Анестезиология

в кардиохирургии

Frederick A. Hensley et all.


I. Анестезиологическое пособие на этапах до начала ИК.

А. Предперфузионный период можно разделить на отдельные этапы, отличающиеся по уровню хирургической стимуляции.

1. Уровни сильной стимуляции включают этапы – разрез, стернотомию, ретракцию грудины, и выделение симпатического нерва. На этих этапах неадекватная анестезия приводит к повышению уровня катехоламинов, что, в свою очередь, обуславливает развитие гипертензии, аритмий, тахикардии, ишемии, или СН (Таблица 6-1).

2. Уровни слабой стимуляции отмечаются во время – до разреза, выделение внутренней грудной артерии, и каннюляция сосудов для подключения АИКа. На этих этапах возможно развитие гипотензии, брадикардии, аритмий, и ишемии (Таблица 6-1).

В. Этап до разреза. Длительность этого этапа, включая подготовку хирургов и операционного поля, обычно варьирует от 5 до 20 минут. В это время следует контролировать следующие параметры:

1. Убедиться, что дыхание проводится с двух сторон после придания пациенту операционного положения.

2. Проверить точки, подвергающиеся сдавлению. Вследствие компрессии может развиться ишемия (которая усугубится снижением температуры и перфузионного давления во время ИК), приводящая к периферической нейропатии или повреждению мягких тканей:

а. Повреждение плечевого сплетения. Возникает при переразгибании конечностей в плечевом суставе, или при чрезмерной ретракции грудины (например, скрытый перелом ребра при использовании ретрактора Ankeney). Правильное положение: верхние конечности располагаются на дощечках-подставках, минимальное натяжение большой грудной мышцы во избежание растяжения плечевого сплетения.

в. Повреждение локтевого нерва. Возникает при давлении олекранона на металлический край операционного стола. Правильное положение: наличие мягкой прокладки под олекраноном. Не допускайте контакта конечности с металлическим краем операционного стола.

с. Повреждение лучевого нерва. Возникает при компрессии верхней конечности стойкой для занавеса (между пациентом и операционным полем) или опорой от ретрактора Favalaro, который используется при выделении внутренней грудной артерии. Правильное положение: наличие мягкой прокладки, не допускать контакта конечности с металлом.

д. Повреждение пальца. Возникает вследствие давления хирургов операционной бригады, склоняющихся над операционным столом, при неправильном положении пальцев. Правильное положение: кисти располагаются рядом с туловищем, пальцы в нейтральном положении и не соприкасаются с металлическим краем стола.

е. Облысение затылка. Может возникнуть через 3 недели после операции, вследствие ишемии скальпа. Правильное положение: подкладка под голову; периодическое изменение положения головы во время операции.

ф. Ишемия кожи пяток с развитием некроза тканей. Правильное положение: мягкая подкладка под пятки.

Таблица 6-1. Типичные гемодинамические реакции в ответ на хирургическую стимуляцию в предперфузионный период.

Параметр | До разреза | Разрез | Стернотомия и ретракция | Выделение симпатического нерва | Выделение внутренней грудной артерии | Каннюляция
Уровень стимуляции | ¯ |  |  |  | ¯ | ¯
ЧСС | ¯¯ | Þ |  | Þ¯ | Þ¯ | Þ¯*
АД | ¯¯ |  |  | , | Þ¯ | ¯
Преднагрузка | Þ¯ | Þ | Þ | Þ | Þ¯ | ¯
Постнагрузка | Þ¯ |  | , | , | Þ¯ | Þ¯
Потребность миокарда в кислороде | ¯ | Þ | , | , | ¯ | ¯

* - возможны аритмии вследствие механической стимуляции миокарда.

NB: все значения даны относительно контрольных (до индукции).

ВГА – внутренняя грудная артерия, легкое увеличение; умеренное увеличение; заметное увеличение; ¯ легкое снижение; ¯¯ - умеренное снижение; Þ не изменилось

3. Отрегулировать газоток.

а. Использование 100% кислорода делает максимальным значение парциального давления кислорода во вдыхаемой смеси, однако, добавление небольшого количества азота, по-видимому, не приведет к снижению содержания кислорода в артериальной крови, но предотвратит развитие абсорбционных ателектазов и снизит риск кислородной интоксикации. Как правило, для адекватной оксигенации достаточно использовать смесь – О2/воздух (70%/ 30%).

в. В предперфузионный период можно использовать закись азота. Хотя, ей сопутствуют ряд нежелательных эффектов:

(1) Ограничение концентрации кислорода во вдыхаемой смеси (FiO2).

(2) Увеличение ЛСС у взрослых.

(3) Увеличение выброса катехоламинов.

(4) Возможно, провоцирует развитие дисфункции ЛЖ.

с. Последний пункт предполагает, что закись азота не следует использовать у пациентов, с угрозой инфаркта миокарда (ИМ), или у пациентов, переносящих ишемию в момент операции, поскольку снижение FiO2 и возможный выброс катехоламинов могут теоретически увеличить риск развития ишемии, или увеличения зоны инфаркта. На настоящий момент мнения по этому вопросу противоречивы.

4. После окончательного расположения пациента в нужной операционной позиции, проконтролируйте состояние всех сосудистых доступов:

а. Внутривенные растворы должны вливаться без затруднений, следует оценить форму волны артериального давления для выявления гашения ее или гиперрезонанса.

в. Порты для в/в инъекций должны быть доступны и готовы к использованию.

с. Все соединения венозных и артериальных магистралей должны быть надежно закреплены и фиксированы во избежание их смещения, что минимизирует риск кровотечения при разрыве соединения.

д. Убедитесь в правильности выставления электрической и относительно пациента «нулевой точки» всех трансдьюсеров (см. Главу 4).

5. Контроль гемодинамического статуса. После интубации обязательно следует измерить сердечный индекс и «давления наполнения».

6. Контроль биохимических показателей крови.

а. После достижения стабильного уровня наркоза, когда в течение 10 минут поддерживаются постоянные параметры вентиляции и FiO2, следует провести исследование газового состава артериальной крови (ГАК) для подтверждения адекватности вентиляции и сравнения этих данных с результатами неинвазивного мониторинга (сатурация, содержание СО2 в конце выдоха).

в. Исследование электролитного состава проводится по клиническим показаниям.

с. Проба крови для определения исходных значений активированного времени свертывания (АВС) перед гепаринизацией может забираться одновременно с пробой для ГАК. Кровь для этого можно забрать из артериального катетера после предварительного удаления из него 5 мл крови с целью очистить катетер от каких-либо следов гепарина из промывочного раствора.

д. Перед проведением каких-либо манипуляций с артериальным катетером (определение нулевой точки, забор крови, и т.п.) непременно следует предупредить коллег о ваших намерениях. При этом никто не расценит исчезновение волны АД с монитора как повод для беспокойства.

7. Подготовка к удалению подкожной вены заключается в поднятии ног выше уровня сердца. При этом, увеличение венозного возврата приводит к повышению преднагрузки на миокард. Такой сдвиг приветствуется у пациентов со сниженным давлением наполнения и нормальной функцией желудочков, однако, это может принести вред для пациентов с пограничными значениями функции желудочков. Для сглаживания гемодинамических реакций проводят постепенное поднятие ног. При возвращении конечностей в нейтральное положение наблюдается обратный эффект.

8. Поддержание постоянной температуры тела не является первоочередной задачей на предперфузионном этапе. Предпочтительней позволить температуре постепенно снижаться во время подготовки к ИК. Таким образом, до начала ИК не требуется повышать температуру воздуха в операционной, увлажнять газовую смесь, согревать растворы для инфузии или использовать согревающую накидку. Эти способы согревания понадобятся после периода ИК, и поэтому все должно быть подготовлено. Физиологические эффекты умеренной гипотермии (34-36°С) включают:

а. Снижение потребления кислорода и продукции СО2 (на 8% на каждый градус Цельсия).

в. Увеличение ОПСС и ЛСС.

с. Увеличение вязкости крови.

д. (1) Снижение активности ЦНС (амнезия, снижение уровня церебрального метаболизма [CMRO2], снижение мозгового кровотока).

(2) Снижение потребности в анестетиках (минимальная альвеолярная концентрация [MAC] ингаляционного анестетика снижается на 5% на каждый градус Цельсия).

е. Снижение почечного кровотока и диуреза.

ф. Снижение печеночного кровотока.

г. Минимальное увеличение содержания катехоламинов в крови.

9. Поддержание деятельности других систем органов.

а. Мочевыделительная система.

(1) При неадекватном диурезе следует немедленно принять соответствующие меры:

(а) Исключить технические неполадки (перегиб мочевого катетера, или разъединение системы магистралей от катетера).

(в) Оптимизировать и поддерживать должный ОЦК и СВ.

(с) Избегать гипотензии, а при развитии корректировать ее.

(д) Поддерживать адекватную оксигенацию.

(е) Возможно ведение маннитола (0.25 г/кг ВВ) с целью перераспределения почечного кровотока в пользу коркового вещества, а также для поддержания мочетока в почечных канальцах.

(ф) Возможно введение дофамина путем ВВ инфузии (2.5-5 мкг/кг/мин) для увеличения почечного кровотока вследствие дилятации почечных сосудов.

(г) При отсутствии эффекта от других мероприятий можно применить диуретики (фуросемид 10-40 мг, буметанид 0.25-1 мг) с целью поддержания мочетока в почечных канальцах.

(2) Пациенты, подвергающиеся экстренному хирургическому вмешательству, могли получить значительную нагрузку радиоконтраста во время ангиографии. Необходимо всячески избегать осложнения в виде острого канальцевого некроза при использовании вышеупомянутых методик с красителем.

в. ЦНС.

(1) Следует поддерживать адекватное церебральное перфузионное давление (ЦПД).

(а) Во избежание ишемии мозга в операционной, следует поддерживать СрАД в пределах, границами которых являются наименьшее и наивысшее значение СрАД, зарегистрированное на отделении.

(в) Пожилые пациенты обладают пониженным запасом прочности в отношении ишемии мозга и, следовательно, более чувствительны к изменениям в ЦПД.

(2) К пациентам группы риска в отношении нарушений мозгового кровообращения относятся также и люди с заболеваниями сонных артерий в анамнезе, пациенты, оперируемые на открытом сердце, и пациенты с известным источником эмболии. Особенности ведения таких больных обсуждаются в Главе 24.

с. Дыхательная система.

(1) Следует поддерживать адекватные значения рН, РаСО2, и РаО2.

(2) При лечении артериальной гипертензии с использованием вазодилятаторов возможно развитие гипоксемии, вследствие угнетения рефлекторной легочной вазоконстрикции в ответ на альвеолярную гипоксию. В этой ситуации следует увеличить FiO2.

(3) Использование кислородно-воздушной смеси может предотвратить развитие абсорбционных ателектазов.

10. Подготовка к разрезу.

а. Достаточна ли глубина анестезии для перехода к следующему уровню стимуляции?

в. Для предотвращения двигательной активности во время разреза и стернотомии необходима миорелаксация.

С. Разрез.

1. Во избежание развития тахикардии и гипертензии в ответ на стимуляцию, обусловленную выполнением разреза, требуется наличие адекватной глубины анестезии.

2. Следите за операционным полем, обращая внимание на цвет крови больного и возможное появление двигательных реакций. Несмотря на присутствие мониторов, до сих пор одним из лучших показателей адекватной оксигенации и перфузии считается наличие ярко красной крови.

3. Если наблюдается реакция пациента на разрез (тахикардия, гипертензия, или другие признаки поверхностной анестезии), следует углубить уровень анестезии до начала стернотомии. Ни в коем случае не позволяйте начинать стернотомию до тех пор, пока не достигнут адекватный уровень анестезии и не стабилизированы показатели гемодинамики.

Д. Стернотомия.

1. Стернотомия сопровождается исключительно высоким уровнем хирургической стимуляции. По различным сообщениям частота гипертензивных реакций на этом этапе достигает 88%, при проведении анестезии высокими дозами опиоидов.

а. Нагрузочная доза фентанила в 50-70 мкг/кг, введенная до стернотомии, снижает вероятность развития гипертензии до 50%. Для более значительного снижения гипертензивных реакций требуется введение фентанила в общей дозе более 150 мкг/кг.

в. При введении суфентанила в дозе 10-30 мкг/кг до стернотомии гипертензия наблюдается в 17-67% случаев.

с. Для контроля АД часто приходится использовать вазодилятаторы.

д. Также, при неадекватной анестезии возможно развитие брадикардии обусловленной вагусными реакциями.

2. Для рассечения грудины часто применяют осциллирующую электропилу. Во время этой процедуры легкие должны быть «сдуты» для профилактики повреждения легочной паренхимы.

3. Во время стернотомии пациент должен быть релаксирован во избежания воздушной эмболии. Если пациент начнет совершать дыхательные движения и в этот момент будет повреждено правое предсердие, воздух легко попадет в правое сердце под действием отрицательного внутригрудного давления.

4. На этом этапе наиболее часто отмечается феномен присутствия пациента в операционной и неприятные воспоминания.

а. Если до этого не вводили амнестик, то следует сделать это до стернотомии, так как, не один из других препаратов не вызывает ретроградной амнезии.

в. Сообщается о появлении феномена присутствия пациента в операционной при использовании фентанила в дозах до 150 мкг/кг, а также и при меньших дозах фентанила в комбинации с амнестиком (см раздел с. ниже). Присутствие в операционной обычно сопровождается другими симптомами поверхностной анестезии (движение, потоотделение, расширение зрачков тахикардия, гипертензия).

с. Введение амнестика позволяет снизить частоту воспоминаний, однако не гарантирует амнезии, и не защищает от гемодинамических реакций в ответ на развитие эффекта присутствия. Вероятно также, что все амнестики могут вызывать гемодинамическую нестабильность. Ниже приведены наиболее часто используемые амнестические агенты, их дозы и побочные эффекты:

(1) Скополамин – 0.3-0.6 мг, при быстром ВВ ведении может вызывать тахикардию.

(2) Бензодиазепины – диазепам (5-15 мг), мидазолам (2.5-10 мг), лоразепам (1-4 мг) – могут снижать ОПСС и сократимость миокарда (если у пациента исходно скомпрометирована функция желудочков).

6. Кровоток в ВГА должен быть обычно более 100 мл/мин (приблизительно 25 мл собранных за 15 секунд), что бы рассматривать ее как подходящую для использования в качестве протеза.

Г. Выделение симпатического нерва.

1. После вскрытия перикарда постганглионарные симпатические нервы отделяются от аорты для введения аортальной канюли.

2. Период высокой хирургической стимуляции, наиболее часто упускаемый из виду. Реакция на стимуляцию наиболее оптимально нивелируется применением бета-блокаторов или вазодилятаторов, поскольку она скорее обусловлена симпатическим разрядом, нежели недостаточным уровнем анестезии.


I. Введение.

Индукция анестезии является одним из самых критических моментов за весь периоперационный период кардиохирургического пациента. Цель данного этапа – ввести пациента в бессознательное состояние с аналгезией, амнезией и миорелаксацией для проведения интубации трахеи, поддерживая при этом стабильную гемодинамику. Для достижения этой цели анестезиолог должен предвидеть последствия взаимодействия между патофизиологическими особенностями пациента, анестезией и запланированным оперативным вмешательством. Дополнительные факторы, которые могут осложнить индукцию, включают в себя – нормальные рефлекторные реакции и возможные проблемы с анатомией верхних дыхательных путей (ВДП) пациента.

А. Патофизиология пациента.

1. Причиной жалоб со стороны сердца у кардиологических пациентов может быть множество состояний – сниженная функция желудочков, клапанная дисфункция, ишемия миокарда, аритмии, структурные дефекты и тампонада перикарда.

2. Системная патофизиология может быть обусловлена предсуществующей первичной или вторичной дисфункцией сердца. В особенности осложняют анестезиологическое пособие у кардиохирургических пациентов такие заболевания, как патология церебральных сосудов, патология почек и печени, заболевания легких, эндокринные нарушения, гиповолемия, гипоксия, гиперкапния и ацидоз.

В. Побочные эффекты анестетиков. Индукция общей анестезии вызывает депрессию центральной нервной системы (ЦНС), т.е. потерю сознания, которая также может сопровождаться депрессией других жизненно важных систем органов. Наиболее отчетливы сердечно-сосудистые эффекты индукции. Эти реакции можно минимизировать, выбирая анестетики, чья фармакодинамика сочетается патофизиологическими особенностями сердца пациента. Во многих случаях параметры гемодинамики улучшаются после индукции анестезии.

С. Рефлекторные реакции. «Стрессорная реакция» на операционную травму и анестезию может оказаться неблагоприятной для кардиологического пациента. Индукция анестезии, ларингоскопия и интубация вызывают повышение содержания в плазме катехоламинов, кортизола, антидиуретического гормона, глюкозы и белков острой фазы. Это, в свою очередь, приводит к развитию гипертензии, тахикардии, задержке в организме соли и воды, и повышению вязкости крови в послеоперационном периоде. Перед индукцией следует тщательно продумать ослабление стрессорной реакции.

Д. Абнормальная анатомия ВДП. Манипуляции с ВДП пациента могут быть осложнены по двум механизмам. Нормальное прижатие маски к лицу пациента, что обеспечивает эффективную масочную вентиляцию с положительным давлением, может быть нарушено вследствие повышенного оволосения лица или отсутствия зубов. Кроме того, возможны трудности с интубацией трахеи по причине тугоподвижности нижней челюсти или шеи, высокого расположения гортани, выступающих зубов, большого языка или других анатомических нарушений.

Выбор подходящей последовательности индукции зависит от соматического статуса пациента, характера поражения сердца, фармакологии индукционных агентов и индивидуальных особенностей анатомии ВДП. Резонно продумать в предоперационном периоде некий план анестезии в качестве базового варианта, который, однако, должен быть изменен в случае развития острых изменений патофизиологии пациента по ходу анестезии. Тщательный анализ всей доступной предоперационной информации позволяет анестезиологу предвидеть возможные осложнения и предпринимать меры для их профилактики.


I. Введение11глава

I. Введение.

А. Пациент с коронарной болезнью сердца. По расчетам АНА (American Heart Association) в 1989 году около 1.500.000 американцев перенесут инфаркт миокарда и около 500.000 в результате скончаются. Окклюзионное поражение коронарных артерий представляет собой наиболее актуальную угрозу жизни по своей распространенности и уровню летальности. Почти все пациенты, нуждающиеся в реваскуляризации миокарда, имеют атеросклеротическое поражение сердечно-сосудистой системы, исключение составляют лишь те, кто имеет аномалии в коронарной анатомии или травматическое поражение коронарного сосудистого русла. Пациенты с атеросклеротическим поражением коронарных артерий часто страдают от окклюзионных поражений артерий и в других частях тела. Чаще можно обнаружить поражение сонных и церебральных артерий, а также брюшной аорты, почечных, подвздошных и бедренных артерий. Риск атеросклеротического поражения повышается на фоне сахарного диабета, ожирения, гипертензии, обструктивного заболевания легких и табакокурения, что объясняет преобладание такой сопутствующей патологии у пациентов – кандидатов для реваскуляризации миокарда. Вследствие увеличения выживаемости среди пациентов страдающих от хронической почечной патологии возросло количество пациентов зависимых от гемодиализа, которым требуется операция на коронарных артериях.

В. Симптомы и прогрессирование коронарной болезни. Полное описание стенокардии и других симптомов, связанных с коронарной болезнью сердца (КБС) представлено в Главе 1. В отличие от обычно предсказуемого течения и прогрессирования симптомов у пациентов с клапанными пороками сердца, пациенты с КБС могут иметь различные варианты дебюта заболевания, а также его прогрессирования, которое характеризуется дискретными проявлениями, такими как стенокардия или инфаркт миокарда. Все аспекты предоперационного обследования таких пациентов (т.е. нагрузочные пробы и катетеризация сердца) описаны в Главе 1.

С. История хирургического лечения. Первые неудачные попытки реваскуляризации миокарда, путем стимуляции образования перикардиальных спаек имели место до начала 1950-х. В 1951 году Vineburg имплантировал внутреннюю грудную артерию прямо в ткань миокарда. Дальнейшее исследование показало, что несмотря на увеличение миокардиального кровотока вследствие этой манипуляции, дополнительный кровоток оказался недостаточным для облегчения симптоматики стенокардии. В 1967 году Favalaro и Effler в Кливлендской клинике начали проведение операций коронарного шунтирования с использованием подкожной вены, в том виде как мы делаем это сегодня. В 1968 году Green осуществил операцию наложения прямого анастомоза между внутренней грудной артерией и коронарной артерией. Возобновление интереса к операциям маммарокоронарного шунтирования в конце 70-х и начале 80-х было обусловлено результатами множества исследований, показавших гораздо более высокую состоятельность маммарокоронарных анастомозов по сравнению с имплантатами из подкожной вены. Кроме того, были продемонстрированы лучшие отдаленные результаты по выживаемости у больных с маммарокоронарными шунтами в независимости от состояния функции желудочков.

Факторы, обуславливающие увеличение риска смерти после операции коронарного шунтирования, также предсказывают лучшие отдаленные исходы после хирургического лечения по сравнению с медикаментозной терапией. Например, хирургические пациенты с поражением трех коронарных стволов, что связано со снижением функции желудочков, а также с поражением основного ствола левой коронарной артерии имели большую выживаемость по сравнению с пациентами получавшими медикаментозную терапию, при этом операционная смертность составила менее 6-7%. Такая статистика, в сочетании с данными о том, что ангиопластика становится более распространенным методом хирургического лечения, а медикаментозный арсенал усиливается новыми препаратами, делает более вероятным, что в будущем среди пациентов – кандидатов для хирургического лечения будет больше пациентов высокого риска, чем раньше, и это будет являться очередным вызовом для навыков и мастерства кардиоанестезиологов.


I. Изменения сердца на фоне клапанного порока.

Для проведения анестезиологического пособия при операциях по поводу клапанных пороков необходимо иметь ясное и полное понимание следующих вопросов:

1. Перегрузка давлением и объемом вследствие поражения клапана.

2. Структурные и функциональные механизмы компенсации.

3. Признаки напряжения компенсаторных возможностей, такие как аритмии, ишемия и сердечная недостаточность.

4. Вторичные осложнения, такие как эндокардит или эмболия.

А. Желудочковая функция. Для предсказания влияния клапанного порока на желудочковую функцию необходимо понимать, что желудочковая функция представлена двумя различными компонентами.

1. Систолическая функция отражает способность желудочка сокращаться и изгонять кровь, преодолевая постнагрузку. Систолическая функция позволяет желудочку адекватно отвечать нагрузке давлением и наиболее точно описывается соотношением конечно-систолического давления к конечно-систолическому объему. По мере роста конечно-систолического давления (постнагрузка), способность желудочка полностью опорожняться снижается, при этом увеличивается конечно-систолический объем. Однако, в большинстве обстоятельств соотношение конечно-систолического давления и объема остается почти постоянным и прямо соотносится с желудочковой функцией.

2. Диастолическая функция отражает способность желудочка расслабляться и принимать поступающую кровь, или преднагрузку. Диастолическая функция позволяет желудочку реагировать на нагрузку объемом и наиболее точно описывается соотношением конечно-диастолического давления и конечно-диастолического объема, что отражает растяжимость желудочка. Как систолическая, так и диастолическая функции требуют энергетического обеспечения и могут страдать на фоне ишемии миокарда.

В. Гипертрофия желудочков. Хроническая нагрузка давлением или объемом вызывает характерную реакцию миокарда желудочка. Нагрузка давлением обычно приводит к «концентрической» гипертрофии желудочка, что сопровождается увеличением толщины стенки желудочка и позволяет сердцу сохранять свое нормальное, центрическое положение в средостении. С другой стороны, нагрузка объемом приводит к «эксцентрической» гипертрофии. Слово «эксцентрическая» в данном контексте означает, что полости сердца дилятируются и, поскольку размер камер увеличивается, и позиция сердца в средостении становится эксцентрической.

С. Соотношение давление / объем. Как систолический, так и диастолический компонент желудочковой функции, вместе с соответствующей нагрузкой давлением и объемом, можно представить графически в виде петли давления и объема, которая показывает соотношение давления и объема в каждый момент времени на протяжении одного сердечного цикла. Рисунок 12-1 показывает петлю давление / объем при нормальной функции желудочка. Диастолическая функция выделена пунктирной линией и включает фазу 1, изоволемической релаксации; и фазу 2, наполнения желудочка. Систолическая функция представлена жирной линией и включает фазу 3, изоволемического сокращения; и фазу 4, изгнания. Величина площади, ограниченной такой петлей, дает грубый индекс энергетических затрат на изгнание крови, или ударную работу. При изменении нагрузки на желудочек, растяжимости желудочка и сократимости миокарда эта кривая изменяет свою форму. Каждый клапанный порок обладает своим уникальным набором изменений для функции левого и правого желудочков. Эти изменения приводят к формированию специфического гемодинамического профиля, характерного для конкретного клапанного порока, что подразумевает наличие анестезиологических и терапевтических особенностей при ведении пациентов с каждым типом клапанного порока.


I. Мониторинг показателей сердечно-сосудистой системы.

А. Электрокардиография. В последние несколько декад отмечается рост интраоперационного использования электрокардиографии (ЭКГ). Изначально этот вид мониторирования использовался во время анестезии для детекции аритмий, только у пациентов высокого риска. Тем не менее, была признана важность его как стандартной методики и сегодня он рекомендуется для применения во время любой анестезии. Польза ЭКГ для интраоперационной диагностики ишемии миокарда сегодня также общепризнанна благодаря усилиям многих сердечно-сосудистых анестезиологов.

1. Показания.

а. Диагностика аритмий.

б. Диагностика ишемии (см. гл. 11). У анестезированного пациента, определение ишемии на ЭКГ, приобретает огромное значение, поскольку обычные симптомы стенокардии, не выявляются. См. рис.11-5 для знакомства с характерными признаками ишемии на ЭКГ.

с. Диагностика нарушений проводимости.

д. Диагностика электролитных расстройств.

2. Методика.

а. Трехэлектродная система. Для этой методики используются только три электрода – на правой руке, левой руке, и левой ноге. Записывается разность потенциалов между двумя электродами, тогда как третий электрод используется как заземление. Одномоментно может быть выбрана любая пара электродов; таким образом можно мониторировать три стандартных отведения ЭКГ (I, II, III,).

Трехэлектродная система была усовершенствована с появлением так называемых усиленных отведений, в которых один из электродов является активным и соединяется с двумя оставшимися, объединенными в центральную терминаль, которая имеет нулевой потенциал. Таким образом, появляются отведения еще в трех осях (aVR, aVL, aVF) во фронтальной плоскости (рис4-1.gif).

Отведения II, III, и aVF являются наиболее информативными для мониторинга изменений в области нижней стенки ЛЖ, а отведения I, aVL – для боковой стенки; однако, эти отведения не позволяют мониторировать изменения миокарда передней стенки ЛЖ.

б. Модифицированная трехэлектродная система. В настоящее время разработано множество различных модификаций стандартной системы биполярных отведений от конечностей. Как стандартные, так и модифицированные биполярные отведения от конечностей описываются в Таб.4-1. Модифицированные отведения хорошо применять для усиления вольтажа зубца Р при диагностике предсердных аритмий, либо для усиления чувствительности ЭКГ в трех отведениях с целью детекции ишемии передней стенки миокарда левого желудочка. В ходе клинических испытаний было показано, что подобная модифицированная трехэлектродная система обладает такой же чувствительностью, как и стандартное грудное отведение V5 при интраоперационной диагностике ишемии.

с. Пятиэлектродная система. Применение пяти электродов (по одному на каждую конечность и один для грудного униполярного отведения) позволяет записывать сигнал с шести стандартных отведений от конечностей во фронтальной плоскости, а также с одного грудного отведения. Все электроды от конечностей являются общей землей для униполярного грудного отведения. Грудной электрод обычно помещают в положение V5, т. е. в пятом межреберье по l. axillaris anterior.

(1) Преимущества. При добавлении только двух электродов к системе создается возможность для регистрации одновременно семи отведений. Более важным преимуществом является, пожалуй, то, что практически весь миокард, кроме задней стенки, охвачен мониторингом на предмет ишемии. Было показано, что у пациентов с ИБС около 90% эпизодов ишемии фиксируется при использовании для мониторинга множественных отведений, и в особенности отведение V5. Таким образом, правильное расположение электрода для отведения V5 в купе с отведениями с конечностей позволяет значительно улучшить диагностику разнообразных ишемических изменений во время операции.

(2) Недостатки. Электрод для отведения V5 не попадает в зону операционного поля при срединной стернотомии, однако, он непременно окажется помехой при левосторонней торакотомии. Электроды для отведений с конечностей должны располагаться на задней поверхности плеч и бедер, где их не будут смещать, по крайней мере, во время срединной стернотомии. Электрод V5, также как и два электрода на ногах должны быть надежно закрыты водонепроницаемой пленкой (скотчем), так как растворы для обработки операционного поля могут ослаблять контакт электродных наклеек с кожей и, тем самым, создавать помехи для записи сигнала.

д. Инвазивное ЭКГ.

(1)

Пищеводная ЭКГ. Пищеводные электроды могут быть вживлены в пищеводный стетоскоп и могут оказаться весьма полезными при диагностике предсердных аритмий (рис4-2.gif). Относительная простота и безопасность использования пищеводной ЭКГ клинически доказана. В то время как 100% предсердных аритмий были правильно диагностированы с помощью пищеводного отведения (с использованием внутриполостной ЭКГ в качестве контроля), анализ отведения II дал лишь 54% правильных диагнозов, а анализ отведения V5 – только 42%. Кроме того, пищеводное отведение является весьма чувствительным для детекции ишемии задней стенки миокарда ЛЖ.

(2) Эндотрахеальная ЭКГ. Электроды для фиксирования ЭКГ могут быть также вживлены в эндотрахеальную трубку. Хотя в настоящее время подобные эндотрахеальные трубки еще не доступны для широкого применения, по коммерческим причинам, они могут оказаться весьма полезными в педиатрической кардиохирургии для диагностики предсердных аритмий.

(3) Мультифункциональный катетер в легочной артерии (ЛА). Мультифункциональный ЛА катетер обладает всеми свойствами стандартного ЛА катетера (см. раздел I.F.). Кроме того, в него имплантированы три предсердных и два желудочковых электрода. Эти электроды позволяют не только записывать внутриполостную ЭКГ, но и проводить предсердную или атриовентрикулярную стимуляцию. Запись селективной ЭКГ позволяет диагностировать предсердные, желудочковые и АВ-узловые аритмии, а также различные нарушения проводимости.

(4) Эпикардиальные электроды. В настоящее время кардиохирурги часто используют накладывание желудочковых или предсердных эпикардиальных стимуляционных электродов перед прекращением искусственного кровообращения (ИК), или перед закрытием стернотомической раны. Хотя основным назначением этих электродов является проведение АВ-стимуляции в т.н. постбайпасный период, их можно также использовать для регистрации эпикардиальной предсердной или желудочковой ЭКГ. Эти отведения наиболее полезны в послеоперационном периоде для диагностики общих расстройств АВ-проводимости и аритмий (см. Гл. 10).

3. Регистрация и интерпретация. Для более полноценного использования возможностей ЭКГ мониторинга, следует уделить особое внимание устранению основных источников помех и артефактов.

а. Участок пациент-электрод. Электрический сигнал, генерируемый миокардом и регистрируемый монитором очень невелик и составляет около 0.5-2.0 мВ на поверхности кожи. Следовательно, тщательное приготовление поверхности кожи перед наклеиванием электрода является обязательным, так как оно препятствует потере сигнала на участке кожа-электрод. Кожа должна быть чистой и свободной от любой пыли, также лучше слегка зачистить ее, что бы удалить часть рогового слоя, который может быть источником значительного сопротивления. Сопротивление кожи может достигать значений в 1 млн. Ом. Для устранения мышечных артефактов электроды следует помещать по возможности над выступающими костными элементами.

б. Электроды. Все электроды должны быть стандартного материала – хлорид серебра, во избежания несоответствия между различными типами электродов. Не следует использовать игольные электроды, так как они могут послужить причиной термического повреждения вследствие использования каутеров.

с. Отведения и соединительные кабели.

(1) Изоляция. Основным источником артефактов является нарушение целостности изоляции проводов и соединительных кабелей.

(2) Двигательные артефакты. Смещение проводов приводит к регистрации артефактов, что можно уменьшить, закрутив провода вокруг друг друга.

(3) Перекрещивание проводов. Перекрещивание проводов от электродов с другими кабелями, особенно с кабелем от пульсоксиметра, который проводит усиленный сигнал, приводит к регистрации выраженных помех.

д. Электронные фильтры. Большинство ЭКГ мониторов имеют встроенные фильтры для уменьшения внешних помех. Они, как правило, могут работать в двух режимах, каждый для определенного спектра частот:

(1) Режим мониторирования (0.5-40.0 Гц). Этот режим устраняет как низко-, так и высокочастотные помехи, как, например, блуждающая изолиния; однако, при этом искажается вольтаж зубцов и степень элевации или депрессии сегмента ST.

(2) Диагностический режим (0.05-100.0 Гц). Этот режим не фильтрует высокочастотные помехи и более подвержен регистрации артефактов. Диагностический режим точно отражает патологические (ишемические) изменения.

е. Дисплей. Большинство дисплеев ЭКГ мониторов катодно-лучевые, осциллоскопные. Для точной интерпретации изменений сегмента ST, следует проводить калибровку дисплея сигналом в 1мВ. Также, должна быть предусмотрена возможность записи сигнала на откалиброванную бумажную ленту для более точного анализа аритмий и изменений сегмента ST.

ф. Компьютерная интерпретация ЭКГ. На сегодняшний день существуют компьютерные программы для т.н. онлайнового (on line) анализа аритмий и ишемических изменений (см. Гл.12).

4. Опасности, связанные с ЭКГ мониторингом. Опасность для пациента, связанная с накожными ЭКГ электродами сводится к минимуму, поскольку исключается использование игольных электродов.

Таблица 4-1. Биполярные и усиленные отведения при использовании трех электродов.

Отведение

Электрод на правой руке

Электрод на левой руке

Электрод на левой ноге

Выбор отведения

Преимущества

Стандартные

I

II

III

Правая рука

Правая рука

Земля

Левая рука

Земля

Левая рука

Земля

Левая нога

Левая нога

I

II

III

Мониторинг латеральной ишемии

Мониторинг аритмий (хороший зубец Р и высота QRS) и нижней ишемии

Мониторинг нижней ишемии

Усиленные

aVR

aVL

aVF

Правая рука

Общая земля

Общая земля

Общая земля

Левая рука

Общая земля

Общая земля

Общая земля

Левая нога

aVR

aVL

aVF

Мониторинг латеральной ишемии

Мониторинг нижней ишемии

Специальные

MCL1

CS5

CM5

CB5

CC5

Земля

Под правой ключицей

Рукоятка грудины

Центр правой ключицы

Правая передняя аксилярная линия

Под левой ключицей

V5

V5

V5

V5

V1

Земля

Земля

Земля

Земля

III

I

I

I

I

Мониторинг аритмии

Мониторинг передней ишемии

Мониторинг передней ишемии

Мониторинг передней ишемии и аритмии

Мониторинг ишемии

Даже более инвазивные методики ЭКГ мониторинга, такие как, например, пищеводная, эндотрахеальная и внутриполостная регистрация ЭКГ, считаются относительно безопасными при условии наличия надлежащей изоляции пациента и исключения использования аппаратов мониторинга с током утечки. Концепция опасности микрошока обсуждается в Гл. 12.

5. Рекомендации по применению ЭКГ мониторинга. При проведении анестезиологического пособия во время кардиохирургической операции рекомендуется использовать пять поверхностных электродов для мониторирования в диагностическом режиме. В идеале этот монитор должен обеспечивать просмотр минимум двух отведений одновременно. Одновременное наблюдение за двумя отведениями, отражающими состояние двух различных зон миокарда, снабжаемыми двумя различными коронарными артериями, облегчает диагностику аритмий и расширяет возможности определения ишемии. При необходимости более детального мониторинга в послеоперационном периоде, можно использовать предсердные и желудочковые эпикардиальные электроды. Если таких электродов нет в наличии, то можно прибегнуть к другим инвазивным методикам ЭКГ мониторинга. Для более точной диагностики должна быть возможность получить запись ЭКГ на бумаге.

В. Мониторинг неинвазивного АД.

1. Показания у кардиологического пациента. Как правило, неинвазивные методы регистрации АД не соответствуют требованиям для мониторинга параметров гемодинамики при кардиохирургических операциях, особенно при использовании ИК. Из-за следующих ограничений они обычно используются лишь как приложение к инвазивному мониторингу АД.

а. Неточность. Возможны неточности при измерении АД, особенно при крайних значениях гипо- и гипертензии.

б. Прерывистость информации. Измерения АД проводятся только через интервалы, минимум в 1-2 минуты.

с. Необходимость наличия пульсового кровотока. Эти методы невозможно использовать при отсутствии пульсовой волны, что имеется во время фазы ИК.

2. Методика. Регистрация неинвазивного АД базируется на принципе пульсирующего кровотока. При наложении на конечность манжетки и раздувании ее до давления, большего, чем систолическое, кровоток в артериях, расположенных дистально к окклюзии, снижается до нуля. По мере медленного сдувания манжетки до систолического и затем диастолического давления, в артериях дистально расположенных происходят соответствующие изменения давления или кровотока. Эти изменения можно регистрировать одним из следующих способов:

а. Аускультация (тоны Короткова). Давление в манжетке, при котором стетоскопом выслушиваются первые тоны дистально от манжетки, коррелирует с систолическим давлением, а давление, при котором эти тоны затихают и исчезают, коррелирует с диастолическим давлением.

б. Осциллометрический метод. Микропроцессор осуществляет интерпретацию осцилляций, возникающих в манжетке, для определения систолического, диастолического и среднего АД, основываясь на изменении амплитуды колебаний (рис4-3.gif).

Этот метод наиболее часто применяется в автоматических системах.

с. Ультразвуковое определение. Ультразвуковой датчик направляется на стенку плечевой артерии. АД регистрируется в момент изменения частоты отраженных ультразвуковых волн, которое обусловлено появлением колебаний стенки артерии по мере ослабления манжетки.

д. Метод регистрации плетизмограммы. В этой методике небольшая манжетка одевается на указательный палец (не на предплечье). Кожа освещается слабым источником света, а фотосенсор регистрирует отраженный свет. За счет пульсирующего кровотока плотность тканей, составляющих палец изменяется, поскольку изменяется их кровенаполнение, соответственно изменяется интенсивность регистрируемого света. Калибровка датчика осуществляется путем приложения на палец заранее известного давления.

3. Опасности неинвазивного измерения АД. С неинвазивным измерением АД связаны преимущественно три группы опасностей:

а. Венозный застой или ишемия тканей в связи с длительным раздуванием манжетки.

б. Нейропатия локтевого нерва в связи с прямым сдавлением.

с. Ошибки при измерении АД, ведущие к неправильному лечению.

В независимости от методики регистрации на точность измерений будут заметно влиять такие факторы, как размер манжетки, плотность прилегания ее к конечности или пальцу. При использовании слишком большой манжетки значения измерений будут уменьшены, а при использовании слишком маленькой манжетки они будут преувеличены. При правильно подобранном размере манжетки ее ширина составляет две трети от длины окружности конечности, на которую она накладывается.

В общем, рекомендуется при регистрации любых неожиданно абнормальных значений АД (высоких или низких) по неинвазивной методике немедленно повторить измерение до начала какой-либо терапии.

4. Рекомендации по измерению АД неинвазивным методом. Преимущества и недостатки различных неинвазивных методик приведены в таблице 4-2. Желательно иметь возможность проводить неинвазивное измерение АД во время любых кардиохирургических вмешательств. Эта методика может просто дублировать интраартериальное измерение АД, а также может оказаться весьма полезной до того, как налажено инвазивное измерение АД, и сразу в постбайпасный период, когда прямое кровяное давление в лучевой артерии может быть ложно низким. Для того, чтобы не препятствовать измерению инвазивного АД, неинвазивное следует измерять на контралатеральной конечности.

Таблица 4-2. Неинвазивные методы регистрации АД.

А. Метод Короткова | 1. надежен и прост в применении 2. может недооценивать низкие величины АД 3. не имеет адекватной автоматизации 4. не удобен для использования в шумных операционных
В. Осциллометрия | 1. наиболее распространен 2. может быть автоматизирован 3. может применяться при наличии посторонних шумов 4. возможна регистрация артефактов вследствие движения конечности 5. недооценивает высокие величины АД и переоценивает низкие величины АД
С. Ультразвуковой | 1. может быть автоматизирован 2. требуется высоко точное расположение Доплеровского датчика 3. возможна регистрация артефактов вследствие движения конечности
Д. Плетизмография | 1. обеспечивает контроль АД, а также кровотока 2. мало объективна при гипотензии, вазоконстрикции

С. Мониторинг внутрисосудистого давления. Во время анестезии при кардиохирургических вмешательствах очень часто необходимо измерять давление непосредственно внутри сосудов. Артериальное давление часто регистрируется путем катетеризации периферической артерии, тогда как другие катетеры располагаются в центральных сосудах для измерения центрального венозного или внутрисердечных давлений. В состав системы для внутрисосудистой регистрации давления входят катетер, магистраль-коннектор, заполненная жидкостью, трансдьюсер и электронный анализатор с дисплеем.

1.
Характеристики кривой АД. Кривая АД в сердечно-сосудистой физиологии описывается как комплексная периодическая синусоидная волна. Эти сложные волны представляют собой суммацию групп простых синусоидных волн различной амплитуды и частоты, которая отражает естественные гармоники базовой частоты. Первая гармоника, или базовая частота, равняется частоте сердечных сокращений (рис4-4.gif), а первые 10 гармоник базовой частоты играют наиболее значимую роль в формировании волны.

2. Характеристики мониторной системы.

а. Частотная чувствительность (или отношение амплитуды) представляет собой отношение измеренной амплитуды к амплитуде на входе сигнала при определенной частоте. В хорошей мониторной системе, частотная чувствительность должна быть постоянной в предусмотренном диапазоне частот на входе, т.е. сигнал не преобразуется (не усиливается и не ослабляется). В идеале отношение амплитуды должно составлять около единицы. Диапазон частот при мониторировании внутрисосудистого давления определяется ЧСС. Если ЧСС более 120 в 1 минуту, базовая частота составляет 2 Гц. Поскольку первые 10 гармоник определяют морфологию артериальной пульсовой волны, то частоты до 20 Гц определяют форму синусоиды при данном ЧСС.

б. Естественная частота (или резонансная частота) свойство, присущее данной материи, не зависимое ни от чего, в данной главе оно используется для обозначения той частоты, на которой мониторная система резонирует сама по себе и усиливает сигнал. Натуральная частота (fn) мониторной системы прямо пропорциональна диаметру просвета катетера, обратно пропорциональна квадратному корню от длины магистрали-коннектора (L), обратно пропорциональна квадратному корню от растяжимости системы (комплайнс) (dV/dP), и обратно пропорциональна квадратному корню от плотности жидкости в магистрали (d). Это выражается в следующей формуле:

fn=a*D*L-1/2*(dV/dP)-1/2*d-1/2

Поэтому для увеличения натуральной (резонансной) частоты и снижения искажения сигнала, необходимо чтобы система регистрации давления состояла из короткой магистрали, с низким сопротивлением, наибольшего, насколько это возможно, диаметра, и заполненной жидкостью низкой плотности, например водой.

В идеале, натуральная частота измерительной системы должна составлять, по меньшей мере, 10*базовую частоту, для того, чтобы отображать первые 10 гармоник волны давления без искажения. В клинической практике натуральная частота большинства измерительных систем находится в диапазоне 10-20 Гц. Если частота на входе близка по значению к натуральной частоте системы (что, как правило, наблюдается в клинике), то регистрируемый сигнал будет усилен (рис4-5.gif ).

Поэтому, такие системы требуют адекватной амортизации (демпфирования) сигнала, чтобы максимально снизить искажение.

с. Коэффициент амортизации (демпфирования) отражает степень рассеяния энергии волны давления. Эта характеристика может изменяться для того, чтобы снизить ошибочное усиление сигнала при недостаточном демпфировании, или для увеличения частотной чувствительности при избыточном демпфировании системы. На рис4-6.gif показано соотношение между частотной чувствительностью, натуральной частотой, и коэффициентом демпфирования.

Когда система мониторинга давления с определенной натуральной частотой удваивает сложную волну при помощи любой из первых 10 гармоник, близкой по частоте к натуральной, возникает усиление сигнала, если не обеспечено адекватное демпфирование на участке катетер-трансдьюсер. Эта проблема усложняется в случае высокой ЧСС (например, у детей или взрослых с частым предсердным ритмом), при которой повышаются требования к системе из-за увеличения частоты на входе (рис4-7.gif).

Адекватное демпфирование системы мониторинга давления ни в коем случае не должно влиять на натуральную частоту самой системы.

Коэффициент демпфирования системы можно рассчитать путем измерения времени, необходимого для возвращения системы к исходной точке после резкого повышения давления, одновременно наблюдая за амплитудой последовательных волн по мере того, как система возвращается к нулю (рис4-8.gif).

После быстрого изменения давления, недостаточно демпфированная система будет продолжать осцилляции в течение довольно длительного времени. Во время мониторирования артериального давления, это приведет к переоценке систолического и недооценке диастолического давления. Избыточно демпфированная система практически не осциллирует, однако будет возвращаться к исходной точке достаточно медленно, что приведет к недооценке систолического и переоценке диастолического давления. Адекватно демпфированная система возвратится к исходной точке после одной, двух осцилляций и достаточно точно отобразит давление. Оптимально или «адекватно» демпфированная система выдает относительно постоянную (или «плоскую) частотную чувствительность в диапазоне частот, близких по значению к натуральной частоте системы (рис4-6.gif). Если данная система не удовлетворяет этим требованиям, то следует проверить ее составляющие, особенно на наличие воздуха, либо заменить всю систему. Даже при оптимально демпфированной системе возможно искажение волны, если повышается ЧСС, поскольку большее количество из первых 10 гармоник, будет иметь частоту, сходную с натуральной частотой системы (рис4-7.gif).

3.
Измерение напряжения. Трансдьюсер для мониторинга давления можно описать как датчик переменного сопротивления. Наиболее важной частью его является диафрагма, которая и преобразует энергию волны жидкости в электрический сигнал. Когда диафрагма в трансдьюсере подвергается воздействию давления со стороны жидкости, изменяется вольтаж переменного сопротивления моста Уитстона, находящегося внутри трансдьюсера. Это в свою очередь вызывает изменение силы тока, что при помощи электроники преобразуется и выдается на дисплей (рис4-9.gif).

4. Источники ошибок при инвазивном мониторинге АД.

а. Низкая частотная чувствительность трансдьюсера. Низкая частотная чувствительность подразумевает наличие низкочастотного спектра, свыше которого частотная чувствительность является постоянной (т.е. нет искажений). Если натуральная частота системы низка, то ее частотная чувствительность будет также низкой. Большинство трансдьюсерных систем, применяемых в клинической анестезиологии, можно описать как недостаточно демпфированные, с низкой частотной чувствительностью. Таким образом, следует избегать любых состояний, способных снизить fn. Наиболее частая причина ошибочных данных – это воздух внутри катетера или трансдьюсера. Из-за своей сжимаемости воздух не только снижает чувствительность системы, но также еще приводит к избыточному демпфированию системы. Следовательно, общепринятое мнение о том, что воздушный пузырь в системе снижает степень образования артефактов, путем повышения коэффициента демпфирования, просто некорректно. Пузырь также будет понижать значение натуральной частоты этой системы до критического уровня, что приведет к некорректному измерению АД. Вторая частая причина уменьшения частотной чувствительности – это нарушения в протоковой части системы вследствие образования частичного сгустка в катетере.

б. Хлыстовой эффект катетера. Это феномен, когда непосредственно движение кончика катетера само по себе дает заметные колебания давления. Этот артефакт обычно не наблюдается при использовании периферических артерий для катетеризации, и как правило встречается при использовании катетеров в легочной артерии и ЛЖ.

с. Резонанс в периферических сосудах. Систолическое давление, измеренное в катетере в лучевой артерии, может быть на 20-25 мм рт. ст. выше, нежели давление, измеренное в аорте. Такое расхождение обусловлено множеством факторов, влияющих на кровоток после выброса крови из ЛЖ в аорту. Характеристики волны артериального давления по мере ее продвижения по сосудистому руслу изменяются вследствие сужения артериальных стволов. Кроме того, снижение содержания эластических волокон в более дистальных сосудах, а также сложение волны артериального давления с отраженными волнами давления по мере продвижения по периферическим сосудам, также вносит вклад в подобное расхождение значений давления (рис4-10.gif).

д. Изменения электрических свойств трансдьюсера. Понятие электрическое равновесие, или электрический ноль подразумевает то, что т.н. мост Уитстона в составе трансдьюсера откалиброван таким образом, что при нулевом артериальном давлении на детектор подается нулевой ток. Во время операции трансдьюсеры должны периодически уравновешиваться при помощи электроники поскольку возможен дрейф нулевой точки, например, при изменении температуры в операционной. Подобный дрейф может наблюдаться также при развитии т.н. феномена сцепления купола трансдьюсера и мембраны, и при дрейфе в цепи усилителя давления. Для контроля электронной калибровки периодически следует проводить калибровку трансдьюсера по ртутному манометру в мм рт. ст. (ртутный стандарт). При наличии дрейфа нулевой точки в системе трансдьюсера, волна артериального давления может практически не изменяться, что приведет к инициации агрессивной терапии на основании ошибочных измерений.

е. Ошибки в расположении трансдьюсера. В настоящее время, при мониторинге гемодинамики принято считать относительной точкой сравнения положение правого предсердия. При положении пациента на спине, уровень правого предсердия находится приблизительно по l. axillaris media. Когда определен нулевой уровень, положение трансдьюсера следует поддерживать на том же уровне, на котором находится правое предсердие. При изменении положения трансдьюсера будут регистрироваться ложно повышенные или пониженные значения артериального давления. Этот феномен не имеет особого значения при регистрации относительно больших цифр АД, однако будет весьма значим при мониторинге относительно низких значений давления, как, например, центральное венозное давление (ЦВД), давление в ЛА, или ДЗЛК.

5. Катетеры, снабженные трансдьюсером. В настоящее время существуют катетеры, снабженные датчиками кровяного давления на их кончиках. Подобное сочетание позволяет снизить вероятность регистрации артефактов и ошибочных измерений, вследствие наличия большого количества связующих компонентов в трансдьюсерах, заполняемых жидкостью (стоп-краны, магистрали, воздушные пузыри, тромбы и т.д.). Обладая стабильной частотной чувствительностью в диапазонах до 40 Гц, они обеспечивают в высшей степени надежную регистрацию кровяного давления. Наибольший недостаток этих трансдьюсеров заключается в их высокой стоимости, а также относительной хрупкости. Другой вариант катетера, снабженного трансдьюсером, где реализована фиброоптическая технология передачи сигнала регистрации давления, может снизить стоимость таких катетеров за счет их производства для однократного пользования.

Д. Катетеризация артерий.

1. Показания. Катетеризация артерий стала стандартом мониторинга состояния кардиохирургического пациента по нескольким причинам:

а. При экстракорпоральном кровообращении в условиях не пульсирующего кровотока, регистрация кровяного давления возможна только прямым способом.

б. Обычно кардиохирургические пациенты гемодинамически нестабильны в периоперационном периоде.

с. Этой категории пациентов показан тщательный мониторинг газов артериальной крови и различные биохимические анализы.

2. Места каннюляции. Для катетеризации артериальных сосудов используют самые разнообразные точки. Эти места описываются в порядке приблизительной частоты использования:

а. Лучевая артерия. Эта точка используется для катетеризации артерий наиболее часто, поскольку введение катетера проводится относительно легко, и эта артерия дает достаточно точное отражение истинного аортального давления.

(1)
Техника. В таблице 4-3 суммированы основные этапы каннюляции лучевой артерии. Одна из методик, трансартериальной катетеризации, представлена на рис4-11.gif .

(2) Противопоказания. Относительным противопоказанием к катетеризации лучевой артерии на данной кисти является неадекватное коллатеральное кровоснабжение.

(а). Модифицированный тест Аллена. Этот тест выявляет пациентов с недостаточным развитием коллатералей кисти со стороны локтевой артерии. Впервые описан Алленом в 1927 году, модифицирован Бедфордом. Проводится следующим образом: сильно прижимаются обе артерии (лучевая и локтевая) одновременно, затем пациента просят сжать пальцы этой руки несколько раз, для того, чтобы обескровить кисть. Затем снимают давление с локтевой артерии, держа лучевую артерию по-прежнему пережатой, и определяют время, которое требуется для заполнения кровью ногтевых лож пальцев. Если это время превышает 15 секунд, то тест считается положительным, что говорит о недостаточном развитии коллатералей со стороны локтевой артерии. У пациентов с поражением периферических сосудов при положительном модифицированном тесте Аллена, следует уделить особое внимание рассмотрению другой тактики мониторинга и места введения артериального катетера.

Таблица 4-3. Этапы катетеризации лучевой артерии.

Описание этапа

Рекомендации и возможные осложнения

1. иммобилизация кисти и разгибание в запястье

2. иммобилизация большого пальца скотчем (бинтом)

3. пальпируйте артерию на протяжении 3-4 см

4. после обработки антисептиком инфильтрируйте слегка кожу 0.5% лидокаином

5. инфильтрируйте более глубокие слои тканей с обоих сторон артерии

6. сделайте прокол кожи иглой калибра 18-G

7. введите катетер на игле калибра 20-G, длиной 2 дюйма

8. продвигайте его короткими движениями по 1 мм до появления обратного тока крови, далее возможно три варианта:

а. Продвиньте иглу на 0.5 мм; осторожно проведите катетер в просвет артерии

б. Продвиньте иглу до тех пор, пока не исчезнет обратный ток крови, затем фиксировав катетер, выдвигайте иглу назад до появления обратного тока крови, после чего проведите катетер в просвет артерии

с. Продвиньте иглу на несколько мм вперед, затем полностью удалите иглу, подтяните катетер назад до появления хорошего обратного тока крови, затем проведите катетер в просвет артерии либо непосредственно, либо по гибкому проводнику

9. удалите воздух из катетера

1. избыточное разгибание или тугая фиксация приводит к окклюзии артерии

2. стабилизируйте ствол артерии над головкой лучевой кости

3. это повышает вероятность пункции в центре сосуда

4. используйте небольшой объем и старайтесь инфильтрировать глубже, что бы не нарушить анатомию артерии

5. это снижает вероятность спазма

6. это облегчает манипулирование катетером

7. больший калибр катетера предположительно связывают с увеличением риска тромбоза

8. быстрое продвижение увеличивает вероятность попадания в стенку артерии

Эти три метода не являются взаимоисключающими, они просто демонстрируют три различных глубины проведения иглы и положения кончика катетера:

а. Положение в просвете артерии

б. Проведение иглы до задней стенки артерии (при этом кончик катетера находится в просвете артерии)

с. Проведение иглы и кончика катетера через обе стенки артерии – также это называют трансартериальной катетеризацией. Проводник следует проводить только при наличии пульсирующего обратного тока крови через катетер; проведение проводника с усилием может привести к расслоению артерии.

9. Профилактика воздушной артериальной эмболии

б. Бедренная артерия. Катетеризация бедренной артерии дает два очевидных преимущества по сравнению с лучевой артерией. Первое, эта артерия не только поверхностная, но также дает прекрасный доступ к центральным артериальным стволам. Второе, катетер в бедренной артерии обеспечивает надежный доступ к нисходящей аорте, на случай необходимости введения зонда для внутриаортальной балонной контрпульсации (ВАБК) во время операции. Введение катетера в бедренную артерию показано для любого пациента, у которого ожидаются трудности при отлучении от АИКа (т.е. пациенты со сниженной фракцией выброса, тяжелыми нарушениями кинетики стенок камер сердца, или со значительным поражением коронарных сосудов).

(1) Техника. Наиболее простой способ катетеризации – использование методики Сельдингера, после подготовки операционного поля.

(2) Противопоказания. Катетеризация бедренной артерии противопоказана у пациентов с наличием в анамнезе операций на сосудах с вовлечением бедренной артерии, а также при наличии инфекции в области пункции.

с. Корень аорты. Катетеризация корня аорты естественно не проводится в начале операции, однако должна всегда рассматриваться как альтернатива в случае трудностей с надежной регистрацией давления на периферии. Иглу или катетер вводит хирург, затем стерильная магистраль измерения давления проводится из операционного поля к анестезиологу.

д. Подмышечная артерия. Катетеризация подмышечной артерии, также как и бедренной, предоставляет анестезиологу расположенную поверхностно, артерию значительного калибра, с надежным доступом к центральным артериям.

(1) Техника. Наиболее простым является способ катетеризации артерии по методике Сельдингера. Выбор левой подмышечной артерии для этой манипуляции позволяет в некоторой степени снизить риск попадания воздуха, или каких-либо инородных тел из катетера в церебральные сосуды.

(2) Противопоказания. Катетеризация подмышечной артерии противопоказана при наличии любых локальных поражений кожи в аксиллярной области. Следует также ясно осознавать существующий риск эмболии церебральных сосудов воздухом или инородным телом (детрит) из катетера.

е. Плечевая артерия. Плечевая артерия является относительно легко доступным сосудом, расположенным медиально в локтевой ямке.

(1) Катетеризация плечевой артерии по технике напоминает катетеризацию лучевой артерии. В плечевую артерию можно легко ввести катетер калибра 20-G. Для стабильности локоть следует иммобилизовать при помощи длинной шины на плечо и предплечье.

(2) Противопоказания. Поскольку плечевая артерия является общей для лучевой и локтевой, ее катетеризация относительно противопоказана. Тем не менее, в проспективных исследованиях было показано, что частота тромбоза и эмболии плечевой артерии низка при использовании катетеров калибра 18-G и меньше. Также вероятность этого осложнения может быть минимизирована путем использования максимально возможных коротких и малокалиберных катетеров.

ф. Локтевая артерия. Локтевая артерия используется достаточно редко, как правило, при трудностях с введением катетера в лучевую артерию. Тем не менее, перед катетеризацией локтевой артерии следует повторить модифицированный тест Аллена, как было описано выше, только относительно состоятельности коллатералей со стороны лучевой артерии.

г. Aa. dorsalis pedis et tibialis posterior. Как правило, эти два места катетеризации практически не используются, так как представляют определенные трудности с уходом за ними и их применением для мониторинга в послеоперационном периоде. Кроме того, столь дистальное расположение катетера приводит к регистрации искаженного давления (рис4-10.gif).

3. Интерпретация артериальных волн. В кривой волны артериального давления содержится весьма много информации о гемодинамическом статусе пациента.

а. ЧСС и ритм. По кривой волны АД можно определить ЧСС. Это особенно полезно при наличии кардиостимулятора (КС) или использовании каутера, поскольку импульсы КС или помехи от работающего каутера могут искажать ЭКГ. При наличии множества предсердных или желудочковых эктопических импульсов, кривая АД может дать необходимую информацию о гемодинамических проявлениях этих аритмий.

б. Пульсовое давление. Разность между систолическим и диастолическим давлением дает информацию о состоянии водного баланса и состоятельности клапанного аппарата. Некоторые жизнеугрожающие неотложные состояния, например, тампонада перикарда, проявляются уменьшением пульсового давления, что можно определить по кривой АД. Внезапное увеличение пульсового давления является одним из признаков резкого прогрессирования недостаточности аортального клапана.

с. Влияние дыхательных изменений на волемический статус. При снижении систолического артериального давления в связи с началом принудительной вентиляции с положительным давлением следует предположить гиповолемию. Положительное внутригрудное давление препятствует венозному возврату к правому сердцу, и этот эффект наиболее выражен при недостаточности ОЦК. Однако, поскольку этот признак не всегда выявляется у пациентов с гиповолемией, это состояние подтверждается комплексом других признаков.

д. Волна центрального артериального давления (аорта, бедренная артерия) содержит информацию для качественной оценки гемодинамического статуса (рис4-12.gif).

(1) Сократимость миокарда. Анализ восходящей части волны аортального давления, в отличие от давления в периферической артерии, дает информацию о состоянии сократимости левого желудочка. В настоящее время общепризнанным является тот факт, что первая производная от кривой зависимости давление-время – dP/dt, коррелирует с изменениями сократимости ЛЖ. Для преобразования данной производной в количественную информацию требуется введение дифференциального множителя и решение дифференциального уравнения, причем этот множитель зависит в свою очередь от многих факторов, как, например, преднагрузка и постнагрузка. Тем не менее, качественная оценка сократимости возможна без математических изысканий, путем простого визуального наблюдения за восходящей частью волны центрального АД. Если скорость нарастания волны высокая, то это следует расценивать как признак относительно нормальной сократимости; медленное нарастание волны, при отсутствии аортального стеноза или значительной вазоконстрикции, вероятно свидетельствует о снижении функции ЛЖ.

(2) Общее периферическое сопротивление сосудов. Расположение дикротического подъема, так же как и наклон кривой диастолической паузы дает анестезиологу некоторую дополнительную информацию. Кривая диастолической части волны АД, направленная вниз, обычно имеет характер экспоненты и определяется растяжимостью артерий и значением ОПСС. Например, при увеличении ОПСС анестезиолог будет наблюдать появление дикротического подъема относительно высоко на нисходящей части кривой и крутой наклон кривой диастолической части волны АД. При низком ОПСС дикротический подъем наблюдается низко, а наклон диастолической кривой относительно пологий.

(3) Ударный объем (УО). Площадь под той частью кривой волны АД, которая соответствует фазе систолического изгнания, выраженная как разность между измеренным давлением в некий момент t (P(t) ) и диастолическим давлением (P(d) ), интегрированная по времени за период от начала восходящей части кривой АД до появления дикротического подъема, в достаточной мере коррелирует со значением УО (рис4-12.gif). В настоящий момент развитие компьютерной технологии позволяет осуществлять необходимые математические преобразования без временной задержки, в т.н. режиме on line, постоянно представляя анестезиологу информацию об УО пациента. Опять-таки, для наиболее точной оценки УО требуется мониторинг центрального АД, а не периферического.

4.

Осложнения катетеризации артерий.

а. Ишемия. По сообщениям, частота ишемических осложнений после катетеризации лучевой артерии относительно низка. В исследовании Slogoff et al., где не проводили тест Аллена, было показано, что, хотя у 25% пациентов в течение 1-7 дней после катетеризации фиксировался неадекватный кровоток, однако, ни у одного не было замечено признаков ишемии кисти. Тем не менее, возможное осложнение в виде ишемии дистальных отделов кисти всегда следует принимать во внимание, особенно при положительном тесте Аллена. Если все же лучевая артерия катетеризируется в таких условиях, то необходим тщательный мониторинг на предмет появления признаков ишемии кисти.

б. Тромбоз. Хотя частота развития тромбоза в связи с катетеризацией лучевой артерии сравнительно высока, в исследованиях не указывается на наличие серьезных последствий, а также показано, что в большинстве случаев происходит реканализация лучевой артерии. Среди пациентов, с неблагоприятными исходами после катетеризации лучевой артерии, преобладают больные сахарным диабетом, тяжелыми поражениями периферических сосудов различной этиологии; у этой категории пациентов следует избегать катетеризации лучевой артерии, особенно при положительном тесте Аллена.

с. Инфекция. При соблюдении надлежащих мер асептики, риск инфицирования вследствие катетеризации лучевой артерии минимален. В работе Slogoff на 1700 пациентах продемонстрировано отсутствие явного инфицирования места каннюляции во всех случаях. В других исследованиях указывают на большую частоту инфицирования при катетеризации бедренной артерии.

д. Кровотечение. Хотя при катетеризации артерии по трансартериальной методике остается отверстие в задней стенке артерии, сокращение гладкой мускулатуры средней оболочки сосуда скрывает его и кровотечение минимально. Тем не менее, у пациентов, страдающих геморрагическим диатезом, отмечается большая тенденция к кровотечению из этих сосудов высокого давления. В отличие от катетеров в центральных венах, артериальные катетеры не следует покрывать и промывать гепарином.

е. Ложное снижение давления в лучевой артерии сразу после ИК. У значительного количества пациентов (до 72% в одном из исследований) отмечалось значительное снижение давления в лучевой артерии, по сравнению с аортальным давлением, по завершению этапа ИК. Не подтвердились данные о том, что основной причиной этого феномена является вазоконстрикция. Вазодилятация сосудов предплечья, вследствие согревания тела, может приводить к открытию артериовенозных шунтов и развитию синдрома «обкрадывания» на протяжении от 5 до 30 и более минут. В других работах предполагают, что причиной расхождения значений АД в лучевой артерии и аорте является гиповолемия и вазоконстрикция. В независимости от механизма, в случае подозрения, что АД в периферической артерии демпфировано (вследствие появления пологой восходящей части кривой АД, или исчезновения дикротического подъема, например), следует провести прямое измерение давления в центральной артерии.

5. Рекомендации по мониторингу кровяного давления. В большинстве обстоятельств регистрация АД в лучевой артерии достаточно точна как до, так и после этапа ИК. У пациентов со сниженной функцией ЛЖ, необходимо также до начала ИК установить дополнительный катетер в бедренной артерии, не только для возможности сравнивать показатели АД в периферической и центральной артериях, но и для обеспечения доступа в аорту на случай необходимости проведения ВАБК. Если планируется вмешательство на внутренней маммарной артерии (ВМА) для коронарного шунтирования, катетер в лучевой артерии следует располагать на стороне противоположной ВМА, так как, ретракция грудной клетки и компрессия подключичной артерии может исказить значения АД, либо полностью перекрыть просвет сосуда. При билатеральном маммарокоронарном шунтировании возможно использование бедренной артерии.

Е. Центральное венозное давление. Классически, центральное венозное давление (ЦВД) измеряется в правом предсердии, и определяется одним из, или всеми следующими факторами:

1. Объем циркулирующей крови

2. Венозный тонус

3. Функция правого желудочка

1. Показания.

а. Мониторинг. Мониторинг преднагрузки желудочков сердца, и, по крайней мере, ЦВД, показан любому кардиохирургическому пациенту при проведении ИК, а также при операциях, где ожидается массивная кровопотеря или значительные интраоперационные изменения ОЦК, и пациентам, у которых подозревается предсуществующая гиповолемия.

б. Введение инфузионно-трансфузионных сред и лекарственных препаратов. Катетер для измерения ЦВД можно использовать для введения растворов, препаратов крови, вазоактивных препаратов и для послеоперационного парентерального питания.

с. Специальное применение. Можно использовать катетер для измерения ЦВД у пациента, которому обязательно требуется введение ЛА катетера, однако последний нельзя ввести легко и без осложнений. Введение катетера в ЛА может быть затруднительным у пациентов с множественными врожденными пороками сердца, у пациентов с нарушением анатомических соотношений правосторонней венозной циркуляции, или у пациентов, которым планируется вмешательство на камерах правого сердца или имплантация вспомогательного механизма в правое сердце.

2. Техника. Существует множество доступов для проведения катетера в центральные вены.

а. Внутренняя яремная вена. Внутренняя яремная вена является наиболее часто используемым доступом для кардиоанестезиолога.

(1)
Техника. Катетеризация внутренней яремной вены считается относительно безопасной и удобной. Существует несколько доступов для этой манипуляции (Таб. 4-4, рис4-13.gif). Методика катетеризации, независимо от избранного доступа, включает этапы, указанные в Таб.4-5.

(2) Противопоказания и рекомендации. Катетеризация внутренней яремной вены рекомендуется как наиболее предпочтительный доступ в центральную вену при отсутствии следующих относительных противопоказаний:

(а) Наличие заболевания сонной артерии.

(б) Недавняя катетеризация данной внутренней яремной вены (в виду сопутствующего риска тромбоза).

(с) Дисфункция контралатерального диафрагмального нерва.

(д) Тиреомегалия или предшествующие операции на шее.

В этих случаях следует рассмотреть возможность катетеризации внутренней яремной вены на противоположной стороне. Следует помнить, что грудной лимфатический проток расположен близко к левой внутренней яремной вене, а также, что повреждение катетером левой плечеголовной вены или верхней полой вены более вероятно при левостороннем доступе. Риск этих повреждений обусловлен более острым углом, под которым пройдет катетер при проведении в верхнюю полую вену слева.

Таблица 4-4. Доступы для катетеризации внутренней яремной вены.

Доступ

Ориентиры

Осложнения

1. Центральный

2. Задний

3. Передний

4. Надключичный

1. Верхушка треугольника, образованного латеральной (ключичной) и медиальной (грудинной) головками ГКСМ. Направление иглы – каудально и латерально к ипсилатеральному соску.

2. Пересечение латерального края ключичной головки ГКСМ и линии, проведенной латерально от крикоидного кольца. Направление иглы – каудально и вентрально (кпереди) к грудинной выемке.

3. Медиальный край медиальной головки, на 5 см выше ключицы. Направление иглы – к ипсилатеральному соску.

4. Межскаленный канал на 2 см выше ключицы. Направление иглы – каудально и медиально.

1. Низкая частота пневмоторакса; при медиальном направлении больше вероятность пункции сонной артерии.

2. Больше вероятность пункции сонной артерии; низкая вероятность пневмоторакса

3. Более вероятна пункция сонной артерии (следует сдвинуть артерию медиально)

4. Большая вероятность пневмоторакса и пункции подключичной артерии.

б. Наружная яремная вена. Наружная яремная вена проходит поверхностно, пересекая грудинноключичнососцевидную мышцу (ГКСМ), входя в подключичную вену вблизи соединения внутренней яремной и подключичной вен. Проекция этой вены более извилиста, а наличие клапанов делает доступ к центральной вене через наружную яремную более затруднительным.

(1) Техника. Требуется перевести пациента в положение с опущенным головным концом для растяжения вены. Также, необходимо натяжение вены для введения катетера калибра 18-G. Для преодоления извилистости вены используют проводник с J-образным концом. Проведение катетера в центральную вену обычно проще через левую наружную яремную вену. Остальные этапы катетеризации похожи на описанные для внутренней яремной вены.

(2) Преимущества и недостатки. Наружная яремная вена обеспечивает безопасный доступ в центральную циркуляцию. Она может быть катетеризирована у пациента, получающего гепарин или, если катетеризация внутренней яремной вены неудачна или противопоказана. В некоторых исследованиях сообщается о успешной катетеризации центральной вены через наружную яремную в 75-90% случаев.

Кончик катетера в наружной яремной вене может пройти в подключичную вену или даже вверх, во внутреннюю яремную вену как на той же стороне, так и на котралатеральной. Хотя введение препаратов можно проводить и при таком расположении катетера, мониторинг ЦВД в этих условиях будет давать ложные значения. Перед началом терапии, основанной на показаниях ЦВД, полученных по катетеру в наружной яремной вене, следует подтвердить его нахождение в центральной циркуляции, путем рентгенографии грудной клетки.

Таблица 4-5. Этапы катетеризации правой внутренней яремной вены (ВЯВ).

Описание этапа

Рекомендации и возможные сложности

1. Убедитесь в том, что налажен мониторинг ЭКГ.

2. Уберите подушку, поверните голову влево. Попросите пациента поднять голову от кровати и определите положение напряженной ГКСМ.

3. Придайте пациенту положение Трендленбурга.

4. Тщательно обработайте антисептиком место пункции и обложитесь стерильными салфетками

5. Еще раз проверьте ориентиры, анестезируйте кожу, и более глубокие ткани 1%-м лидокаином.

6. Удалите местный анестетик из шприца, замените иглу для анестезии иглой для поисковой пункции, калибра 19-, 21-G, длиной в 1.5 дюйма.

7. После определения вены:

А. Оставьте поисковую иглу на месте, или

Б. Удалите поисковую иглу, запомнив направление

8. Пунктируйте в этом направлении вену катетером на игле, калибра 18-G, длиной 1.75 дюйма.

9. При появлении обратного тока крови, проведите иглу еще на 1 мм, и введите катетер в вену.

10. Если нет свободной аспирации крови:

А. Удалите иглу.

Б. Замените шприц и попробуйте снова.

С. Оттяните катетер кзади до появления обратного тока крови.

Д. Осторожно проведите катетер в вену или введите через него гибкий проводник.

11. Подтвердите нахождение катетера в вене:

А. Отсутствие пульсирующего кровотока.

Б. Измерьте давление в катетере 18-G и одновременно артериальное давление, сравните их абсолютные величины, и кривые волн давления.

С. Сравните образцы крови из ВЯВ и артерии визуально или при помощи оксиметрии.

12. Проведите гибкий проводник через катетер и удалите катетер.

13. По проводнику проведите катетер для регистрации ЦВД, или интродьюсер-расширитель (ЛА катетер).

14. Укройте место пункции стерильным материалом.

1. Необходимо для мониторинга аритмий

2. Оптимальное положение для визуализации ориентиров.

3. Способствует растяжению ВЯВ, снижает риск воздушной эмболии, однако, могут усилиться симптомы ЗСН или ПЖН.

4. Обязательная мера при катетеризации центральных вен – следует использовать перчатки и халат.

5. ВЯВ часто располагается поверхностно и может быть пунктирована при анестезии – аспирируйте шприцом перед инфильтрацией тканей местным анестетиком.

6. Не обязательно, если до этого вена была уже пунктирована, присутствие местного анестетика в шприце придает любой аспирированной крови ярко красный цвет

7. .

А. Напоминает о локализации вены.

Б. Поисковая игла может помешать последующей катетеризации.

8. По мере продвижения иглы необходима постоянная аспирация для получения обратного тока крови при попадании в вену

9. После катетеризации вены следует закрыть канюлю катетера пальцем или шприцом для предотвращения попадания воздуха.

10. Возможно, катетер прошел через заднюю стенку вены.

А, Б, С, Д. Пациент может находиться в гиповолемии, и предварительный болюс жидкости может способствовать успеху. Можно также увеличить наклон головного конца.

11. Если катетер оказался в артерии, удалите его и с силой прижмите место пункции минимум на 5 минут во избежание развития гематомы.

12. Обязательно следует проводить мониторинг ЭКГ, поскольку возможно развитие аритмии.

13. При установке интродьюсера большого диаметра, необходимо дополнительно проколоть кожу расширителем.

с. Подключичная вена. Подключичная вена также является относительно легко доступной и поэтому стала весьма широко использоваться во время реанимационных мероприятий.

(1) Техника. Пациенту придают положение с опущенным головным концом, для растяжения вены. Оптимальное положение достигается путем подкладывания валика вертикально под спину, чтобы отодвинуть ключицу, мешающую во время пункции проведению иглы.

(2) Преимущества. Основное преимущество катетеризации подключичной вены заключается в относительной простоте манипуляции и стабильности катетера при необходимости его длительного нахождения в вене.

(3) Недостатки.

(а) Катетеризация подключичной вены связывается с наибольшей частотой развития такого осложнения, как пневмоторакс, среди всех доступов в центральную венозную циркуляцию. В случае неудачной попытки катетеризации подключичной вены на одной стороне, без подтверждения отсутствия пневмоторакса, путем рентгенографии грудной клетки, попытка катетеризации на контралатеральной стороне противопоказана; развитие двухстороннего пневмоторакса может оказаться летальным.

(б) Зачастую вместо вены пунктируется подключичная артерия.

(с) При левостороннем доступе может быть поврежден грудной лимфатический проток.

(д) При левостороннем доступе, также могут возникнуть трудности с проведением катетера в правое предсердие, поскольку ему приходится преодолевать довольно острый угол для попадания в безымянную вену.

д. Вены предплечья.

(1) Техника. Доступ в центральную венозную циркуляцию может также обеспечить и периферическая вена в локтевой ямке. V. basilica, располагающаяся более медиально, чем V. cephalica, обеспечивает наиболее прямой путь к центральной вене. Лучший вариант катетеризации через этот доступ – это введение короткого катетера, калибра 14-G, в V. basilica и затем проведение катетера длиной 30 см, калибра 16-G, для измерения ЦВД, через просвет катетера 14-G. Такая методика не только позволяет провести катетер для регистрации ЦВД, но также, при неудачной попытке проведения его, обеспечивает наличие венозного доступа через катетер крупного калибра.

(2) Преимущества. Основное преимущество катетеризации центральной вены через периферическую заключается в возможности надежного контроля кровотечения у пациента получающего антикоагулянты.

(3) Недостатки. Недостатком данного доступа является низкий процент успешных катетеризаций центральной венозной циркуляции. Следующие меры могут помочь при катетеризации:

(а) Быстрое продвижение катетера, чтобы не помешал венозный спазм.

(б) Тракция конечности по мере продвижения катетера.

(с) Отведение конечности в плече во время проведения катетера.

(д) Поворот головы в сторону катетеризируемой конечности.

3. Осложнения. Осложнения катетеризации центральных вен в зависимости от доступа приведены в Таблице 4-6. Наиболее тяжелые осложнения введения катетера для мониторинга ЦВД обычно предотвратимы.

4. Интерпретация данных.

а. Нормальные волны. В норме кривая ЦВД содержит три положительных отклонения – A, C, и V зубцы (рис4-14.gif ).

б. Патологические волны. Наиболее часто изменения кривой ЦВД возникают при развитии АВ-диссоциации, когда сокращение правого предсердия происходит при сомкнутом трехстворчатом клапане. Это вызывает появление т.н. большого «пушечного зубца А», который является фактически диагностическим признаком этого состояния. Патологические зубцы V наблюдаются при недостаточности трехстворчатого клапана, когда ретроградный заброс крови приводит к повышению давления в правом предсердии во время систолы.

с. Функция правого сердца. ЦВД позволяет проводить прямое измерение давления наполнения правого желудочка.

д. Давление наполнения левого сердца. ЦВД является приемлемым индикатором наполнения ЛЖ, при наличии не скомпрометированной функции ЛЖ и при отсутствии легочной гипертензии или митрального порока. У пациентов с ИБС и хорошей функцией ЛЖ (фракция выброса составляет более 40% и нет локальных нарушений кинетики стенок миокарда), ЦВД хорошо коррелирует с давлением заклинивания легочных капилляров (ДЗЛК).

Таблица 4-6. Осложнения катетеризации центральных вен.

Осложнение | Внутренняя яремная | Подключичная | Бедренная | Наружная яремная
1.Инфекция 2.Воздушная эмболия 3.Срезывание части катетера и эмболия 4.Тромбофлебит 5.Местная экстравазация жидкости и препаратов. 6.Пневмоторакс 7.Гемоторакс 8.Тампонада перикарда 9.Повреждение ткани: Нерв Артерия Вена Другие 10. Места введения жидкости при неправильном положении катетера | 1.+ 2.+ 3.+ 4.+ 5.+ 6.+ 7.+ 8.+ Плечевое сплетение Сонная, подключичная Верхняя полая Грудной проток, корешки шейных нервов 10. Средостение, полость перикарда, плевры. | 1.+ 2.+ 3.+ 4.+ 5.+ 6.+ 7.+ 8.+ Плечевое сплетение Подключичная Верхняя полая Грудной проток 10. Средостение, полость плевры. | 1.+ 2.+ 3.+ 4.+ 5.+ 6.- 7.- 8.- Бедренный Бедренная Нижняя полая - 10. Ретроперитонеально, брюшная полость | 1.+ 2.+ 3.+ 4.+ 5.+ 6.- 7.- 8.- - - Верхняя полая - 10. Вверх по ипсилатеральной или контралатеральной ВЯВ

Ф. Катетер в легочной артерии.

1. Какие параметры он регистрирует.

а. Давление в легочной артерии (ДЛА). Отражает функцию правого желудочка, изменения легочного сосудистого сопротивления, давления наполнения левого предсердия.

б. Давление заклинивания легочных капилляров (ДЗЛК). Более объективно отражает изменения давления наполнения левого предсердия. При раздувании баллончика на дистальном конце катетера, ток крови заносит его в дистальную часть системы разветвлений легочной артерии, где он «заклинивается». При этом регистрируется гидростатическое давление, отражающее градиент между дистальным портом катетера и полостью левого предсердия (ЛП), объективность которого также обусловлена отсутствием клапанов на этом участке.

с. Центральное венозное давление. Порт для взятия образцов смешанной венозной крови располагается в полости правого предсердия и, тем самым, может быть использован для регистрации ЦВД.

д. Сердечный выброс. На кончике ЛА катетера располагается термистор, который используется для измерения выброса правого сердца методом термодилюции. При отсутствии внутрисердечных шунтов, измеренный подобным образом выброс правого сердца равен выбросу левого сердца.

е. Температура крови. Термистор позволяет проводить постоянный мониторинг температуры крови, которая достаточно точно отражает температуру т.н. ядра организма.

ф. Производные параметры. Некоторые показатели функции желудочков и статуса сердечно-сосудистой системы могут быть получены на основании преобразования параметров, регистрируемых при помощи ЛА катетера. Формулы, физиологический смысл показателей и их нормальные значения приведены в таблице 4-7.

Таблица 4-7. Производные гемодинамические показатели.

Параметр

Физиологический смысл

Формула расчета

Нормальное значение

1. Общее периферическое сопротивление сосудов (ОПСС).

2. Легочное сосудистое сопротивление (ЛСС).

3. Сердечный индекс (СИ).

4. Индекс ударного объема (ИУО).

5. Индекс ударной работы ЛЖ (ИУРЛЖ),

6. Индекс ударной работы ПЖ (ИУРПЖ).

1. Отражает сопротивление периферических сосудов – подразумевается ламинарный поток гомогенной жидкости.

2. Отражает сопротивление сосудов малого круга.

3. Соотносит кровоток с площадью поверхности тела (ППТ), позволяет объективно проводить сравнение между разными пациентами

4. Отражает объемный статус и функцию желудочков

5. Оценивает работу левого желудочка, отражает состояние сократительной функции

6. Оценивает работу и функцию ПЖ.

ОПСС=80*(САД-ЦВД)/СВ

ЛСС=80*(СДЛА-ДЗЛК)/СВ

СИ=СВ/ППТ

ИУО=СИ/ЧСС*1000

ИУРЛЖ=(САД-ДЗЛК)*ИУО*0.0136

ИУРПЖ=(СДЛА-ЦВД)*ИУО*0.0136

700-1600 дин*с*см-5

20-130 дин*с*см-5

2.5-4.2 Л/мин*м-2

40-60 мл/удар*м-2

45-60 г*м*м-2

5-10 г*м*м-2

САД – среднее артериальное давление

ЦВД – центральное венозное давление

СВ – сердечный выброс

ДЗЛК – давление заклинивания легочной артерии

ЧСС – частота сердечных сокращений

СДЛА – среднее давление в легочной артерии

2. Показания для катетеризации легочной артерии. В некоторых учреждениях операция на сердце с использованием ИК является универсальным показанием для мониторинга ДЛА у взрослых. Некоторые специальные показания представлены в таблице 4-8. Многие показания для использования ЛА катетера при кардиохирургических операциях отражают необходимость мониторинга функции левого желудочка (ЛЖ) отдельно от функции правого желудочка (ПЖ), поскольку у многих кардиохирургических пациентов значения давления, измеренного на правой стороне (т.е. ЦВД), не адекватно отражают изменения давления на левой стороне. Преимущества использования для мониторинга ЛА катетера включают следующие:

а. Оценка объемного статуса (волемии). У многих пациентов с различной функцией ПЖ и ЛЖ, достаточно трудно оценивать волемию из-за значительной разницы между давлением наполнения правого (ЦВД) и левого (ДЗЛК) сердца. Зная оба значения можно более достоверно диагностировать гиперволемию или гиповолемию.

б. Диагностика ПЖН. ПЖ представляет собой тонкостенную, высокорастяжимую камеру, недостаточность функции которой может развиться во время кардиохирургической операции вследствие следующих причин: первичный патологический процесс (нижний инфаркт миокарда), либо в связи с самим хирургическим вмешательством (недостаточность защиты миокарда). Признаками ПЖН является повышение ЦВД, снижение градиента между ЦВД и средним давлением в ЛА, низкий СВ.

с. Диагностика ЛЖН. Значения ДЛА и ДЗЛК позволяют диагностировать ЛЖН при отсутствии других состояний, влияющих на эти показатели (ишемия миокарда, порок митрального клапана). Одновременная регистрация повышения ДЛА и ДЗЛК, при наличии артериальной гипотензии и низкого СВ, является признаком ЛЖН.

д. Диагностика легочной гипертензии. При нормальных значениях ЛСС, диастолическое ДЛА (ДДЛА) и ДЗЛК имеют сходные цифры. Разница между этими параметрами, характеризующаяся увеличением ДДЛА, говорит о наличии легочной гипертензии.

е. Оценка изменений гемодинамики при клапанных пороках:

(1) Стеноз трехстворчатого и клапана легочной артерии можно диагностировать при помощи ЛА катетера, путем измерения градиентов давления через указанные клапаны (трехстворчатый: разница между ЦВД и конечным диастолическим давлением ПЖ; легочный: разница между систолическим давлением ПЖ и систолическим ДЛА). Эти измерения можно выполнить методом «обратного подтягивания» катетера, регистрируя значения давлений через дистальный порт, или используя ЛА катетер с портом для эндокардиального электрода (Paceport PA catheter), открывающимся в полость ПЖ (см. раздел F.5. ниже – типы катетеров).

Таблица 4-8. Показания для использования ЛА катетера при кардиохирургических операциях.

¨ Пациенты для АКШ с:

- сниженной функцией ЛЖ (ФВ менее 40%, КДДЛЖ более 18 мм рт. ст.)

- нарушения кинетики стенки миокарда ЛЖ

- недавний ИМ (менее 6 месяцев назад) или осложнения ИМ

- выраженная стенокардия (СК)

- значимое поражение основной левой коронарной артерии (стеноз более 75%)

¨ Пациенты с клапанными пороками

¨ Наличие легочной гипертензии

¨ Сочетание стеноза коронарной артерии и клапанного порока

¨ Сложные поражения сердца

¨ Возраст пациента более 65 лет

¨ Пациенты с другими системными заболеваниями

(2) Порок митрального клапана влияет на кривую ДЗЛК. Митральная недостаточность проявляется как патологический зубец V, отражающий увеличение ДЗЛК вследствие волны регургитации во время систолы ЛЖ. Этот патологический зубец незначительно отстает по фазе от кривой системного артериального давления; задержка обусловлена тем, что давление регургитации более медленно передается через сосуды малого круга, обладающие высокой растяжимостью (см. Рис. 12-10). Зубцы V также могут появляться и при других состояниях, включая ишемию, ритм желудочкового стимулятора, наличие дефекта межжелудочковой перегородки. Наличие и амплитуда патологического зубца V также определяется растяжимостью левого предсердия (ЛП). У пациентов с хронической недостаточностью митрального клапана, например, ЛП обладает большей растяжимостью, поэтому значительный объем регургитации не всегда будет проявляться сильным изменением зубца V. Измерение градиента давления при митральном стенозе требует проведения одновременного измерения КДДЛЖ, которое не проводят рутинно в операционной.

ф. Ранняя диагностика ишемии. Несмотря на то, что решающим фактором в диагностике ишемии являются изменения на ЭКГ, этот показатель не всегда чувствителен, особенно при субэндокардиальной ишемии. Обычно, при значительной зоне ишемии (трансмуральной или субэндокардиальной) возникает снижение растяжимости миокарда желудочка, что проявляется увеличением ДЛА или увеличением ДЗЛК. Кроме того, возникновение патологических зубцов V может быть обусловлено ишемией сосочковых мышц (рис4-15.gif).

3. Интерпретация данных мониторинга ДЛА.

а. Эффекты вентиляции. Влияние вентиляции на величины ДЛА может быть значительным, что обусловлено сравнительно низким давлением в системе циркуляции малого круга, так как при этом давление в дыхательных путях или трансплевральное давление передается на легочные сосуды.

(1) При спонтанном дыхании, отрицательное внутригрудное давление на вдохе может передаваться на легочное внутрисосудистое давление. Таким образом, при спонтанной вентиляции могут регистрироваться «отрицательные» значения ДДЛА, ДЗЛК и ЦВД.

(2) Во время искусственной вентиляции с положительным давлением, положительное давление в дыхательных путях передается на легочные сосуды, приводя к ложным повышениям давления в них.

(3) В настоящее время оптимальным считается оценивать давление в легочных сосудах в конце выдоха. Лучше всего делать это, считывая информацию прямо с откалиброванного дисплея, или с записи кривых давления на бумаге. Монитор с цифровым представлением информации может давать ложные значения, так как эти цифры отражают абсолютные значения наивысшего (систолического), наименьшего (диастолического) и среднего (площадь под кривой) давления за несколько секунд, во время которых мог быть один или несколько дыхательных циклов.

б. Локализация кончика катетера. На значения измерений ДЛА влияет также место нахождения кончика катетера в легочных сосудах. В зонах относительно хорошей вентиляции и пониженной перфузии (зона Веста 1), значения будут более сильно искажаться изменениями давления в дыхательных путях. Также, даже если кончик располагается в выгодной позиции, в средней или нижней доле легкого, при больших цифрах ПДКВ (более 10 см Н2О), значения давления будут ошибочны.

4. Этап введения ЛА катетера. Спорным вопросом остается необходимость введения ЛА катетера до индукции взрослым пациентам с хорошей функцией ЛЖ. Противники такой последовательности утверждают, что дискомфорт, связанный с самой манипуляцией может вызвать значительные неблагоприятные гемодинамические сдвиги. Другим аргументом против этого является то, что у большинства пациентов последняя информация о гемодинамическом статусе уже получена в лаборатории катетеризации сердца; поэтому, дополнительная предоперационная информация не нужна. Тем не менее, у адекватно седатированного пациента введение ЛА катетера не вызывает каких-либо значимых гемодинамических изменений. Также, информация о гемодинамике, полученная в лаборатории катетеризации сердца, может недостаточно отражать текущий гемодинамический статус, особенно если пациент был седатирован до определенного уровня или испытывал дискомфорт во время катетеризации. Кроме того, у пациента могли быть эпизоды ишемии миокарда во время катетеризации или, он может переносить ишемию при транспортировке в операционную. Если пациент недостаточно седатирован, то следует тщательно взвесить возможные неблагоприятные эффекты возбуждения, связанного с процедурой введения катетера в ЛА, относительно преимуществ ее проведения до индукции. Достаточная седатация может быть легко достигнута у большинства взрослых пациентов, что позволяет безопасно ввести катетер в ЛА до индукции.

5. Типы ЛА катетеров. В настоящее время для клинического применения доступны разнообразные типы ЛА катетеров. Термодилюционный катетер снабжен портом, открывающимся в ЛА, для мониторинга ДЛА, а также имеет термистор на кончике для измерения СВ, порт, открывающийся в ПП на расстоянии 30 см от кончика катетера, для мониторинга ЦВД и инъекций охлажденного физиологического раствора, и магистраль для раздувания баллончика (рис4-16.gif). Кроме того, есть ЛА катетеры позволяющие:

а. Порт для внутривенной инфузии. Такой катетер снабжен третьим отдельным портом, открывающимся проксимальнее, на расстоянии в 1 см от порта мониторинга ЦВД (31 см от кончика катетера), для инфузии препаратов и растворов.

б. Эндокардиальная стимуляция. Некоторые ЛА катетеры обеспечивают возможность эндокардиальной стимуляции по одному из трех способов:

(1) ЛА катетеры с постоянно вживленными предсердными и желудочковыми биполярными электродами, могут использоваться для проведения предсердной или желудочковой стимуляции, или для проведения электрофизиологических исследований (ЭФИ) предсердной, желудочковой, АВ-узловой электрической активности.

(2) У другого варианта ЛА катетеров есть магистраль, открывающаяся на расстоянии 19 см от кончика катетера. При расположении конца катетера в ЛА, у пациента с нормальными размерами сердца этот порт должен находиться в полости ПЖ. Через эту магистраль можно провести стерильный стимуляционный электрод, который будет контактировать с эндокардом ПЖ и позволит осуществить желудочковую стимуляцию.

(3) Более новая модель ЛА катетера (Swan-Ganz Thermodilution, A-V Paceport, Baxter Edwards Critical Care) позволяет проводить предсердную или атриовентрикулярную стимуляцию при помощи двух раздельных биполярных электродов. Этот катетер зарекомендовал себя как надежное средство проведения стимуляции до и после этапа ИК.

с. Сатурация смешанной венозной крови кислородом. Специальный фиброоптический ЛА катетер используется для продолжительного мониторинга сатурации кислородом смешанной венозной крови (SvO2) во время операции, по принципу абсорбции и отражения светового пучка кровью в зависимости от насыщения кислородом. Нормальное значение SvO2 составляет 75%, увеличение или уменьшение более, чем на 5-10% считается значимым. Значительное снижение SvO2 может быть обусловлено:

(1) Снижение перфузии (СВ), с повышением степени экстракции О2 периферическими тканями.

(2) Усиление интенсивности метаболизма (повышение экстракции О2).

(3) Снижение сатурации кислородом артериальной крови (SaO2) из-за снижения оксигенации.

Изменения сатурации обычно предваряют компенсаторные гемодинамические сдвиги за значительное время до их развития, что делает этот показатель весьма полезным дополнением к остальным видам мониторинга в кардиохирургической операционной.

д. Катетер для измерения фракции выброса (ФВ). Новые модели ЛА катетеров, с более быстро реагирующими термисторами, позволяют определять ФВ ПЖ, в дополнение к СВ.

е. Трансторакальные катетеры. Существуют ЛА катетеры для введения хирургическим путем. Они используются у пациентов с трудным венозным доступом, а также в неотложной хирургии, когда нет времени для трансвенозного проведения ЛА катетера. Они выпускаются в виде двух раздельных катетеров. Первый является зондом с термистором на конце и магистралью, открывающейся на кончике для мониторинга ДЛА. Этот катетер вводится непосредственно в выносящий тракт ПЖ и проводится в ЛА. Такой зонд не снабжен баллончиком и, поэтому не может «заклиниваться» в легочных сосудах. Второй катетер помещается в полость ПП и используется для инъекций термоиндикатора. Уже установленный катетер для мониторинга ЦВД также может использоваться для инъекций термоиндикатора.

6. Техника введения. При выполнении манипуляции установки ЛА катетера следует строго выполнять определенные общие правила. Этапы процедуры приведены в таблице 4-9. Введение интродьюсера в центральную вену выполняется по методике, описанной для установки ЦВД катетера. Тем не менее, при проведении ЛА катетера следует соблюдать особые меры безопасности, обращая внимания на следующее:

Таблица 4-9. Этапы введения ЛА катетера.

Этапы

Обоснование/комментарии

1. Наладить мониторинг: НИАД, ЭКГ, пульсоксиметрия.

2. Установить носовой катетер подачи О2.

3. Катетеризация центральной вены, установка дилататора/интродьюсера.

4. Достать ЛА катетер из стерильной упаковки, надеть на катетер защитный футляр.

5. Передайте проксимальный конец катетера ассистенту. Заполните соответствующие магистрали катетера солевым раствором гепарина. Подключите к монитору по крайней мере дистальный порт.

6. Проверьте баллончик на целостность.

7. Наблюдая за монитором и фиксировав пальцами катетер на уровне отметки 30 см, переведите дистальный конец из горизонтального положения в вертикальное, направляя кверху.

8. Введите катетер на 20 см не раздувая баллончик.

9. Раздуйте баллончик 1.5 мл воздуха или СО2.

10. Проводите катетер медленно, наблюдая за давлением на его дистальном конце.

11. По достижении ПЖ, ускорьте продвижение.

12. Если трудно попасть в полость ПЖ или в ЛА:

А. Попросите пациента делать глубокие вдохи.

Б. Переведите пациента в положение с поднятым головным концом, или слегка поверните стол влево или вправо.

С. Промойте порт ЛА 1-2 мл холодным стерильным солевым раствором.

13. При попадании в ЛА, продвигайте катетер медленно.

14. Сдуйте баллончик.

15. Определите калибр ветви легочной артерии, вводя по 0.5 мл газа, следя за изменением кривой ДЛА.

16. Не делайте обратных тракций катетера при раздутом баллончике.

1. Мониторинг ишемии, гипоксемии, аритмий.

2. Профилактика гипоксемии у седатированного пациента с опущенным головным концом.

3. Смотри Таб. 4-5.

4. При этом можно повредить баллончик.

5. При введении ЛА катетера необходим «не стерильный» ассистент, для соединения порта с магистралью трансдьюсера.

6. Это следует сделать после надевания футляра.

7. Это необходимо для проверки правильности соединения дистального порта с соответствующим каналом монитора. Подъем давления должен зарегистрироваться только на канале для дистального порта.

8. Это обеспечивает прохождение баллончика через дистальный конец интродьюсера – раздувание до этого может повредить баллончик.

9. Не прилагайте чрезмерного усилия; должно быть небольшое сопротивление до достижения давления раскрытия баллончика.

10. Следите за прогрессивными изменениями давления, соответствующим ПП, ПЖ, ЛА и ДЗЛК (рис4-16.gif).

11. Профилактика возникновения аритмий, но для достижения выносящего тракта легочного ствола.

12.

А. Увеличивает легочный кровоток.

Б. Способствует перемещению выносящего тракта ПЖ и ЛА в более высокое положение, куда должен устремляться баллончик.

С. Придает жесткость катетеру, способствует проведению.

13. Ожидайте появления сдвига по фазе зубца V, или сглаживания пульсовой волны ДЛА, либо обоих признаков.

14. Должна возобновиться пульсация ДЛА.

15. Если ДЗЛК появляется до введения 1.5 мл газа, то каждый следующий раз следует вводить меньший объем, во избежание разрыва легочной артерии.

16. Профилактика повреждения легочного или трехстворчатого клапана.

а. Седатация. Как уже было упомянуто, адекватная седатация является неотъемлемой частью манипуляции. Так как пациент длительное время находится под большой салфеткой, его или ее следует периодически спрашивать о самочувствии, что бы контролировать степень седатации. Использование прозрачной салфетки позволяет визуально контролировать цвет кожных покровов пациента и, также, в меньшей степени вызывает субъективное чувство удушья.

б. Мониторинг ЭКГ во время манипуляции. Поскольку аритмии являются наиболее частым осложнением, связанным с манипуляцией, мониторинг ЭКГ обязателен.

с. Пульсоксиметрия. Подобная простая форма мониторинга необходима, поскольку пациент накрыт стерильными салфетками (нет возможности наблюдать за цветом слизистых) и находится в положении с опущенным головным концом, что вызывает определенные трудности при дыхании. Пульсоксиметрия также обеспечивает звуковой контроль пульса, и анестезиолог может своевременно заметить изменение ритма.

д. Предпочтительный доступ. Доступ через правую внутреннюю яремную вену обеспечивает наиболее прямой путь в полость ПП, что дает наивысший процент успешной катетеризации ЛА.

е. Раздувание баллона. Для раздувания баллончика можно использовать воздух, хотя более безопасным считается применение СО2, поскольку он обладает в 20 раз большей растворимостью в крови и, в случае разрыва баллончика быстрее резорбируется. При малейшем подозрении на разрыв баллончика категорически противопоказано вводить любой газ в магистраль.

ф. Кривая волны давления. Катетеризация ЛА может быть выполнена без использования электронно-оптического преобразователя (флюороскопии), если мониторируется давление на конце катетера по мере его прохождения через полость ПП в ПЖ, в ЛА, в положение для измерения ДЗЛК. Характерные кривые давления представлены на рис4-16.gif.

7. Осложнения. Осложнения процедуры можно разделить на: связанные с венозным доступом, с проведением катетера, непосредственно с мониторингом. Они представлены в таблице 4-10.

Таблица 4-10. Осложнения, связанные с мониторингом ДЛА.

А. Осложнения, связанные с венозным доступом:

· Невозможность обеспечить доступ

· Кровотечение

· Повреждение сосуда или близлежащей структуры

· Пневмоторакс

Б. Осложнения, связанные с проведением катетера:

· Аритмии

· Закручивание катетера

· Повреждение трехстворчатого или легочного клапана

· Эндокардит/сепсис

· Перфорация сердца

· Образование внутрисердечного тромба/ТЭЛА/парадоксальная эмболия

· Разрыв легочной артерии

· Инфаркт легкого

· Разрыв баллона

· Тромбоцитопения

С. Осложнения, связанные с мониторингом:

· Регистрация ошибочных данных

· Неправильная интерпретация информации/неправильное приложение данных

· «гипнотизация» данными ЛА катетера, с исключением показателей других мониторов или клинических данных

· Дороговизна методики

8. Выводы. ЛА катетер предоставляет широкий спектр информации о показателях право- и левосторонней циркуляции. По этой причине, в некоторых учреждениях методика используется при всех кардиохирургических операциях, так как считается, что преимущества ее перевешивают возможный риск осложнений. Эту точку зрения подтверждают также исследования, демонстрирующие низкий уровень осложнений при использовании ЛА катетера. Тем не менее, в других учреждениях к использованию ЛА катетера подходят более избирательно. В настоящее время роль ЛА катетера в определении исхода лечения пациента окончательно не выяснена.

Г. Давление в левом предсердии. У некоторых пациентов можно проводить прямое измерение давления в левом предсердии, при введении катетера в полость левого предсердия (ЛП) хирургическим путем. ЛП катетер используется также при операциях по поводу врожденных пороков сердца, когда катетеризация ЛА технически невозможна. Кривая давления ЛП сравнима с кривой ЦВД, с теми же зубцами А, C, и V, появляющимися в те же моменты сердечного цикла. ЛП катетер также используется для мониторинга функции клапана (после протезирования митрального клапана или митральной вальвулопластики) или мониторинга давления наполнения ЛЖ, в независимости от наличия ЛА катетера. Давление в ЛП, измеренное прямым способом, является более точным, нежели измеренное при помощи ЛА катетера, поскольку нивелируются эффекты положительного давления в дыхательных путях на легочные сосуды. Тем не менее, давление в ЛП не всегда точно отражает давление наполнения ЛЖ при наличии митрального порока. Следует тщательно избегать попадания воздуха в ЛП катетер.

Х. Сердечный выброс.

1. Методы регистрации.

а. Метод Фика. В классическом варианте применения принципа Фика, в качестве «индикатора» используется кислород. Формула имеет вид:

Q=10*[V O2/(a-v) O2]

Значение артерио-венозной разницы содержания кислорода можно рассчитать как разность содержания кислорода в артериальной крови и смешанной венозной крови. Потребление кислорода (V O2) подсчитывается из концентрации кислорода во вдыхаемом и выдыхаемом воздухе с учетом объема выдоха. Тем не менее, этот метод слишком громоздок для использования в операционной.

б. Метод разведения индикатора. Суть этой методики заключается во введении в центральную циркуляцию индикатора – вещества, которое не метаболизируется.

(1) Метод разведения красителя. Используется нетоксичный краситель, как, например, индоциановый зеленый или метиленовый синий. После полного смешивания в легочной циркуляции краситель выносится в артериальную циркуляцию, где производится постоянный забор образцов крови для определения концентрации красителя. Для определения концентрации большинства индикаторов, таких как индоциановый зеленый или метиленовый синий, используется метод спектрофотометрии в инфракрасных лучах. Польза этого метода относительно невелика, поскольку из-за увеличения фоновой концентрации красителя невозможно часто повторять измерения.

(2) Метод термодилюции. Из-за простоты проведения эта методика измерения СВ используется наиболее широко. Индикатором является солевой раствор, охлажденный до температуры, меньшей температуры крови, который вводится в полость правого предсердия. Изменение температуры крови, вызванное инъекцией индикатора, регистрируется термистором, находящимся в легочной артерии. Далее, изменение температуры интегрируется по времени и вычисляется значение СВ правого желудочка, которое, при отсутствии внутрисердечных шунтов, равно системному СВ. При этой методике не требуется взятие образцов крови и катетеризация артерии, используется относительно дешевый индикатор, и рециркуляция индикатора не влияет на значения измерений.

с. Доплеровское ультразвуковое исследование. Для измерения скорости кровотока в аорте применяется эффект изменения частоты УЗ-й волны при отражении от движущегося объекта (Доплеровский сдвиг). Эта методика неинвазивна, так как УЗ-й датчик располагается в пищеводе, что придает ей определенную привлекательность для клиницистов. Однако, для получения точных данных необходимо выполнение трех условий:

(1) Должна быть известна площадь поперечного сечения аорты

(2) Направление УЗ-й волны должно быть параллельным направлению кровотока

(3) Не должно быть значительных сдвигов в направлении УЗ-й волны между измерениями для надлежащей их точности

Несоблюдение этих условий ведет к неточностям измерений. Таким образом, клиническое применение этого метода выявило сложности с правильностью и точностью данных, поэтому его значение для рутинного мониторинга остается неопределенным.

д. Эхокардиография. Эхокардиография позволяет определять конечный диастолический и конечный систолический размеры, которые могут быть преобразованы в объемы, что позволяет определять значения УО и СВ. Детали этого метода освещены в последующих разделах.

2. Правильность и точность результатов. Правильность отражает способность методики измерения показывать истинное значение СВ. Это означает, что измеренный показатель сравним с показателем, полученным методом «золотого стандарта». Однако, сравнение между различными методами определения СВ вынуждает использовать различные «золотые стандарты», что существенно затрудняет интерпретацию. Точность характеризует воспроизводимость измерения и определяется вариабельностью результатов. Используемые в клинике методики суммированы с учетом правильности и точности в Таблице 4-11.

Для метода термодилюции исследования на точность включали статистический анализ большого количества определений величины СВ. При использовании такого подхода было выявлено, что на две инъекции вероятность того, что полученные результаты будут отличаться от истинного СВ не более, чем на 5%, составляет только 50%. При трех инъекциях полученные результаты отличались не более, чем на 10% друг от друга, что позволяет сделать вывод – вероятность того, что среднее значение трех измерений СВ отклонено от истинного СВ не более, чем на 10%, составляет 90%. Хотя точность метода термодилюции, очевидно, не высока, вариабельность можно минимизировать, если учитывать факторы, ведущие к ошибкам.

3. Условия и ошибки. При использовании как метода Фика, так и методов разведения индикатора необходимо учитывать, что измерения проводятся на основе некоторых допущений, которые на самом деле могут не совпадать с реальными условиями. Эти допущения представлены в таблице 4-12, вместе с причинами ошибочных измерений при различных методиках. Некоторые характерные ошибки при измерении СВ более детально описываются ниже:

а. Метод термодилюции.

(1) Объем инжектата. Поскольку компьютер, рассчитывающий СВ, основывается при вычислениях на определенном объеме инжектата, при введении меньшего объема результат будет ложно завышен и наоборот.

(2) Температура инжектата. Споры вокруг температуры инжектата в основном касаются мысли о том, что при большей разнице температур инжектата и крови возрастает правильность измерения СВ. Однако, в некоторых исследованиях не нашли подтверждения этой гипотезы, кроме того, дополнительные неудобства, связанные с необходимостью охлаждать шприц с инжектатом, вместе с увеличением риска инфицирования (шприц находится в нестерильной воде) делают метод охлаждения инжектата менее привлекательным. Если неправильно задана температура инжектата, возможны ошибки. Например, увеличение температуры на 1 градус Цельсия приводит к повышению результата измерения СВ на 3%.

(3) Наличие шунтов. Внутрисердечные шунты могут привести к ошибочным измерениям СВ методом термодилюции. Поэтому, эта методика не должна применяться при наличии сообщения легочной и системной циркуляции. В ситуации, когда значение СВ, полученное методом термодилюции, не совпадает с клиническими наблюдениями, всегда в первую очередь следует заподозрить наличие внутрисердечного шунта.

(4) Сочетание с дыхательным циклом. В зависимости от того, в какой момент дыхательного цикла делается инъекция индикатора, возможно отклонение значений СВ до 10%. Подобная разница во многом объясняется тем, что при дыхании действительно имеет место изменение легочного кровотока.

(5) Положение катетера. Кончик ЛА катетера должен находиться в легочной артерии; в противном случае, регистрируются бессмысленные кривые ДЛА.

б. Метод разведения красителя.

(1) Наличие шунтов. В норме кривая разведения красителя выглядит как быстрый подъем концентрации, и, затем плавное снижение экспоненциального характера. Небольшой пик рециркуляции появляется в конце кривой. При наличии шунтирования слева-направо появляется т.н. феномен ранней рециркуляции, который выглядит как «горб» на нисходящей части экспоненты. При шунтировании справа-налево, какая-то часть красителя попадает в артериальное русло без прохождения через легочную систему, что проявляется относительно небольшим начальным подъемом кривой концентрации красителя. Присутствие подобных патологических пиков в принципе может быть использовано для диагностики врожденных пороков сердца и проверки эффективности реконструктивной операции. Типичные пики рециркуляции при наличии право-левых и лево-правых шунтов показаны в Главе 13.

(2) Повторные измерения. Накопление красителя в крови препятствует повторным измерениям, поскольку наличие фоновой концентрации приводит к регистрации неправильных значений СВ.

с. Метод расчета потребления кислорода (метод Фика).

(1) Ошибки при заборе проб. Ошибки при заборе проб газа могут возникать, например, когда берется проба не истинно выдыхаемого газа или, когда не точен объем выдыхаемого газа. При нахождении кончика катетера относительно далеко в легочной артерии, не удается взять пробу истинно смешанной венозной крови, а получается легочная артериальная кровь с частичным забором легочной капиллярной крови.

(2) Потребление кислорода. Этот метод скорее оценивает потребление кислорода легочной тканью, нежели периферией, поэтому в измерения может закрасться значительная ошибка при изменении легочных объемов (при изменении параметров ИВЛ, возникновении ателектаза или коллапса легкого).

Таблица 4-11. Правильность и точность методов измерения СВ.

Метод | «Золотой стандарт» для сравнения | Правильность | Точность
Потребление О2 (Фика) | Ротаметрический или электромагнитный зонд для измерения кровотока, установленный в ЛА. | Хорошая | Хорошая
Термодилюции | Метод Фика | Переоценка СВ до 10% | Плохая – требуются повторные измерения
Разведение красителя | Метод Фика, Термодилюция | Показывает меньшие значения по сравнению с обоими методами | Хорошая
Пищеводный Доплер | Термодилюция | Хорошая, если исходная оценка диаметра аорты правильна | Плохая – зонд может легко смещаться
Чрезпищеводная эхокардиография | Вентрикулография | Хорошая, при отсутствии асинергии миокарда желудочков. | Хорошая

Таблица 4-12. Возможные источники ошибок при определении СВ.

Термодилюция | Разведение красителя | Метод Фика
А. Допущения 1 Кровоток постоянен 2 Объем крови постоянный 3 Незначительное венозное депонирование 4 Поток с индикатором отражает весь поток | А. То же, что и термодилюция | А. Во время измерения существует стабильное состояние Потребление кислорода тканями равняется потреблению легкими
В. Недостатки (источники ошибок) 1 Должен быть правильный объем инжектата 2 Должна быть соответствующая температура инжектата На него влияет: (1) внутрисердечные шунты (2) совместное в/в введение растворов (3) фазность дыхательного цикла (4) разница в компьютерных алгоритмах (5) положение пациента (6) положение ЛА катетера в ЛА (7) скорость инъекции | В. На него влияют: (1) внутрисердечные шунты (2) объем красителя (3) скорость введения | В. Подвержен ошибкам, связанным с забором образцов газа. При заклинивании ЛА катетера – сложности с забором смешанной венозной крови.
С. Комментарии Быстрое и простое применение Возможны повторные измерения Не требуется катетеризации артерии | С. Требуется катетеризация артерии Краситель должен приготовляться в тот же день Невозможны повторные измерения Не влияет фазность дыхательного цикла | С. Более длительный, неудобно проводить повторные измерения Неудобен для использования в операционной – громоздкий Требуется больше оборудования

И. Чрезпищеводная эхокардиография.

1. Основные принципы применения. Методика эхокардиографии основана на использовании ультразвуковых волн диапазона 2.5-10 МГц, для получения информации о структуре и функции сердца. Вибрирующий пьезоэлектрический кристаллический датчик испускает и принимает УЗ волны. Время, которое затрачивает волна на путешествие сквозь ткани человека, а также интенсивность отраженных волн предоставляют информацию о размерах и плотности структур человеческого тела. Поскольку кристалл осциллирует с исключительно высокой частотой, сигналы испускаются с достаточной быстротой, что бы получить информацию и о движущихся объектах. Кроме того, УЗ волны могут анализироваться на предмет наличия сдвига по частоте (Доплеровский сдвиг) между испускаемой и отраженной волной, что дает информацию о направлении и скорости кровотока.

2. Получение изображения при эхокардиографии. Хотя существует несколько методов получения УЗ изображений, в ЭхоКГ, преимущественно, используется два:

а. М-режим обеспечивает одномерное изображение структур просвечиваемых одним, узким УЗ пучком. Путем представления информации о расстоянии и плотности вместе по оси «У» и времени по оси «Х», можно получать на экране осциллоскопа или на пленке изображение сердечных структур, во время их движения в сердечном цикле.

б. Двухмерный (2-D) режим преодолевает самое значительное ограничение М-режима, а именно – его одномерность. Путем быстрого изменения направления УЗ пучка вдоль одной плоскости получается двухмерное изображение. Такое сканирование можно выполнить на механических принципах, просто вращая один кристалл, или при помощи электроники – используя одновременно ряд кристаллов, так, что результирующие волны будут несколько отличаться по фазе. Для последнего метода применяются трансдьюсеры меньших размеров, что делает этот режим более привлекательным для пищеводной ЭхоКГ.

с. Доплеровская ЭхоКГ основана на том, что форменные элементы крови могут рассматриваться как движущиеся отражатели УЗ-х волн, и расчет фазового сдвига между испущенной и отраженной волнами позволяет определить поток крови через определенное сечение. Доплеровскую ЭхоКГ можно комбинировать с режимами М и 2-D, данные о кровотоке можно представлять в виде цветных изображений, создавая своеобразное цветное картирование кровотока. Эта информация может служить для определения патологических токов крови, например, при клапанных пороках. Цвет Эхо изображения определяется скоростью и направлением движения форменных элементов, проходящих через дискретную зону в момент сканирования.

3. Чрезпищеводная эхокардиография.

а. Общая информация. Прогресс миниатюризации сделал возможным вставку до 64 пьезоэлектрических кристаллов в малом формате. Таким образом можно получить высокое разрешение при постановке зонда в пищевод. Чрезпищеводная ЭхоКГ (ЧПЭхоКГ) обладает несколькими преимуществами по сравнению со стандартной трансторакальной эхокардиографией:

(1) Более качественное изображение и высокое разрешение вследствие того, что УЗ волны проходят меньший путь через стенку пищевода и перикард, а не через кость, жир и ткань легких.

(2) Надежное расположение трансдьюсера в узком просвете пищевода.

(3) Возможность длительного мониторинга у анестезированного пациента.

б. Постановка зонда. Обыкновенный зонд представляет собой гибкий гастроскоп с управляемой секцией в 7-8 см (в ней находятся УЗ кристаллы) на дистальном конце. Этот дистальный отрезок может сгибаться в горизонтальной и вертикальной плоскостях. Сперва следует смазать зонд гелем, затем ввести в пищевод либо вслепую, либо при помощи ларингоскопа. Во время процедуры пациент должен быть релаксирован, чтобы облегчить манипуляцию и не повредить сам зонд. Как только зонд введен в грудной отдел пищевода (около 30 см), можно начать маневрирование под контролем ЭхоКГ в 2-D режиме. В настоящее время размер зонда для проведения ЧПЭхоКГ не позволяет осуществить его постановку до индукции анестезии из-за чрезмерного дискомфорта. Кроме того, установленный зонд будет затруднять проведение масочной вентиляции и ларингоскопию. Если в будущем начнут производить зонды меньших размеров, эта методика безусловно станет более полезным клиническим инструментом.

с. Осложнения. До настоящего времени нет никаких сообщений об осложнениях в связи с постановкой пищеводного зонда в кардиохирургической практике. Сообщается о двух случаях повреждения гортанного нерва при ЧПЭхоКГ, проводимой на фоне сгибания шеи при краниотомии в сидячем положении.

д. Оси сканирования, используемые анестезиологом (рис4-17.gif).

(1) Проекция аортального клапана. Этот объект располагается выше всех, поэтому можно наблюдать его функцию в поперечном сечении. Возможна оценка толщины и подвижности створок клапана.

(2) Проекция четырех камер. При расположении зонда прямо позади сердца обзору доступны четыре камеры, атриовентрикулярные клапаны и перегородка. Возможно оценивать не только размер камер, функцию АВ-клапанов и состояние перегородки, но также выявлять внутрисердечные пузыри воздуха (микро- и макропузыри). Эта проекция является особенно полезной при использовании Доплеровского и цветного Доплеровского сканирования для оценки функции митрального клапана. Эхоплотность микропузырей позволяет также использовать эту проекцию в современной ЭхоКГ для введения ультраозвученных микропузырей контрастного красителя в полость ЛЖ для оценки динамических характеристик клапана, после операции на митральном клапане, если нет возможности провести Доплеровское сканирование.

(3) Короткая ось. (рис4-18.gif). На этом поперечном срезе ЛЖ имеет наиболее циркулярные очертания, что позволяет получать важную информацию о объемах ЛЖ и его функции. Короткая ось на уровне середины папиллярных мышц дает изображение зон миокарда, снабжаемых из бассейнов всех трех коронарных артерий, что делает эту позицию наиболее удобной для мониторинга ишемии.

4. Применение ЧПЭхоКГ в кардиохирургии. Обычно используют М-режим в сочетании с 2-D ЧПЭхоКГ, поскольку оба режима можно применять одновременно. Доплеровское и цветное Доплеровское сканирование также реализовано в большинстве современных УЗ сканнерах; таким образом, используются все три режима ЭхоКГ:

а. Качественная оценка глобальной функции.

(1) Изменения площади поперечного сечения в 2-D режиме могут свидетельствовать об изменении сократимости желудочка. При снижении сократимости компенсаторно может увеличиться конечный диастолический объем для более значительного растяжения миофибрилл.

(2) Характеристики кинетики стенок миокарда во время систолы можно использовать для оценки функции ЛЖ. В норме, в систолу поверхности эндокарда всех отделов сердца двигаются по направлению к центральной точке, по мере этого нарастает толщина стенки ЛЖ. Если функция снижена вследствие перенесенного ИМ, или кардиомиопатии, то одна или несколько зон миокарда двигаются не так как положено, или толщина стенок миокарда не нарастает, а даже может уменьшаться.

(3) Путем трансформации систолического и диастолического размеров камеры ЛЖ в соответствующие объемы можно вычислить УО, а далее рассчитать СВ, умножив полученную величину на ЧСС. Результаты такого измерения СВ хорошо кореллируют с полученными методом термодилюции, однако эти данные получают с задержкой по времени.

б. Количественная оценка глобальной функции. ЭхоКГ может использоваться для оценки сократимости миокарда, посредством определения изменений размеров полости ЛЖ. Наиболее часто используется индексы сократимости, характеризующие фазу изгнания.

(1) ЭхоКГ в М-режиме позволяет измерить диаметр ЛЖ в конце диастолы и систолы. Фракционное укорочение (ФУ) можно рассчитать по формуле:

ФУ(%)=100*(ВДЛЖд – ВДЛЖс)/ВДЛЖд

Где ВДЛЖд – конечно-диастолический внутренний диаметр ЛЖ; ВДЛЖс – конечно-систолический внутренний диаметр ЛЖ.

Тем не менее, этот вид одномерного УЗ сканирования не дает точного результата при значительной асинергии стенок миокарда.

(2) Средняя скорость циркулярного укорочения волокон (средняя Vcf) – это просто ФУ поделенное на время фазы изгнания ЛЖ.

(3) В 2-D режиме можно оценить фракцию выброса (ФВ), сравнивая изменение площади поперечного сечения во время систолы с конечно-диастолической площадью ЛЖ.

ФВ(%)=100*(КДПЛЖ – КСПЛЖ)/КДПЛЖ

Где КДПЛЖ – конечно-диастолическая площадь ЛЖ; КСПЛЖ – конечно-систолическая площадь ЛЖ.

В одном исследовании было показано, что ФВ оказалась более чувствительной в оценке функции сердца по сравнению с СВ. С другой стороны, площадь можно использовать для расчета объемов при помощи любой из нескольких формул, в этом случае ФВ можно определить через отношение объемов по принципу примененному в уравнении выше. При наличии девиации перегородки, патологического движения стенок миокарда, и анатомических дефектов (аневризмы) в расчет ФВ будет внесена ошибка; тем не менее, несколько исследований выявили хорошую корреляцию между ЭхоКГ-ой ФВ и ангиографической. Для уменьшения ошибки можно провести несколько измерений площади на различных уровнях короткой оси (используя правило Симпсона), однако это непрактично при длительном мониторинге.

(4) Максимальное ускорение аортального кровотока можно измерить используя Доплеровское сканирование. Этот показатель является чувствительным индикатором сократимости.

с. Оценка преднагрузки. Конечно-диастолическая площадь (КДП) как показатель конечно-диастолического объема достаточно хорошо характеризует преднагрузку, так как она обеспечивает прямое изображение полости желудочка. Этот факт также подтверждается материалом нескольких исследований. В одном из них корреляция между КДП и СВ оказалась лучше, нежели корреляция между ДЗЛК и СВ.

д. Региональные нарушения кинетики стенок миокарда. ЧПЭхоКГ является чувствительным индикатором нарушения кинетики стенок миокарда (НКСМ), независимо от того хронический это феномен или остро развившийся. Хронические НКСМ обычно обусловлены перенесенным ИМ, хотя при некоторых редких инфильтративных процессах также может возникать подобная аномалия. Острые изменения кинетики стенок обычно коррелируют с изменениями кровотока в конкретном сегменте миокарда, что было установлено в классических исследованиях много лет назад. Хотя в данном руководстве невозможно развернуть масштабную дискуссию по этому вопросу, однако некоторые детали требуют рассмотрения.

(1) Типы НКСМ ишемической природы.

(а) Асинхронность. Рассогласование в, обычно упорядоченном, нарастании движения различных элементов стенки миокарда, которые сочетаются для обеспечения сокращения желудочка.

(б) Гипокинезия. Снижение подвижности затронутого сегмента миокарда.

(с) Акинезия. Полное отсутствие сокращения.

(д) Дискинезия. Парадоксальное движение сегмента миокарда кнаружи.

(2) Движение эндокарда можно оценивать визуально или выделяя границы эндокарда в конце диастолы и систолы. Поскольку поступательное и вращательное движение сердца может оказаться причиной ошибочных измерений если как ориентир используется неподвижная центральная точка, то на практике применяют плавающую центральную точку. В этом методе границы эндокарда накладывают друг на друга, что позволяет оценивать концентрическое движение эндокарда.

(3) Степень утолщения стенки является чувствительным показателем НКСМ, кроме того, следить за этим легче, нежели оценивать движение эндокарда. Хотя, оба метода анализа отличаются быстротой, их можно проводить в реальном времени, один должен оставаться в запасе (off-line) для контроля второго.

(4) НКСМ являются более чувствительным индикатором ишемии миокарда, чем изменения ЭКГ, а также более надежным предсказателем прогрессирования ИМ.

е. Функция клапанов. Кроме упомянутых точек приложения ЧПЭхоКГ, использование обычного и цветного Доплеровского сканирования позволяет выявлять клапанные пороки.

ф. Другое клиническое применение.

(1) Воздух в камерах сердца. ЧПЭхоКГ особенно полезна для выявления не только воздушной эмболии, но также и парадоксальной эмболии при дефектах межжелудочковой или межпредсердной перегородки. Эта методика является наиболее чувствительной в определении внутрисердечного воздуха по сравнению с прекордиальной Доплеровской ЭхоКГ, изменениями содержания СО2 в конце выдоха и ДЛА.

(2) Диагностика врожденных пороков сердца. Хотя использование ЧПЭхоКГ кажется ограниченным лишь взрослым контингентом, она широко применяется с диагностическими целями в педиатрии. По мере того как развивается микротехнология, появление зондов небольшого калибра с адекватным разрешением сделает ЧПЭхоКГ также полезным клиническим инструментом для педиатрической кардиохирургии и анестезии.

г. Будущее применение. ЧПЭхоКГ в настоящее время используется не в полной мере, и имеет возможность значительно облегчить клиническую практику с расширением областей применения:

(1) Конечно-систолические индексы сократимости. Эти показатели получают из комбинации размеров полости ЛЖ и давления, генерируемого желудочком. Эти индексы обладают преимуществом представления нагрузка-независимых показателей сократимости.

(а) Конечно-систолическое соотношение давление-объем. Когда строится график зависимости давление – объем (конечно-систолическое артериальное давление) получается прямая линия, подъем которой пропорционален сократимости. Крутой подъем отражает увеличение сократимости.

(б) Конечно-систолическое соотношение напряжение-объем. Когда известна информация о толщине стенки, можно подсчитать величину конечно-систолического напряжения стенки миокарда и построить график зависимости ее от объема, характеристика которой является еще более чувствительным индикатором сократимости.

(2) Постнагрузка. Используя измерение конечно-систолического напряжения стенки миокарда, можно рассчитать значение постнагрузки.

(3) Диастолическая функция. Фаза релаксации может характеризоваться количественным показателем соотношения между снижением давления после изгнания (-dP/dt) и желудочковым объемом. Также, можно количественно оценить кровоток сквозь митральный клапан для исследования желудочкового наполнения во время диастолы.

(4) Перфузия миокарда. Путем введения в корень аорты ультраозвученного контрастного красителя во время ЭхоКГ, можно получить эхокардиограмму миокардиальной перфузии. Сердце разделяют на радиальные эндокардиальный и эпикардиальный домен, так что можно связать кровоток к различным регионам миокарда со степенью коронарных стенозов. В настоящее время, эти сигналы должны преобразовываться в цифровой вид и анализироваться компьютером с задержкой по времени (off-line), однако грядущий технический прогресс, который позволит проводить быстрое определение параметров, в режиме on-line, несомненно, сделает данный аспект ЧПЭхоКГ весьма полезным в клинике.


I. Подготовка.

А. Основные задачи подготовки к прекращению перфузии можно легко запомнить используя мнемоническое правило – CVP:

C |  | V |  | P
Cold Conduction Calcium Cardiac output Cells Coagulation | -холод -проводимость -кальций -сердечный выброс -клетки -коагуляция | Ventilation Vaporizer Volume expanders Visualization | -вентиляция -испаритель -кровезаменители -визуализация | Protamine Pressure Pressors Pacer Potassium Predictors | -протамин -давление -вазопрессоры -стимулятор -калий -предвестники

1. Холод. Это напоминание о том, что температура ядра (назофарингеальная, барабанной перепонки, слизистой мочевого пузыря) должна быть не менее 37°С перед прекращением перфузии. Температура оболочки или ректальная, должна быть выше 32°С. Прекращение перфузии при температурах ниже указанных приведет к гипотермии вследствие выравнивания температур при отсутствии активного согревания между более холодными, слабо-васкуляризоваными тканями и более теплыми, хорошо перфузируемыми тканями. Назофарингеальная температура коррелирует с температурой головного мозга, однако, может быть искусственно завышена при быстром согревании (воздействие большого объема теплой крови из магистралей АИКа), поэтому, на нее не следует ориентироваться при определении момента остановки перфузии, если только она не удерживается стабильно в течение 20-30 минут.

2. Проводимость. ЧСС и сердечный ритм следует контролировать следующим образом:

а. ЧСС.

(1) Частота сердечных сокращений (ЧСС) в пределах 70-100 в 1 минуту, обычно достаточна для поддержания адекватного сердечного выброса в постперфузионном периоде, учитывая начально сниженный ударный объем (УО). При операциях шунтирования коронарных артерий уровень доставки и потребления кислорода после коррекции находится в более выгодном соотношении, поэтому, для увеличения СВ можно поддерживать более высокие значения ЧСС (70-100 в 1 мин.) с меньшим риском ишемии, чем перед коррекцией. Пациенты, у которых присутствует значительное ограничение ударного объема (после аневризмэктомии), могут потребовать даже большего уровня ЧСС.

(2) Синусовая брадикардия может корригироваться введением атропина или, более управляемо, с помощью кардиостимулятора.

(3) При наличии синусовой тахикардии с ЧСС более 120 в 1 минуту, следует скорректировать ритм до остановки перфузии. Часто сам процесс наполнения сердца кровью приводит к рефлекторному снижению ЧСС до приемлемого уровня. Следует также рассмотреть возможную связь с другими причинами учащения ритма. Наиболее частые из них:

(а). Гипоксия.

(в). Гиперкапния.

(с). Препараты (катехоламины, панкурониум, скополамин и т.д.).

(д). «Поверхностная» анестезия, сохранение сознания.

(ф). Анемия.

в. Ритм.

(1) Предпочтительным является нормальный синусовый ритм. Пациенты, у которых снижена растяжимость миокарда желудочков, миокард утолщен (в связи с аортальным стенозом, гипертензией, или ишемией) или камеры сердца увеличены и перерастянуты (в связи с аортальной или митральной регургитацией), в большой степени зависят от т.н. предсердного вклада, который может составлять до 40% от сердечного выброса. Поэтому, у таких больных перед попыткой остановки перфузии необходимо обеспечить синхронизированную деятельность предсердий и желудочков (синусовый ритм, предсердная или последовательная атриовентрикулярная стимуляция).

(2) Пароксизм суправентрикулярной тахикардии (ЧСС более 120) следует купировать до остановки перфузии, при помощи синхронизированной внутренней кардиоверсии. Следует обдумать применение лидокаина с целью профилактики постконверсионной фибрилляции желудочков. Также, возможно использование короткодействующих бета-блокаторов (например, эсмолол) или блокаторов медленных кальциевых каналов, однако, эти препараты обладают свойством снижать сократимость миокарда. Может быть эффективен дигоксин, однако начало его действия отсрочено.

(3) Атриовентрикулярная блокада третьей степени является показанием к кардиостимуляции, хотя, иногда атропин оказывается эффективен. Также, эффективны бета-агонисты, однако, они могут оказывать нежелательное положительное инотропное действие с увеличением потребности миокарда в кислороде.

(4) Желудочковые аритмии лечатся по принятым методам (см. Главу 3).

3. Кальций. Соли кальция должны всегда находится под рукой.

а. Необходимо мониторировать содержание ионизированного кальция в плазме. Рутинное введение солей кальция в постперфузионном периоде остается спорной проблемой, однако, однозначно показано при низком уровне ионизированного кальция в плазме и сниженной сократимости миокарда.

в. На уровень кальция оказывает действие изменение рН (снижение рН приводит к повышению уровня Са, и, соответственно, повышение рН приводит к уменьшению уровня Са). При выявлении отклонения уровня кальция от нормального следует сперва произвести коррекцию рН, и затем повторно проверить содержание кальция.

с. У пациентов, принимающих дигоксин, при введении солей кальция могут развиваться жизнеугрожающие аритмии. Следовательно, использование кальция без оценки его содержания в плазме должно быть крайне осторожным.

4. Сердечный выброс. Для оценки функции сердца после ИК необходимо иметь аппаратуру для регистрации СВ. Имеется в виду компьютер для вычисления СВ и шприцы с охлажденным физиологическим раствором для методики термодилюции, либо денситометрическая аппаратура и краситель для метода разведения зеленого индикатора.

5. Клетки.

а. Перед остановкой перфузии необходимо обеспечить содержание гемоглобина более 70 г/л. Если [Hb] ниже, то для поддержания должной кислородной емкости крови следует начать переливание эритроцитарной массы или цельной крови пока пациент находится в условиях ИК. Пациенты с остаточными явлениями коронарной болезни или признаками низкого сердечного выброса могут нуждаться даже в более высоких концентрациях гемоглобина.

в. В операционной должен быть по меньшей мере один стандартный пакет совмещенной крови, готовый для переливания в случае необходимости. При этом оправдано хранение его в холодильнике во избежание порчи.

6. Коагуляция. Следует предвидеть возможные расстройства коагуляции, требующие лечения. При необходимости, после периода ИК следует переливать только ниже перечисленные компоненты крови:

а. Тромбоциты переливаются по показаниям (тромбоцитопения, использование аспирина, хроническая почечная недостаточность, повторные операции, и т.д.).

в. Свежезамороженная плазма или криопреципитат должны использоваться для лечения дефицитов факторов свертывания или других коагулопатий.

с. Ацетат десмопрессина (DDAVP) может использоваться для увеличения агрегации тромбоцитов у пациентов с хронической почечной недостаточностью, болезнью Виллербранда, или другими нарушениями тромбоцитарного звена коагуляции. DDAVP, при введении пациентам без явных признаков тромбоцитопатий, может приводить к снижению кровотечения из торакальных дренажей в постперфузионном периоде.

д. При необходимости дополнительные компоненты крови следует заказывать в банке крови.

е. Нельзя переливать компоненты крови и DDAVP до полной нейтрализации гепарина. Компоненты крови не следует вводить до появления клинических признаков нарушения коагуляции.

7. Вентиляция.

а. Адекватная оксигенация и вентиляция должны быть обеспечены, пока пациент находится на ИК; это оценивается по показателям артериальной и венозной крови через определенные интервалы. рН следует поддерживать в пределах нормальных значений.

в. Легкие раздуваются за счет двух или трех вдохов с пиковым давлением на вдохе до 30-40 см Н2О, визуально контролируется билатеральное наполнение легких газом с расправлением ателектазов. В этот момент можно произвести расчет комплайнса легочной ткани.

с. Концентрация кислорода во вдыхаемой смеси (FiO2) должна составлять 100%. Если во время перфузии использовалась воздушная смесь для профилактики ателектазов, то ее подачу следует прекратить. Закись азота не должна использоваться во время, или после перфузии ни при каких обстоятельствах во избежание увеличения размеров воздушных эмболов.

д. Пульсоксиметр должен быть подключен; он должен работать, если обеспечен пульсовой кровоток.

е. Должны быть подключены все системы мониторинга дыхания (апное, FiO2, EtCO2, и так далее).

ф. Механическая вентиляция должна быть начата до попытки остановки перфузии. Прекращение перфузии без вентиляции может иметь катастрофические последствия. Точное время начала механической вентиляции в период, когда еще осуществляется перфузия остается противоречивым вопросом. Некоторые клиницисты считают, что вентиляцию следует начинать когда подтвердится наличие легочного кровотока во время ИК, так как это позволяет избежать гипоксемии в дальнейшем. Тем не менее, в этом, возможно, нет необходимости во время нормотермической, т.н. full-flow перфузии, когда, плюс ко всему, может развиться еще и респираторный алкалоз в малом кругу. Пульсоксиметр следует использовать для оценки необходимости в вентиляции во время фазы частичного ИК.

г. Аускультация позволит подтвердить проведение дыхания и может выявить хрипы, шумы трения плевры.

8. Испаритель. Следует отключить подачу ингаляционных анестетиков, используемых во время перфузии для контроля АД, за 15-30 минут до остановки перфузии. Эти препараты будут снижать сократимость миокарда и возможно понадобится до 15 минут, что бы произошло очищение контура от их паров при использовании пузырькового оксигенатора, а при мембранной оксигенации и того больше.

9. Кровезаменители. Для увеличения преднагрузки можно использовать коллоидные растворы (альбумин или гетастарк), если не показано переливание компонентов крови.

10. Визуальный контроль сердца чрезвычайно важен перед остановкой перфузии. Для визуального контроля доступен главным образом правый желудочек. При этом можно оценить:

а. Сократимость: миокард мощно сокращается и при каждом сокращении наблюдается согласованная кинетика стенок.

в. Растяжение камер.

с. Наличие зон инфаркта и региональные нарушения кинетики стенок миокарда.

д. Проводимость: прямая визуальная диагностика нормального синусового ритма или предсердных аритмий может быть более информативной, чем ЭКГ.

11. Протамин. Доза протамина должна быть рассчитана, и препарат должен быть набран в шприц или готов для инфузии. Преждевременное введение протамина чревато катастрофой. Поэтому, он должен быть помечен и храниться отдельно от рутинных препаратов, во избежание непреднамеренного введения. Использование этого препарата должно быть согласованно между хирургом, анестезиологом и перфузиологом.

12. Давление. Перед остановкой перфузии необходимо проверить калибровку всех трансдьюсеров. Это повысит точность информации регистрируемой системами инвазивного мониторинга.

13. Вазопрессоры.

а. Препараты, использование которых вероятно, должны быть подготовлены для инфузии с соответствующей начальной скоростью, при этом задержка не должна превышать 15 секунд. Эти препараты включают вазодилятатор (нитроглицерин, нитропруссид, триметафан), а также инотропные агенты (дофамин, добутамин, адреналин и т.д.).

в. Нитроглицерин, нитропруссид натрия и инотропные препараты должны быть всегда под рукой и готовы для ВВ инфузии после перфузии, даже если их использование не ожидается. Нитроглицерин может использоваться у всех пациентов, как венодилятатор для обеспечения возможности инфузии дополнительного объема после перфузии.

с. Для обеспечения точности дозировки вазоактивных препаратов их введение следует осуществлять с помощью инфузоматов

14. Стимулятор. Наружный стимулятор должен быть в операционной, проверен и готов к работе в заранее установленном анестезиологом режиме. Стимулятор часто необходим для лечения брадикардии и асистолии. У пациентов с АВ-блокадой следует использовать двухкамерную последовательную стимуляцию.

15. Калий. Перед остановкой перфузии следует проверить биохимические показатели крови.

а. Гиперкалиемия может вызвать нарушения проводимости и снижение сократимости миокарда. Это наиболее актуально после длительной перфузии, когда инфузируется большое количество кардиоплегического раствора и в системную циркуляцию попадает много калия, особенно у пациентов с почечной дисфункцией.

в. Гипокалиемия может вызывать нарушения ритма.

с. При необходимости следует оценивать показатели других электролитов и глюкозы.

16. Предвестники.

а. Необходимо прогнозировать возможные трудности при отлучении пациента от ИК. Факторы риска, идентифицируемые перед остановкой перфузии, включают:

(1) Предоперационная фракция выброса менее 45% или наличие асинхронии сокращения.

(2) Продолжающаяся ишемия или развивающийся инфаркт в предперфузионном периоде.

(3) Продленная перфузия (более 2-3 часов).

(4) Неадекватная хирургическая коррекция заболевания:

(а) Неполная реваскуляризация коронарных артерий:

(i) Малый калибр сосудов (не протезируемые).

(ii) Дистальное поражение (диабетики).

(в) Клапанный порок:

(i) Протезирование с использованием очень маленького клапана (высокий трансклапанный градиент давления после перфузии).

(ii) Субоптимальная коррекция порока (остаточная регургитация или стеноз).

(5) Недостаточная защита миокарда во время полного пережатия аорты:

(а) На ЭКГ нет асистолии (неполная диастолическая остановка сердца).

(в) Продленная фибрилляция желудочков перед пережатием.

(с) Теплый миокард:

(i) Гипертрофия левого желудочка (неполная кардиоплегия).

(ii) Коронарные стенозы высокой степени (невозможность перфузии кардиоплегическим раствором этой зоны).

(iii) Выбор порядка наложения анастомозов (в зоне миокарда, снабжаемой через стеноз высокой степени без ретроградного кровотока следует накладывать шунт в первую очередь, что бы обеспечить более раннюю доставку кардиоплегического раствора через шунт).

(iv) Некоронарный коллатеральный кровоток вымывающий кардиоплегический раствор.

(v) Неадекватное дренирование левого желудочка.

в. Дополнительные мероприятия для пациентов высокого риска.

(1) Подготовить инфузию адреналина (для взрослых: 8-12 мкг/мл) и набрать в 3-х мл шприц этот раствор, что бы обеспечить быстрое введение болюсов по 2-8 мкг, что даст немедленный эффект до начала инфузии.

(2) Обсудить с хирургом необходимость дополнительного инвазивного мониторинга (т.е. катетер мониторинга давления в левом предсердии или аорте).

(3) Проверьте наличие других инотропных препаратов: амринон, норадреналин, простагландин Е1, и т.д.

(4) Проверьте наличие аппаратуры для внутриаортальной балонной контрпульсации (ВАБК) и обдумайте необходимость введения интродьюсера в бедренную артерию для обеспечения немедленного доступа в аорту и более достоверного мониторинга АД.

(5) Обдумайте начало инфузии инотропных препаратов до остановки перфузии у пациентов с исключительно низкой сократимостью. Однако, следует помнить, что по закону Франка-Старлинга сердце с пустыми камерами не может сокращаться с достаточной силой. Зачастую, вяло сокращающийся миокард начинает биться нормально сразу после адекватного наполнения камер.


I. Подготовка к фазе искусственного кровообращения (ИК).

А. Контур аппарата ИК (АИК) – см. рис7-1.gif

1. Функция. АИК позволяет крови обходить легкие и сердце, и вместо них, под действием гравитации уходить из центральных вен, попадая в искусственное легкое («оксигенатор»), а затем с помощью внешнего насоса оксигенированная кровь нагнетается в одну из магистральных артерий под артериальным давлением. Таким образом, АИК поддерживает системный кровоток, оксигенацию, и вентиляцию в периоды когда:

а. Сердце в состоянии асистолии и не поддерживает нормальный СВ.

в. Легкие не в состоянии осуществлять физиологический газообмен, вследствие неадекватной перфузии.

Даже, хотя АИК может обеспечить нормальный СВ, существует множество важных различий между естественной и искусственной циркуляцией, включая не пульсирующий кровоток, выключение эндокринной функции легких, травматизация форменных элементов крови. Смотри Главу 20 для детального ознакомления с патофизиологией ИК.

2. Дизайн контура АИКа. Венозная магистраль (см. рис7-1.gif) обеспечивает отток венозной крови к АИКу; наиболее часто единственная венозная канюля вводится в полость правого предсердия, либо отдельные канюли вводятся в просвет верхней и нижней полых вен. Артериальная канюля служит для возврата оксигенированной крови из аппарата в аорту, для чего она вводится в восходящую аорту или в бедренную артерию. Для детального ознакомления с устройством АИКа смотри главу 19.

Тотальное или полное ИК подразумевает, что вся венозная кровь, поступающая к сердцу, направляется в оксигенатор. Частичное ИК существует когда лишь часть венозного возврата направляется в оксигенатор, а остальная венозная кровь проходит в правое сердце и попадает в легкие и далее выбрасывается в системный кровоток из левого желудочка. Частичное ИК может осуществляться только когда аорта не полностью пережата, однако простое снятие аортального зажима не всегда означает, что тотальное ИК прекращается. Это зависит от того – наполняется ли полость сердца кровью и способно ли оно выкачивать кровь в системный кровоток.

В. Подготовка АИКа к работе.

1. Состав первичного раствора в контуре АИКа. Состав первичного раствора в контуре определяет перфузиолог после обсуждения этого вопроса с анестезиологом и хирургом. Как правило, раствор включает смесь электролитов, буферную систему, маннитол, и гепарин. Если при данной комплекции и гематокрите пациента использование «чистого» (т.е. без крови) первичного раствора приведет к избыточной гемодилюции (снижение гемоглобина до 50-70 г/л), то к первичному раствору добавляются кровь или эритроцитарная масса. Для детальной информации о приготовлении первичного раствора см главу 19.

2. Контрольные действия перфузиолога перед началом ИК. При установке параметров работы АИКа в соответствии с принятой техникой безопасности, перфузиолог должен удостовериться, что по меньшей мере соблюдены следующие условия: (1) все воздушные пузыри удалены из магистралей контура АИКа, для профилактики артериальной воздушной эмболии или закупорки венозных сосудов; (2) все магистрали соединены с насосом таким образом, что бы обеспечивать антероградный кровоток, поскольку при ретроградном токе возможно засасывание в артерию воздушных пузырей и недостаточность перфузии; (3) в оксигенатор подается кислород; (4) все сигналы тревоги и страховочные сенсоры функционируют нормально и входят в систему контура; (5) когда в аорту вводится артериальная канюля для перфузии, то регистрируемое инвазивное пульсовое давление коррелирует с волной давления в лучевой артерии.

С. Список контролируемых анестезиологом параметров до начала ИК. Для анестезиолога подготовка к инициации ИК начинается с ясного представления о предполагаемых точках каннюляции и планируемых действиях во время ИК. Будет ли осуществляться остановка сердца? Какая степень гипотермии планируется? Будет ли использоваться остановка кровообращения? Понадобятся ли специальные усилия для обеспечения защиты сердца и других жизненно-важных органов от ишемии.

Список контролируемых параметров перед началом ИК включает (Табл.7-1):

1. Антикоагуляция. Был ли введен гепарин (анестезиологом или хирургом)? Определяются ли у пациента симптомы адекватной гепаринизации? Сам факт введения гепарина не дает гарантии, что антикоагуляция адекватна! Как правило признаком адекватной гепаринизации является значение АВС более, чем 480 секунд. АВС следует тщательно измерять каждые 2 минуты после введения гепарина. Тем не менее, поскольку в первичном растворе в контуре АИКа содержится определенное количество гепарина (например, 5000 ЕД), то ИК обычно инициируется при значении АВС – более 300 секунд.

2. Анестезия. Адекватно ли анестезирован пациент и достаточно ли миорелаксации? Поскольку после начала ИК концентрация препаратов в крови будет уменьшена за счет дилюции при введении первичного раствора из контура АИКа, зачастую необходимо ввести дополнительные дозы внутривенных анестетиков и миорелаксантов непосредственно перед инициацией ИК.

3. Каннюляция. Находится ли аортальная канюля в просвете аорты? Ее правильное нахождение подтверждается определением формы волн АД, регистрируемых в артериальной системе (измеряется перфузиологом). Аортальное давление должно иметь пульсовой характер и коррелировать с давлением в лучевой артерии, после коррекции вертикальной разницы в уровне расположения трансдьюсера насоса АИКа и уровне расположения правого предсердия (1 мм рт. ст. = 1.3 см Н2О). Присутствуют ли в просвете канюли какие-либо пузыри? Обязательно необходимо проверить равномерность пульсаций правой и левой сонных артерий, так как канюля может создать обструкцию для кровотока в сонной артерии (особенно если используется прямая канюля; см. раздел III.A).

4. Капельницы. После гепаринизации пациента, можно перекрыть все внутривенные магистрали для профилактики ненужной гемодилюции. Для коррекции гиповолемии обычно достаточно введения первичного раствора из контура АИКа, дробно по 100 мл после установки аортальной канюли, проверки ее на наличие пузырей, и удаления зажима. Необходимо помнить, что первичный раствор может вызвать развитие ишемии миокарда или нарушений ритма сердца, поскольку жидкость, вводимая непосредственно в корень аорты, поступает в просвет коронарных артерий практически без значительного разведения кровью и может быть холодной с низким содержанием кислорода. Часто введение антиангинальных препаратов продолжается до момента пережатия аорты.

5. Мониторинг.

а. Проверьте нулевое значение и калибровку трансдьюсера артериального давления.

в. До гепаринизации введите носоглоточный температурный зонд.

с. Опустошите дренажный мешок Фалеевского катетера или уриметра, так как необходим точный учет диуреза во время ИК.

д. При наличии, электрод, проведенный через Paceport Swan-Ganz катетер, должен быт удален из полости правого желудочка до того как хирург начнет манипуляции с сердцем, для профилактики перфорации миокарда желудочка.

6. Зрачки. Оба глаза пациента должны быть обследованы перед инициацией ИК, что бы любые острые изменения диаметра зрачков и появление отека конъюнктивы, что часто сопровождает начало ИК, могли быть адекватно интерпретированы.

Таблица 7-1. Контрольные пункты перед началом ИК.

Антикоагуляция – адекватная?

Анестезия – адекватная?

Каннюляция – достаточна и переносима?

Капельницы – перекрыты?

Мониторинг – установлен и проверен?

· Трансдьюсеры инвазивного давления.

· Температура.

· Фолеевский катетер.

Зрачки – обследованы?


I. Подсчет дозировок препаратов.

А. Пересчет на мг или мкг в 1 мл.

1. Препараты вводятся обычно в мг или мкг, но, к сожалению, не все лекарства помечены стандартным образом. Зачастую приходится пересчитывать единицы.

2. Препарат, с маркировкой х % содержит х грамм в децилитре; т.о. 10*х = количеству грамм в 1 литре, или количеству миллиграмм в 1 миллилитре раствора.

а. Пример: 25 % раствор маннитола содержит 25 г/дл, или 250 г/л, или 250 мг/мл.

б. Пример: 2% раствор лидокаина содержит 2 г/дл, или 20 г/л, или 20 мг/мл.

3. Концентрация, указанная как разведение, переводится в мг/мл или мкг/мл по двум правилам:

1:1000 = 1 г/1000 мл = 1 мг/мл

1:1,000,000 = 1 г/1 млн мл = 1 мкг/мл

а. Пример: адреналин для реанимационных мероприятий выпускается как 1:10,000. Таким образом, это составляет одну десятую от 1:1000, что является 1 мг/мл, отсюда – 1:10,000 = 0.1 мг/мл (100 мкг/мл).

б. Пример: регионарная анестезия осуществляется местным анестетиком с добавлением адреналина в разведении 1:200,000. Поскольку 1:1,000,000 будет 1 мкг/мл, а указанная концентрация в 5 раз выше (1 млн/200 тыс =5), то требуется концентрация адреналина в 5 мкг/мл.

Б. Подсчет скорости инфузии, используя стандартные концентрации в капельнице (взрослые).

1. Действие 1. Доза (мкг/мин): сосчитайте сколько требуется вводить препарата в 1 минуту. Пример: пациент весом в 70 кг получает дофамин со скоростью 5 мкг/кг/мин, следовательно ему требуется 350 мкг/мин.

2. Действие 2. Концентрация (мкг/мл): сосчитайте сколько мкг препарата содержится в каждом мл раствора. Пример: 200 мг дофамина добавлено к 250 мл жидкости, отсюда 200/250 мг/мл = 0.8 мг/мл = 800 мкг/мл.

3. Действие 3. Объемная скорость инфузии (мл/мин): разделите дозу на концентрацию (мкг/мин / мкг/мл = мл/мин). Инфузионный насос следует установить на полученную объемную скорость. Пример: 350 мкг/мин / 800 мкг/мл = 0.44 мл/мин. Перевод мл/мин в мл/час осуществляется простым умножением на 60, т.е. 0,44*60 = 26 мл/час. Важное правило: инфузомат при скорости 15 мл/час вливает за одну минуту количество мкг препарата, равное количеству мг, растворенных в 250 мл жидкости. Пример: 200 мг дофамина растворено в 250 мл жидкости. Т.о., при скорости 15 мл/час, за одну минуту вводится 200 мкг дофамина.

С. Подготовка растворов для инфузии у детей.

1. Действие 1. Округлите вес ребенка до ближайшей круглой цифры (приемлемы приблизительные величины).

2. Действие 2. Определитесь с начальной дозой препарата на 1 кг веса ребенка: ниже приведены некоторые стандартные величины:

Дофамин

Добутамин - оба по 5 мкг/кг/мин

Нитропруссид -- 0.5 мкг/кг/мин

Адреналин

Норадреналин

Изопротеренол - три по 0.05мкг/кг/мин

3. Действие 3. Помножить начальную дозу на вес, что бы получить начальную скорость введения в мкг/мин.

4. Действие 4. Определитесь, в каком объеме жидкости вы будете вводить данный препарат:

Для большинства деток, с более 5 кг веса 0.1 мл/мин (6мл/час)

Для младенцев 0.05 мл/мин (3мл/час)

5. Действие 5. Разделите начальную дозу на объемную скорость, получится желаемая концентрация препарата в растворе. Пример: у ребенка, весом 6.3 кг:

а. Округлить вес до 6 кг.

б. Рассчитать стандартные стартовые дозы дофамина и изопротеренола.

с. Определиться с начальной дозой:

(1)дофамин 5 мкг/кг/мин*6 кг = 30 мкг/мин

(2)изопротеренол 0.1 мкг/кг/мин*6 кг= 0.6 мкг/мин

д. Определить объемную скорость: 0.05 мл/мин

е. Подсчитать концентрацию:

(1)дофамин 30 мкг/мин / 0.05 мл/мин = 600 мкг/мл

(2)изопротеренол 0.6 мкг/мин / 0.05 мл/мин = 12 мкг/мл

ф. Смешать необходимые объемы:

(1)дофамин 600 мг/л, или 150 мг/250 мл

(2)изопротеренол 12 мг/л, или 3 мг/250 мл


I. Сердечно-сосудистая система.

На тактику лечения в постперфузионном периоде влияют факторы риска как перфузионного так и постперфузионного периода:

Продолжительность периода перфузии.

Адекватность хирургической коррекции патологии.

Адекватность защиты миокарда.

Реперфузионное повреждение.

Физиологический стресс в постперфузионном периоде.

Механические манипуляции на сердце.

Деканнюляция.

Введение протамина.

Хирургическое кровотечение и нарушения свертываемости.

Закрытие грудной клетки и механическая вентиляция.

Коронароспазм.

А. Физиологический стресс, связанный с периодом перфузии.

1. Продолжительность периода перфузии. При условии проведения адекватной защиты миокарда от ишемии, пережатие аорты менее, чем на 120 минут не вызывает значимого повреждения миокарда. Время пережатия более 120 минут, а также неадекватная защита от ишемии ведут к развитию миокардиального повреждения и, следовательно, снижению функции миокарда. Длительность периода перфузии также коррелирует со степенью активации системы комплемента и потенциальным нарушением функции со стороны других органов.

2. Неадекватная хирургическая коррекция.

а. Врожденный порок сердца. Гемодинамическая нестабильность, наблюдающаяся после операций по поводу врожденных пороков сердца, зачастую обусловлена неадекватной хирургической коррекцией порока. Если наблюдается дисфункция средней или тяжелой степени, хирург должен провести оценку ситуации на предмет наличия потенциальных анатомических или механических проблем для решения вопроса о немедленной повторной операции. Эхокардиография в двухмерном режиме (2-D) из эпикардиального доступа способна помочь разрешить возникающие вопросы. Например, после устранения дефекта атриовентрикулярного канала, наличие остаточной митральной регургитации не позволяет сердцу обеспечить адекватный выброс и ведет к расстройствам гемодинамики. Тем не менее, повторная операция может не дать положительного результата в плане разрешения всех гемодинамических проблем после перфузии, особенно если осуществляются паллиативные вмешательства.

в. Дисфункция клапанного протеза. Когда сердце сокращается с достаточной силой, однако, нет эффективного изгнания, следует заподозрить механические проблемы со стороны вновь имплантированного клапанного протеза. Одна из створок нового клапана может запасть, или клапан может быть имплантирован «задом-наперед», т.е. в направлении, обратном направлению кровотока. У пациента также может быть дисфункция одного из оставшихся собственных клапанов. Например, после протезирования митрального клапана, у пациента может быть остаточная трикуспидальная регургитация.

с. Диффузное или дистальное поражение коронарных артерий. Наиболее часто наблюдается у диабетических или пожилых пациентов; при этом распространение и степень дистального сосудистого поражения может полностью нивелировать увеличение проксимального кровотока после шунтирования. Нейтрализация антикоагуляции протамином может привести к окклюзии шунта в зоне слабого дистального кровотока.

д. Технически неправильно наложенный анастомоз. Качество сосуда-шунта (как вены, так и внутренней грудной артерии) и качество шва анастомоза влияют на постперфузионный миокардиальный кровоток и, следовательно, на функцию сердца.

3. Неадекватная защита миокарда. (см. Главу 21).

а. Растяжение левого желудочка во время перфузии. Растяжение левого желудочка во время перфузии повышает напряжение стенки миокарда и таким образом повышает потребность в кислороде.

в. Неадекватное охлаждение миокарда. Согревание миокарда повышает потребность в кислороде. Причины интраоперационного согревания миокарда включают: тепло от окружающих тканей, от светильников операционной лампы, венозная кровь оттекающая через бронхиальные и тебезивые (thebesian) сосуды, неадекватное поверхностное охлаждение миокарда, недостаточный объем кардиоплегии, и введение кардиоплегических растворов с температурой более 4-8 °С, как при кристаллоидной кардиоплегии. Через венозные канюли дренируется не полный объем венозного возврата пациента, что позволяет относительно теплой венозной крови соприкасаться с эндокардом правого желудочка и перегородки и согревать их.

с. Неадекватная кардиоплегия. Кардиоплегический раствор должен распространяться по миокарду для обеспечения электромеханического покоя и адекватного охлаждения. На фоне гипертрофии левого желудочка, недостаточности аортального клапана, дистального поражения коронарных артерий достаточное распространение кардиоплегического раствора затруднено. Чем дольше остается незамеченной неадекватная защита миокарда, тем более массивным будет повреждение.

д. Вентрикулотомия. Вентрикулотомия повышает вероятность эмболии коронарных сосудов воздухом или тканевым детритом. Вентрикулотомия также причиняет значительную травму миокарду с развитием отека в стенке желудочка. Это может обусловить дисфункцию желудочков в постперфузионном периоде.

е. Длительная фибрилляция желудочков. Длительная фибрилляция желудочков, особенно на фоне нормотермии, приводит к снижению субэндокардиального кровотока и повышению потребности миокарда в кислороде.

ф. Воздух или детрит в коронарных артериях. Воздух или детрит могут попасть в коронарную циркуляцию после удаления поперечного зажима с аорты или частичного аортального зажима. Это может привести к развитию очаговой или глобальной ишемии миокарда с нарушением сердечной функции. Хирург должен аспирировать любой видимый воздух из коронарных артерий используя тонкую иглу (калибр – 27 gauge). Если не наступает улучшения миокардиальной функции, то следует попробовать увеличить коронарное перфузионное давление введением вазопрессоров, так как это может улучшить работу сердца. Для коррекции ситуации, обусловленной интракоронарным воздушным эмболом, может потребоваться возобновление перфузии, что бы «дать миокарду отдохнуть», и позволить удалить воздух из коронарной артерии.

г. Хирургическое повреждение собственных коронарных артерий. Повреждение коронарных артерий может произойти при аортотомии (во время протезирования аортального клапана), при протезировании митрального клапана (левая огибающая коронарная артерия), вследствие прямой каннюляции или рассечения аберрантной коронарной артерии при любом кардиохирургическом вмешательстве.

4. Реперфузионное повреждение. На фоне недостаточной защиты миокарда во время перфузии, при снятии поперечного аортального зажима может возникнуть дополнительное повреждение миокарда в сформировавшихся зонах ишемии, с развитием набухания клеток, нарушения проницаемости мембран и дисфункцией митохондрий. Как ни парадоксально, но кислород играет в клеточном повреждении значительную роль через образование свободных радикалов. Для профилактики и лечения реперфузионного повреждения используются препараты – «уборщики» свободных радикалов, осмотические агенты, коронарные вазодилятаторы, и препараты, ингибирующие агрегацию тромбоцитов. Поскольку изначально высокое давление (более 100 мм рт. ст.) и высокий кровоток (более 150 мл/кг/мин) также могут утяжелять реперфузионное повреждение, некоторые хирурги придерживаются мнения о необходимости использования контролируемой реперфузии коронарных артерий до снятия аортального зажима, пока коронарные артерии еще изолированы от общего кровотока (см. Главу 21).

В. Физиологический стресс в постперфузионном периоде.

1. Манипуляции на сердце. В раннем постперфузионном периоде хирург должен проверить места наложения анастомозов, положение венозных трансплантатов, исключить кровотечение, в связи с этим приходится осуществлять манипуляции с сердцем. Эта процедура часто приводит к развитию гипотензии вследствие аритмий, снижения венозного возврата, воздушной или корпускулярной (сгустки, детрит, и т.п.) эмболии, а также повышения сопротивления изгнанию крови в аорту. Если хирург производит компрессию, поднимает или манипулирует другим образом с сердцем в течение длительного времени, а среднее артериальное давление остается на уровне 70 мм рт. ст. или продолжает снижаться, анестезиолог должен обратить внимание хирурга на такую задержку и предложить ему дать сердцу немного отдохнуть и восстановиться. Поскольку природа такой гипотензии механическая, то не имеет смысла проводить фармакологическую коррекцию, если только не развилась ишемия миокарда или сердце восстанавливается слишком медленно.

2. Деканнюляция может осуществляться до введения протамина или после введения половины дозы. Протокол этого этапа варьирует от учреждения к учреждению. Как правило, удаление канюли не сопровождается какими-либо осложнениями. Тем не менее, во время деканнюляции возможно развитие относительно стремительной кровопотери и аритмий. По видимому, имеет смысл оставлять на месте аортальную канюлю, по крайней мере на момент введения начальной дозы протамина, так как при этом сохраняется возможность инфузии объема из АИКа немедленно через аортальную канюлю в случае развития кровотечения при удалении венозных канюль, или при гипотензии в ответ на введение протамина. Основной опасностью стояния аортальной канюли является возможность формирования тромба с последующим его отрывом и системной эмболией. Независимо от момента деканнюляции, многие хирурги оставляют канюли и магистрали АИКа в пределах операционного поля до конца операции – на случай возможного ухудшения состояния пациента с декомпенсацией и необходимостью возобновления перфузии.

3. Введение протамина.

а. Скорость введения. Протамин необходимо вводить внутривенно в разведении (протамин 10 мг/мл смешивается с равным объемом 5% декстрозы), скорость инфузии не более 50 мг/мин. Аппарат Buretrol или подобные устройства могут использоваться для разведения и инфузии протамина. Медленное введение разведенного раствора протамина позволяет предотвратить любые гемодинамические реакции, непосредственно связанные с протамином. Morel показал, что быстрое введение протамина может вызвать транзиторную секвестрацию лейкоцитов в легочном сосудистом бассейне, что может объяснить некоторые из не иммунологических неблагоприятных острых гемодинамических реакций на протамин.

в. Путь введения. Не существует убедительных свидетельств того, что некий конкретный путь введения протамина (левые или правые отделы сердца) позволяет предотвратить побочные гемодинамические реакции. Поэтому, необходим тщательный мониторинг гемодинамики пациента для своевременного выявления побочных кардиопульмональных эффектов независимо от выбранного пути введения.

с. Прямые сердечно-сосудистые эффекты. При медленном введении протамин практически не оказывает гемодинамических эффектов у большинства пациентов. В соответствии с результатами большинства исследований как на животных, так и на людях протамин по всей видимости не оказывает прямого влияния на сократимость миокарда. Гипотензия является следствием снижения преднагрузки и ОПСС, а также, вероятно, соотносится со скоростью введения. Соответственно, гипотензия может утяжеляться на фоне гиповолемии. Если гипотензия развивается на фоне медленного введения протамина, следует начать инфузию объема и болюсное введение фенилэфрина по 50-100 мкг. Если указанные лечебные мероприятия не дают эффекта (достижение нормотензии), следует временно прервать введение протамина, продолжая инфузию объема до достижения адекватного АД.

д. Идиосинкразивные реакции на протамин. В настоящее время описан определенный спектр реакций на протамин, некоторые из них – в виде серьезной, жизнеугрожающей кардиопульмональной дисфункции (ТАБЛИЦА 9-1). В патогенезе выделяют три различных механизма:

(1) Анафилактические реакции. Истинные аллергические реакции по типу гиперчувствительности немедленного типа (анафилаксия) опосредованы антителами фракции JgE и JgG. Эти реакции могут развиться сразу или быть отсрочены до 20 минут от начала введения протамина. Тем не менее, при параллельном введении протамина и компонентов крови, возможна диагностическая неясность относительно причины анафилактической реакции. По этой причине, перед трансфузией любых препаратов крови, оптимально выждать 20 минут после введения протамина. Лечение анафилактической реакции на протамин представлено в Таблице 9-2. Лечение при анафилактоидных реакциях и начальное лечение при реакциях, сопровождающихся катастрофической легочной вазоконстрикцией аналогичны.

(2) Анафилактоидные реакции. Природа этих реакций не иммунологическая, т.е. они не опосредованы антителами. Гепарин-протаминовый комплекс способен активировать классический путь реакций комплемента с освобождением фрагментов комплемента, которые способны вызвать дегрануляцию тучных клеток или базофилов с выбросом вазоактивных веществ в циркуляцию. Не иммунологическая активация комплемента может также объяснять некоторые реакции, которые вызывают легочную гипертензию.

(3) Реакции, сопровождающиеся катастрофической легочной вазоконстрикцией (см. Главу 18). Катастрофическая легочная вазоконстрикция и бронхоспазм, опосредованные тромбоксаном А2 (продуцируемым через иммунологическую (JgG) и не иммунологическую активацию комплемента), являются одним из проявлений побочных реакций на протамин. Устойчивая легочная гипертензия, рефрактерная к нитроглицерину и изопротеренолу, может потребовать инфузии простагландина-Е1 в правое предсердие с параллельной инфузией норадреналина в левое предсердие для поддержания системного АД.

4. Хирургическое кровотечение и расстройства коагуляции. Существует риск более значительной постперфузионной кровопотери во время реоперации, а также у пациентов с перикардитом вследствие кровотечения фактически из всей тканевой поверхности вовлеченной в разъединение перикардиальных спаек. Поэтому для всех таких пациентов необходимо иметь заранее заготовленные тромбоциты. Если после перфузии, несмотря на адекватную нейтрализацию гепарина, развивается продолжительное кровотечение, обусловленное не хирургическими причинами, следует эмпирически начать введение тромбоцитов (0.1 единица/кг) (см. Рис. 18-6).

5. Закрытие грудной клетки. Пациенты с хорошей функцией желудочков и с адекватной преднагрузкой обычно переносят закрытие грудной клетки без осложнений. Напротив, пациенты с неадекватной преднагрузкой или сниженной функцией желудочков могут остро впасть в гипотензию. Закрытие грудной клетки сравнимо с механической тампонадой, так как происходит снижение венозного возврата вследствие повышения внутригрудного давления. Пациенты с гиповолемией обычно реагируют на инфузию объема и, возможно, на подбор режима вентиляции (снижение дыхательного объема или пикового давления на вдохе), а также на увеличение ЧСС (обычно при помощи стимулятора). У пациентов со сниженной функцией желудочков эффект может оказать введение катехоламинов. Если указанные мероприятия не дают эффекта хирургу, возможно, следует снова открыть грудную клетку и провести оценку ситуации для решения вопроса о хирургической коррекции гемодинамики. Иногда, во время закрытия грудной клетки один из венозных трансплантатов может сморщиться или перегнуться с развитием очаговой ишемии миокарда, снижением сократимости, аритмии или гипотензии. Хирург понадобится решить любые механические проблемы с венозными трансплантатами.

Таблица 9-1. Идиосинкразивные реакции на протамин.

Тип реакции | Вовлеченные антитела | Гуморальные медиаторы | Системные эффекты | Лечение
Анафилактическая | JgE, JgG4 | Гистамин и другие вазоактивные медиаторы | Отек, сыпь, бронхоспазм, снижение АД, ЦВД, ЛАД, снижение ОПСС. | Таблица 9-2
Анафилактоидная | Нет | Комплемент, гистамин, и другие вазоактивные медиаторы
Катастрофическая легочная вазоконстрикция | ?JgG | Комплемент, тромбоксан А2, полиморфноядерные лейкоциты | Бронхоспазм, снижение давления в ЛП, ¯ АД, ЛАД и ЦВД

ЛАД – давление в легочной артерии; ЛП – левое предсердие.

При отсутствии эффекта от этих действий можно наложить удерживающие швы на кожу и фасцию, оставляя грудину разъединенной для закрытия в более поздние сроки. Такой прием позволяет предотвратить значительное повышение внутригрудного давления и тампонаду, тем самым улучшая венозный возврат и желудочковую функцию.

6. Коронароспазм. Несмотря на то, что неадекватная защита миокарда и плохая реваскуляризация являются наиболее частыми причинами сниженной функции сердца в постперфузионном периоде, коронароспазм является еще одной важной причиной такого состояния. Спазм может развиться на любом этапе постперфузионного периода, включая и послеоперационный период в отделении интенсивной терапии, а также может возникнуть и у пациентов, подвергающихся не только реваскуляризации, но и другим операциям на сердце. Коронароспазм часто проявляется элевацией сегмента ST (хотя также может быть и депрессия сегмента ST, особенно при нетрансмуральной ишемии) на фоне отсутствия гемодинамических расстройств. При дальнейшем развитии возникают аритмии (зачастую рефрактерных к обычным мерам), атриовентрикулярная блокада, гипотензия, снижение СВ, и даже, возможно, внезапная остановка сердца. Часто диагноз коронароспазма ставиться по принципу исключения. Установившийся коронароспазм трудно поддается лечению и может не реагировать на внутривенное введение нитроглицерина. В такой ситуации принято внутрикоронарное введение нитроглицерина, а также сублингвальный нифедипин. Для развития терапевтического эффекта при применении любого из выше названных препаратов и путей введения может понадобиться несколько минут, а функция желудочков может восстанавливаться до нескольких часов.

Таблица 9-2. Лечение идиосинкразивных реакций на протамин.

Начальная терапия:

Ø Остановить инфузию протамина.

Ø Вентиляция 100% кислородом.

Ø Прекратить введение всех анестетиков.

Ø Начать восполнение внутрисосудистого объема (2-4 литра кристаллоидов при гипотензии).

Ø Ввести адреналин (болюсы по 4-8 мкг ВВ при гипотензии, титрование по необходимости; 0.1-1.0 мг ВВ при сердечно-сосудистом коллапсе).

Ø Возобновить искусственное кровообращение при тяжелых реакциях, что бы позволить развиться эффекту от препаратов.

Дальнейшая терапия:

¤ Антигистаминные (0.5-1.0 мг/кг дифенгидрамин (димедрол), 300 мг циметидин, 20 мг фамотидин, или 50 мг ранитидин).

¤ Инфузия катехоламинов (начальные дозы: адреналин 2-4 мкг/мин; норадреналин 2-4 мкг/мин; изопротеренол 0.5-1.0 мкг/мин; в виде капельниц, титруя до необходимого эффекта).

¤ Аминофиллин (5-6 мг/кг за 20 минут при устойчивом бронхоспазме) с последующей инфузией.

¤ Кортикостероиды (0.25-1.00 грамм гидрокортизона; 1-2 грамма метилпреднизолона*)

¤ Бикарбонат натрия (0.5-1.0 мЭкв/кг при устойчивой гипотензии или ацидозе).

¤ Оценка дыхательных путей (перед экстубацией).

Специфическое лечение при катастрофической легочной вазоконстрикции:

é Терапия как указано выше; после установления диагноза легочной гипертензии, правожелудочковой недостаточности и бронхоспазма следует немедленно начать гипервентиляцию и введение одного из следующих препаратов: нитроглицерин; изопротеренол; аминофиллин; простагландин Е1; амринон.

* - метилпреднизолон может быть препаратом выбора, если предполагается, что реакция опосредована через систему комплемента.

С. Управление гемодинамикой в постперфузионном периоде. Сердечно-сосудистые расстройства в постперфузионном периоде могут развиваться ступенчато или остро, в зависимости от этиологии. Этиологические факторы и тактика лечения представлены в Таблице 9-3. Во время неосложненной операции, гемодинамический статус пациента должен последовательно улучшаться за первые 30-60 минут после отлучения от АИКа. К сожалению, некоторые пациенты могут давать первичное улучшение гемодинамики, а затем начинают ухудшаться вследствие воздействия физиологического стресса перфузионного и постперфузионного периодов. Оценка состояния и лечебные мероприятия у пациента с постперфузионными расстройствами гемодинамики требуют организованного и методического подхода (Рис. 9-1).

1. Первое, необходимо оптимизировать сердечный ритм и частоту. ЧСС в 80-90 ударов в 1 минуту в постперфузионном периоде у взрослых позволяет оптимизировать СВ и предотвратить растяжение желудочков. Пациенты с коронарной патологией или клапанными стенозами при адекватной хирургической коррекции более не будут нуждаться в снижении ЧСС, как это было до операции. Наиболее часто, учащения ЧСС достигают с помощью эпикардиальной стимуляции. У пациентов со сниженной ЧСС и нормальным временем атриовентрикулярного проведения следует начать стимуляцию предсердий, поскольку синхронизированное предсердное сокращение может давать до 40% объема наполнения желудочков при снижении их растяжимости (т.к. давление наполнения). При АВ-блокаде высокой степени и низкой ЧСС необходима последовательная предсердно-желудочковая стимуляция с частотой сокращений предсердий 80-90 в минуту и оптимальным АВ интервалом для поддержания СВ, как правило, 120-150 мсек у взрослых. Желательно добиться установления ритма, который обеспечивает максимальный СВ, обычно имеется в виду синусовый ритм. При открытой грудной клетке, такие аритмии, как суправентрикулярная тахикардия и фибрилляция предсердий лучше всего купировать при помощи кардиоверсии. Фибрилляция предсердий, рефрактерная к кардиоверсии, может потребовать стимуляции желудочков для оптимизации СВ. Лечение брадиаритмий заключается в предсердной или последовательной атриовентрикулярной стимуляции как описано выше. Наконец, для поддержания стабильного ритма может понадобиться использование фармакологических препаратов (см. Главу 3).

2. Второе, необходимо оптимизировать преднагрузку. Для оценки преднагрузки существует несколько методик:

а. Давление заклинивания легочных капилляров (ДЗЛК). Эта величина должна быть сравнимой с предперфузионной, однако следует подбирать ее оптимальное значение индивидуально для каждого пациента. Часто, в раннем постперфузионном периоде, ДЗЛК приходится поддерживать на уровне на 3-5 мм рт. ст. больше, чем до перфузии, что бы обеспечивать такой же ударный объем, поскольку на этом этапе растяжимость миокарда снижена. Это снижение миокардиального комплайнса может быть вызвано кардиоплегией и последующим отеком миокарда. Для пациентов с некоторыми видами клапанных пороков в постперфузионном периоде приходится поддерживать меньшее ДЗЛК.

в. Обследование сердца. Для определения сердечного объема можно использовать физикальное обследование сердца, так как ДЗЛК в раннем постперфузионном периоде служит недостаточно надежным критерием (снижен миокардиальный комплайнс).

с. Чрезпищеводная эхокардиография в 2-х мерном режиме (2D-ЧПЭхоКГ). Сканирование в поперечной проекции полости левого желудочка на уровне папиллярных мышц.

3. Третье, необходимо оценить сократимость миокарда и сердечный выброс, как оценивая нарушения глобальной функции миокарда, так и региональные нарушения кинетики стенок миокарда, а также определяя СВ методом термодилюции. Необходимо помнить, что большая часть видимого через стернотомическую рану сердца представлена правым желудочком. При использовании 2-D ЧПЭхоКГ также возможно проводить качественную оценку сократимости. Снижение сократимости миокарда может объясняться развитием региональной или глобальной ишемии.

Для поддержания снабжения миокарда кислородом и, следовательно, его функции, важно добиться адекватного коронарного перфузионного давления. Субэндокардиальное коронарное перфузионное давление равняется разнице между диастолическим артериальным давлением и конечно-диастолическим давлением в полости ЛЖ (для оценки конечно-диастолического давления в ЛЖ можно использовать значение ДЗЛК).

Для ознакомления с вопросами инотропной поддержки следует обратиться к Главам 3 и 8.

4. Четвертое, необходимо оценить постнагрузку. Под постнагрузкой понимается сопротивление, которое преодолевает желудочек при изгнании ударного объема. Большую часть постнагрузки для ЛЖ составляет общее периферическое сопротивление сосудов (ОПСС), поэтому оно почти всегда остается единственным гемодинамическим параметром доступным коррекции. На фоне нормального или повышенного АД снижение постнагрузки можно осуществлять фармакологически с использованием вазодилятаторов. На фоне низкого АД снижения постнагрузки можно добиться с использованием внутриаортальной баллонной контрпульсации (ВАБК), при этом удается эффективно снижать сопротивление изгнанию ударного объема. Пациенты с низким СВ, низким системным АД, высоким ОПСС и, почти на максимальной фармакологической инотропной поддержке всегда требуют применения ВАБК для снижения постнагрузки и увеличения СВ. Попытки первичной коррекции постнагрузки фармакологическими агентами практически всегда приводят к развитию катастрофической гипотензии.

У пациентов с низким ОПСС, перед попыткой увеличить его значение, следует оптимизировать ЧСС, преднагрузку и сократимость миокарда. Просто повышение ОПСС для увеличения системного АД может привести к снижению СВ и, следовательно, снижению органной перфузии. Тем не менее, если у пациента синусовый ритм с ЧСС в 80-90 ударов в 1 минуту, преднагрузка оптимальная и СВ достаточен (или повышен) для удовлетворения тканевых потребностей, то использование фармакологических методов повышения ОПСС и нормализации АД вполне оправдано.

5. Наконец, следует постоянно, циклически осуществлять описанные действия в строгой последовательности для поддержания адекватного гемодинамического статуса пациента.

Таблица 9-3. Этиология постперфузионных сердечно-сосудистых расстройств.

Состояние | Причины | Лечение
1. Неадекватный ритм или ЧСС | · ¯ ЧСС · АВ-блокада · Желудочковые или предсердные аритмии · ЧСС, суправентрикулярная тахикардия | · предсердная, желудочковая стимуляция · АВ-последовательная стимуляция · Антиаритмики, учащающая стимуляция · Кардиоверсия, верапамил, бета-блокаторы
2. Неадекватная преднагрузка: абсолютно | Неадекватный внутрисосудистый объем: · Избыточный диурез · Очевидное кровотечение · Скрытое кровотечение (внутрибрюшное, паховое) | Восполнение объема.
относительная вазодилятация | Препараты (нитроглицерин, нитропруссид, протамин); трансфузионные реакции (при анафилаксии смотри Таб. 9-2) | Снизить или остановить инфузию препаратов. Остановить гемотрансфузию, проверить совместимость.
механические причины | Закрытие грудной клетки Хирургические манипуляции на сердце и магистральных сосудах | Восполнить объем, подбор вентиляционных параметров (ДО), повысить ЧСС. Информировать хирурга.
3. Неадекватная сократимость. | Остаточное действие кардиоплегии и эффект кардиоплегической ишемии; реперфузионное повреждение; ишемия Вазоспазм Неадекватная реваскуляризация Механические проблемы с трансплантатом Воздух в коронарах Гемодинамические расстройства, ведущие к снижению коронарного кровотока Кардиомиопатия Другие препараты, в т.ч. анестетики | CaCl2 Нитроглицерин, нифедипин Нитроглицерин, нифедипин Решить механические проблемы с трансплантатом Удалить воздух, ввести фенилэфрин для увеличения коронарного перфузионного давления, нитроглицерин. Катехоламины, вазоконстрикторы Инотропная поддержка Снизить или остановить введение
4. Изменение постнагрузки | Снижение взаимодействие препаратов или побочное действие (включая протамин) Гемотрансфузионные реакции Повышение температуры ядра Повышение «поверхностная анестезия» Патология сосудов Расслоение аорты Ятрогенные причины | Снизить или остановить введение Смотри выше Вазоконстрикторы Углубить уровень анестезии Вазодилятаторы (нитропруссид, гидралазин, амринон) Хирургическое лечение Остановить введение вазоконстрикторов

Рисунок 9-1. Схема лечения гемодинамических расстройств в постперфузионном периоде.


I. Транспортировка из операционной в реанимацию.

А. Общие принципы. Кардиохирургический пациент в послеоперационном периоде должен рассматриваться как потенциальный кандидат для острого и катастрофического развития декомпенсации в любой момент во время транспортировки. Сам процесс перевода из операционной в реанимацию должен рассматриваться как продолжение интраоперационного анестезиологического пособия. По окончании хирургической части операции, хирургическая и анестезиологическая бригады должны провести оценку хирургической и кардио-респираторной стабильности. Такая простая манипуляция, как подъем пациента с операционного стола, может спровоцировать развитие аритмий и значительных скачков АД на фоне гиповолемии или недостаточности анестезии.

В. Процесс передвижения. (Таблица 10-1).

1. Переход на переносной мониторинг. Пациенту должно постоянно осуществляться мониторирование электрокардиограммы и гемодинамики. При переходе на переносные мониторы, следует переключать по одной мониторной системе. Необходимо индивидуально проводить установку нулевых точек и калибровку аппаратуры. Все катетеры инвазивного мониторинга, включая катетер в легочной артерии, мочевой катетер, периферический артериальный катетер, грудные дренажи, должны быть надежно фиксированы.

2. Вентиляция во время транспортировки. Пока осуществляются все подготовительные мероприятия для перевода пациента из операционной, проводится вентиляторная поддержка с помощью респиратора наркозного аппарата. Во время транспортировки для поддержания нормокапнии необходимо проводить эффективную вентиляцию 100% кислородом с помощью саморасправляющегося мешка, что снижает вероятность развития аритмий и изменения давления в легочной артерии, связанного с гиперкапнией. После каждого изменения положения пациента необходимо проверять позицию эндотрахеальной трубки, а также проведение дыхания в различные отделы легких с помощью аускультации.

3. Инфузия препаратов. Все проводимые инфузии должны продолжаться, с переключением на портативные инфузоматы, питающиеся от батарей. Персонал, осуществляющий транспортировку, в идеале должен состоять только из лиц, чья единственная обязанность – это осуществление транспортировки. Что касается членов анестезиологической и хирургической бригад, то они должны сопровождать и наблюдать за транспортировкой, что бы вовремя вмешаться при необходимости проведения лечебных мероприятий.

С. Передача пациента персоналу реанимационного отделения. По прибытию в реанимационное отделение необходима четкая координация действий персонала и сосредоточение внимания на деталях. Именно на этом этапе существует реальная вероятность прерывания постоянного наблюдения и ухода за больным, а также - вероятность неадекватной передачи информации. Операционная бригада должна предоставить полный доклад принимающему врачу и среднему персоналу, который будет принимать участие в дальнейшем послеоперационном ведении больного. В это время персонал реанимационного отделения должен провести оценку изменений медицинского статуса пациента в результате транспортировки, начать механическую вентиляцию, взять артериальную кровь на исследование газов, кровь на биохимический анализ и составить план ведения больного.

1. Первичный послеоперационный отчет по прибытию в реанимационное отделение.

а. Общая необходимая информация. Имя пациента, возраст, и другая специальная информация подобного характера.

в. Статус до начала анестезии.

(1) Предоперационный статус должен включать описание сердечной патологии, результаты катетеризации полостей сердца, анамнез по легочным заболеваниям с указанием отклонений в функциональных пульмонологических тестах, аллергический анамнез, принимаемые медикаменты, результаты лабораторных исследований, а также, любую другую важную информацию медицинского характера.

(2) Реакция пациента на вводимые перед операцией препараты, а также на установку магистралей инвазивного мониторинга включается в предоперационный статус.

с. Ход анестезии.

(1) Доклад о ходе анестезии должен включать описание методики анестезии (препараты и дозы), описание любых проблем, возникших по ходу анестезии (трудная интубация, использование вазопрессоров или инотропов после прекращения перфузии), название и дозы препаратов, которые инфузируются в данный момент, введенные препараты крови, и самые последние результаты интраоперационных лабораторных исследований.

(2) Необходимо указать на вероятность развития любых проблем, которые можно ожидать, исходя из особенностей течения анестезии, включая любые признаки постперфузионной кардиопульмональной недостаточности.

д. Аспекты хирургического вмешательства.

(1) Необходимо описать объем хирургического вмешательства и любые возникшие технические трудности.

(2) Описать возможные осложнения (типа неадекватного гемостаза).

Таблица 10-1. Требования при транспортировке послеоперационного кардиохирургического пациента в отделение реанимации.

Мониторинг

1. Как минимум 2-х канальный монитор для слежения за ЭКГ и неинвазивным АД.

2. Возможность мониторирования ДЛА, особенно на фоне рефрактерной легочной гипертензии.

3. Прекордиальный или пищеводный стетоскоп.

4. Пульсоксиметр.

Аппаратура для респираторной поддержки

1. Емкости с О2 с креплением, регулятором потока и ключом.

2. Магистраль для соединения кислородной емкости с 3-х литровым саморасправляющимся дыхательным мешком.

3. Портативный отсос; катетеры для санации, катетер Янкера.

4. Ларингоскоп и эндотрахеальные трубки различного размера.

5. Клапан для создания ПДКВ (5 см Н2О), крепящийся к экспираторному клапану саморасправляющегося мешка что бы продолжить поддержание интраоперационного ПДКВ (если показано).

Поддержка кровообращения

1. Все препараты, которые инфузировались перед началом транспортировки.

2. Вазопрессоры (т.е. фенилэфрин, адреналин).

3. Антигипертензивные препараты (т.е. нитроглицерин, нитропруссид, триметафан).

4. Инотропные препараты (т.е. кальция хлорид, дофамин).

5. Седативные препараты или анестетики (т.е. мидазолам, опиоиды – фентанил или суфентанил)

6. Миорелаксанты.

7. Аппарат для внутриаортальной баллонной контрпульсации (ВАБК) или другое устройство для вспомогательного кровообращения.


I.ПОВСЕДНЕВНОЕ ФУНКЦИОНИРОВАНИЕ ОПЕРАЦИОННОЙ.

Кардиохирургическая операционная (КХО) по размеру намного больше других операционных, занимая приблизительно 700 квадратных футов площади. Помещение должно быть квадратным или, по крайней мере, приблизительно соответствовать квадрату, для того чтобы без труда вмещать дополнительное оборудование и персонал, который необходим для обеспечения кардиохирургических операций. Несколько важных деталей существенно отличают обстановку КХО от операционных другого назначения. Достаточно большие бригады: хирургов, анестезиологов и перфузиологов должны работать одновременно, довольно близко друг к другу в одном пространстве, обслуживая различную аппаратуру.

А. Хирургическая бригада.

В хирургическую бригаду входят по крайней мере два хирурга и операционная сестра. Во время многих операций аортокоронарного шунтирования, вторая хирургическая бригада занимается подготовкой аутовены с ноги, в то время как проводится доступ в грудную полость, таким образом число хирургов увеличивается до пяти. Обычно требуется наличие двух столов с инструментами для торакотомии. Кроме того, рядом с операционным столом необходимо присутствие дефибриллятора и рефрижератора для производства льда, который требуется для охлаждения поверхности сердца.

Средний персонал несет на себе большую часть задач по ежеминутному обеспечению КХО, не только участвуя непосредственно в операции, но и доставляя расходный материал в операционную. Последняя задача, бывая подчас довольно хлопотной, требует минимум двоих, а чаще больше людей, в случае возникновения каких-либо трудностей в ходе операции. Специальная сестра отвечает перед анестезиологом за состояние больного и уход за ним, и, главным образом, перед и во время индукции анестезии, особенно у детей. Во время операции эта сестра может понадобиться анестезиологу чтобы достать кровь, какие-либо особые препараты, или просто как «свободные руки».

В. Анестезиологическая бригада.

Для размещения этого подразделения в КХО требуется около 1/6-1/7 площади помещения. Это пространство занимает специальное оборудование, необходимое для проведения анестезиологического пособия при любой кардиохирургической операции. Это оборудование включает наркозно-дыхательный аппарат, снабженный флоуметрами для воздуха, кислорода и закиси азота, испарителями для галотана(фторотан), энфлюрана, и изофлюрана, объемным респиратором, а также емкостью для создания положительного давления в дыхательных путях на выдохе. Лоток с препаратами содержит широкий арсенал сердечно-сосудистых средств. Также необходим большой набор аппаратуры для инвазивного и неинвазивного мониторирования.

Все это оборудование должно располагаться таким образом, чтобы врач мог свободно наблюдать за ним и легко контролировать из головного конца стола (см. раздел 2). Дополнительное пространство требуется для размещения остального оборудования, особенно катетеров всевозможных размеров для мониторинга. Оборудование подобного типа должно находиться всегда под рукой, поскольку надобность в нем возникает как правило внезапно.

В виду достаточной сложности обслуживания аппаратуры в КХО и, связанных с мониторингом манипуляций, во многих учреждениях существуют анестезиологические техники, в чьи обязанности входит:

1. Подготовка трансдьюсеров для инвазивного мониторинга, растворов для промывания и внутривенного введения.

2. Обслуживание электронных мониторов.

3. Подготовка дыхательной аппаратуры.

4. Подготовка лекарств и инфузионных сред под непосредственным контролем анестезиолога.

5. Подключение неинвазивных мониторных систем.

6. Контроль мониторов и пациента во время постановки катетеров для инвазивного мониторинга и индукции в анестезию.

7. Помощь при транспортировке пациента в отделение интенсивной терапии (ОИТ).

При отсутствии подготовленных анестезистов эти функции выполняют операционные сестры или перфузионисты.

С. Бригада перфузиологов.

В помещении КХО должно быть достаточно пространства для размещения аппарата искусственного кровообращения (АИК) рядом с операционным столом. Часто АИК располагается слева от пациента, так чтобы его мог видеть оперирующий хирург, и в то же время достаточно близко к головному концу стола, чтобы облегчить контакт между анестезиологом и перфузиологом. Кроме того, требуется пространство для расположения дополнительного перфузионного оборудования, например, теплообменника, который служит для нагревания и охлаждения крови, проходящей через АИК, что обеспечивает контроль температурного гомеостаза пациента, также для размещения так называемого селл-сэйвера (cell-saver), используемого для концентрирования и реинфузии пролитой крови, во время и после ИК, и аппарата для местного охлаждения (если используется). Один или два перфузиолога из бригады должны иметь под рукой наборы с расходным материалом.

Перфузиологи имеют специальное образование, сертификат и опыт в работе не только с АИКом, но и с другими средствами искусственной поддержки кровообращения:

1. Внутриаортальный баллонный насос.

2. Селл-сэйвер.

3. Устройства для массивной инфузии.

4. Устройства для протезирования функции желудочков.

Таким образом, перфузиологи могут также обслуживать другие операционные. Перфузиологи получают указания анестезиолога в отношении:

1. Введения лекарств, анестетиков, крови и жидкостей во время ИК.

2. Поддержания уровня жизненных признаков во время ИК.

3. Поддержания уровня газов артериальной крови и метаболических параметров во время ИК.

Хорошие рабочие отношения и коллегиальное обсуждение тактики ведения пациента между анестезиологом и перфузиологом являются необходимыми условиями для успешного хода операции во время ИК и особенно при подготовке к отлучению от АИКа.


II. Анатомия коронарных артерий.

Врач должен ясно представлять себе анатомию коронарных артерий, а также характер распределения кровотока в миокарде для того, что бы понимать суть хирургического лечения и степень миокарда, подверженного риску ишемии и инфаркта во время анестезии и операции.

А. Правая и левая коронарная артерии. Миокард снабжается кровью из аорты через два основных коронарных ствола (смотри Рис. 1-5). Это правая и левая коронарные артерии. Основной ствол левой коронарной артерии распространяется на небольшое расстояние перед тем как разделиться на левую переднюю нисходящую коронарную артерию и огибающую коронарную артерию.

1. Левая передняя нисходящая коронарная артерия идет вниз по межжелудочковой борозде и дает начало двум типам ветвей, диагональным и септальным. Септальные ветви варьируют по количеству, размерам и местам вхождения в межжелудочковую перегородку. Существует от одной до трех диагональных ветвей различного размера, и эти ветви снабжают кровью антеролатеральные отделы миокарда. Левая передняя нисходящая коронарная артерия продолжается вниз по ходу борозды и обычно продолжается огибая верхушку левого желудочка.

2. Огибающая коронарная артерия идет вниз по левой атриовентрикулярной борозде. Ее основные ветви – это тупые краевые артерии. Их насчитывается обычно от одной до трех, и они снабжают свободную латеральную стенку левого желудочка.

3. Правая коронарная артерия идет вниз по правой атриовентрикулярной борозде. Она дает начало острым краевым артериям, которые снабжают переднюю стенку правого желудочка. Почти у 85% людей правая коронарная артерия дает начало задней нисходящей артерии, которая снабжает задненижние отделы левого желудочка. Такое распределение кровоснабжения классифицируется как право доминирующая система. Таким образом, у большинства людей в популяции правая коронарная артерия снабжает кровью значительную часть миокарда левого желудочка. У оставшихся 15% людей задненижние отделы левого желудочка снабжаются либо из бассейна огибающей коронарной артерии (лево доминантная система), либо совместно из правой коронарной и огибающей артерий (кодоминантная система).


II. Аортальный стеноз.

А. Описание.

1. Этиология. Классификация аортальных стенозов включает следующие виды: клапанный, подклапанный и надклапанный, на основании анатомического расположения стенотического участка. Наиболее часто встречается чистый клапанный аортальный стеноз (более 75% пациентов). В прошлом основной причиной формирования аортального стеноза было ревматическое поражение клапана. Однако, сейчас ревматический кардит встречается гораздо реже, поскольку стрептококковая инфекция распознается чаще и подвергается адекватному лечению. Таким образом, в последнее время наиболее распространенной причиной стала кальцификация врожденно двухстворчатого аортального клапана. Врожденно двухстворчатый аортальный клапан встречается приблизительно в 1-2% от общей популяции, что делает эту патологию одной из наиболее частых врожденных мальформаций. Также встречается сенильная дегенерация нормальных аортальных клапанов. У 30 % пациентов старше 85 лет на аутопсии обнаруживаются значительные дегенеративные изменения аортального клапана. Характерным признаком сенильной дегенерации клапана является распространение кальцификации с основания клапана к краю створки, в отличие от ревматической дегенерации, когда кальцификация распространяется от края створки к основанию клапана.

2. Симптоматика. Пациенты с ревматическим аортальным стенозом могут существовать без симптомов в течение 40 лет и более. У пациентов с врожденно двухстворчатым аортальным клапаном аортальный стеноз с симптоматикой может развиться в возрасте от 15 до 65 лет, но кальцификация клапана более часто возникает после 30 лет и, как правило, на седьмом или восьмом десятке. Возникновение любого из триады симптомов является грозным признаком и ожидаемая продолжительность жизни с этого момента менее, чем 5 лет:

а. Стенокардия. Стенокардия является первым симптомом у 50-70% пациентов с тяжелым аортальным стенозом. Стенокардия развивается вследствие либо сопутствующей патологии коронарных артерий, либо, что более часто, вследствие нарастающей разности между доставкой кислорода миокарду и потребности в кислороде гипертрофированного миокарда левого желудочка. Пациенты с аортальным стенозом подвержены высокому риску развития субэндокардиальной ишемии и желудочковых аритмий. Для стенокардии, обусловленной только аортальным стенозом, характерно развитие симптомов при нагрузке. Стенокардия в покое наиболее часто связана с сопутствующей патологией коронарных сосудов.

в. Обморок. Обморок является первым симптомом у 15-30 % пациентов. После его развития средняя ожидаемая продолжительность жизни составляет 3-4 года.

с. Застойная сердечная недостаточность. Такие симптомы, как одышка, ортопное, и пароксизмальная ночная одышка знаменуют начало застойной сердечной недостаточности, которая может быстро прогрессировать с развитием отеков, гепатомегалии, и растяжения яремных вен. После появления признаков левожелудочковой недостаточности средняя ожидаемая продолжительность жизни составляет лишь 1-2 года.

Все пациенты с аортальным стенозом подвержены высокому риску развития внезапной смерти. Лишь 18 % пациентов демонстрируют пятилетнюю выживаемость после того, как аортальный стеноз прогрессирует до состояния, когда пиковый систолический градиент давления достигает более 50 мм рт ст или эффективная площадь просвета аортального клапана становится менее 0.7 см2.

В. Патофизиология.

1. Естественное развитие.

а. 1 стадия: Небольшой аортальный стеноз – асимптомный за счет физиологической компенсации. В норме площадь аортального клапана взрослого составляет 2.6-3.5 см2, отражая нормальный индекс аортального клапана 2 см2 / м2. По мере прогрессирования аортального стеноза поддержание нормального ударного объема требует возрастания систолического градиента давления между полостью левого желудочка и аортой. Систолическое давление в полости левого желудочка возрастает до 300 мм рт ст, тогда как систолическое давление в аорте и ударный объем остаются в относительно нормальных пределах. Такой высокий градиент давления приводит к повышению работы миокарда, что проявляется компенсаторной концентрической гипертрофией левого желудочка (увеличение мышечной массы в стенке миокарда ЛЖ без дилятации камеры желудочка). При этом наблюдается увеличение конечно-диастолического давления в ЛЖ, которое не является признаком систолической дисфункции ЛЖ или недостаточности, а скорее проявление нарушения диастолической функции ЛЖ или снижения комплайнса (растяжимости) ЛЖ.

в. 2 стадия: Умеренный аортальный стеноз – появление симптомов поражения. По мере прогрессирования стеноза до критических величин площади отверстия клапана 0.7-0.9 см2 , (при этом индекс аортального клапана 0.5 см2 / м2), наряду с гипертрофией может развиваться и дилятация ЛЖ, что ведет к увеличению как конечно-диастолического объема, так и давления. На этом этапе можно обнаружить уменьшение фракции выброса, что говорит о снижении сократимости ЛЖ. Снижение сократимости миокарда ЛЖ происходит с разной скоростью у различных больных, но наблюдается у всех не леченых пациентов.

Повышение конечно-диастолического объема и давления в ЛЖ обуславливает повышение работы миокарда и потребности в кислороде. В этой ситуации повышены две из основных детерминант потребности миокарда в кислороде (напряжение миокарда и длительность систолы). В то же время доставка кислорода миокарду нарушена вследствие повышения конечно-диастолического давления в ЛЖ, что приводит к снижению коронарного перфузионного давления. Наконец, в фазу изгнания может наблюдаться эффект Вентури, когда струя крови, проходящей с большой скоростью через отверстие аортального клапана, минует коронарные артерии с реальным уменьшением давления в зоне устьев коронаров, что создает условия для обратного тока крови в коронарной циркуляции в систолу. Эти факторы обуславливают высокую степень риска развития ишемии и внезапной смерти, даже при отсутствии сопутствующего атеросклеротического поражения коронарных артерий.

Появление начальных симптомов у пациентов с аортальным стенозом часто связаны с развитием фибрилляции предсердий. В норме, вклад предсердного сокращения дает приблизительно 20% ударного объема. Однако, при сниженной растяжимости желудочка и повышенном конечно-диастолическом давлении в ЛЖ, которое присутствует у пациентов с аортальным стенозом, нарушено пассивное наполнение желудочка, и предсердный вклад может давать до 40% наполнения желудочка в диастолу. Поэтому, потеря синусового ритма и предсердного вклада в сердечный выброс может привести к быстрой декомпенсации.

с. 3 стадия: Критический аортальный стеноз – терминальная недостаточность. Прогрессирование заболевания с уменьшением индекса аортального клапана менее 0.5 см2/м2, приводит к дальнейшему снижению фракции выброса и увеличению конечно-диастолического давления в ЛЖ. Давление передается на легочную венозную циркуляцию, приводя к отеку легких при повышении давления в левом предсердии выше 25-30 мм рт ст. В такой ситуации возможно развитие внезапной смерти, однако, если пациент может выжить, то легочная артериальная гипертензия в итоге спровоцирует развитие правожелудочковой недостаточности.

2. Соотношение давление / объем (Рис. 12-2). При развитии градиента давления через сечение аортального клапана, ударный объем сохраняется на прежнем уровне за счет увеличения систолического давления в левом желудочке. На ранних стадиях желудочковой компенсации, конечно-диастолическое давление и объем ЛЖ повышены, тогда как конечно-систолический объем ЛЖ остается относительно нормальным. На более поздних стадиях заболевания, декомпенсация функции ЛЖ сперва приводит к значительному повышению конечно-диастолического давления и конечно-диастолического объема, и далее, к повышению конечно-систолического объема ЛЖ и снижению ударного объема. Каждое из этих изменений, а особенно повышенное внутрижелудочковое давление, повышает потребность в кислороде и так уже скомпрометированного миокарда.

3. Расчет величины стеноза. Определение площади аортального клапана производится с помощью модифицированной Gorlin стандартной формулы для гидравлических расчетов, которая обсуждается в Главе 1. Формула для расчета площади отверстия аортального клапана выглядит следующим образом:

S аортального клапана (см2) =Сердечный выброс/(систолический период изгнания ´ ЧСС)

1´44.5´Öсредний градиент давления в аорте

где 1 = постоянная аортального отверстия

Упрощенный вариант формулы Gorlin достаточно точен для клинического использования при нормальных величинах ЧСС:

S аортального клапана (см2) = Сердечный выброс (Л/мин)

Öсредний градиент давления

этот упрощенный вариант формулы существует благодаря тому, что при выполнении математических действий с опущенными величинами получается приблизительно единица.

Между площадью отверстия аортального клапана и кровотоком через его сечение существует прямая зависимость. Для каждой данной площади аортального отверстия можно построить серию кривых зависимости аортального кровотока и среднего систолического градиента давления (Рис. 12-3). При постоянной площади аортального отверстия небольшие изменения величины сердечного выброса могут значительно сказаться на значении градиента давления. Более того, при уменьшении площади аортального отверстия отмечается соответствующее уменьшение кровотока через его сечение. Однако, пока площадь аортального отверстия не уменьшается до критических величин (менее 0.5-0.7 см2) значительного снижения кровотока не происходит.

4. Изменения кривой давления.

а. Артериальное давление (Рис. 12-4). При тяжелом аортальном стенозе артериальное пульсовое давление обычно снижается до менее 50 мм рт ст. Повышение систолического давления замедленно с отсроченным пиком и значительным анакротическим подъемом. По мере прогрессирования стеноза анакротический подъем появляется ниже на восходящей порции кривой артериального давления. Дикротический подъем относительно небольшой или отсутствует.

в. Давление заклинивания легочной артерии (ДЗЛА). Вследствие повышенного конечно-диастолического давления в ЛЖ, за счет которого растягивается кольцо митрального клапана, могут появляться значительные V волны, однако, по мере прогрессирования заболевания и развития гипертрофии левого предсердия появляется выраженная А волна, которая становится доминантной на кривой ДЗЛА.

С. Задачи периоперационного ведения пациента.

1. Гемодинамический профиль.

 | Преднагрузка ЛЖ | ЧСС | Сократимость | ОПСС | ЛСС
Аортальный стеноз |  | ¯ (синус) | Поддерживать постоянной |  | Поддерживать постоянным

а. Преднагрузка левого желудочка. Вследствие снижения растяжимости миокарда левого желудочка, а также повышения конечно-диастолического объема и давления в левом желудочке, для поддержания нормального значения ударного объема необходимо увеличение преднагрузки. В связи с этим на фоне введения нитроглицерина сердечный выброс может снижаться до опасных значений.

в. ЧСС. Крайние значения ЧСС переносятся плохо. На фоне высокой ЧСС может снижаться коронарная перфузия. На фоне низкой ЧСС у этих пациентов, с относительно фиксированным значением УО, снижается сердечный выброс. Однако, если приходится выбирать, следует отдать предпочтение более низкой ЧСС (50-70 в минуту), поскольку на фоне тахисистолии (более 90 в минуту) снижается систолическое время изгнания через стенозированный аортальный клапан. При развитии суправентрикулярных тахиартимий избирается агрессивная тактика лечения, поскольку и сама тахикардия и потеря эффективного предсердного сокращения могут приводить к тяжелой декомпенсации. Желудочковая эктопия также лечится агрессивно, поскольку, при прогрессировании аритмии в фибрилляцию желудочков, кардиоверсия у таких пациентов часто безуспешна.

с. Сократимость. Ударный объем поддерживается за счет сохранения состояния повышенной сократимости. Бета-блокаторы переносятся плохо и могут привести к повышению конечно-диастолического объема ЛЖ и снижению сердечного выброса в значительной степени, достаточной для развития клинически манифестной декомпенсации.

д. Общее периферическое сопротивление сосудов (ОПСС). Большую часть постнагрузки для ЛЖ составляет сам стенозированный аортальный клапан, поэтому эта составляющая остается фиксированной. При снижении системного артериального давления отмечается лишь незначительное уменьшение постнагрузки для ЛЖ. Однако, вследствие гипертрофии миокарда ЛЖ, пациент с аортальным стенозом подвержен повышенному риску развития субэндокардиальной ишемии. Коронарная перфузия зависит от поддержания адекватного системного диастолического перфузионного давления. Поддержание АД с использованием альфа-адреномиметиков практически не влияет на прямой выброс (первичное сопротивление изгнанию крови из ЛЖ оказывает аортальный клапан), наоборот, при этом предотвращается падение давления, которое может оказаться губительным для миокардиальной перфузии и привести к развитию внезапной смерти.

е. Легочное сосудистое сопротивление (ЛСС). За исключением финальных стадий эволюции аортального стеноза, давление в легочной артерии остается относительно нормальным. Нет необходимости в применении специальных мер по стабилизации легочного сосудистого сопротивления.

2. Анестезиологическая тактика.

а. Премедикация. Необходима поверхностная премедикация для обеспечения эмоционального комфорта и профилактики тахикардии. Однако, необходимо избегать введения для премедикации мощных препаратов, способных значительно снижать как преднагрузку, так и постнагрузку. С минимальными отрицательными гемодинамическими эффектами можно использовать комбинацию морфина в дозе 0.05-0.10 мг/кг ВМ и скополамина в дозе 0.2-0.3 мг ВМ, либо один лоразепам 1-2 мг внутрь.

в. ЛА катетер. Для мониторинга сердечного выброса на этапе до коррекции аортального клапана можно использовать ЛА катетер с каналом для измерения СВ методом термодилюции. Однако, давление заклинивания легочных капилляров может некорректно отражать конечно-диастолическое давление в ЛЖ, искажая его истинное значение вследствие сниженной растяжимости миокарда ЛЖ. Риск развития аритмий во время трансвентрикулярного проведения ЛА катетера небольшой. Если же во время проведения ЛА катетера возникает аритмия, то следует оставить его дистальный конец в центральной венозной позиции до завершения коррекции аортального клапана.

с. Любой анестетик, вызывающий депрессию миокарда, снижение АД, тахикардию, либо другие нарушения ритма следует использовать с осторожностью. Любой из перечисленных физиологических эффектов может спровоцировать внезапную и стремительную декомпенсацию. По этой причине методом выбора обычно является анестезия на основе опиоидов.

д. Во время индукции и поддержания анестезии, для раннего и агрессивного лечения эпизодов снижения системного систолического или диастолического давления, необходимо держать под рукой мощный альфа-адренэргический препарат, как, например, фенилэфрин.

е. Если у пациента появляются симптомы или признаки ишемии, необходимо с осторожностью использовать нитроглицерин, поскольку его влияние на преднагрузку или артериальное давление может еще более ухудшить ситуацию.

ф. Суправентрикулярные аритмии следует лечить агрессивно с использованием синхронизированной кардиоверсии разрядом прямого тока (DC shock). Также, агрессивная тактика лечения показана при желудочковой эктопии, поскольку при переходе в фибрилляцию желудочков часто не удается провести эффективные реанимационные мероприятия.

г. Перед началом индукции анестезии в операционной должен присутствовать опытный кардиохирург, также, перфузиологи должны быть наготове на случай необходимости экстренного начала искусственного кровообращения при внезапной сердечно-сосудистой декомпенсации.

х. На фоне гипертрофии миокарда, для профилактики «контрактуры» миокарда или синдрома «каменного сердца», обусловленного ишемией, необходима адекватная защита миокарда на этапе перфузии с использованием холодовой кардиоплегии.

и. При отсутствии дисфункции желудочков в предоперационном периоде и сопутствующей коронарной болезни сердца, часто нет необходимости использовать инотропную поддержку в постперфузионном периоде, поскольку после протезирования клапана снижается постнагрузка на ЛЖ.

3. Хирургическое вмешательство. По причине высокого риска развития внезапной смерти все пациенты с симптомами аортального стеноза должны оперироваться. Также, хирургическое вмешательство показано асимптомным пациентам с трансвальвулярным градиентом более 50 мм рт ст, или с индексом аортального клапана менее 0.5 см2/м2. Начальной хирургической операцией часто является клапанная комиссуротомия, проводимая под прямым визуальным контролем. При этом часто присутствует некоторый остаточный аортальный стеноз и аортальная регургитация. В конечном итоге, большинству пациентов показана операция протезирования аортального клапана. Пациенты не должны отказываться от хирургического лечения, в независимости от тяжести симптоматики, поскольку неоперабельная левожелудочковая недостаточность развивается лишь в самом финале заболевания. Госпитальная смертность после операции протезирования аортального клапана составляет 3-4%. Среди выписанных пациентов 5-ти летняя выживаемость составляет 85%.

4. Послеоперационное ведение. После аортальной комиссуротомии или протезирования аортального клапана, наблюдается немедленное снижение ДЗЛК и конечно-диастолического давления в ЛЖ, с параллельным увеличением ударного объема. Быстро улучшается функция миокарда, хотя, гипертрофированный желудочек еще может требовать повышенной преднагрузки для нормального функционирования. В течение нескольких месяцев происходит регрессия гипертрофии миокарда. Необходимо помнить, что если использовался протез аортального клапана, может оставаться остаточный аортальный градиент в 7-19 мм рт ст, а если проводилась комиссуротомия, то может отмечаться сопутствующая аортальная регургитация. Большинство пациентов после операции по поводу аортального стеноза отмечают значительное улучшение, при условии адекватной интраоперационной защиты миокарда.

Д. Идиопатический гипертрофический субаортальный стеноз (гипертрофическая кардиомиопатия). Это заболевание, в отличие от клапанного аортального стеноза, который фиксирован, обусловлено динамическим стенозом аортального выносящего тракта. Реакция миокарда на этот процесс схожа с реакцией на клапанный стеноз; однако, увеличение массы миокарда в субаортальном регионе в конечном итоге приводит к полной обструкции тока крови из ЛЖ. В такой ситуации для гемодинамической стабильности более благоприятным может быть применение при анестезии бета-блокаторов и галотана. Этим пациентам также полезно повышение преднагрузки для поддержания объема левого желудочка, повышение постнагрузки для усиления диастолической перфузии гипертрофированного миокарда, и низкая ЧСС.


II. Дыхательная система.

Обычные причины гипоксии и гиперкапнии, которые могут возникнуть во время любой анестезии, также могут иметь место в постперфузионном периоде (Таблица 9-4). Некоторые из этих причин имеют особенное значение именно для пациента в постперфузионном периоде:

Отек легких

«Насосное легкое» - постперфузионное легкое

Дисфункция ЛЖ

Остаточный отек легких

Реакция на препараты или гемотрансфузию

Механические проблемы

Пневмоторакс или гемоторакс

Смещение эндотрахеальной трубки во время перфузии

Кровотечение из дыхательных путей при гепаринизации

Реакции на протамин

Внутрисердечные шунты

Легочные шунты (нарушены вентиляционно-перфузионные соотношения)

А. Причины гипоксии и гиперкапнии характерные только для пациентов в постперфузионном периоде.

1. Отек легких.

а. «Насосное легкое» (также называется постперфузионное легкое) является формой респираторного дистресс-синдрома взрослых (РДСВ). Хотя, обычно, этот синдром развивается в послеоперационном периоде, его проявления могут начаться в постперфузионном периоде и носить достаточно тяжелый характер. Клинические проявления включают: постепенное увеличение альвеолярно-артериального градиента по кислороду, увеличение физиологического шунта, снижение комплайнса легких и прогрессирующую артериальную гипоксемию. Среди факторов риска по развитию постперфузионного легкого выделяют – предсуществующее заболевание легких или отек легких, высокая скорость перфузии, высокое гидростатическое давление в сосудах легких (вследствие неадекватного оттока крови или повышенного бронхиального кровотока) во время перфузии, а также продленную перфузию. Причиной повышения проницаемости капилляров легких, наблюдающейся при этой патологии, считают освобождение вазоактивных субстанций и содержимого лизосомальных гранул из лейкоцитов и тромбоцитов, образующих агрегаты, эмболизирующие легочные капилляры. Другие вероятные причины – это дефицит сурфактанта, ишемическое повреждение легкого, а также использование пузырьковых оксигенаторов. Учитывая современное развитие перфузионной технологии, «насосное легкое» наблюдается достаточно редко, особенно у пациентов без легочной патологии. Тем не менее, поскольку в лечении в основном нуждается более ослабленная популяция людей, а хирургическое вмешательство носит характер более высокого риска, чем обычно, следует всегда иметь в виду возможность развития этого состояния, особенно проводя дифференциальный диагноз при постперфузионной гипоксемии.

Таблица 9-4. Этиология и механизмы развития гипоксемии и гиперкапнии.

Гипоксия

Гиповентиляция: нарушения проходимости дыхательных путей, проблемы с вентилятором, недостаточная подача кислорода.

Нарушение вентиляционно-перфузионных соотношений: отек легких, бронхоспазм, легочная эмболия, аспирация крови или инородного тела, пневмоторакс, ателектаз.

Внутрилегочное шунтирование: интубация главного бронха, напряженный пневмоторакс, использование вазодилятаторов (ингибирование гипоксической легочной вазоконстрикции).

Внутрисердечное шунтирование: врожденное или приобретенное.

Нарушения диффузии: предсуществующая патология легких, отек легких.

Гиперкапния

Снижение элиминации СО2: ХОЗЛ, рестриктивная патология (приводит к увеличению мертвого пространства), гиповентиляция, истощение бикарбонатного буфера, неадекватная подача свежей газовой смеси (в системах без абсорбера), снижение легочного кровотока.

Повышение продукции СО2: мышечная дрожь, «поверхностная» анестезия, избыточное введение бикарбоната.

в. Дисфункция ЛЖ. Повышение давления в легочной артерии, а также гидростатического давления в капиллярах может привести к развитию отека легких.

с. Остаточный отек легких. Предсуществующий отек легких может сохраняться у пациентов с такими заболеваниями, как ишемическая кардиомиопатия или кардиомиопатия другого генеза, клапанный порок сердца (особенно митральный стеноз), или различные типы врожденных пороков сердца.

д. Лекарственная реакция или на гемотрансфузию. Реакция на введение препарата или компонентов крови может сопровождаться как повышением капиллярного гидростатического давления, так и повышением проницаемости капилляров, что обусловлено механизмами аллергии.

2. Механические проблемы.

а. Пневмоторакс. Пневмоторакс может развиться спонтанно или вследствие избыточного давления на вдохе при ИВЛ, или из-за случайной разгерметизации плевральной полости, при этом клиника может проявиться только после закрытия грудной полости.

в. Гемоторакс. Кровь может скапливаться в плевральной полости либо после выделения внутренней грудной артерии или от избыточного кровотока в перикардиальные карманы. Хирург должен всегда отсасывать скапливающуюся кровь и жидкость из открытых плевральных пространств до прекращения перфузии.

с. Смещение эндотрахеальной трубки. Из-за особенностей подготовки операционного поля в кардиохирургии стерильные простыни часто скрывают голову пациента от прямого визуального контроля анестезиолога. При этом создаются условия для смещения интубационной трубки (либо в главный бронх, либо из трахеи), которое может остаться незамеченным во время перфузии. Вероятность такого осложнения подчеркивает важность аускультации легких и наблюдения за расправлением их в процессе отлучения пациента от АИКа. Многие анестезиологи стараются избегать использования угловых соединений в дыхательном контуре между шлангом и интубационной трубкой для профилактики смещения ее если хирург случайно навалится на трубку или дыхательный контур.

3. Кровотечение из дыхательных путей. Тотальная системная гепаринизация приводит к повышению риска кровотечения даже в случае минимальной травмы или неожиданного повреждения сосудов. Хотя, системная гепаринизация является основной причиной кровотечений, некоторые наиболее частые места кровотечений из дыхательных путей включают:

а. Травматические повреждения. Вследствие гепаринизации количество экстравазальной крови в дыхательных путях при их повреждении становится больше. Кровь вызывает инактивацию сурфактанта, с развитием ателектазов и нарушением вентиляционно-перфузионных соотношений.

в. Повреждение бронхов. При тотальной гепаринизации пациента кровотечение из бронхов может развиться при слишком интенсивных манипуляциях с легкими, при травме от эндотрахеальной трубки, или на фоне не выявленной сосудистой опухоли.

с. Перфорация легочной артерии. Во время манипуляций на сердце катетер в легочной артерии может мигрировать в позицию «заклинивания», и при последующем раздувании баллончика вызвать перфорацию легочной артерии. В фазу гипотермии катетер становится более жестким, что повышает вероятность перфорации легочной артерии у этих пациентов по сравнению с общей популяцией. Среди других больных с повышенным риском перфорации легочной артерии катетером – женщины, пациенты с антикоагуляцией, и вероятно, пациенты с легочной гипертензией.

4. Реакции на протамин. Смотри раздел о введении протамина I.B.3.

5. Внутрисердечные шунты. Если гипоксия сохраняется несмотря на исключение, в ходе обследования, вышеуказанных расстройств, следует исключить диагноз остаточного сброса справа-налево. Этот диагноз также следует заподозрить если на фоне положительного давления в конце выдоха (ПДКВ) происходит усиление гипоксии. Диагноз можно подтвердить используя метод определения СВ путем введения индоцианинового зеленого красителя (см. Главу 13). При подозрении на шунтирование на уровне желудочка можно исследовать газовый состав крови в левом предсердии. Если сатурация крови в левом предсердии составляет 100%, то причина гипоксии не является легочной патологией.

6. Внутрилегочные шунты. При использовании больших доз вазодилятаторов для коррекции гипертензии возможно угнетение гипоксической легочной вазоконстрикции, что приводит к ухудшению вентиляционно-перфузионных соотношений. При значительном их дисбалансе возможно развитие гипоксемии.

7. Итог. Механизмы и этиологические факторы, приводящие к гипоксии и гиперкапнии, суммированы в Таблице 9-4.

В. Управление дыханием в постперфузионном периоде.

1. Обеспечить адекватный поток свежей газовой смеси. Анестезиолог может забыть включить кислородную линию после перфузии, будучи занятым другими вопросами, которые рассеивают внимание анестезиолога на этом ответственном этапе.

2. Проверить расправление легких. Наблюдайте за операционным полем, обращая внимание на звуки, характерные для хрипов или гиперсекреции..

3. Проверить включен ли вентилятор, а также надежное соединение дыхательного контура и пациента. Также, анестезиолог, уделяя основное внимание управлению гемодинамикой пациента, может забыть включить вентилятор или не заметить разгерметизации дыхательного контура во время перфузии или в постперфузионном периоде. Поэтому, всегда следует специально потратить время на проверку дыхательной аппаратуры перед остановкой перфузии.

4. Проверить дыхательные пути (включая эндотрахеальную трубку) на предмет обструкции. Всегда следует проверять эндотрахеальную трубку – не перегнулась ли она, или не забита ли мокротой или кровью, а также на предмет смещения.

5. Проверить работу неинвазивных мониторов. Врач должен проверять мониторы сразу после остановки АИКа. Если у пациента выраженная вазоконстрикция, вследствие либо низкой периферической температуры, либо введения вазоконстрикторов, то пульсоксиметр не будет улавливать пульс, следовательно, не сможет определять сатурацию артериальной крови. На фоне низкого СВ или легочной дисфункции резко возрастает градиент между напряжением СО2 в артерии и данными мониторинга СО2 в конце выдоха, он может превышать 10-25 мм рт ст. Bermudez предполагает, что артериально-капнографический градиент по СО2 определяется окклюзией некоторых легочных капилляров во время перфузии, что приводит к увеличению объема общего мертвого пространства. В постперфузионном периоде эти капилляры открываются достаточно медленно. Этот феномен наблюдается независимо от того, курит ли пациент, или ему вводятся компоненты крови. Также, необходимо протестировать капнограф на предмет обструкции.

6. Газы артериальной крови. Несмотря на использование неинвазивного мониторинга SaO2 (пульсоксиметрия) и содержания СО2 (капнография), врач должен всегда проводить исследование газов артериальной крови для подтверждения адекватной минутной вентиляции и оксигенации, а также для оценки кислотно-основного состояния.

7. Лечение сугубо легочных проблем. Лечение «насосного» легкого и отека легких может потребовать увеличения FiO2, применения ПДКВ, бронходилятаторов, диуретиков и циркуляторной поддержки.


II. Индукционные агенты.

А. Опиоиды.

1. Фармакология опиоидов.

а. Механизм действия. Опиоиды оказывают свои эффекты путем активации стереоспецифических рецепторов, локализованных в ЦНС и желудочно-кишечном тракте (ЖКТ). Молекулы, которые обладают только активирующим действием на рецепторы, называются агонисты (морфин, меперидин, фентанил и др.), те, что лишь частично активируют рецепторы называются агонисты-антагонисты (пентазоцин, буторфанол, бупренорфин, налбуфин), молекулы, связывающиеся с рецептором, но не активирующие его, называются антагонистами (налоксон, налтрексон). Активация опиоидных рецепторов приводит к нарушению трансмембранного транспорта ионов кальция, угнетению аденилатциклазы, что, в свою очередь, вызывает уменьшение освобождения нейротрансмиттеров. В терапевтических дозах, опиоиды не оказывают прямого действия на ЦНС или сердечно-сосудистую систему без участия рецепторов. Опиоиды не влияют на проводимость периферических нервных стволов или чувствительность окончаний афферентных проводников.

в. Фармакокинетика. Клинические эффекты опиоидов определяют жирорастворимость, степень связывания с белками, интенсивность метаболизма и сродство к рецепторам. Фармакокинетические параметры наиболее широко применяемых опиоидов приведены в Таблице 5-1.

с. Побочные эффекты. Все опиоиды обладают схожими побочными эффектами, отличие состоит лишь в выраженности тех или иных. Общие побочные эффекты приведены в Таблице 5-2.

д. Обратимость действия. Эффекты опиоидов могут быть обратимы за счет связывания рецепторами специфических антагонистов или агонистов-антагонистов. Антагонисты как, например, налоксон обращают не только нежелательные эффекты (угнетение дыхания), но также и аналгезию, что может привести к увеличению активности симпатической нервной системы и, возможно, вызвать развитие гипертензии и тахикардии, увеличение потребления кислорода миокардом (MVO2), стенокардию и отек легких. Агонисты-антагонисты, как налбуфин, обладают преимуществом в этом плане, поскольку лишь частично обращают действие опиоидов (снижение угнетения дыхания и продолжающаяся аналгезия), а также имеют большее время полувыведения, чем большинство опиоидов (в отличие от налоксона), что снижает вероятность возобновления угнетения дыхания. Даже частичное обращение активности опиоидов может оказаться опасным для кардиологического пациента, который может не перенести возрастание уровня симпатической активности.

2. Морфин.

а. Клиническое применение.

(1) Премедикация – 0.1-0.2 мг/кг ВМ. Седативный эффект относится к желательным из числа побочных, для детей и взрослых. Доза может быть понижена или не вводиться у пациентов с преднагрузка-зависимыми пороками (критический аортальный стеноз или митральный стеноз) или реактивным легочным сосудистым руслом.

(2) Постперфузионный период – 0.25-0.5 мг/кг ВВ. Этот интраоперационный режим обеспечивает большую продолжительность действия аналгезии с седатацией, и также, снижает артериальное давление.

(3) Интратекальное введение – 0.5-2.0 мг ИТ. Такой путь введения использовался экспериментально при кардиохирургических операциях в некоторых центрах в сочетании с ингаляционными анестетиками.

(4) Моноанестезия – 1-3 мг/кг ВВ. Этот метод более не пользуется популярностью из-за своих побочных эффектов, включая венодилятацию с возрастанием потребности в инфузионной терапии, и необходимостью проведения продленной ИВЛ в послеоперационном периоде.

в. Преимущества.

(1) Глубокая аналгезия.

(2) Минимальная депрессия миокарда при использовании в качестве моноанестетика.

(3) Большая продолжительность действия, что обеспечивает гладкий переход в послеоперационный период.

(4) Возможно желательное снижение АД.

(5) Не повышает чувствительность миокарда к катехоламинам.

Таблица 5-1. Фармакокинетика опиоидных аналгетиков.

Опиоид

Связывание с белками (%)

Объем распределения (л/кг)

Клиренс (мл/кг/мин)

Время полувыведения (мин)

Активность при в/в введении

1. морфин

2. меперидин

3. фентанил

4. суфентанил

5. алфентанил

30

60

84

93

92

3.2

3.8

4.1

1.7

0.9

14.7

15.1

11.6

12.7

6.4

114

180-264

185-219

148-164

70-98

1

0.53

292

4.531

73

с. Недостатки.

(1) Освобождение гистамина. Количества освобождаемого гистамина соотносится со скоростью введения морфина. Отмечается значительная вариабельность освобождения гистамина среди различных пациентов. Повышение уровня гистамина плазмы может вызвать венодилятацию, гипотензию, бронхоспазм и анафилактоидные реакции. Эти эффекты можно блокировать предварительным введением Н1- и Н2-блокаторов (дифенгидрамин и циметидин), хотя при этом освобождение гистамина не уменьшится.

(2) Тахикардия и гипертензия. При использовании любого опиоида, но в особенности морфина, в какой-то момент уровень препарата в плазме может быть недостаточным относительно уровня хирургической стимуляции, что вызовет симпатическую активацию («прорыв»). При развитии подобного феномена, очень трудно справиться с его проявлениями, дополнительно вводя опиоид.

(3) Невыключение сознания во время операции. Поскольку опиоиды являются относительно слабыми амнестиками, существует больший риск сохранения воспоминаний об операции, при использовании их как моноанестетиков.

(4) Увеличение потребности в инфузионной терапии. Возможно, увеличение потребности в инфузии обусловлено венодилятацией главным образом вследствие освобождения гистамина.

(5) Относительно медленное начало действия. Даже при внутривенном введении, действие начинается через 5-10 минут, а уровень препарата в цереброспинальной жидкости продолжает нарастать в течение 20 минут после инъекции.

3. Фентанил.

а. Клиническое применение.

(1) Анестетик – 50-150 мкг/кг ВВ. в таких дозах препарат вызывает отключение сознания, аналгезию, блокирует рефлекторные реакции на хирургическую стимуляцию и анестезию. Является ли фентанил в высоких дозах анестетиком? Проведено тысячи успешных операций с фентанилом в качестве моноанестетика, и тот факт, что данные ЭЭГ пациентов, анестезированных высокими дозами фентанила, свидетельствуют о глубоком уровне анестезии (высоко-амплитудная, низкочастотная активность), подтверждает наличие у него качеств мощного анестетика. Методика «анестезии» высокими дозами опиоидов связана с сообщениями о невыключении сознания интраоперационно. Тем не менее, интересно отметить – в исследованиях на животных было показано, что фентанил может уменьшать минимальную альвеолярную концентрацию (МАК) применяемого с ним галогенизированного анестетика максимально на 65%.

(2) Сбалансированная анестезия – 10-25 мкг/кг ВВ. Преимущества добавления других депрессантов ЦНС, как закись азота, галогенизированные анестетики или бензодиазепины, включают снижение потребности (дозы) в фентаниле, а также выгодные эффекты самих сочетаемых препаратов. Дополнительные препараты не лишены побочных эффектов, синергичных или аддитивных с опиоидами, как, например, снижение ОПСС, увеличение венозной емкости, что приводит к развитию гипотензии.

(3) Седатация при манипуляциях – 0.5-2 мкг/кг ВВ. Эти небольшие дозы обеспечивают эффективную аналгезию и обычно хорошо переносятся большинством пациентов во время катетеризации центральных вен, однако здесь сообщается о случаях гипоксемии.

(4) Лечение легочной гипертензии. Фентанил в дозах – 5-10 мкг/кг ВВ может снизить легочные гипертензивные реакции у вентилируемых новорожденных с реактивными легочными сосудами.

Таблица 5-2. Побочные эффекты опиоидов.

1. Сердечно-сосудистые:

· Освобождение гистамина:

Снижение ОПСС

Увеличение венозной емкости

· Снижение центральной симпатической импульсации

· Увеличение тонуса Вагуса

· Прямое действие на гладкую мускулатуру сосудов?

2. Дыхательные:

· Снижение чувствительности к СО2

· Депрессия кашлевого рефлекса

· Спазм гладкой мускулатуры бронхов (освобождение гистамина)

3. Центральные:

· Дозозависимая депрессия сознания

· Тошнота и рвота

· Миоз

· Ригидность грудной и брюшной стенки

4. Гастроинтестинальные:

· Спазм гладкой мускулатуры желчных путей, который может быть трудно отличить от приступа стенокардии

· Снижение перистальтики (непроходимость)

· Запор

5. Мочеполовые:

· Задержка мочи

в. Преимущества.

(1) Глубокая аналгезия.

(2) Отсутствие миокардиальной депрессии – даже при концентрации в плазме в 100 раз выше той, что достигается при введении в клинических дозах.

(3) Нет освобождения гистамина.

с. Недостатки.

(1) Большая продолжительность действия при введении в высоких дозах вследствие аккумуляции в тканях.

(2) Продленное угнетение дыхания.

(3) Брадикардия более выражена по сравнению с морфином.

(4) Большая частота и выраженность ригидности грудной клетки, по сравнению с морфином.

(5) Возможное потенциирование сердечно-сосудистых эффектов (депрессия миокарда, снижение ОПСС) других анестетиков (закись азота, диазепам).

4. Суфентанил.

а. Клиническое применение.

(1) Анестетик – 10-20 мкг/кг ВВ. В таких высоких дозах суфентанил может быть использован в качестве моноанестетика. В исследованиях на животных было показано, что суфентанил может снижать МАК применяемого параллельно мощного ингаляционного анестетика на 80%.

(2) Сбалансированная анестезия – 1-5 мкг/кг ВВ.

(3) Седатация – 0.05-0.1 мкг/кг ВВ.

(4) «Преиндукция» – 1.5-3 мкг/кг интраназально. Эта методика может быть полезна для плановых педиатрических пациентов, с которыми затруднен контакт и кооперация при катетеризации венозного русла или проведении масочной вентиляции, хотя сообщений об использовании этой методики в детской кардиохирургии не было. Возможно развитие ригидности грудной клетки.

в. Преимущества.

(1) На сегодняшний день является наиболее мощным коммерчески доступным опиоидом – приблизительно в 7-10 раз активнее фентанила.

(2) Обладает наивысшей специфичностью в отношении m-рецептора – приблизительно 90%.

(3) Более быстрая седатация и индукция анестезии, по сравнению с фентанилом или алфентанилом, возможно вследствие большей жирорастворимости и активности, а также меньшего времени введения (так как общий объем инжектата меньше).

(4) Нет освобождения гистамина

(5) Некоторые исследователи сообщают о меньшей частоте феномена «прорыва» с гипертензией.

с. Недостатки.

(1) Брадикардия.

(2) Снижение ОПСС.

(3) Ригидность грудной клетки.

(4) Длительное действие в больших дозах.

5. Алфентанил.

а. Клиническое применение.

(1) Моноанестетик – 100-200 мкг/кг ВВ для индукции. Из-за короткого времени полувыведения, рекомендуется введение путем длительной инфузии с различной скоростью. Эта дополнительная трудность может ограничить его применение лишь кратковременными кардиохирургическими вмешательствами, как, например, диагностическая торакотомия при послеоперационном кровотечении или удаление трансторакального устройства для внутриаортальной балонной контрпульсации.

(2) Сбалансированная анестезия – 25-75 мкг/кг ВВ.

в. Преимущества.

(1) Более короткая продолжительность действия по сравнению с фентанилом или суфентанилом.

(2) Заметная гемодинамическая стабильность, но вероятно, не более чем для фентанила или суфентанила.

(3) Более быстрое восстановление спонтанной вентиляции и экстубация, чем при фентаниловой анестезии.

с. Недостатки.

(1) Меньшая жирорастворимость, чем у фентанила, что обуславливает более позднее начало действия.

(2) Короткая продолжительность действия требует введения путем длительной инфузии, что осложняет проведение анестезии.

(3) Высокая частота развития ригидности грудной клетки (до 50%).

(4) Высокая частота брадикардии.

(5) Более часто отмечается послеоперационная тошнота и рвота.

(6) Предполагается, что существует популяция людей с низким метаболизмом алфентанила (тип – дебризоквин).

В. Внутривенные неопиоидные анестетики (Таблица 5-3).

1. Тиопентал.

а. Общая фармакология. Тиопентал относится к барбитуратам ультракороткого действия, и хорошо подходит для индукции общей анестезии, но не является идеальным препаратом для поддержания анестезии, поскольку он лишен аналгетических свойств и кумулирует при длительном введении в высоких дозах. Максимальная концентрация препарата в тканях мозга достигается через 1 минуту после внутривенной болюсной инъекции, и его действие прекращается по мере перераспределения в других тканях. Концентрация в тканях мозга снижается ниже необходимой для выключения сознания в пределах 5-10 минут после инъекции, однако медленный печеночный метаболизм обуславливает время полувыведения 5-12 часов. По мере нарастания концентрации тиопентала в тканях-депо (жировая и мышечная), скорость снижения концентрации в мозге уменьшается, что приводит к увеличению продолжительности действия. Преобладающим сердечно-сосудистым эффектом является дозо-зависимое снижение сократимости миокарда.

в. Клиническое применение.

(1) Индукция анестезии при условии адекватной функции желудочков

(2) Быстрая последовательность индукции (полный желудок).

(3) Может быть препаратом выбора для индукции у пациентов с повышенным внутричерепным давлением (ВЧД) или тяжелой патологией церебральных сосудов, поскольку тиопентал приводит к снижению ВЧД и увеличивает церебральное перфузионное давление, при условии поддержания адекватного системного АД.

(4) Обеспечивает защиту мозга во время ИК при операциях на открытом сердце у пациентов группы риска.

(5) Может быть использован в дополнение к гипотермии для защиты мозга во время гипотермической остановки кровообращения.

с. Преимущества.

(1) Быстрое начало действия.

(2) Короткая продолжительность действия, если не использовать в больших дозах.

(3) Снижает ВЧД и потребление мозгом кислорода.

(4) Является хорошим амнестиком.

д. Недостатки.

(1) Значительная депрессия миокарда.

(2) Расширяет емкостные венозные сосуды, снижая венозный возврат и СВ.

(3) Потенциирует снижение СВ у пациентов с гиповолемией, констриктивным перикардитом, или тампонадой перикарда.

(4) Рефлекторная тахикардия – нежелательна у пациентов с патологией коронарных сосудов.

(5) Продленное действие при использовании в высоких дозах.

(6) Недостаточность аналгетической активности, даже «анти-аналгетическое» действие.

2. Бензодиазепины.

а. Общая фармакология. Бензодиазепины обладают гипнотическим, анксиолитическим, миорелаксирующим и амнестическим действием. Механизм действия заключается в потенциировании эффектов гамма-аминомасляной кислоты (ГАМК), которая является тормозным нейротрансмиттером. Метаболизм осуществляется через деметилирование и гидроксилирование в печени (с образованием активных метаболитов) с последующей экскрецией почками. Различия между отдельными бензодиазепинами заключаются, главным образом, в скорости начала и продолжительности действия.

Таблица 5-3. Гемодинамические эффекты неопиоидных индукционных агентов.

Препарат

ЧСС

САД

ОПСС

ДЛА

ЛСС

ЦВД

ДЛП

СИ

1. Тиопентал

2. Диазепам

3. Мидазолам

4. Кетамин

5. Этомидат

6. Пропофол

¯

¯

¯

¯

¯

Þ

Þ/¯

¯

¯

¯

Þ

¯

Þ

¯

Þ

Þ

¯

Þ

*

Þ

Þ

Þ

Þ

Þ

Þ

Þ

¯

Þ

¯

¯

Þ

¯

Þ

¯

Эффект препарата зависит от индивидуальных особенностей пациента (волемия, функция желудочков, тонус симпатической нервной системы, прием бета-блокаторов и т.д.).

*– кетамин не повышает ЛСС у новорожденных.

в. Диазепам.

(1) Клиническое применение.

(а) Премедикация – 0.05-0.2 мг/кг ПО.

(в) Седатация во время катетеризации – 0.05-0.1 мг/кг ВВ.

(с) Индукция анестезии – 0.3-0.5 мг/кг ВВ.

(д) Компонент индукции – 0.1-0.25 мг/кг ВВ.

(е) Амнестик в сочетании с опиоидами – 0.02-0.1 мг/кг ВВ.

(2) Преимущества.

(а) Гемодинамическая стабильность во время индукции при использовании в качестве монопрепарата в дозе – 0.3-0.5 мг/кг ВВ.

(в) Поддерживает адекватное ОПСС.

(с) Амнестическое действие.

(д) Снижает потребность в ингаляционных анестетиках или опиоидах.

(е) Уменьшает потребление кислорода мозгом и миокардом.

(3) Недостатки.

(а) Различная реакция пациентов.

(в) Отсутствие аналгетической активности требует дополнительных препаратов для предотвращения гемодинамической реакции на интубацию трахеи.

(с) Венодилятация и снижение венозного возврата обуславливают уменьшение СВ у пациентов с гиповолемией или тампонадой перикарда.

(д) Внутривенное введение сопровождается болевыми ощущениями, и существует определенная вероятность развития тромбофлебита периферической вены.

(е) Длительное время полувыведения и образование активных метаболитов приводят к аккумуляции препарата в тканевых депо.

(ф) Внутримышечное введение болезненно, а препарат плохо всасывается.

с. Мидазолам.

(1) Клиническое применение.

(а) Индукция анестезии – 0.2-0.4 мг/кг ВВ.

(в) Компонент индукции – 0.01-0.1 мг/кг ВВ.

(с) Амнестик в комбинации с опиоидами – 0.01-0.1 мг/кг ВВ.

(д) Премедикация – 0.05-0.075 мг/кг ВМ.

(е) Седатация при катетеризации – 0.01-0.05 мг/кг ВВ.

(2) Преимущества.

(а) Более короткая продолжительность действия по сравнению с диазепамом.

(в) Быстрое начало действия, вследствие высокой жирорастворимости.

(с) Мощное амнестическое действие.

(д) Растворим в воде, меньше раздражает стенки вены, менее болезнен при ВМ введении, чем диазепам.

(3) Недостатки.

(а) Отсутствие аналгетической активности.

(в) Может снижать ОПСС при введении в больших дозах или при сочетании с опиоидами.

(с) Рефлекторная тахикардия.

(д) Возможны аритмии.

3. Кетамин.

а. Общая фармакология. Кетамин считается так называемым «диссоциативным» анестетиком, который вызывает выключение сознания, аналгезию и амнезию. Защитные рефлексы с ВДП, при этом, в значительной мере сохраняются, угнетение дыхания минимально, гладкая мускулатура бронхов расслабляется вследствие прямого действия препарата. Активность центральных симпатических структур не изменяется или увеличивается. Отмечается депрессия сократимости миокарда, которая, у нормальных пациентов, зачастую компенсируется увеличением симпатической активности. Депрессия миокарда отчетливо проявляется при использовании кетамина в больших дозах, а также, у пациентов с предсуществующим повышенным тонусом симпатической системы, или на фоне симпатической блокады (фармакологической или вследствие проводниковой блокады). ДЛА может возрастать под действием кетамина у взрослых, однако подобного увеличения не наблюдается у новорожденных, даже с предшествовавшей легочной гипертензией. Эта важное различие можно объяснить незрелостью симпатической нервной системы у новорожденных.

в. Клиническое применение.

(1) «Преиндукция» - 1-2 мг/кг ВМ. Это находит применение у пациентов (обычно дети), с которыми невозможно достичь понимания и кооперации при катетеризации вен или масочной вентиляции.

(2) Индукция – 1-4 мг/кг ВВ. Индукция анестезии кетамином характеризуется сохранением тонуса симпатической нервной системы и тенденцией к увеличению ЧСС, системного АД, ОПСС и СВ. Подобный эффект желателен на фоне гиповолемии, тампонады перикарда, и некоторых врожденных пороков (например, легочный стеноз).

(3) Седатация – 0.1-0.5 мг/кг ВВ. Обеспечивает аналгезию и седатацию при минимальном угнетении дыхания и сохранности защитных рефлексов ВДП.

с. Преимущества.

(1) Быстродействие.

(2) Поддерживает ОПСС во время индукции.

(3) Поддерживает АД и ЧСС у пациентов с гиповолемией, путем центральной симпатической стимуляции.

(4) Можно вводить ВМ для индукции анестезии у пациентов, с которыми затруднена кооперация.

(5) Минимальное угнетение дыхания (может подавлять дыхание у новорожденных).

(6) Бронходилятация.

д. Недостатки.

(1) Депрессия миокарда может не компенсироваться увеличением симпатического тонуса у пациентов с ограниченными резервами симпатической нервной системы.

(2) Повышается потребление кислорода миокардом.

(3) Возможно развитие делириозного состояния и «устрашающих» сновидений, что можно минимизировать, уменьшив дозу и комбинируя этот препарат с бензодиазепинами.

(4) Кетамин может вызвать избыточную саливацию.

(5) Увеличение сократимости миокарда нежелательно у пациентов с асимметричной гипертрофией перегородки или тетрадой Фалло с инфундибулярным спазмом. Этот эффект можно уменьшить добавлением бензодиазепина.

4. Этомидат.

а. Общая фармакология. Этомидат является препаратом седативно-гипнотического действия, с быстрым началом и короткой продолжительностью действия после внутривенного введения. Короткая продолжительность действия обусловлена быстрым перераспределением в пределах значительного объема распределения. Метаболизм осуществляется, главным образом, путем деградации в печени. Для продленной седатации рекомендуется длительная инфузия. Достоверно доказана гемодинамическая стабильность препарата, даже в условиях острого инфаркта миокарда. В исследованиях на животных и человеке было показано, что если и есть влияние на гемодинамику, то оно может проявляться лишь небольшим снижением системного и легочного АД, СИ, давлений наполнения и сосудистого сопротивления при введении этомидата в дозе – 0.15-0.6 мг/кг ВВ.

в. Клиническое применение.

(1) Индукция анестезии – 0.3 мг/кг ВВ.

(2) Седатация – 0.01-0.1 мг/кг ВВ.

(3) Амнестик – 0.01-0.1 мг/кг ВВ.

с. Преимущества.

(1) Быстрое начало действия, вследствие высокой жирорастворимости.

(2) Короткая продолжительность действия (быстрое перераспределение).

(3) Гемодинамическая стабильность в дозах – 0.2-0.4 мг/кг ВВ.

(4) Депрессия интенсивности метаболизма в тканях мозга и миокарда.

(5) Отсутствует снижение перфузии печени или почек.

(6) В меньшей степени вызывает гипотензию у пациентов с гиповолемией по сравнению с тиопенталом.

д. Недостатки.

(1) Может вызывать гипотензию у пациентов с гиповолемией или со сниженной функцией желудочков.

(2) Болезненность при ВВ введении (пропилен гликоль) и повышенная частота развития тромбофлебита при инъекции в периферическую вену.

(3) Во время инъекции может наблюдаться миоклоническая активность.

(4) Угнетение стероидогенеза в надпочечниках, особенно при длительной инфузии, но также может развиваться после однократных инъекций.

(5) Отсутствие аналгетической активности; перед интубацией требуется добавление аналгетика.

5. Пропофол (диприван).

а. Общая фармакология. Пропофол является высоко жирорастворимым препаратом для внутривенной анестезии, с быстрым началом и короткой продолжительностью действия. Препарат быстро перераспределяется в организме и затем элиминируется печеночными и внепеченочными путями.

в. Клиническое применение.

(1) Индукция анестезии – 2-4 мг/кг ВВ.

(2) Поддержание анестезии – 50-200 мкг/кг/мин ВВ (3-12 мг/кг/час).

с. Преимущества.

(1) Быстрое начало действия, схожее с тиопенталом.

(2) Время восстановления сознания короче по сравнению с барбитуратами и бензодиазепинами, вследствие большого объема распределения.

д. Недостатки.

(1) Дозозависимая депрессия миокарда, схожая с эффектами тиопентала.

(2) Отсутствие аналгетической активности.

(3) Продолжительность апное больше по сравнению с тиопенталом.

(4) Болезненность при введении в периферическую вену.

С. Ингаляционные анестетики.

1. Общая фармакология. Действие этих препаратов определяется их напряжением в тканях. Напряжение в тканях прямо пропорционально напряжению в крови, которое, в свою очередь, пропорционально напряжению паров анестетика в альвеолах легких. Поэтому, факторы, которые способствуют увеличению альвеолярного и кровяного парциального давления паров анестетика, также обуславливают повышение их напряжения в тканях мозга и более быструю индукцию анестезии.

а. Факторы, влияющие на альвеолярное и кровяное парциальное давление.

(1) Парциальное давление паров анестетика во вдыхаемой смеси. Чем выше парциальное давление вдыхаемого газа, тем выше его напряжение в альвеолах.

(2) Альвеолярная вентиляция. Чем интенсивнее альвеолярная вентиляция, тем выше скорость нарастания альвеолярного парциального давления газа.

(3) Коэффициент растворимости кровь/газ. Чем более растворим газ в крови, тем меньше скорость нарастания альвеолярного парциального давления.

(4) Сердечный выброс. Чем выше значение СВ, тем меньше скорость нарастания альвеолярного парциального давления.

(5) Альвеолярно-смешанная венозная кровь градиент. При возрастании этой разницы, увеличивается захват кровью анестетика.

(6) Эффекты шунтирования слева-направо и справа-налево обсуждаются в Главе 13.

2. Закись азота.

а. Клиническое применение.

(1) Совместное введение с галогенизированным ингаляционным анестетиком для ускорения индукции и уменьшения дозы галоида.

(2) Составная часть методики наркоза – закись азота/опиоид.

в. Преимущества.

(1) Быстрое начало и прекращение действия.

(2) Хорошие аналгетические свойства.

(3) Минимальная депрессия миокарда у пациентов с ненарушенной функцией желудочков.

(4) Стимуляция симпатической нервной системы может давать вклад в стабильность гемодинамики.

(5) Нет увеличения легочного сосудистого сопротивления у новорожденных.

(6) Слабая амнестическая активность.

(7) Не является триггером злокачественной гипертермии.

с. Недостатки.

(1) Эффект стимуляции симпатической нервной системы может обусловить развитие интраоперационной ишемии.

(2) У взрослых возможно увеличение ЛСС.

(3) Высокие концентрации закиси азота ограничивают возможности повышения концентрации кислорода в дыхательной смеси.

(4) Закись азота потенциирует ригидность грудной клетки, вызываемую опиоидами.

(5) Внутрисосудистые пузыри воздуха увеличиваются в присутствии закиси азота, поскольку этот газ в 35 раз более растворим в крови, чем азот. Это увеличивает отрицательные эффекты воздушной эмболии и определяет противопоказание к использованию закиси азота в постперфузионный период.

(6) Развивается депрессия миокарда, которая особенно выражена у пациентов со снижением желудочковой функции и предсуществующей повышенной активностью симпатической нервной системы.

3. Галотан. Таблица 5-4 иллюстрирует сердечно-сосудистые эффекты галотана и других галогенизированных анестетиков.

Таблица 5-4. Сердечно-сосудистые эффекты летучих ингаляционных анестетиков.

Параметр | Галотан | Энфлюран | Изофлюран
АД ОПСС СВ Сократимость миокарда ЦВД ЧСС Чувствительность миокарда к адреналину | ¯¯ Þ ¯¯ ¯¯ Þ/¯* | ¯¯ Þ/¯ ¯¯ ¯¯¯ Þ/ | ¯¯ ¯¯ Þ/¯ ¯/¯¯+ Þ -

Эффект препарата зависит от индивидуальных исходных характеристик пациента (т.е. волемия, функция желудочков, симпатический тонус, бета-блокада и т.д.).

Þ - нет изменений; ¯, - небольшое изменение; ¯¯, - умеренное изменение; ¯¯¯, - значительное изменение.

+ - все эти препараты снижают сократимость миокарда, и степень депрессии может не иметь клинического значения для пациентов со сниженной функцией желудочков.

* - если исходная ЧСС низкая, то изменение небольшое; если высокая, то снижение значительное.

- - степень сенсибилизации может быть дозозависимой.

а. Клиническое применение.

(1) Ингаляционная индукция.

(2) Ингаляционная индукция при ожидаемой трудной интубации.

(3) Поддержание анестезии.

(4) Компонент опиоидной анестезии.

(5) Препарат выбора для астматиков.

в. Преимущества.

(1) Галотан вызывает дозозависимое снижение потребности миокарда в кислороде.

(2) Депрессия синусового узла приводит к урежению ЧСС, особенно, если исходная частота высокая, что благоприятно изменяет миокардиальный баланс – доставка/потребность в кислороде.

(3) Ингаляционная индукция галотаном протекает обычно более гладко, чем другими препаратами, поскольку он в меньшей степени раздражает дыхательные пути.

(4) Галотан обладает такой же способностью расслаблять гладкие мышцы бронхов, как и энфлюран и изофлюран, однако, он в меньшей степени вызывает рефлекторный бронхоспазм (менее раздражает).

с. Недостатки.

(1) Пациент с пограничными показателями функции сердца может не перенести депрессию миокарда и снижение СВ.

(2) На фоне галотана миокард более подвержен аритмогенному действию катехоламинов.

(3) Депрессия синусового узла предрасполагает пациента к возникновению узловых и эктопических ритмов.

(4) Снижение АВ-проводимости может в сочетании с другими факторами привести к развитию АВ-блокады.

(5) Редкое осложнение, вызванное, вероятно, восстанавливающими метаболитами галотана, - печеночное повреждение («галотановый гепатит»).

4. Энфлюран.

а. Клиническое применение.

(1) Поддержание анестезии.

(2) Ингаляционная индукция.

(3) Компонент опиоидной анестезии.

в. Преимущества.

(1) Дозозависимое снижение миокардиальной сократимости и потребности в кислороде.

(2) Отсутствие или незначительное снижение ЧСС (при моноанестезии ЧСС может увеличиваться).

(3) Вероятное отсутствие гепатотоксичности.

(4) Может подавлять желудочковые аритмии.

с. Недостатки.

(1) У энфлюрана меньше терапевтическая широта, чем у галотана или изофлюрана.

(2) При быстром наращивании концентрации вдыхаемого газа может развиться судорожная активность.

(3) В большей степени вызывает угнетение дыхания по сравнению с любым галогенизированным анестетиком.

(4) Почечный метаболизм приводит к образованию свободного флюорида иона, который может временно снизить почечную функцию, даже при низком уровне в плазме.

5. Изофлюран.

а. Клиническое применение.

(1) Поддержание анестезии.

(2) Ингаляционная индукция.

(3) Компонент опиоидной анестезии.

в. Преимущества.

(1) Изофлюран поддерживает адекватный СВ у пациентов с нормальной функцией желудочков.

(2) Возможно, в меньшей степени вызывает миокардиальную депрессию, чем галотан или энфлюран.

(3) Изофлюран снижает ОПСС.

(4) Находится в промежуточном положении между галотаном и энфлюраном по степени сенсибилизации миокарда к циркулирующим катехоламинам.

(5) Более низкая растворимость изофлюрана в крови, по сравнению с другими галоидами, приводит к более быстрому развитию индукции.

(6) Потенциирует действие миорелаксантов.

(7) Минимальная биодеградация гарантирует меньшую органотоксичность.

с. Недостатки.

(1) Рефлекторная тахикардия в ответ на вазодилятацию, в случае если не блокировать опиоиды или бета-блокаторы.

(2) Изофлюран более мощный ингибитор гипоксической легочной вазоконстрикции, чем галотан или энфлюран, что может усугубить гипоксемию.

(3) Если не поддерживается адекватное коронарное перфузионное давление, изофлюран может вызвать эффект «коронарного обкрадывания». Смотри Главу 11 для детальной информации.

(4) Может привести к увеличению шунтирования справа-налево, вследствие снижения ОПСС.


II. КЛИНИЧЕСКАЯ ОЦЕНКА СЕРДЕЧНОЙ ПАТОЛОГИИ.

Существует четыре основных патологических процесса, которые могут потребовать хирургического лечения:

· коронарная болезнь сердца (ИБС)

· миокардиопатия

· порок сердца (клапанный или врожденный)

· патология проводящей системы

Наиболее частые объекты кардиохирургии из этих четырех – это ИБС и пороки сердца, причем каждая патология может проявляться определенной комбинацией из пяти симптомокомплексов (Рис.1-3):

· стенокардия (СК)

· инфаркт миокарда (ИМ)

· сердечная недостаточность (СН)

· цианоз

· аритмии

Предоперационная оценка кардиологического больного.

1. Вид Органической Сердечной Патологии

2. Симптоматика (Да, Нет)

3. Функциональный или Гемодинамический Статус (Плохой, Хороший)

4. Оценка Риска (Высокий, Низкий)

5. Предоперационная Подготовка (Оптимизация состояния, Не требуется)

А. СТЕНОКАРДИЯ

Ключевые Клинические Наблюдения

· толерантность к нагрузке

· нестабильная «крещендо» СК

· ишемия без СК-х болей

1. Определение и причины ишемии.

СК классически описана как боль, ощущение тяжести, или жжения в груди, ощущение тесноты в грудной клетке, сдавливания груди. Наиболее часто эти ощущения локализованы на пространстве размером со сжатый кулак, могут иррадиировать в шею, челюсть, либо в руку, спину, или живот. Симптомы наиболее заметно проявляются при нагрузке, после еды, или при волнении. Подобный симптомокомплекс есть проявление ишемии миокарда, которая возникает как только энергетические потребности миокарда превышают доставку. Тем не менее, ишемия, предположительно, может возникать в результате обструкции коронарного кровотока. Наиболее частая причина этого атеросклероз коронарных артерий. При отсутствии специфических коронарных повреждений, ишемия может вызываться также посредством некоторых других механизмов (Таб.1-1).

Таб.1-1. Сердечно-сосудистые заболевания вызывающие СК.

Патология | Вид
Патология коронарных артерий | · Атеросклероз · Спазм · Васкулит · Травма
Клапанный порок сердца | · Аортальный стеноз \недостаточность
Миокардиопатия |
Гипертрофия миокарда | · Артериальная гипертензия
Аритмии | · Суправентрикулярная тахикардия
Врожденные аномалии | · Аномалии коронарных артерий · Синие пороки · Коарктация аорты

Поскольку локализация проявлений, тип и тяжесть СК зачастую не соответствуют степени потенциального повреждения миокарда, клиницист должен обратить внимание на другие характеристики ангинального синдрома для объективной оценки состояния больного, например, соотношение проявлений с физической нагрузкой, а также динамика развития симптомов.

2. СК связанная с физической нагрузкой.

Главным образом обусловлена повышением потребности миокарда в кислороде, в то время как доставка сохраняется на постоянном уровне. Работающий миокард нуждается в большем поступлении кислорода, нежели покоящаяся мышца. Таким образом, поскольку атеросклеротическое повреждение снижает кровоток в коронарной артерии постепенно, начальные проявления будут отмечаться в первую очередь при физической нагрузке. СК такого типа обычно продолжается около 1-5 минут после прекращения действия нагрузки, и повреждение миокарда при этом незначительно. Почти всегда во время эпизода ишемии возникает дисфункция миокарда. При физической нагрузке частота сердечных сокращений (ЧСС) и артериальное давление (АД) больного достигают определенного уровня после которого возникает ишемия. Этот «ангинозный порог» (ЧСС и АД, при которых возникает СК) является важным ориентиром при периоперационной коррекции гемодинамики.

Уровень физической нагрузки. при котором возникает СК, согласно классификации New York Heart Association (Нью-йоркская Сердечная Ассоциация) или Canadian Cardiovascular Society (Канадское Кардиоваскулярное Общество), может в какой-то степени предсказать риск ишемического повреждения или операционной смерти (Таб.1-2).

Таб.1-2. Функциональная классификация ангинозного синдрома.

Функциональный класс | New York Heart Association Нью-йоркская Сердечная Ассоциация | Canadian Cardiovascular Society Канадское Сердечно-Сосудистое Общество
1 | Сердечная патология без ограничения физической активности | Нет СК при повседневной нагрузке (ходьба или подъем по лестнице). СК при чрезмерной или длительной нагрузке.
2 | Небольшое ограничение физической активности. При повседневной нагрузке возникает одышка или СК. | Небольшое ограничение в повседневной нагрузке. Ограничение ходьбы или подъема по лестнице быстро, подъема в гору, ходьбы после еды или в холодную погоду.
3 | Заметное ограничение физической активности. Комфорт в покое. | Заметное ограничение физической активности. Возможность пройти 1-2 квартала или подняться на 1 этаж.
4 | СК в покое, усиливается при нагрузке. | Невозможность проделывать любые физические действия без ощущения дискомфорта. СК в покое.

При проведении реваскуляризации на коронарных сосудах, операционная смертность среди больных с симптомами СК 4-го функционального класса почти в два раза выше, чем среди больных со СК 1-го функционального класса.

3. СК, возникающая в покое.

Сюда относятся субтотальная обструкция атеросклеротической бляшкой, спазм коронарной артерии или спазм в районе частичной обструкции. У пациентов с клапанным пороком сердца, в особенности аортальным стенозом, СК в покое часто возникает вследствие сосуществующей ИБС.

4. Нестабильная СК.

Иногда ее называют «крещендо» или «прединфарктная» СК. Включает вновь возникшую СК или быстрое прогрессирование существующих симптомов. В такой ситуации прогрессирование коронарного стеноза развивается гораздо быстрее, нежели коллатеральное кровообращение. Стремительный коронарный стеноз может быть обусловлен ростом атероматозной бляшки, повторными эпизодами коронарного спазма, эмболией или кровоизлиянием в бляшку. Пациенты этой категории имеют более высокий процент ИМ и случаев внезапной смерти, большую частоту выявления окклюзии левой основной коронарной артерии, а также операционную смертность в 3.5 раза выше, по сравнению со средними цифрами для всех операций по поводу реваскуляризации миокарда.

5. Ишемия миокарда без СК.

Возможен такой вариант, когда единственными проявлениями ишемии будет одышка, быстро развивающийся отек легких, сердечные аритмии, обморок, или т.н. «ангинозный эквивалент», наиболее часто характеризующийся как нарушение пищеварения или боль в нижней челюсти. У некоторых пациентов наблюдаются очаговые изменения на ЭКГ, в покое или при нагрузке, без каких-либо других симптомов. Более половины всех пациентов с хронической стабильной СК переносят в течение дня эпизоды бессимптомной ишемии, которые наиболее характерны для утренних часов. Подобная молчаливая ишемия наиболее свойственна пожилым и диабетикам, а также лежит в основе 15-35% инфарктов миокарда (ИМ). Возможно, из-за сопутствующего заболевания или из-за того, что пациенты с молчащей ишемией оперируются когда процесс уже далеко зашел, наличие такого варианта патологии связывают с неблагоприятным прогнозом. Более половины всех периоперационных ИМ при любых видах хирургии считают бессимптомными, т.е. «молчащими».

В. ПРЕДШЕСТВУЮЩИЙ ИМ

Ключевые Клинические Наблюдения.

· период между ИМ и хирургическим вмешательством

· локализация и распространенность ИМ

· осложнения ИМ – сердечная недостаточность или дисритмии

· остаточная дисфункция

1. Повторный ИМ при Не кардиальной Хирургии.

Одной из серьезных опасностей для пациента с ИМ в анамнезе является повторный ИМ в периоперационном периоде. У пациентов, подвергающихся не кардиальным хирургическим вмешательствам, риск повторного ИМ в периоперационном периоде четко коррелирует с периодом времени между последним предшествующим ИМ и датой операции. Если предшествующий ИМ возник в течение 3-х месяцев до операции, то риск повторного ИМ во время операции в 1970-х годах составлял 27-37%. Недавние исследования показали снижение подобного риска до 5.7% за счет применения агрессивной тактики лечения с использованием инвазивного мониторинга и интенсивной терапии. Если предшествующий ИМ имел место в период от 3-х до 6-ти месяцев до операции, то риск периоперационного ИМ меньше, и составляет – 16-26% при использовании принятых методов лечения и – 2.3% с применением агрессивной тактики. Для пациентов, перенесших ИМ более чем за 6 месяцев до операции, риск повторного ИМ еще меньше – 4-6%, и может быть снижен еще, за счет агрессивного мониторинга, использованного в исследованиях Rao до 1.9%. Для пациентов без ИМ в анамнезе, риск периоперационного ИМ составляет всего лишь 0.1-0.7%. Периоперационные ИМ возникают чаще в первые 2-3 послеоперационных дня и для них характерна высокая смертность (50-70%), что намного выше нежели для ИМ, возникающих не в условиях хирургического лечения, возможно по причине того, что периоперационные ИМ по большей части «молчащие» и потому не леченые.

2. Повторный ИМ при Кардиальной Хирургии.

Риск смерти после периоперационного ИМ меньше для пациентов, которым проводится реваскуляризация миокарда, возможно потому, что хирургическое вмешательство само по себе изменяет течение заболевания. По данным CASS 63% всех пациентов подвергающихся реваскуляризации миокарда перенесли ИМ в неопределенные сроки до операции, но лишь у 6% возникли периоперационные ИМ. Более того, смертность от периоперационного ИМ среди этих больных составляла приблизительно 25%, при 50-70% у перенесших не кардиальную хирургию. По данным CASS, у пациентов с предшествующим ИМ не наблюдалось увеличения операционной смертности.

3. Периоперационный ИМ у Пациентов с Коронарным Шунтированием в Анамнезе.

Больные, перенесшие операцию коронарного шунтирования и вновь вернувшиеся в хирургическую клинику для оперативного вмешательства не на сердце, имеют небольшой риск развития периоперационного ИМ (0.1-0.6%), что сходно с показателями для пациентов без предшествующего ИМ. В действительности, нет полной ясности по поводу того, является ли такой оптимистичный показатель результатом улучшения после операции коронарного шунтирования или это следствие того, что выживание после операции на сердце является вариантом процесса «естественного отбора». Большинство работ, которые послужили основой для расчетов риска ИМ были опубликованы между 1978 и 1981 годами, и не могут быть применены сегодня к пациентам с более тяжелым течением болезни.

4. Локализация и Распространенность Инфаркта.

Передний ИМ наиболее часто связан с левожелудочковой недостаточностью, тогда как нижний ИМ связывают с брадикардией и АВ-блокадой. Такие осложнения а анамнезе, как СН или аритмии, наблюдавшиеся в раннем постинфарктном периоде, могут помочь предвидеть периоперационные осложнения. Локализация предшествующего ИМ может повлиять на вероятность повторного ИМ, в связи с анестезией и операцией.

С. ЗАСТОЙНАЯ СЕРДЕЧНАЯ НЕДОСТАТОЧНОСТЬ (СН).

Ключевые Клинические Наблюдения.

· диспное при усталости, ортопное, ночное диспное

· застойная СН в анамнезе

· прием дигиталиса

· прием диуретиков

· хрипы при физикальном обследовании

1. Клиническая Оценка Функции Желудочков.

Такие вопросы, как «Какую наиболее тяжелую работу вы можете выполнить?», «Считаете ли вы, что стали более быстро уставать?», «Работаете ли вы по дому или в саду?», а также более стандартные: «Можете ли вы пройти лестничный пролет?» дают хорошее представление о состоянии функции желудочков. Хотя, зачастую, нелегко оценить функцию желудочков по данным анамнеза. Клапанные и врожденные пороки сердца обычно имеют неуклонно прогрессирующее течение, для них характерно постепенное утяжеление проявлений застойной СН. Часто пациенты с ИБС не имеют никаких симптомов СН вне эпизодов ишемии, которая может вызвать внезапное ухудшение СН. Дисфункция желудочков появляется почти мгновенно во время ишемической атаки и может существовать хронически в результате ИМ.

2. Периоперационные осложнения.

Любой признак застойной СН или дисфункции желудочков в периоперационный

период связывается с повышением операционной смертности. Фактически, сниженная функция желудочков может являться единственным и наиболее весомым фактором риска для пациентов, подвергающихся операции на сердце. «Шкала застойной СН», используемая в CASS помогает определить степень тяжести СН:

Шкала застойной сердечной недостаточности

Симптом или признак | Баллы
Застойная СН в анамнезе | 1
Терапия гликозидами | 1
Терапия диуретиками | 1
Хрипы при физикальном обследовании | 1
Всего | 0-4

Среди пациентов, набирающих 4 балла по данной шкале, операционная смертность в 8 раз выше, чем среди пациентов без признаков СН, подвергающихся кардиохирургическим вмешательствам.

Д. ДИСРИТМИИ.

Ключевые Клинические Наблюдения.

· сердцебиения – хронические или острые.

· тошнота.

· обмороки или полуобмороки.

· связь со СК или одышкой.

· лекарственная терапия.

· предрасполагающие факторы.

1. Частота.

Сердечные аритмии часто встречаются у пациентов, которые имеют показания к кардиохирургическому вмешательству. В периоперационном периоде абнормальные ритмы возникают у 75% пациентов, тогда как более опасные, жизнеугрожающие аритмии появляются менее, чем у 1%.

2. Суправентрикулярная Тахикардия (СВТ).

СВТ в предоперационном анамнезе описывается наиболее часто как сердцебиения или полуобморочные состояния. Предсердное трепетание и мерцание, наиболее частые виды СВТ, возрастает по частоте в связи с возрастом и наличием органической патологии сердца. Мерцание и трепетание предсердий являются неспецифическими признаками распространенной патологии сердца. Пароксизмальная СВТ характерна для молодых пациентов без явных признаков патологии сердца. Подобные аритмии, обычно, не вызывают прямых гемодинамических нарушений. Тем не менее, у пациентов с нарушением функции желудочков, митральным или аортальным пороком, гипертрофией левого или правого желудочка, или хронической патологией легких (ХОЗЛ), потеря предсердного компонента в наполнении желудочков, вызванная СВТ, может привести к значительному снижению сердечного выброса (СВ). Возникновение СВТ серьезно осложняет проведение внутриаортальной баллонной контр пульсации, т.к. устройство не может раздувать баллончик своевременно из-за чрезмерно учащенного ритма.

3. Желудочковая Тахикардия (ЖТ).

Желудочковые аритмии являются прямыми предшественниками фибрилляции желудочков, особенно если они возникают на фоне острого или недавнего ИМ. Те варианты желудочковых нарушений ритма, которые длительно существуют, особенно у пожилых пациентов, а также которые улучшаются во время нагрузки, считаются более благоприятными. Многофакторные прогностические таблицы сердечного риска для пациентов, подвергающихся оперативным вмешательствам не на сердце, разработанные Goldman, и недавно модифицированные Detsky, учитывают как предсердные, так и желудочковые аритмии (более чем 5 желудочковых экстрасистол за 1 мин.) как факторы, увеличивающие периоперационный сердечно-сосудистый риск. Частота возникновения желудочковых аритмий возрастает при наличии метаболических расстройств (гипокалиемия), гликозидной интоксикации, и прогрессирующей СН – наиболее частые причины возникновения желудочковых тахиаритмий в периоперационном периоде.

4. Брадикардия.

Две наиболее частые в клинике формы брадикардии связаны с синдромом слабости синусового узла и атриовентрикулярной блокадой (АВ-блокада). Анестетики часто оказывают прямое и непрямое влияние на автоматизм синусового узла, однако редко вызывают полную АВ-блокаду. Пациенты с ЭКГ-подтверждением патологии АВ проведения (удлинение интервала PQ, блокада ножки пучка Гисса, и т.п.), но без клинических проявлений, редко требуют проведения временной электрокардиостимуляции (ВЭКС) в периоперационном периоде. Те же, у кого присутствуют клинические проявления, видимо требуют тщательного предоперационного обследования на предмет проведения ВЭКС.

Пациенты с блокадой левой ножки пучка Гисса, которым будет устанавливаться катетер Сван-Ганса, возможно будут нуждаться в чрезкожной кардиостимуляции из-за риска возникновения блокады правой ножки пучка Гисса, что приведет к полной АВ-блокаде, во время проведения катетера в легочную артерию. Пациенты с ПБЛНПГ и атеросклеротическим поражением правой коронарной артерии являются группой повышенного риска при проведении катетера Сван-Ганса.

Е. ЦИАНОЗ.

Цианоз это – синюшная окраска кожи, вызванная присутствием восстановленного гемоглобина в крови. Следует заметить, что не столько отношение количества оксигенированного к восстановленному гемоглобину определяет синюшность покровов, а именно абсолютное значение восстановленного гемоглобина. Для возникновения заметной синюшности требуется присутствие более чем 5 грамм восстановленного гемоглобина на 100 мл крови. Таким образом, цианоз является довольно частым симптомом при некоторых формах врожденных пороков сердца, а также при вторичных полицитемических состояниях. Однако, при анемиях гипоксия тканей существует в отсутствие цианоза, потому что не может образоваться критическое количество восстановленного гемоглобина (5 грамм на 100 мл) из-за сниженного общего гемоглобина.

На степень цианоза влияют как кровоснабжение, так и толщина различных покровных тканей тела. Таким образом, цианоз наиболее заметен на коже пальцев, в ногтевых ложах (слабо перфузируемые ткани), губах, и слизистых (тонкие покровы).

Цианоз может возникать в результате множества патологических состояний, связанных с кардиореспираторной функцией. Синдром малого выброса (кардиогенный шок), пневмония, респираторный дистресс синдром взрослых (РДСВ), физиологические внутрисердечные шунты справа налево (предсердные или желудочковые дефекты и др.) могут вызывать цианоз различной степени.


II. Мониторинг дыхательной системы.

А. Пульсоксиметрия.

1. Показания.

а. Предоперационный период. Пульсоксиметрия может оказать определенную помощь при оценке общего статуса пациента в предоперационном периоде, и этот метод можно легко применить во время предоперационного осмотра. Сатурация крови кислородом на нижней границе нормы перед премедикацией должна насторожить клинициста, это дает основание ожидать возможных проблем с дыханием интраоперационно или в послеоперационном периоде. У пациента с предсуществующей легочной гипертензией, предоперационная пульсоксиметрия выявит необходимость в кислородной поддержке во время премедикации.

б. Интраоперационный контроль оксигенации. При проведении постоянной пульсоксиметрии можно быстро определить наличие осложнений со стороны дыхательных путей или легких. Такая возможность имеет огромное значение для кардиохирургических пациентов, поскольку гипоксия приводит к снижению доставки кислорода к миокарду и может способствовать развитию ишемии.

с. Контроль перфузии. Пульсоксиметр работает на принципе поглощения кровью инфракрасных лучей, по мере прохождения по капиллярному руслу, в основные функции прибора также входит определение пульса. Таки образом, если пульсоксиметр показывает какую-то сатурацию, то можно предположить, что перфузия адекватна, так как в противном случае прибор не смог бы регистрировать никаких показателей.

д. Пульс. При наличии у пациента аритмии не каждое сердечное сокращение вызывает эффективный кровоток на периферии, и это можно определить с помощью пульсоксиметра (дефицит пульса). Таким образом, прибор может выполнять функцию звукового монитора сердечного ритма.

2. Преимущества и недостатки представлены в таблице 4-13.

В. Капнография.

1. Показания.

а. Все пациенты. Проведение капнографии в конце выдоха подтверждает правильное положение эндотрахеальной трубки сразу после интубации, неинвазивно. Кроме того, капнография обеспечивает длительный мониторинг содержания СО2 в выдыхаемом воздухе.

б. Пациенты с заболеваниями легких. Показания капнографа могут косвенно свидетельствовать о степени обструкции мелких дыхательных путей. Обструкция дает восходящую кривую альвеолярной концентрации СО2, а не постоянную форму или плато.

с. Пациенты с легочной гипертензией или реактивным легочным сосудистым руслом. Этих пациентов часто просят дышать в режиме гипервентиляции непосредственно перед индукцией (что бы предотвратить значительное увеличение концентрации артериального СО2 и, в связи с этим увеличения ДЛА). Капнограф неинвазивным способом дает информацию о том, что приемлемый уровень артериального СО2 достигнут. Прибор также помогает анестезиологу проводить эффективную ИВЛ в режиме умеренной гипервентиляции на безопасном уровне, что весьма важно при отлучении этих пациентов от ИК.

2. Типы.

а. In-line (встроенные в контур) модели. Инфракрасный датчик определяет содержание СО2 в газовой смеси во время ее прохождения через эндотрахеальную трубку.

б. Модели, анализирующие образцы газовой смеси. Эти аппараты постоянно забирают образцы газовой смеси из дыхательного контура, и проводят анализ в отдельном блоке.

Таблица 4-13. Пульсоксиметрия в кардиохирургии.

Преимущества

Недостатки

1. простота использования

2. длительность мониторинга

3. неинвазивность

4. некоторые модели (Nellcor) дают звуковые сигналы различного тона, который коррелиреут со степенью сатурации

5. правильность измерений

1. при состояниях с неадекватной перфузией (шок, гипотермия) показатели сатурации получить невозможно

2. некоторые красители (метиленовый синий) влияют на поглощение света

3. электрокаутеры вызывают искажение сигнала

4. несмотря на изоляцию, кабель пульсоксиметра может взаимодействовать с кабелями других мониторов, особенно пересекаясь с ними.

5. для работы требуется пульсирующий кровоток

6. внешний свет (операционная лампа) может искажать показатели


II. Первичная оценка пациента в реанимационном отделении.

А. Обследование систем.

1. Первичный общий осмотр.

а. При первичном осмотре необходимо основываться на т.н. правиле АВС из алгоритмов сердечно-легочной реанимации. Следует в первую очередь удостовериться в проходимости дыхательных путей, адекватности вентиляции, и стабильности гемодинамики.

в. Далее, необходимо удостовериться, что все магистрали инвазивного мониторинга, все внутривенные катетеры, плевральные дренажи, мочевой катетер исправны и функционируют.

с. Удостоверьтесь, что все мониторные системы в реанимации откалиброваны и правильно подключены техниками-ассистентами, в обязанности которых входит лишь обслуживание необходимых в данный момент мониторов.

2. Дыхательная система.

а. Удостоверьтесь, что респираторный терапевт присутствует на месте, на случай необходимости немедленного подсоединения респиратора и его настройки.

в. Проверьте положение эндотрахеальной трубки и объем герметизирующей манжетки.

с. Проведите сравнительную аускультацию легких для оценки проведения дыхания и качества дыхательных шумов во время ручной вентиляции мешком прежде, чем начинать механическую вентиляцию.

д. Удостоверьтесь, что грудные дренажи проходимы и функционируют нормально.

е. При начале механической вентиляции в реанимационном отделении, следует установить начальное значение FiO2 70-100 %, а также, сохранить все остальные установки вентилятора, которые использовались в операционной, до тех пор пока не получены данные первичного исследования газов артериальной крови и рентгенографии органов грудной клетки.

ф. Если проводится капнография, обратите внимание на форму кривой концентрации СО2, что бы убедиться в правильном положении эндотрахеальной трубки и отсутствии значительной обструкции газотока.

г. Чрезкожная пульсоксиметрия дает возможность постоянно оценивать артериальную оксигенацию.

3. Система кровообращения.

а. Контроль ЧСС и ритма сердца.

(1) Наблюдайте за монитором (боковое грудное отведение, предпочтительней V5 на предмет ишемии, и II стандартное или MCL1 для детекции нарушений ритма).

(2) Если установлен кардиостимулятор, контролируйте его работу.

в. Оценка системной перфузии.

(1) Сравните значения инвазивного АД и значения АД по сфигмоманометру.

(2) Оцените пульс на периферии, цвет кожных покровов, температуру и диурез.

(3) Определите давление в легочной артерии (ЛА), давление заклинивания легочных капилляров (ДЗЛК), ЦВД, и давление в ЛП (если установлена магистраль в левом предсердии).

(4) Проведите измерение сердечного выброса (СВ) методом термодилюции, рассчитайте значение сердечного индекса, общего периферического и легочного сосудистого сопротивления (ОПСС и ЛСС).

с. Оценка наличия послеоперационного кровотечения. Обращайте внимание на наличие любого активного кровотечения из разрезов на груди или ногах (если использовался венозный трансплантат из подкожной вены), а также следите за объемом крови, скапливающимся в коллекторе для грудных дренажей.

4. Центральная нервная система (ЦНС). Оцените уровень сознания на момент поступления в отделение реанимации. Поскольку обычно пациент находится в анестезии и миоплегии от действия миорелаксантов, полностью оценить неврологический статус невозможно.

5. Почки.

а. Необходимо оценить диурез во время операции и за первые часы пребывания в реанимации.

в. Оцените качество мочи (т.е. концентрацию, наличие гемоглобинурии или гематурии).

6. Желудочно-кишечный тракт. Проверьте проходимость и положение назогастрального зонда. Обратите внимание на наличие крови в желудочном отделяемом.

7. Кожные покровы. Осмотрите кожные покровы на предмет наличия признаков повреждения в местах компрессии.

8. Температура.

а. Оцените как температуру оболочки, так и температуру ядра.

в. При значении ректальной температуры 35°С и менее, используйте согревающие лампы и покрывала для повышения температуры.

с. При признаках озноба и дрожи, необходимо лечение (см. раздел V.B).

В. Рекомендуемые послеоперационные тесты.

1. Провести оценку кардиопульмональной системы при помощи:

а. Исследование газов артериальной крови для оценки оксигенации, вентиляции и кислотно-основного состояния, определения уровня КФК (включая Mb-фракцию).

в. Рентгенография грудной клетки для верификации позиции эндотрахеальной трубки и катетера Сван-Ганца, для оценки размеров сердца и органов средостения, выявления признаков отека легких, ателектаза, плеврального выпота, и пневмоторакса.

с. Проведение электрокардиографии для выявления признаков вновь развившейся ишемии, инфаркта, нарушений проводимости и ритма.

2. Оценка состояния метаболизма и системы крови проводится при помощи серии клинических и биохимических анализов крови:

а. Анализ газов артериальной крови дает информацию о кислотно-основном состоянии, значении дефицита или избытка оснований, бикарбоната и рН.

в. Расстройства баланса электролитов (особенно калия) могут влиять на сердечный ритм и сократимость. Измеренные значения могут отличаться от истинных вследствие колебаний рН крови.

с. Уровни азота мочевины и креатинина отражают исходное состояние функции почек и волемический статус. Значения, полученные через 24 часа после операции, следует сравнить с предоперационными.

д. Хирургический стресс оказывает влияние на уровень сахара крови. Если пациент страдает сахарным диабетом, то патологические повышения концентрации глюкозы в крови могут создать определенные трудности в управлении кислотно-основным состоянием.

е. Значения гемоглобина и гематокрита помогают оценить доставку кислорода, решить вопрос о необходимости гемотрансфузии, и диагностировать наличие продолжающегося хирургического кровотечения.

3. Провести оценку системы гемостаза, если выявлено избыточное поступление крови из дренажей в грудной клетке и кровоточивость из кожных разрезов. Это исследование включает определение активированного времени свертывания (АВС), протромбинового времени (ПТ), активированного частичного тромбопластинового времени (АЧТВ), количества тромбоцитов и концентрации фибриногена. (см. Главу 18).


II. ПОДГОТВКА АНЕСТЕЗИОЛОГИЧЕСКОГО ОБОРУДОВАНИЯ.

Кандидаты для кардиохирургии обычно находятся в нестабильном состоянии. Потребность в неотложных реанимационных мероприятиях или индукции ИК может возникнуть неожиданно. В связи с этим необходимо подготовить полный набор анестетиков и реанимационного оборудования, доступный для немедленного использования, до того как пациент поступил в операционную. Далее обсуждается обстановка КХО как для плановой, так и для неотложной хирургии.

А. Плановая хирургия.

1. Вентиляционное оборудование.

Основами анестезиологической практики являются подготовка и проверка наркозной аппаратуры, приспособлений для санации верхних дыхательных путей (ВДП), а также оборудования для обеспечения проходимости ВДП. Эти основы не изменяются и при даче наркоза кардиологическому пациенту.

2. Медикаменты.

Препараты для болюсного введения и длительных инфузий, которые должны быть приготовлены или иметься в наличии на всякий случай, в том числе и ИК, представлены в таблице 2-1.

3. Растворы для внутривенного введения.

Кардиохирургические вмешательства, включающие ИК, следует проводить, используя инфузионные среды, не содержащие глюкозы, за исключением ситуаций, когда пациент страдает сахарным диабетом или имеет случаи гипогликемии в анамнезе. Безглюкозные растворы снизят до минимума вероятность развития гипергликемии во время ИК, что является важным для защиты мозга в случае эпизода глобальной или фокальной ишемии. Следует подготовить как минимум две периферических вены для инфузии.

Перед началом ИК, среды для инфузий не должны нагреваться. Более того, можно позволить не контролировать снижение температуры пациента в этот период. После ИК следует нагревать инфузионные растворы перед введением.

4. Мониторы.

При проведении кардиохирургического вмешательства используется много мониторов. Показания к их использованию приведены в таблице 2-2.

В. Неотложная хирургия.

1. Вентиляция.

Необходимое оборудование для обеспечения проходимости ВДП должно быть приготовлено, чтобы была возможность немедленного доступа к ВДП. В наличии должно быть два аппарата для санации ВДП, два ларингоскопа и набор эндотрахеальных трубок различных размеров.

2. Медикаменты.

В дополнение к препаратам, приготовленным для плановых операций, следует иметь более мощные инотропы, указанные в таблице 2-1. Необходимо приготовить адреналин для болюсного введения.

3. Венозные доступы.

На случай неотложных ситуаций должны быть приготовлены две системы для переливания крови. Если пациента привозят из другого подразделения стационара с установленными венозными доступами, их можно использовать для индукции в анестезию. Единственным абсолютным условием при проведении неотложной кардиоанестезии является надежный венозный доступ, выполненный канюлей с широким просветом. Система для массивных инфузий может быть подключена прямо в правое предсердие оперирующим хирургом, в случае отсутствия других венозных доступов.

4. Системы для предоперационного мониторинга.

В случае поступления пациента в состоянии шока, практически нет или очень мало времени для установления катетеров инвазивного мониторинга. Для пациента с ОИМ, но стабильной гемодинамикой, могут и должны быть подключены такие неинвазивные мониторы как ЭКГ, манжетка измерения АД, капнограф, и пульсоксиметр. Основной задачей является обеспечение надежного венозного доступа. Катетеры в бедренной артерии, левом предсердии, правом предсердии и легочной артерии (трансторакальный доступ) могут быть установлены уже во время операции, когда пациент без осложнений подключен к АИКу.

Пациенты, которые поступают в неотложном порядке из лаборатории инвазивных исследований сердца, зачастую уже имеют установленные катетеры инвазивного мониторинга, включая какую-либо артерию и легочную артерию. Подключение артериального катетера к трансдьюсеру в операционной довольно простая задача. Однако, могут возникнуть проблемы с катетером в легочной артерии: при проведении его через подключичную вену – он может быть передавлен при ретракции грудины.

Если катетер легочной артерии установлен в паху, быстрая и тщательная подготовка этого катетера позволит использовать его с исключительной эффективностью при неотложной операции. Основные проблемы заключаются в точном измерении сердечного выброса и давления заклинивания легочной артерии (ДЗЛА). При измерении СВ, используя катетер в легочной артерии, установленный в паху, возникает трудность с инъекционным портом, который должен открываться в полость ПЖ рядом с портом измерения ЦВД. Это затруднение можно преодолеть, используя в качестве инъекционного порта точку промывочной системы, расположенную наиболее проксимально к трансдьюсеру ЦВД. Вводимый объем не зависит от того, вводится ли проксимально или дистально. Следует помнить, что перед любым измерением СВ нужно предварительно ввести в катетер 2-3 мл раствора той же температуры, что и инжектат для определения СВ методом термодилюции. Эта мера требуется для того, что бы вымыть из катетера любую жидкость, которая согрета до температуры тела. Соблюдая данные инструкции, можно использовать ЛА катетер, установленный в бедренной вене для получения надежной информации о СВ.

Для того, что бы измерять ДЗЛА, не отходя от головного конца операционного стола, следует соединить порт для раздувания баллона с низко-объемной магистралью, к которой и подсоединить 3-х мл шприц. Такие магистрали имеют объем около 0.3-0.4 мл, и, таким образом, добавляют лишь незначительное сопротивление к тому, которое присутствует при присоединении шприца непосредственно к порту для раздувания баллона.

При подобной организации ЛА катетер, установленный в бедренной вене, сможет быть полезным интраоперационно. Единственное неудобство при этом – невозможность манипулировать катетером в случае, если невозможно измерить ДЗЛА

Таблица 2-1. Препараты для использования во взрослой практике.

Препарат | Концентрация |  | Доза |  | Приготовлен | Есть в наличии
 | Болюс | Инфузия мг/250 мл1 | Болюс | Инфузия
1. Анестетики тиопентал фентанил суфентанил алфентанил | 25мг/мл 50мкг/мл 50мкг/мл 500мкг/мл |  | 1-4мг/кг 25-100мкг/кг 5-20мкг/кг 50-200мкг/кг |  | Да Да2 | Да Да
2. Амнестики мидазолам скополамин | 1мг/мл 0.4мг/мл |  | 1-2мг 0.2-0.4мг |  |  | Да Да
3. Миорелаксанты панкурониум векурониум сукцинилхолин | 1-2мг/мл 1-2мг/мл 20мг/мл |  | 0.1мг/кг 0.1мг/кг 1-2мг/кг |  | Да Да Да |
4. Сердечно-сосудистые Антихолинэргики атропин робинул Инотропы Са хлорид дофамин добутамин амринон изопротеренол адреналин эфедрин Вазопрессоры фенилэфрин норадреналин метараминол Вазодилаторы триметафан нитропруссид фентоламин простагландин-Е1a Антиаритмики лидокаин дигоксин верапамил бретилиум прокаинамид Антиангинальные нитроглицерин (в/в или с/л) нифедипин (только с/л) Антикоагулянты и антагонисты гепарин (для ИК) протамин | 0.4мг/мл 0.2мг/мл 100мг/мл 5мг/мл 4-8мкг/мл 5мг/мл 1мг/мл 400 мкг/мл 1мг/мл 1мг/мл 20мг/мл 0.25мг/мл 2.5мг/мл 50мг/мл 100мг/мл 0.2-0.4мг/мл 10мг/мл 10мг/мл | 200-800 250-1000 200-1000 1-4 1-4 10-20 1-4 100 250 50 1-2 2000 500-1000 1000-2000 50-100 | 0.4-1мг 0.2-0.6мг 7-10мг/кг 0.75мг/кг4 2-8мкг(низк.) 0.5-1мг(высок) 2.5-10мг 50-200мг 100-500мкг 1-3мг 1-5мг 1-2мг/кг 0.25мг5 5-10мг6 5-10мг/кг7 100мг8 в/в-50-100мкг с/л-150-600мкг 10-20мг, с/л, размельчить 3мг/кг 1.0-1.5мг/мг гепарина10 | 2-20мкг/кг/мин 0.5-20мкг/кг/мин 5-20мкг/кг/мин 0.5-20мкг/мин старт 1-16мкг/мин затем титровать 20-500мкг/мин 1-16мкг/мин 20-500мкг/мин 0.5-6.0мг/мин 0.1-8.0мкг/кг/мин 1-20мкг/кг/мин 0.05-0.40мкг/кг/мин 1-4мг/мин 1-2мг/мин 2мг/кг/час 0.1-7.0мкг/кг/мин | Да Да Да3 Да Да Да Да Да Да Да | Да Да Да Да Да Да Да Да Да Да Да Да Да Да Да Да9

1 для получения мкг/мл следует умножить мг в 250 мл на 4.

2 наркотические дозы приведены в расчете на всю анестезию. В шприцы следует набрать тот препарат, который будет основным.

3 по крайней мере один из инотропов следует приготовить сразу, поскольку необходимость может возникнуть немедленно.

4 болюс в течение не менее 1 мин

5 общая доза для дигитализации в первые 24 часа 1.00-1.25 мг.

6 инкрементами по 1-2 мг

7 повторяйте до максимальной дозы 30 мг/кг.

8 повторяйте дозу каждые 2-5 мин, до 12 мг/кг

9 следует приготовить если обычно используется анестезиологом или при экстренной анестезии

10 следует вводить медленно в течение 10-30 мин

Таблица 2.2. Измерение физиологических параметров во время кардиоанестезии.

Система органов | Вид измерений | Измеряемый параметр | Показания для применения
Сердечно-сосудистая | ЭКГ Артериальный катетер Осциллометрия Катетер Сван-Ганса Катетер в левом предсердии (при необходимости) Трансэзофагеальная эхоКГ | Отведения II V Инвазивное АД АД АД в легочной артерии ДЗЛА СВ, методом термодилюции Сатурация смешанной венозной крови Давление в ЛП Функция клапанов Кинетика стенки ЛЖ Внутрисердечный воздух (макропузыри) | Оценка ритма, ишемии Оценка ишемии Исследование газов крови, биохимия крови, длительный мониторинг АД Неинвазивное АД Оценка сопротивления легочных сосудов Оценка давления наполнения ЛЖ Оценка УО, работы сердца, ОПСС Длительный непрямой мониторинг СВ Оценка давления наполнения ЛЖ Оценка необходимости и эффекта от оперативного лечения Оценка СН или ишемии Открытое вмешательство, для выявления в/сердечного воздуха
Дыхательная | Масс-спектрометрия Капнография Пульс-оксиметрия | Вдыхаемый О2 Выдыхаемый О2 Вдыхаемый СО2 Выдыхаемый СО2 Вдыхаемый анестетик Выдыхаемый анестетик СО2 в конце выдоха Насыщение гемоглобина артериальной крови кислородом | Предотвращение : Гипоксии Гиперкапнии Передозировки анестетика Подтверждение положения эндотрахеальной трубки, отсоединение монитора, детекция спонтанной вентиляции, детекция ХОЗЛ, детекция подвздохов Оценка тканевой оксигенации
Центральная нервная система | Электроэнцефалография Температура | Compressed spectral array Назофарингеальная Ректальная | Глубина анестезии, детекция эмболии, ишемии Измерение температуры оболочки Измерение температуры сердцевины (см Гл.4,7)


II. Последовательность действий перед остановкой перфузии.

Отлучение от искусственного кровообращения подразумевает под собой переход от начального состояния, когда АИК обеспечивает 100% механической работы по обеспечению кровотока, к конечному состоянию, когда сердце обеспечивает 100% этой работы. Переход должен быть постепенным, с учетом того, что функция сердца после перфузии обычно снижена. (Хотя, иногда может наблюдаться улучшение сердечных показателей после перфузии, при условии, что ликвидирована ишемия и проведена коррекция клапанной дисфункции).

А. Последняя проверка перед остановкой перфузии.

1. Убедитесь, что:

а. Вентиляция.

(1) Легкие вентилируются 100% кислородом, есть визуальные признаки вентиляции.

(2) Вентиляторные установки тревог включены.

(3) Пищеводный стетоскоп соединен с ухом.

(4) Слышны дыхательные звуки и сердечные тоны.

(5) Все испарители отключены.

в. Пациент достаточно согрет.

с. Проведена деаэрация сердца, крупных сосудов и протезов.

д. Метаболический статус пациента оптимален.

е. Вся аппаратура и препараты готовы к использованию.

2. До тех пор, пока выше указанные условия не соблюдены, нельзя начинать процедуру отлучения пациента от ИК.

3. Момент начала отлучения требует от анестезиолога наибольшей концентрации внимания и бдительности, любые отвлекающие раздражители должны быть исключены.

В. На что следует обращать внимание во время отлучения. Наибольшее количество информации получается из трех источников: дисплей мониторинга инвазивного давления, непосредственно само сердце, ЭКГ.

1. Дисплей мониторинга инвазивного давления.

а. Наилучший способ представления кривых давления (артериальное, центральное венозное [ЦВД], легочной артерии [ЛА] или левого предсердия [ЛП], если используется) – это использование единого нулевого уровня (пересекающиеся кривые) с одинаковой шкалой величин.

(1) При этом коронарное перфузионное давление будет представлено графически, как вертикальная разница между артериальным давлением и давлением наполнения ЛП во время диастолы.

(2) Наклон кривой повышения центрального аортального давления может давать косвенное представление о сократимости миокарда ЛЖ.

(3) Клапанные дисфункции могут диагносцироваться на основании кривых ЦВД, давления заклинивания легочных капилляров (ДЗЛК) или давления в ЛП (например, митральная регургитация проявляется появлением V волн в кривых ДЗЛК или ДЛП).

в. Цифровое представление артериального давления. Систолическое и среднее АД должны постоянно проверяться.

(1) Систолическое давление отражает давление, генерируемое непосредственно сокращением миокарда.

(2) Среднее давление отражает вклад АИКа и сосудистого тонуса.

(3) Разница между средним и систолическим давлением характеризует механическую работу сердца. По мере увеличения насосной работы сердца эта разница увеличивается. Левожелудочковая недостаточность может быть диагносцирована на основании снижения разницы давления.

(4) Проблема с отлучением может отражаться в виде маленькой разницы между систолическим и средним артериальным давлением на фоне высокого давления наполнения предсердий, когда венозная магистраль частично перекрывается.

(5) Важно помнить, что давление регистрируемое в лучевой артерии после перфузии может быть не точным. В течение первых 30 минут после перфузии, давление, регистрируемое в лучевой артерии, отличается в меньшую сторону от систолического давления и среднего аортального. При регистрации в через лучевую артерию клинически значимой гипотензии, следует подтвердить ее наличие путем измерения неинвазивного АД или давления в бедренной артерии, до того как начинать лечебные мероприятия, в том числе и возобновление перфузии. Также, приблизительные величины давления может регистрировать перфузиолог через аортальную канюлю, все еще находящуюся в аорте. Кроме того, в корень аорты можно ввести иглу, и с ее помощью временно осуществлять мониторинг центрального аортального давления.

с. ЦВД. Отражает индекс наполнения правого сердца до начала и во время отлучения.

д. Разница между средним давлением в ЛА и ЦВД. Доля механической работы, выполняемой миокардом правого желудочка (ПЖ), соотносится с разницей среднего давления в ЛА и ЦВД. В норме происходит скачкообразное повышение давления в ЛА по сравнению с ЦВД, если этого нет, то значит, ПЖ выполняет роль камеры, пассивно проводящей кровоток, т.е. имеется тяжелая правожелудочковая недостаточность.

2. Визуальное наблюдение за сердцем дает полезную информацию о сократимости, ритме и преднагрузке, хотя, как правило, наблюдению доступен только правый желудочек. Сниженная сократимость при визуальной оценке может указывать на возможные проблемы при отлучении от ИК.

3. Изменения на ЭКГ, такие как например, блокада, аритмии, или ишемия наблюдаются довольно часто и требуют незамедлительного лечения, под обязательным мониторным контролем.

4. Вентиляция и оксигенация. Сконцентрировав все внимание на функции сердца, довольно легко упустить важные моменты, связанные с вентиляцией, а также с другими системами органов. В постперфузионном периоде напряжение углекислого газа в артериальной крови (РаСО2) следует поддерживать на уровне 40 мм рт ст или ниже. Даже небольшое увеличение РаСО2 может вызвать значительное увеличение легочного сосудистого сопротивления (ЛСС).


II. Практические аспекты анестезиологического пособия.

А. Предварительная проверка после начала ИК. Во время первых 30-60 секунд после инициации ИК анестезиолог должен тщательно проконтролировать параметры, представленные в таблице 7-2.

В. Последовательность начала ИК.

1. Типичная операция аортокоронарного шунтирования (АКШ). Ход типичной операции АКШ можно представить следующим образом: инициируется тотальное ИК в условиях гипотермии, затем холодовым воздействием вызывается фибрилляция желудочков, проводится пережатие аорты, и через корень аорты в коронарные сосуды инфузируется кардиоплегический раствор для остановки сердца. Дистальные анастомозы с венозными трансплантатами накладываются в первую очередь на наиболее тяжело пораженные коронарные артерии, для облегчения дополнительного введения кардиоплегического раствора (через венозный трансплантат) дистальнее точек стеноза. В последнюю очередь накладывается анастомоз с внутренней грудной артерией (если планируется) по причине его хрупкости и короткой длины. Согревание начинается, как только приступают к накладыванию последнего анастомоза. Зажим с аорты снимается и накладывается другой, обеспечивающий частичное пережатие аорты, что позволяет создать проксимальные анастомозы венозных трансплантатов с аортой во время фазы согревания, пока из сердца вымывается кардиоплегический раствор. По достижению достаточной температуры проводится дефибрилляция сердца, а хирург в это время завершает аортокоронарные анастомозы. Полное ИК продолжается до тех пор, пока сердце не начнет кровоснабжаться через вновь созданные анастомозы. Далее, после завершения согревания, наложения анастомозов и эпикардиальных электродов для стимуляции, искусственное кровообращение прерывается.

2. Типичная операция пластики/протезирования аортального клапана. После инициации ИК и наложения зажима на аорту, производится вскрытие просвета корня аорты, а затем в устье каждой коронарной артерии вводится кардиоплегический раствор, под прямым визуальным контролем (что бы предотвратить ретроградный заброс кардиоплегического раствора в левый желудочек через пораженный клапан при аортальной недостаточности). При минимальных значениях регургитации введение кардиоплегического раствора можно осуществлять как описано выше. Далее проводится операция пластики или протезирования клапана. Согревание начинается во время протезирования клапана. Полость сердца промывается что бы удалить воздух и тканевой детрит, аортотомическое отверстие закрывается за исключением дренажного отверстия для канюли. Пациенту придают положение с головным концом вниз, снимают аортальный зажим, проводят дефибрилляцию сердца. Далее происходит окончательная деаэрация полости сердца, так как венозный отток в АИК частично перекрывают, сердце начинает наполняться и выбрасывать кровь в системную циркуляцию (частичное ИК), при этом воздух аспирируется через аортальную канюлю, отверстие в стенке ЛЖ, или при помощи иглы, проведенной в верхушку сердца. Во время деаэрации проводится интенсивная вентиляция легких для облегчения вымывания пузырей воздуха из легочных вен и камер сердца.

Таблица 7-2. Контроль параметров после начала ИК.

Лицо: проконтролируйте цвет, температуру, полнокровие, отечность, симметричность.

Глаза: размер и симметричность зрачков, отек конъюнктивы и наличие инъекций.

Магистрали АИКа: должна быть зрительно различимая разница цвета артериальной и венозной крови.

Артериальное давление: изначально в норме составляет 30-60 мм рт. ст.

Давление в легочной артерии: если мониторируется, среднее значение должно быть менее 15 мм рт. ст.

Центральное венозное давление: должно быть менее 5 мм рт. ст.

Сердце: растяжение, сократимость и т.д.

По мере снижения легочного кровотока прекратите ИВЛ.

3. Типичная операция пластики/протезирования митрального клапана. Эта операция напоминает вмешательство на аортальном клапане (см. раздел 2 выше) за исключением того, что вместо просвета аорты вскрывается левое предсердие и кардиоплегический раствор вводится через корень аорты. Затем выполняется операция пластики или протезирования, и через отверстие митрального клапана проводится большая дренажная трубка в полость ЛЖ для профилактики выброса крови в аорту до тех пор пока не завершена деаэрация. После тщательного промывания операционной зоны и закрытия атриотомического отверстия, за исключением дренажа в ЛЖ, пациент приводится в положение с опущенным головным концом и зажим с аорты снимается. Проводится дефибрилляция сердца и окончательная деаэрация как описано выше. Наконец, удаляется дренаж из полости ЛЖ и деаэрация завершается.

4. Типичная комбинированная операция на клапане и АКШ. Обычно сперва накладываются дистальные анастомозы с аутовенозными трансплантатами, что позволяет осуществлять кардиоплегию путем введения раствора в коронарные артерии дистальнее зон окклюзии. Кроме того, при поднятии сердца для доступа к сосудам задней стенки можно повредить миокард если искусственный клапан был уже имплантирован. Далее проводится операция на клапане, и затем – как уже описано выше.

С. Поддержание ИК: контроль. Во время фазы ИК следует непрерывно контролировать следующие параметры:

1. Антикоагуляция. Показатель активированного времени свертывания (АВС) или схожий экспресс-тест (например, Hepcon) должен периодически определятся для подтверждения адекватной антикоагуляции (АВС более 480 секунд). АВС следует проконтролировать сразу после начала ИК и далее – каждые 30-60 минут. При нормотермии элиминация гепарина происходит быстрее, поэтому, при длительных периодах нормотермии более вероятно повышение потребности в гепарине. Дополнительные дозы гепарина как правило составляют болюсы по 5-10 тыс. ЕД, введение осуществляют под контролем АВС.

2. Газы крови и кислотно-основное состояние следует контролировать вскоре после начала ИК и по меньшей мере – каждые 30-60 минут на протяжении. Системы постоянного мониторинга газов крови должны быть сперва откалиброваны в соответствии с данными стандартных электродов. Артериальное напряжение кислорода (РаО2) обычно поддерживается в диапазоне 100-300 мм рт. ст., а желательные значения напряжения кислорода в смешанной венозной крови – более 30-40 мм рт. ст. (измеренного при 37°С). дальнейшие детали обсуждаются в главе 20.

3. Глубина анестезии должна быть достаточной для (1) – подавления гипертензивных или тахикардических реакций на хирургическую стимуляцию, (2) – предотвращения развития феномена сохранения сознания (что оценивается периодическими тестами на реагирование (например, просьба открыть глаза)). Мощные анестетики (изофлюран, энфлюран) можно вводить путем соединения испарителя с вентилем подачи газа в оксигенатор. Закись азота никогда не используется во время ИК, поскольку она способствует быстрому увеличению в объеме газовых эмболов, в случае их возникновения. Внутривенные анестетики (наркотические аналгетики, бензодиазепины, барбитураты, скополамин) лучше всего вводить через резервуар венозной крови. Поскольку гипотермия сама по себе снижает минимальную альвеолярную концентрацию (МАК) и нейрональную активность, то дополнительное введение анестетиков требуется, как правило, в теплую фазу ИК – в начале и в конце ИК.

4. Вентиляция легких постепенно прекращается к началу полного ИК. Этот момент определяется по исчезновению признаков изгнания крови из ЛЖ и ПЖ (изолиния на мониторах инвазивного АД и ДЛА). Некоторые специалисты предлагают создавать постоянное положительное давление в дыхательных путях (ППДДП) – 2-5 см Н2О, для поддержания легких в расправленном состоянии, однако по всей видимости это не имеет смысла. Испарители анестетиков в наркозном аппарате должны быть отключены. Во время частичного ИК (с изгнанием крови из желудочков) иногда может возникать необходимость в вентиляции 100% кислородом, для оксигенации крови, перфузирующей легкие, хотя элиминация всего СО2, продуцируемого организмом, происходит в искусственном легком. Во время частичного ИК или пульсирующей перфузии полезно использовать пульсоксиметр для определения легочного шунтирования или неполадок в оксигенаторе, поскольку газы артериальной крови, определяемые в контуре АИКа, не отражают снижение сатурации артериальной крови за счет легочного шунтирования у пациента во время частичного ИК.

5. Миорелаксация должна быть достаточной для предотвращения (1) бессознательной двигательной активности; (2) дыхательных движений (риск попадания воздуха под действием отрицательного легочного венозного давления, при открытом сердце); (3) мышечной дрожи (увеличение потребления кислорода). Тем не менее, сохранение небольшой нейромышечной активности, достаточной для открывания глаз, может оказаться полезным при выполнении теста на интраоперационное сохранение сознания.

6. Электрокардиограмма (ЭКГ). Фибрилляция желудочков наблюдается как правило дважды во время ИК – при охлаждении и при согревании миокарда. Начало фибрилляции должно быть вовремя зафиксировано, и хирург проинформирован. При появлении фибрилляции желудочков во время охлаждения адекватные действия обычно включают – наложение аортального зажима с началом кардиоплегии, однако иногда приходится проводить дефибрилляцию, если еще не наложен внутрисердечный дренаж. В фазу остановки сердца появление электрической активности миокарда требует немедленного оповещения кардиохирурга, поскольку может потребоваться дополнительная кардиоплегия. Появление фибрилляции желудочков во время согревания обычно купируется дефибрилляцией, с или без введения лидокаина, поскольку фибрилляция приводит к гораздо более быстрому истощению энергетических запасов миокарда, чем нормальный ритм. Предсердные и желудочковые эктопические импульсы часто регистрируются во время манипуляций на сердце. Значительная эктопическая активность требует лечения только в тех случаях, когда она возникает спонтанно, без механической стимуляции, а также метаболические расстройства не являются причиной.

7. Диурез следует мониторировать и расценивать как показатель адекватной перфузии почек, а также, перфузиолог должен учитывать его в проведении инфузионной терапии. Диурез в 300-1000 мл/час, является нормальным на фоне гемодилюции, особенно если в первичном растворе АИКа содержался маннитол. Олигурия (менее 1 мл/кг/час) требует немедленного выяснения причины, поскольку свидетельствует о недостаточной перфузии почек (см раздел IV.С.1.в. ниже).

8. Температура в фазу ИК должна мониторироваться по меньшей мере в двух точках.

а. Температура ядра относится к хорошо перфузируемым органам (зонды в носоглотке или в наружном слуховом проходе отражают температуру головного мозга; зонд в мочевом пузыре при адекватной перфузии почек отражает их температуру – в связи с этим ему не следует слишком доверять при ИК). Замедленное снижение температуры при охлаждении, регистрируемое в носоглоточном зонде, может свидетельствовать в пользу нарушения мозгового кровотока.

в. Температура оболочки относится к относительно плохо перфузируемым тканям – мышечной, жировой, которые составляют большую часть тела и определяют его температурную инерционность. Температуру оболочки регистрирует датчик в прямой кишке или внутримышечная игла с сенсором. Поскольку гипотермия вызывает вазоконстрикцию периферической сосудистой сети, то охлаждение и согревание во время ИК имеют различную динамику изменения температуры. Таким образом, большие градиенты между температурами ядра и оболочки (8-10°С или больше), как правило наблюдаются во время охлаждения.

с. Температура в пищеводе и в легочной артерии. Во время полного ИК термистор в ЛА омывается относительно малым количеством крови. Кроме того, пищеводная температура искажается вследствие наличия льда в перикарде. Поэтому эти точки не имеют существенного значения для мониторирования температуры во время ИК.

д. Температура во время начала охлаждения, в фазу ИК, должна быстрее снижаться в ядре (носоглоточная температура), чем в оболочке (ректальная температура).

е. Согревание обычно связано с большими градиентами между температурой ядра и оболочки вследствие быстрого распределения теплой крови в хорошо перфузируемые ткани ядра и сниженной перфузии оболочки из-за вазоконстрикции. Часто согревание можно ускорить при помощи введения вазодилятаторов – натрия нитропруссид. Перфузиолог не должен согревать артериальную кровь слишком быстро, поскольку кислород становится менее растворим в крови по мере повышения температуры. Таким образом, быстрое согревание может привести к формированию газовых пузырей и эмболии.


II. Предоперационная стресс-реакция.

А. Афферентная петля.

1. Организм реагирует на стресс повышением уровня гормонов, что вызывает усиление катаболических процессов и мобилизацию энергетических субстратов. Эта реакция главным образом реализуется через гипоталамо-гипофизарно-адренокортикальную систему.

2. Стимулы, которые могут запускать эту реакцию, включают:

а. Психические

(1) Предоперационное возбуждение.

(2) Поверхностная анестезия.

в. Физиологические

(1) Боль, связанная с установкой систем инвазивного мониторинга.

(2) Интубация.

(3) Хирургическая стимуляция.

(4) Изменения АД (гипотензия или гипертензия).

(5) Гипоксия.

(6) Гиперкапния.

(7) ИК.

(8) Снятие зажимов с аорты.

В. Гуморальные медиаторы, вовлеченные в стресс-реакцию:

1. Антидиуретический гормон (АДГ) – по ходу операции его уровень растет.

2. АКТГ – его уровень повышается, стимулирует освобождение кортизола.

3. Кортизол – повышается; приводит к повышению уровня глюкозы.

4. Катехоламины – адреналин, норадреналин, дофамин: повышаются вследствие стимуляции мозгового вещества надпочечников.

5. Инсулин – снижается, несмотря на повышенный уровень глюкозы.

6. Глюкагон – повышается; приводит к увеличению уровня глюкозы и повышению сократимости миокарда.

7. Соматотропин – повышается; приводит к усилению белкового синтеза.

8. Ренин – повышается; превращает ангиотензин-1 в ангиотензин-2.

9. Пролактин – его уровень повышается, возможно, благодаря повышению содержания эндорфинов.

10. Эндорфины – повышаются.

С. Эфферентная петля – реакция систем органов на гуморальные медиаторы.

1. Кардиоваскулярные эффекты:

а. Катехоламины.

(1) Гипертензия.

(2) Тахикардия.

(3) Аритмии.

(4) Неблагоприятные изменения соотношения доставки и потребления кислорода миокардом.

в. Ренин, ангиотензин, АДГ.

(1) Повышение ОЦК (преднагрузка).

(2) Повышение ОПСС (постнагрузка).

(3) Вероятное изменение коронарного перфузионного давления.

с. Глюкагон.

(1) Положительный инотропный эффект.

2. Почечные эффекты:

а. Повышение уровня альдостерона.

в. Снижение диуреза (АДГ).

с. Снижение содержания калия в плазме и повышение натрия вследствие действия альдостерона.

д. Снижение почечного кровотока.

3. Метаболические эффекты:

а. Повышение потребности миокарда в кислороде.

в. Повышение интенсивности метаболизма головного мозга.

с. Повышение содержания лактата и пирувата.

д. Повышение уровня глюкозы в плазме.

е. Снижение печеночного и почечного кровотока может привести к снижению клиренса и увеличению продолжительности действия лекарственных препаратов.

ф. Повышение уровня свободных жирных кислот.

4. Неврологические эффекты:

а. Выброс эндорфина приводит к снижению значения минимальной альвеолярной концентрации (МАК) ингаляционного анестетика.

5. Пульмональные эффекты:

а. Повышение интенсивности превращения ангиотензина 1 в ангиотензин 2.

в. Бронходилятация и увеличение мертвого пространства.

Д. Модификация стресс-реакции.

1. Системное применение опиоидов (высокие дозы).

а. Фентанил (50-150 мкг/кг). Блокирует все реакции, за исключением повышения содержания пролактина и, иногда, повышения выработки лактата в миокарде в предперфузионный период. Практически не оказывает тормозящего эффекта на стресс-реакцию во время или после фазы ИК.

в. Суфентанил (10-30 мкг/кг). Схож по действию с фентанилом, однако, в некоторых исследованиях приводятся данные о повышении уровня норадреналина в связи со стернотомией. После каннюляции повышается уровень свободных жирных кислот, хотя это может также быть связано с применением гепарина. Не блокирует стресс-реакцию во время или после фазы ИК.

с. Осложнения. Применение наркотических аналгетиков в высоких дозах может привести к необходимости продленной принудительной вентиляции и отсроченной экстубации.

2. Ингаляционные анестетики.

а. МАК БАР (минимальная альвеолярная концентрация, которая блокирует адренэргическую реакцию у 50% пациентов).

(1) МАК БАР приблизительно равняется 1.5 МАК.

(2) При такой глубине анестезии наблюдается увеличение содержания кортизола и соматотропина.

(3) Для подавления выделения катехоламинов у 95% пациентов требуется 2.0 МАК.

(4) Методика МАК БАР сопровождается развитием миокардиальной депрессии, снижением АД, и повышением ДЗЛК.

3. Препараты системного действия, которые нивелируют эффекты катехоламинов.

а. Бета-блокаторы:

(1) Бета-блокаторы снижают степень повышения ЧСС, соответственно снижается потребность миокарда в кислороде.

(2) Побочные эффекты включают:

(а) Снижение сократимости миокарда.

(в) Не блокированные альфа-адренэргические эффекты, приводящие к повышению ОПСС (гипертензия) и возможности развития коронарной вазоконстрикции.

(с) Бронхоспазм.

в. Клофелин (клонидин) – альфа-2 адренэргический агонист центрального действия.

(1) Клофелин снижает симпатическую периферическую эфферентную импульсацию.

(2) Приводит к снижению уровня всех катехоламинов (наиболее выражено снижается норадреналин).

(3) Уменьшение ЧСС, снижение АД и ОПСС в предперфузионный период.

(4) Не оказывает влияния на адренэргическую реакцию во время или после фазы ИК.

(5) Может вызывать брадикардию и гипотензию у некоторых пациентов на фоне периодов низкой хирургической стимуляции.

с. Вазодилятаторы:

(1) Вазодилятаторы используются для лечения состояний с повышенным ОПСС, как правило, вследствие повышения содержания норадреналина.

(2) Побочные эффекты включают:

(а) Рефлекторное увеличение содержания катехоламинов.

(в) рефлекторное увеличение ЧСС.

(с) Угнетение рефлекторной легочной вазоконстрикции, что способствует развитию гипоксии.

4. Использование регионарной анестезии.

а. Эпидуральная/субарахноидальная анестезия:

(1) Местные анестетики:

(а) Эти препараты способствуют снижению СТГ, АКТГ, АДГ, и уменьшают выброс катехоламинов при операциях на нижнем этаже брюшной полости.

(в) Эпидуральная анестезия на грудном уровне не в состоянии блокировать стрессорные реакции во время торакальных операций. По всей видимости, это объясняется недостаточной соматической или симпатической блокадой или наличием незаблокированных тазовых афферентов.

(с) Среди побочных эффектов следует отметить – снижение ОПСС, брадикардия, отрицательный инотропизм вследствие фармакологической симпатэктомии.

(2) Наркотические аналгетики:

(а) Наркотические аналгетики недостаточно блокируют стрессорные реакции на хирургическое вмешательство.

(в) Они способны обеспечить послеоперационную аналгезию при абдоминальных и торакальных операциях.


II. Фармакология адренэргических рецепторов.

А. Активация рецепторов. Можно ли предсказать реакцию на определенную дозу препарата? Амплитуду реакции на конкретную дозу определяет множество факторов.

1. Фармакокинетика - соотношение между дозой и концентрацией препарата в плазме.

2. Фармакодинамика – соотношение между плазменной концентрацией и клиническим эффектом препарата.

а. Концентрация препарата в области рецепторов определяется перфузией кровью ткани, связыванием препарата белками плазмы, липофильностью препарата, степенью ионизации, способностью к диффузии и местным метаболизмом.

б. Количество рецепторов на одну клетку мишень может варьировать в зависимости от состояния физиологической регуляции.

(1) Up-regulation (увеличение популяции рецепторов) – наблюдается при хронической сниженной стимуляции рецепторов. Пример: длительный прием бета-блокаторов вызывает увеличение количества бета-адренорецепторов на поверхности клеток-мишеней.

(2) Down-regulation (уменьшение популяции рецепторов) – наблюдается при хронической избыточной стимуляции рецепторов.

Пример: длительная терапия бронхиальной астмы бета-агонистами вызывает снижение количества бета-адренорецепторов на поверхности клеток.

с. Сродство препарата к рецепторам и его эффект.

(1) Активация рецептора при связывании с препаратом приводит к биохимическим изменениям в клетке. Пример: активация альфа-адренорецептора вызывает открытие ионных каналов, через которые ионы кальция проникают в цитоплазму гладкомышечных клеток. Стимуляция бета-адренорецепторов вызывает повышение активности аденилатциклазы в гладкомышечных клетках, вследствие чего повышается уровень циклического АМФ (цАМФ).

(2) Клетка реагирует. Пример: повышение уровня внутриклеточного кальция приводит к сокращению гладкомышечной клетки. Напротив, повышенный уровень цАМФ вызывает расслабление клетки.

(3) На реактивность клетки в ответ на активацию рецептора могут влиять различные факторы. Пример: ацидоз и гипоксия могут снижать реактивность многих тканей на стимуляцию рецепторов.

д. Некоторые клинические выводы.

(1) Дозировка бета-блокаторов должна быть индивидуальной, поскольку пациенты имеют различные уровни катехоламинов в плазме, различные популяции адренорецепторов в тканях и, также, различную реактивность клеток.

(2) Отмена бета-блокаторов. При длительной терапии бета-блокаторами увеличивается количество рецепторов на поверхности клеток-мишеней. Поэтому при резком прекращении приема препаратов может возникать синдром отмены, который проявляется как гиперадренэргический статус с тахикардией и гипертензией. Это может привести к ишемии миокарда и инфаркту. Таким образом, терапия бета-блокаторами должна либо продолжаться в предоперационном периоде, либо прекращена постепенно.

Б. Подтипы адренэргических рецепторов. (рис3-1.gif)

1. Альфа-1 постсинаптические рецепторы опосредуют периферическую вазоконстрикцию (артерии и вены), что наиболее выражено при воздействии норадреналина, освобождаемого нервными окончаниями. Сердечные альфа-1 рецепторы вызывают положительный инотропный эффект, замедляя, при этом, ЧСС.

2. Альфа-2 рецепторы.

а. Пресинаптические альфа-2 рецепторы располагаются в области нервных окончаний и способствуют снижению высвобождения норадреналина из симпатических синапсов. Такая отрицательная обратная связь способствует сохранению запасов норадреналина в нервных терминалях; высокие концентрации норадреналина вокруг нервных окончаний ингибируют дальнейшее выделение норадреналина. Активация альфа-2 рецепторов в ткани головного мозга (пример: клофелин) приводит к антигипертензивному эффекту, благодаря снижению активности симпатической нервной системы и умеренной седатации.

б. Постсинаптические альфа-2 рецепторы опосредуют констрикцию гладких мышц сосудов, подобно эффекту альфа-1 рецепторов, однако эти рецепторы почти не имеют иннервации. Одновременная стимуляция постсинаптических альфа-2 плюс альфа-1 рецепторов вызывает более выраженную вазоконстрикцию нежели стимуляция этих рецепторов по отдельности.

3. Бета-1 постсинаптические рецепторы обладают активирующим влиянием на сердце, увеличивая ЧСС, сократимость, АВ проведение, и автоматизм; они также стимулируют липолиз и увеличение освобождения ренина.

4. Бета-2 рецепторы.

а. Постсинаптические рецепторы опосредуют периферическую вазодилятацию (особенно сосудов скелетных мышц), освобождение инсулина, захват клетками калия, глюконеогенез, бронходилятацию, и релаксацию матки. Эти рецепторы также присутствуют в миокарде.

б. Пресинаптические рецепторы вызывают увеличение освобождения норадреналина из симпатических нервных окончаний.

5. Дофаминэргические рецепторы опосредуют вазодилятацию почечных и мезентериальных сосудов, усиливают экскрецию солей почками, и снижают моторику желудочно-кишечного тракта.


III. Аортальная недостаточность.

А. Описание.

1. Этиология. Аортальная недостаточность может быть обусловлена широким спектром различных причин. В прошлом основными причинами были ревматизм и сифилитический аортит; однако, с развитием ранней диагностики и успешного лечения этих заболеваний, в настоящее время, как причины аортальной недостаточности, они встречаются нечасто. С возрастающей частотой основными причинами становятся – бактериальный эндокардит, травма, расслоение аорты и различные врожденные заболевания, приводящие к формированию аномального коллагена.

2. Симптоматика. Пациенты с хронической аортальной недостаточностью могут существовать без симптомов до 20 лет. 10-ти летняя смертность среди пациентов с бессимптомной аортальной недостаточностью составляет от 5% до 15%. Однако, с появлением первых симптомов отмечается прогрессивное ухудшение и ожидаемая продолжительность жизни составляет 5 лет. Ранние симптомы включают – диспное, одышка, и сердцебиения. Как правило, стенокардия является поздним симптомом и относится к грозным признакам. С другой стороны, пациенты с острой аортальной недостаточностью могут декомпенсироваться быстро с сомнительным прогнозом.

В. Патофизиология.

1. Естественное развитие.

а. Острая аортальная недостаточность. Внезапное развитие острой аортальной недостаточности приводит к значительной нагрузке объемом на ЛЖ. Немедленным компенсаторным механизмом для поддержания адекватного прямого выброса является повышение симпатического тонуса, с развитием тахикардии и увеличением сократимости миокарда. Задержка жидкости приводит к повышению преднагрузки. Комбинация повышенного конечно-диастолического объема ЛЖ, увеличенного общего ударного объема и ЧСС может не справляться с поддержанием нормального сердечного выброса. При этом может наступить стремительная декомпенсация функции ЛЖ, что требует неотложного хирургического вмешательства.

в. Хроническая аортальная недостаточность.

(1) 1 стадия: Небольшая аортальная недостаточность – бессимптомная за счет физиологической компенсации. Начало аортальной недостаточности приводит к систолической и диастолической перегрузке ЛЖ объемом. Повышенная нагрузка объемом способствует эксцентрической гипертрофии миокарда ЛЖ, с увеличением как толщины стенок, так и размеров камеры ЛЖ. Поскольку конечно-диастолический объем ЛЖ повышается медленно, то конечно-диастолическое давление ЛЖ остается относительно нормальным. Так как нагрузка объемом меньше по метаболическим затратам, чем нагрузка давлением, то значительного увеличения потребности миокарда в кислороде не отмечается, несмотря на увеличение фракции выброса. Прямой выброс обеспечивается также за счет наличия постоянной периферической вазодилятации, которая появляется вместе с увеличением ударного объема у пациентов с небольшой аортальной недостаточностью. Минимальная симптоматика существует до тех пор пока фракция регургитации сохраняется менее, чем 40% от ударного объема.

(2) 2 стадия: Умеренная аортальная недостаточность – появление симптомов поражения. При прогрессировании фракции регургитации до более, чем 60% от ударного объема, развивается дилятация и гипертрофия ЛЖ, с последующим исходом в необратимое повреждение ткани миокарда ЛЖ. Ранним признаком таких изменений является повышение конечно-диастолического давления в ЛЖ, что свидетельствует о дисфункции левого желудочка. При конечно-диастолическом давлении более 20 мм рт ст следует думать о дисфункции левого желудочка. За этим следует повышение давления в легочной артерии с симптомами диспное и застойной сердечной недостаточности.

(3) 3 стадия: Тяжелая аортальная недостаточность – терминальная. После дебюта симптомов, дисфункция ЛЖ продолжает прогрессировать и в финале переходит в необратимую. Симптомы быстро усугубляются, и хирургическое вмешательство на этой стадии не всегда дает результат. Вследствие снижения диастолического аортального давления страдает диастолическая коронарная перфузия, также наблюдается дилятация полостей с повышением напряжения стенки ЛЖ и гипертрофия ЛЖ – все это создает условия для развития стенокардии. Компенсаторным механизмом при снижении сердечного выброса и коронарной перфузии служит симпатическая активация с вазоконстрикцией периферических сосудов, что приводит к дальнейшему снижению сердечного выброса.

2. Соотношение давление / объем (Рис. 12-5). При острой аортальной недостаточности возникает ситуация с острой перегрузкой объемом ЛЖ с нормальной растяжимостью. Это приводи к повышению как конечно-диастолического, так и конечно-систолического объемов. Поскольку нет времени для развития компенсаторной эксцентрической гипертрофии, то в итоге наблюдается внезапное повышение конечно-диастолического давления в ЛЖ. Компенсаторная симпатическая стимуляция может быть не достаточной для поддержания адекватного ударного объема.

При хронической аортальной недостаточности развивается эксцентрическая гипертрофия, приводящая к значительному увеличению конечно-диастолического и конечно-систолического объемов ЛЖ. Со временем увеличивается растяжимость миокарда ЛЖ, что позволяет поддерживать конечно-диастолическое давление в ЛЖ лишь незначительно повышенным. Подобная компенсация позволяет поддерживать адекватный ударный объем в начальной стадии.

3. Определение степени тяжести.

а. Качественная оценка. Степень аортальной регургитации обычно оценивается на основании клиренса контраста, вводимого в корень аорты при ангиокардиографии.

+1 | Небольшой рефлюкс контраста в ЛЖ во время диастолы с распространением, ограниченным только выносящим трактом ЛЖ; контраст полностью вымывается в следующую систолу.
+2 | Умеренный рефлюкс контраста в ЛЖ в диастолу; контраст не полностью вымывается в следующую систолу.
+3 | Полное заполнение полости ЛЖ на несколько систол.
+4 | Полное заполнение полости ЛЖ в конце первой диастолы с сохранением окрашивания на несколько систол. Плотность заполнения ЛЖ контрастом больше, чем аорты.

в. Расчет фракции регургитации (см. Главу 1). Более количественное представление о тяжести аортальной регургитации можно получить сравнивая прямой сердечный выброс (СВ методом термодилюции) с общим объемом крови, выбрасываемым из ЛЖ (ангиографический СВ). Фракцию регургитации, или ту часть каждого ударного объема, которая попадает обратно в полость ЛЖ, можно рассчитать используя уравнение:

Фракция регургитации = [(КДО-КСО)´ЧСС] – СВ

(КДО-КСО)´ЧСС

КДО – конечно-диастолический объем

КСО – конечно-систолический объем

ЧСС – частота сердечных сокращений

СВ – сердечный выброс методом термодилюции (прямой СВ)

4. Изменения кривой давления.

а. Артериальное давление. У пациентов с аортальной регургитацией отмечается большое пульсовое давление с быстрым подъемом, высоким систолическим пиком и наличием низкого диастолического давления. Пульсовое давление может достигать 80-100 мм рт ст. Быстрый подъем обусловлен большим ударным объемом, а быстрое снижение отмечается вследствие потери объема крови из аорты обратно в полость ЛЖ и в расширенные периферические сосуды. Не удивляет наличие т.н. кривой давления по типу pulsus bisferiens или кривой с двумя пиками, что обусловлено появлением обратной волны или волны «отлива» (Рис. 12-6).

в. Волна давления заклинивания легочных капилляров. Обычно при растяжении кольца митрального клапана возникает относительная митральная недостаточность с высокой V волной и быстрым снижением Y. При острой регургитации V волна более значительна, то же самое наблюдается с началом явлений левожелудочковой недостаточности.

С. Задачи периоперационного ведения пациента.

1. Гемодинамический профиль.

 | Преднагрузка ЛЖ | ЧСС | Сократимость | ОПСС | ЛСС
Аортальная недостаточность |  |  | Поддерживать постоянной | ¯ | Поддерживать постоянным

а. Преднагрузка левого желудочка. Вследствие увеличения объема ЛЖ для поддержания прямого выброса необходимо повышение преднагрузки. Введение фармакологических препаратов, которые вызывают венодилятацию, может значительно понизить сердечный выброс у таких пациентов за счет уменьшения преднагрузки.

в. ЧСС. У пациентов с аортальной недостаточностью наблюдается значительное увеличение прямого выброса при увеличении ЧСС. Снижение времени длительности диастолы на фоне тахикардии приводит к снижению фракции регургитации. Также, на фоне тахикардии наблюдается реальное улучшение субэндокардиального кровотока за счет повышения системного диастолического давления и снижения конечно-диастолического давления в ЛЖ. Подобное явление объясняет, почему пациент с симптомами в покое может испытывать облегчение симптоматики при нагрузке. С другой стороны, брадикардия характеризуется пролонгированием диастолы и связана с увеличением фракции регургитации. Оптимальной представляется ЧСС – 90 в 1 минуту, когда увеличивается выброс, но не развивается ишемии. Поддержание синусового ритма не столь важно как для пациентов со стенотическими пороками, часто сохраняется фибрилляции предсердий.

с. Сократимость. Необходимо поддерживать сократимость левого желудочка. У пациентов с нарушенной функцией левого желудочка можно повысить ударный объем за счет использования чистых бета-агонистов, которые дают периферическую вазодилятацию и повышение сократимости.

д. Общее периферическое сопротивление сосудов. Обычно, у пациентов с хронической аортальной недостаточностью начальная компенсация сниженного СВ осуществляется за счет дилятации периферических артериол. Прямой выброс можно и далее повысить путем снижения постнагрузки. Повышение постнагрузки приводит к снижению ударного объема и может значительно повысить конечно-диастолическое давление в ЛЖ. Пациент в финальной стадии заболевания с изменением миокарда левого желудочка наиболее эффективно реагирует на терапию препаратами, снижающими постнагрузку.

е. Легочное сосудистое сопротивление. ЛСС остается относительно нормальным, за исключением пациентов с терминальной стадией аортальной недостаточности, у которых присутствует тяжелая дисфункция левого желудочка.

2. Анестезиологическая тактика.

а. Премедикация. Необходимо избегать препаратов, вызывающих дилятацию емкостных сосудов. Рекомендуется поверхностная премедикация для поддержания сократимости миокарда и ЧСС, поскольку тахикардия может благоприятно сказываться на этих пациентах. Однако, возбуждение может провоцировать повышение ОПСС, что может иметь грозные последствия.

в. Индукция и поддержание. Выбор препаратов для индукции и поддержания анестезии должен основываться на задаче сохранения преднагрузки, поддержания артериальной периферической вазодилятации, повышения нормальной сократимости и удержания ЧСС в районе 90 в 1 минуту. У всех пациентов приемлемо использование изофлюрана и панкурониума в сочетании с увеличенной инфузией жидкости, за исключением пациентов с терминальной стадией заболевания, которые лучше переносят синтетические опиоиды в комбинации с панкурониумом.

с. У некоторых пациентов острая аортальная регургитация может сочетаться с низкой растяжимостью миокарда левого желудочка, при этом диастолическое давление в камере ЛЖ нарастает достаточно быстро для того, что бы митральный клапан закрылся до завершения периода диастолы. В такой ситуации продолжающаяся регургитация крови повышает конечно-диастолическое давление в ЛЖ и оно становится больше, чем давление в левом предсердии, таким образом ДЗЛК может значительно недооценивать истинное конечно-диастолическое давление в ЛЖ.

д. Внутриаортальная баллонная контрпульсация противопоказана при наличии аортальной недостаточности, поскольку повышение диастолического давления приведет к увеличению фракции регургитации.

3. Хирургическое вмешательство. Хирургическая коррекция аортальной недостаточности может проводиться путем аннулопластики или пликации клапана, но наиболее часто осуществляется через протезирование аортального клапана. Хирургическое лечение показано если у пациента есть симптомы аортальной недостаточности, а также с момента выявления эхокардиографических признаков дисфункции ЛЖ у пациента с бессимптомным течением. Представляется важным провести хирургическое лечение до момента развития дисфункции ЛЖ.

4. Послеоперационное ведение. Сразу после протезирования аортального клапана наблюдается снижение конечно-диастолического давления и объема ЛЖ. Однако, сохраняется дилятация и гипертрофия ЛЖ. В раннем постперфузионном периоде необходимо продолжать сохранять повышенную преднагрузку для поддержания наполнения дилятированного ЛЖ. В раннем послеоперационном периоде возможно снижение функции ЛЖ, что потребует использования инотропной поддержки или ВАБК. Если хирургическое вмешательство откладывается до развития значительного нарушения функции ЛЖ, то прогноз для долговременного выживания сомнителен. Уровень 5-ти летней выживаемости для пациентов, чьи сердца не возвращаются к относительно нормальным размерам в течение 6 месяцев после операции составляет лишь 43%. Если операция проведена достаточно рано, то сердце возвращается к относительно нормальным размерам, и следует ожидать 85% выживаемость в течение 6 лет.


III. Бета-адреноблокаторы.

А. Действие. Эти препараты являются конкурентными антагонистами бета-адренорецепторов, и опосредуют следующие кардиоваскулярные эффекты:

ПАРАМЕТР

ЭФФЕКТ

ЧСС

Снижение

Сократимость

Снижение (рост КДДЛЖ)

АД

Снижение

ОПСС

Увеличение (за исключением препаратов с ВСА)

АВ проведение

Снижение

Рефрактерный период предсердий

Увеличение

Автоматизм

Снижение

КДДЛЖ – конечное диастолическое давление в левом желудочке

ВСА – внутренняя симпатомиметическая активность

Б. Преимущества. Бета-блокаторы:

1. Снижают потребность миокарда в кислороде (снижение ЧСС и сократимости).

2. Увеличивают время диастолического наполнения, что является важным фактором адекватной доставки кислорода миокарду.

3. Потенциируют действие нитроглицерина при ишемии миокарда; нивелируют рефлекторную тахикардию и увеличение сократимости, вызванные нитроглицерином или другими вазодилятаторами.

4. Обладают антиаритмическим эффектом, особенно при предсердных аритмиях; также эффективны при желудочковых аритмиях, вызванных катехоламинами. Пропранолол также обладает неспецифическим местноанестезирующим эффектом (т.е. хинидино-подобным или мембраностабилизирующим действием), что позволяет подавлять аритмии, особенно в больших дозах.

5. Снижают скорость изгнания левого желудочка (применятся у пациентов с гипертрофией перегородки или расслоением аорты).

6. Обладают антигипертензивным действием.

7. Для поддержания бета-блокады следует продолжать пер оральный прием препарата в предоперационном периоде, или вводить его в/в интраоперационно, или в послеоперационном периоде (для пропранолола в/в доза составляет 1/10 от пер оральной или меньше, см. раздел III. Е. 2.)

С. Недостатки.

1. Возможны тяжелые брадиаритмии.

2. АВ блокада (первой, второй, и третьей степени, особенно если присутствовали предшествующие нарушения проводимости, или если одновременно использовались в/в бета-блокаторы и антагонисты кальция).

3. Бронхоспазм.

4. Застойная сердечная недостаточность (ЗСН), которая усиливает предсуществующую СН.

5. Маскирование симптомов гипогликемии (за исключением потливости).

6. Увеличение ОПСС из-за блокады бета-2 рецепторов периферических сосудов; следует соблюдать особую осторожность у пациентов с нарушениями периферического кровообращения.

7. Коронароспазм из-за несбалансированной альфа-вазоконстрикции (только у пациентов с предрасположенностью).

Д. Отличительные черты бета-блокаторов см. таб.3-1.

1. Селективность (бета-1). Селективные бета-блокаторы имеют большее сродство к бета-1 адренорецепторам, чем к бета-2 адренорецепторам. Они в меньшей степени вызывают бронхоспазм или увеличение ОПСС, чем неселективные препараты. Тем не менее, антагонизм к бета-2 рецепторам не исключен полностью, а только снижен; селективность является дозозависимым свойством (в больших дозах селективность снижается). При назначении любого бета-блокатора пациенту, страдающему бронхиальной астмой, следует соблюдать большую осторожность.

2. Внутренняя симпатомиметическая активность. Относится к препаратам, обладающим частичным агонистическим эффектом. Таким образом, препарат, обладающий ВСА, блокирует бета рецепторы (препятствуя связыванию катехоламинов с рецептором), но также оказывает умеренное стимулирующее действие на те же рецепторы. Пациент, получающий препарат с ВСА, будет иметь большую ЧСС и СВ в покое, но при нагрузке они не будут существенно изменяться. Также, будет наблюдаться меньшее ОПСС вследствие умеренной бета-2 стимуляции, по сравнению с препаратом без ВСА. Наконец, бета эффекты, вызываемые полным агонистом, как, например, изопротеренол, будут сглажены в присутствии бета-блокатора с ВСА, потому что последний конкурентно препятствует более мощному полному агонисту связываться с бета рецепторами.

3. Продолжительность действия. Как правило, препараты с более продолжительным действием элиминируются почками, тогда как пропранолол и другие препараты с длительностью действия 4-6 часов подвергаются деградации в печени. Эсмолол, бета-блокатор ультракороткого действия (время полувыведения в плазме 9 минут), элиминируется в крови эстеразой эритроцитов. После резкого прекращения инфузии эсмолола основные эффекты препарата исчезают в течение 5 минут. На длительность действия эсмолола не влияет угнетение плазменной псевдохолинэстеразы физостигмином или экотиофатом.

Е. Клиническое применение.

1. Всегда следует начинать с небольшой дозы и постепенно ее увеличивать, титруя до получения эффекта.

2. При введении пропранолола в/в следует использовать болюсы по 0.5-1.0 мг, каждые 5 минут по мере надобности, постоянно мониторируя ЭКГ, давление заклинивания легочных капилляров (ДЗЛА; если установлен катетер в легочной артерии [ЛА]), АД, и легочные звуки. Доза для в/в введения значительно меньше, чем для пер орального (ПО), поскольку исключается эффект первого прохождения через печень. Обычно, максимальная в/в доза пропранолола в острой ситуации составляет 0.1 мг/кг.

Таблица 3-1. Бета-блокаторы.

Свойство | Препарат
 | Пропранолол | Тимолола | Надолол | Метопролол | Атенолол | Пиндолол | Лабеталол | Эсмолол
Биодоступностьб | 33 | 75 | 20 | 50 | 55 | 90… | 25 | -
Время полувыведенияс | 3,5-6 ч | 3-4 ч | 14-24 ч | 3-4 ч | 6-9 ч | 3-4 ч | 3-8 ч | 9 мин
Элиминация | П | П-80% Р-20% | Р-75% | П | Р-85% | П-60% Р-40% | П | Кровь
Активные метаболиты | Есть | Нет | Нет | Нет | Нет | Нет | Нет | Нет
Бета-1 селективность | Нет | Нет | Нет | Есть | Есть | Нет | Нет | Есть
ВСА | Нет | Нет | Нет | Нет | Нет | Есть | Нет | Нет
Альфа антагонизм | Нет | Нет | Нет | Нет | Нет | Нет | Есть | Нет
В/в форма | Есть | Нет | Нет | Есть | Нет | Нет | Есть | Есть
Относительная ПО активностьд | 1,0 | 6,0 | 1,0 | 1,0 | 1,0 | 6,0 | 0,3 | -
Начальная ПО доза (мг)е | 10-20 | 5-15 | 40 | 50 | 50 | 5 | 100 | -
Максимальная ПО доза (мг)е | 80 | 30ф | 320ф | 200ф | 100ф | 30ф | 1200 | -
Максимальная обычная в/в доза (мг)г | 4-8 по 0,5-1,0 болюсом | - | - | 15 по 5 болюсом | - | - | 20 нагрузочная, затем 40-80 через 10 минут до 300 | 0,25-0,5 мг/кг нагрузочная, затем 50-200 мкг/кг/мин

П-печеночная; Р-ренальная

а – тимолол в глазных каплях может вызывать системную бета блокаду

б – в процентах после орального приема

с – время полувыведения может не коррелировать с продолжительностью клинического эффекта

д – активность по отношению к пропранололу: 1.0 – показывает, что препарат равен по активности

е –обычные дозы для взрослых

ф –снижать дозу при почечной недостаточности

г – в/в введение должно проводиться маленькими дозами, с тщательным мониторингом; дозы для взрослых

3. Если бета-блокатор требуется назначить пациенту с бронхоспастическим синдромом, следует отдать предпочтение бета-1 селективному препарату, как, например, метопролол и параллельно обдумать назначение ингаляционного бета-2 агониста (например, альбутерол).

4. Лечение при передозировке. Основные препараты – бета агонисты (например, изопротеренол, в максимально больших дозах). Электрокардиостимуляция, кальций, амринон или глюкагон могут быть эффективны, поскольку эти препараты опосредуют свое действие не через бета рецепторы.

5. Оценка адекватности бета-блокады. Если бета-блокада клинически достаточна, то пациент не должен испытывать увеличение ЧСС при нагрузке (ходьба или подъем по лестнице).

6. При введении препаратов с агонистическим действием на альфа, или альфа плюс бета рецепторы, следует ожидать более выраженного повышения АД, вследствие альфа вазоконстрикции не скоррегированной бета-2 вазодилятацией. Это может иметь самые неблагоприятные гемодинамические последствия (повышение постнагрузки при невыраженном положительном инотропном эффекте). Смотри описание добутамина в разделе IV.Б.4.

7. Эсмолол это новый селективный бета-блокатор ультракороткого действия. Препарат вводится в/в: сперва нагрузочная доза, затем длительная инфузия. Этот бета-блокатор незаменим в ситуациях, когда требуется непродолжительное время блокады (например, ослабление непродолжительных стимулов). Другое полезное применение эсмолол находит при определении переносимости пациентом бета-блокады. В случае появления нежелательных эффектов, они могут быть легко купированы простой остановкой инфузии препарата. Назначение эсмолола пациентам с астмой, СН, или другим относительным противопоказанием к применению бета-блокаторов, является логическим выбором, учитывая его ультракороткое действие, бета-1 селективность, отсутствие ВСА.

8. Лабеталол это комбинированный альфа и бета антагонист, который вызывает вазодилятацию без рефлекторной тахикардии. Лабеталол можно использовать для предоперационного и послеоперационного контроля артериальной гипертензии. Его продолжительное действие не позволяет использовать его во время анестезии для управляемого контроля АД. Тем не менее базальная доза лабеталола позволяет снизить дозу нитропруссида или другого короткодействующего препарата, необходимого для контроля АД.


III. Коррекция гемодинамических сдвигов.

В идеале, лечение любых гемодинамических расстройств с использованием вазопрессоров и вазодилятаторов должно проводиться с применением препаратов с очень коротким временем полувыведения, поскольку:

1. Хирургическая стимуляция и рефлекторные ответы пациента обычно весьма непродолжительны (например, после стернотомии длительность реакций пациента обычно не более 10-15 минут).

2. Многие препараты (бета-блокаторы, блокаторы кальциевых каналов, и вазодилятаторы) оказывают влияние на гемодинамические показатели более, чем 15 минут, и имеют время полувыведения до нескольких часов. Соответственно, их влияние может способствовать затруднению при отлучении пациента от АИКа. По этим причинам следует отдавать предпочтение препаратам короткого действия (эсмолол, нитроглицерин, нитропруссид натрия, триметафана камзилат, фенилэфрин, и эфедрин).

А. Гипотензия.

1. Причины:

а. Следует в первую очередь, до начала лечения, исключить механические причины, среди них:

(1) Хирургическая компрессия сердца.

(2) Технические проблемы с аппаратурой инвазивного мониторинга АД (согнутый катетер, воздушные пузыри и т.д.)

в. Наиболее частая причина гипотензии это гиповолемия (Табл. 6-2).

2. Лечение – см. рисунок 6-1.

Таблица 6-2. Дифференциальный диагноз гипотензии.

1. гиповолемия

2. «слишком глубокая» анестезия неадекватна уровню хирургической стимуляции

3. механическая компрессия сердца или магистральных сосудов

4. снижение сократимости миокарда

5. ишемия

6. аритмия

а. Брадикардия

в. Тахикардия (снижение диастолического времени наполнения)

с. Аритмия ведущая к потере сокращения предсердий и предсердного вклада в объем наполнения желудочков

7. снижение ОПСС

8. констриктивный перикардит в случаях повторного вмешательства

Примечание – причины гипотензии указаны в порядке частоты встречаемости.

В. Гипертензия.

1. При использовании методики высоких доз наркотических аналгетиков в предперфузионный период гипертензия развивается у 88% пациентов.

2. Гипертензия менее характерна для пациентов с дисфункцией ЛЖ, по сравнению с пациентами, у которых сократимость миокарда не скомпрометирована.

3. Наиболее вероятная причина гипертензии – поверхностная анестезия. Это наиболее часто встречается у молодых пациентов, а также у тех, кто имел гипертензию в предоперационном периоде (Табл. 6-3).

Рисунок 6-1. Лечение гипотензии в предперфузионный период. SaO2 – насыщение кислородом гемоглобина артериальной крови; ЕТСО2 – содержание СО2 в выдыхаемом воздухе; СрАД – среднее АД; ЧСС – частота сердечных сокращений; ДЗЛК – давление заклинивания легочных капилляров.

4. Лечение (Рис. 6-2).

С. Синусовая брадикардия.

1. Наиболее частой причиной развития синусовой брадикардии является активация вагуса, чаще вследствие ваготонического эффекта наркотических аналгетиков (табл. 6-4).

2. Лечение.

а. Лечение показано при:

(1) Любое снижение ЧСС сопровождающееся значительным снижением АД.

(2) При снижении ЧСС до 40 уд/мин и ниже даже на фоне нормального АД, если это связано с узловым или желудочковым выскальзывающим ритмом.

в. Непременно следует устранить причинный фактор.

с. Введение атропина в дозе 0,2-0,4 мг ВВ, может дать непредсказуемую реакцию.

(1) Он может вызвать неконтролируемую тахикардию и ишемию.

(2) Зачастую этот препарат не оказывает эффекта.

(3) При введении гликопирролата (ваголитический препарат - 0,1-0,2 мг ВВ) следует помнить, что он в меньшей степени вызывает тахикардию, но также непредсказуем и обладает большим временем полувыведения, чем атропин.

д. Часто эффективен панкурониум (2-4 мг ВВ), вследствие своей симпатомиметической активности, однако его действие также непредсказуемо.

е. Если брадикардия сопровождается гипотензией показано введение эфедрина в дозе 2,5-10 мг ВВ. Реакция непредсказуема, поэтому рекомендуется начинать с 2,5 мг ВВ.

ф. В некоторых больницах для обеспечения надежного и предсказуемого управления ЧСС применяются ЛА катетеры с возможностью проведения кардиостимуляции.

г. Атропин, изопротеренол, и стимуляция могут использоваться при развитии жизнеугрожающей брадикардии.

Д. Синусовая тахикардия.

1. Синусовая тахикардия является самым значительным фактором риска для развития интраоперационной ишемии. При синусовой тахикардии с ЧСС более 100 уд/мин в 40% случаев регистрируется ишемия. При ЧСС более 110 уд/мин частота развития ишемии варьирует от 32 до 63 %. Наиболее частой причиной является «поверхностная» анестезия (табл. 6-5).

2. Лечение.

а. Исключить нарушения вентиляции, а в случае их выявления – корригировать.

в. При наличии признаков «поверхностной» анестезии углубить ее уровень.

с. Устранение причинного фактора.

(1) При наличии очевидных признаков сниженной преднагрузки – инфузия жидкости.

(2) Исключить другие причины тахикардии, указанные в Таблице 6-5.

Е. Аритмии.

1. Наиболее частая причина развития аритмий в предперфузионном периоде – хирургические манипуляции на сердце (Табл. 6-6).

2. Лечение.

а. Устранение причинного фактора. Восполнение калия в предперфузионном периоде следует ограничить только ликвидацией симптоматической гипокалиемии, поскольку уровень калия в сыворотке может значительно повыситься при введении кардиоплегического раствора в начале периода ИК.

в. Аритмии, вызывающие незначительные гемодинамические расстройства:

(1) Суправентрикулярная тахикардия (СВТ) (включая острый приступ мерцания/трепетания предсердий).

(а) Прекратить механическое раздражение миокарда.

(в) Используйте вагусные пробы, дигоксин, блокаторы кальциевых каналов, бета-блокаторы, или эдрофоний.

(2) Желудочковая экстрасистолия.

(а) Прекратить механическое раздражение миокарда.

(в) Используйте лидокаин, новокаинамид, или бета-блокаторы.

с. Аритмии, вызывающие значительные гемодинамические сдвиги:

Продолжайте фармакологическую терапию, как описано выше, наряду с:

(1) Кардиоверсия.

(а) Внутренняя.

(i) При открытой грудной полости, небольшие электроды накладываются непосредственно на сердце.

(ii) Для кардиоверсии необходимы относительно небольшие величины тока (5-25 Дж), так как отсутствует сопротивление кожи.

(в) Наружная.

(i) При закрытой грудной клетке используют электроды обычного размера.

(ii) Необходимы разряды в 25-300 Дж.

(2) Начинайте ИК.

Таблица 6-3. Дифференциальный диагноз гипертензии.

1. «Поверхностная» анестезия (повышенная потребность в анестетиках отмечается у лиц, хронически употребляющих табак, алкоголь, кофеин).

2. Отделение симпатических нервов от аорты при подготовке к ее каннюляции.

3. Гипоксия.

4. Гиперкапния.

5. Гиперволемия.

6. Синдромы отмены:

а. Бета-блокаторы.

в. Клофелин.

с. Алкоголь.

7. Щитовидный зоб.

8. Злокачественная гипертермия.

9. Феохромоцитома. 6-9. Редко встречается.

Примечание – причины гипертензии указаны в порядке частоты встречаемости.

Таблица 6-4. Дифференциальный диагноз синусовой брадикардии.

1. Стимуляция вагуса:

а. Ваготоническое действие наркотических аналгетиков:

(1) Суфентанил обладает в большей степени, чем фентанил, который активнее морфина.

(2) Связано с быстрым ВВ введением.

(3) Связано с начальной дозой (брадикардия развивается в меньшей степени при дробном введении).

(4) Более выражено в отсутствии закиси азота (закись азота может увеличивать симпатический тонус).

(5) Более выражено при сочетании с векурониумом, атракуриумом или метокурином, по сравнению с панкурониумом.

в. Интенсивная хирургическая стимуляция на фоне «поверхностной» анестезии (например, во время стернотомии).

с. Ваготоническое действие галотана.

2. Глубокий уровень анестезии.

3. Гипоксия.

4. Бета-блокада.

5. Использование блокаторов кальциевых каналов (верапамил и дилтиазем оказывают больший эффект, чем нифедипин).

6. Ишемия.

7. Синдром слабости синусового узла.

8. Рефлекторная брадикардия вследствие:

а. Гиперволемии.

в. Гипертензии

(1) Вследствие использования вазоконстрикторов.

(2) Вследствие других причин гипертензии (см. Табл.6-3).

Рисунок 6-2. Лечение гипертензии в предперфузионный период. СрАД – среднее АД; ЧСС – частота сердечных сокращений.

В

Таблица 6-5. Дифференциальный диагноз синусовой тахикардии.

1. «Поверхностная» анестезия, неадекватная уровню хирургической стимуляции.

2. Медикаментозная:

а. Панкурониум.

в. Скополамин.

с. Инотропные препараты.

д. Изофлюран.

е. Препараты аминофиллина.

ф. Бета-агонисты (альбутерол и др.).

г. Ингибиторы МАО и трициклические антидепрессанты.

3. Гиповолемия.

4. Ишемия.

5. Гипоксия.

6. Гиперкапния.

7. Застойная сердечная недостаточность.

8. Синдромы отмены:

а. Бета-блокаторы.

в. Клофелин.

с. Алкоголь.

9. Щитовидный зоб.

10. Злокачественная гипертермия.

11. Феохромоцитома. 8-11. – Редко встречается.

Примечание: причины синусовой тахикардии приведены в порядке частоты встречаемости.

Таблица 6-6. Основные причины аритмий.

1. Механическое раздражение миокарда (наложение швов, каннюляция, создание отверстия в миокарде, и поднятие сердца для изучения анатомии коронарных сосудов).

2. Предсуществующие аритмии.

3. Повышение уровня катехоламинов в плазме:

а. «Поверхностная» анестезия.

в. Гиперкапния.

с. Использование закиси азота.

д. Галотан (сенситизация миокарда к катехоламинам).

е. Медикаменты:

(1) Панкурониум.

(2) Инотропные препараты.

(3) Препараты аминофиллина.

(4) Бета-агонисты (альбутерол и др.)

(5) Ингибиторы МАО и трициклические антидепрессанты.

4. Электролитные расстройства, включая гипокалиемию.

5. Гипертензия.

6. Гипотензия.

7. Ишемия *.

8. Гипоксемия.

Примечание: причины аритмий приведены в порядке частоты встречаемости.

* - Более часто у пациентов, страдающих тяжелой ИБС.


III. Миорелаксанты.

А. Общая фармакология. Нейромышечная синаптическая передача может быть блокирована при помощи некоторых препаратов, которые вызывают миорелаксацию. Конкурирующие или недеполяризующие, миорелаксанты (курареподобные, панкурониум, метокурин и др.) оккупируют постсинаптические Н-холинэргические рецепторы, но не вызывают их активации. Блокада может быть обратима при увеличении местной концентрации ацетилхолина под действием антихолинэстеразных препаратов. Неконкурентные (деполяризующие) миорелаксанты (сукцинилхолин) занимают и активируют рецепторы ацетилхолина, однако препятствуют дальнейшей их стимуляции. Фармакокинетические характеристики миорелаксантов приведены в Таблице 5-5. Побочные эффекты миорелаксантов в основном связаны со стимуляцией (или блокадой) мускариновых или ганглионарных никотиновых холинэргических рецепторов. Сердечно-сосудистые эффекты представлены в Таблице 5-6.

Таблица 5-5. Фармакокинетика миорелаксантов.

Препарат | Объем распределения (мл/кг) | Клиренс (мл/кг/мин) | Время полувыведения (мин)
1. Кураре 2. Панкурониум 3. Метокурин 4. Векурониум 5. Атракуриум | 300 260 510 270 200 | 2.3 1.9 1.2 5.2 5.5 | 120 144 348 71 25

В. Кураре.

1. Клинические дозы.

а. Интубация трахеи – 0.5-0.6 мг/кг ВВ.

в. Поддержание миорелаксации – 0.2-0.3 мг/кг ВВ.

с. Дальнейшие поддерживающие дозы – 0.05-0.1 мг/кг ВВ.

2. Преимущества.

а. Освобождение гистамина и ганглиоблокирующий эффект уменьшают гипертензивную реакцию на хирургическую стимуляцию.

в. Препарат обладает множеством путей экскреции – приблизительно 90% выводится через почки и 10% через желчевыводящую систему (желчная экскреция возрастает до 40% при почечной недостаточности).

с. Относительная дешевизна.

3. Недостатки.

а. Освобождение гистамина из тучных клеток запускаемое кураре может вызвать крапивницу, гипотензию, одышку, или, реже, анафилактоидную реакцию.

в. Кураре обладает относительно длительной продолжительностью действия.

С. Панкурониум.

1. Клинические дозы.

а. Интубация трахеи – 0.1 мг/кг ВВ.

в. Поддержание релаксации 0.03-0.05 мг/кг ВВ.

с. Дальнейшие поддерживающие дозы – 0.005-0.01 мг/кг ВВ.

Таблица 5-6. Гемодинамические эффекты миорелаксантов.

Релаксант | ЧСС | АД | ОПСС | СВ | Освобождение гистамина | Вагусная блокада | Ганглиоблокада
Тубокурарин | Þ | ¯ | ¯ | ¯ | +++ | - | +
Метокурин | Þ | ¯ | ¯ | Þ | ++ | - | -/+
Панкурониум |  |  | Þ |  | - | ++ | -
Пипекурониум | Þ | Þ | Þ | Þ | - | - | -
Векурониум | Þ | Þ | Þ | Þ | - | - | -
Атракуриум | Þ | Þ/¯ | Þ/¯ | Þ/ | + | - | -
Алкурониум |  | ¯ | ¯ |  | - | + | +
Доксакуриум | Þ | Þ | Þ | Þ | - | - | -
Фазадиниум |  | ¯ | ¯ |  | - | ++ | ++
Мивакуриум | Þ | Þ/¯ | Þ | Þ | -/+ | - | -
Галламин |  |  | Þ |  | - | +++ | -
Сукцинилхолин | ¯ |  |  | Þ/¯ | + | * | *

- повышение; ¯ - снижение; Þ - нет эффекта; + - небольшое влияние; ++ - умеренное влияние; +++ - значительное влияние; - - нет влияния; * - агонист.

2. Преимущества.

а. Ваголитическое и симпатомиметическое действие уменьшает брадикардию, вызываемую вводимыми одновременно препаратами.

в. Характерно относительно быстрое начало действия (1-3 минуты).

с. Длительная продолжительность действия (30-45 минут).

д. Нет освобождения гистамина.

3. Недостатки.

а. Может вызвать тахикардию, и, тем самым, неблагоприятно влияет на миокардиальный кислородный баланс.

в. Длительная продолжительность действия может помешать экстубации после непредвиденно коротких или сокращенных операций.

Д. Метокурин.

1. Клинические дозы.

а. Интубация трахеи – 0.3-0.4 мг/кг ВВ.

в. Поддержание релаксации – 0.1-0.2 мг/кг ВВ.

с. Дальнейшие поддерживающие дозы – 0.05-0.1 мг/кг ВВ.

2. Преимущества.

а. В меньшей степени освобождает гистамин, чем кураре.

в. В меньшей степени вызывает тахикардию, чем панкурониум.

с. В меньшей степени вызывает гипотензию, чем кураре.

д. Минимальные гемодинамические изменения при использовании в комбинации с панкурониумом.

3. Недостатки.

а. При введении в больших дозах может вызывать небольшое увеличение ЧСС.

в. При введении в больших дозах может в небольшой степени вызывать ганглионарную блокаду.

Е. Векурониум.

1. Клинические дозы.

а. Интубация трахеи – 0.1 мг/кг ВВ. Время начала действия может быть укорочено путем введения «предварительной дозы» (priming dose) – 0.01 мг/кг ВВ, за 3-5 минут до введения интубационной дозы.

б. Поддержание релаксации – 0.025-0.05 мг/кг ВВ.

с. Дальнейшие поддерживающие дозы – 0.01-0.02 мг/кг ВВ.

1. Преимущества.

а. Исключительная гемодинамическая стабильность. Не влияет на ЧСС, АД при использовании в терапевтических дозах. Лишь изредка сообщают о случаях покраснения лица и брадикардии.

в. Препарат в значительной степени метаболизируется в печени, что позволяет использовать его у больных с почечной недостаточностью.

с. Средняя продолжительность действия позволяет титровать дозу препарата до достижения желаемого уровня релаксации, а также использовать введение путем длительной инфузии.

2. Недостатки.

а. Векурониум не оказывает антагонистического действия в отношении ваготонического эффекта опиоидов; что, как правило, приводит к развитию брадикардии.

в. При многократном введении наблюдается умеренная кумуляция препарата.

с. Средняя продолжительность действия требует частых повторных введений или длительной инфузии при продолжительных операциях.

Ф. Атракуриум.

1. Клинические дозы.

а. Интубация трахеи – 0.5-0.6 мг/кг ВВ. Время начала действия может быть укорочено путем введения «предварительной дозы» - 0.01 мг/кг ВВ, за 3-5 минут до введения интубационной дозы.

в. Поддержание релаксации – 0.2-0.3 мг/кг ВВ.

с. Дальнейшие поддерживающие дозы – 0.05-0.1 мг/кг ВВ.

2. Преимущества.

а. Препарат не метаболизируется в почках или печени. Метаболизм осуществляется путем т.н. «Гоффмановской элиминации» и гидролиза эстеразами.

в. При многократных повторных введениях, а также длительной инфузии не наблюдается кумуляции препарата.

с. Препарат не обладает ганглиоблокирующей или ваголитической активностью.

3. Недостатки.

а. Средняя продолжительность действия требует частых повторных введений или длительной инфузии.

в. Возможно развитие гипотензии вследствие освобождения гистамина.

с. Метаболиты Гоффмановского распада (лауданозин) могут вызвать возбуждение ЦНС при длительном использовании высоких доз атракуриума.

Г. Сукцинилхолин.

1. Клинические дозы.

а. Интубация трахеи – 1.0-2.0 мг/кг ВВ; 4.0-6.0 мг/кг ВМ.

в. Поддержание релаксации – 0.1-0.3 мг/кг ВВ, прерывисто; длительная инфузия - 0.1 мг/кг/мин ВВ.

2. Преимущества.

а. Быстрое развитие эффективной миорелаксации.

в. Короткая продолжительность действия вследствие быстрого гидролиза плазменными холинэстеразами.

3. Недостатки.

а. Этот препарат может вызывать брадикардию и другие аритмии вследствие холинэргической стимуляции, особенно у детей, и если предварительно не был введен атропин.

в. Во время деполяризации освобождается относительно большое количество калия, что может привести к гиперкалиемии. Этот эффект особенно выражен при определенных обстоятельствах (ожоги, параплегия, денервация).

с. Вследствие миофасцикуляций развиваются миалгии.

д. Миофасцикуляции вызывают повышение внутригастрального и внутриглазного давления.

е. Сукцинилхолин является мощным триггером злокачественной гипертермии.

ф. Небольшая ганглиостимулирующая активность может привести к развитию гипертензии или аритмии.

г. При наличии недостаточности холинэстеразы плазмы возникает продленная нейромышечная блокада, а также и при развитии второй фазы блока.

х. Сукцинилхолин может освобождать гистамин.

Х. Новые миорелаксанты.

1. Пипекурониум. Пипекурониум бромид является новым недеполяризующим миорелаксантом длительного действия, сходным по структуре с панкурониумом. Время начала и продолжительности действия также близки к таковым у панкурониума, однако, практически отсутствуют побочные гемодинамические эффекты. Отсутствует освобождение гистамина или действие на автономную нервную систему даже при дозах в три раза превышающих ED95. Сообщения о брадикардии при совместном использовании с опиоидами или галотаном скорее свидетельствуют о недостатке ваголитической активности, нежели о прямом влиянии на сердце. Главный путь экскреции – почки. Интубационная доза составляет – 0.08-0.1 мг/кг ВВ. Поддерживающая доза после индукции релаксации сукцинилхолином составляет – 0.04-0.05 мг/кг ВВ, с дальнейшими поддерживающими дозами в 1/5-1/3 от начальной в зависимости от методики анестезии.

2. Доксакуриум (BW A938U). Доксакуриум хлорид является новым недеполяризующим миорелаксантом длительного действия, сходным по структуре с атракуриумом. При использовании этого препарата не наблюдается каких-либо побочных гемодинамических эффектов. Не освобождает гистамин и не обладает мускариновой активностью. При повторном длительном введении не наблюдается кумуляции. Доксакуриум в дозе – 0.05 мг/кг ВВ (приблизительно двойная ED95) вызывает интубационные условия через 5 минут, а при дозе в 0.08 мг/кг ВВ, вызывает интубационные условия через минуты. Продолжительность действия возрастает с 85 до 165 минут, при увеличении дозы от 0.05 до 0.08 мг/кг, соответственно.

3. Мивакуриум (BW B1090U). Мивакуриум хлорид является новым недеполяризующим миорелаксантом короткого действия, который метаболизируется плазменной холинэстеразой. Скорость метаболизма составляет около 88% от скорости распада сукцинилхолина. В небольшой степени вызывает освобождение гистамина с незначительным снижением АД в дозах больше 0.2 мг/кг ВВ (приблизительно двойная ED95). Гипотензия может быть уменьшена путем снижения скорости введения. Начало действия (приблизительно 2 минуты) незначительно отличается от векурониума или атракуриума при введении в дозах около двойной ED95. Эти высокие дозы мивакуриума не вызывают значительного продления релаксации, в отличие от других недеполяризующих препаратов.


III. НЕИНВАЗИВНЫЕ СЕРДЕЧНЫЕ ДИАГНОСТИЧЕСКИЕ ПРОЦЕДУРЫ.

А. ЭЛЕКТРОКАРДИОГРАММА.

Ключевые Клинические Наблюдения

· ритм

· частота

· положение электрической оси сердца

· очаговые изменения (ишемия, инфаркт)

· гипертрофия

Предоперационная электрокардиография должна проводиться всем пациентам, подвергающимся операциям на открытом сердце. Ритм, ЧСС, положение электрической оси, морфология комплексов QRS и сегментов ST должны быть внимательно исследованы на предмет выявления признаков злокачественных аритмий, ишемии, инфаркта, гипертрофии. В зависимости от вида сердечной патологии, может быть обнаружен один или более подобных признаков.

У пациентов с ИБС, предоперационная ЭКГ должна быть проведена не более, чем за 24-48 часов до операции с целью выявления любых бессимптомных предоперационных ишемических изменений или ИМ. Совершенно очевидно, что если пациент имел длительный эпизод болей в груди перед операцией, то независимо от временного интервала, он должен быть немедленно подвергнут электрокардиографии. ЭКГ снятая за 24 часа до операции также является основой для сравнения с данными мониторирования в операционной перед индукцией в анестезию. По данным серии исследований, выявлена высокая частота (18%) появления дополнительных ишемических изменений, появлявшихся по прибытию в операционную у пациентов с ИБС. Зачастую, не наблюдается заметной корреляции между тяжестью поражения коронарных артерий и ишемическими изменениями на ЭКГ в покое. Чаще оказывается, что пациент со значительной окклюзией левой основной коронарной артерии имеет не измененную ЭКГ в покое.

В. РЕНТГЕНОГРАММА ГРУДНОЙ КЛЕТКИ.

Ключевые Клинические Наблюдения.

· размер сердца

· рисунок легочных сосудов

1. Необходимо сделать рентгенографическое исследование грудной клетки перед любым кардиохирургическим вмешательством. Увеличение размеров сердца или усиление легочного рисунка является обычными проявлениями СН, особенно левожелудочковой СН. При отсутствии врожденных или приобретенных пороков сердца, увеличение поперечного размера сердца более, чем до 50% ширины грудной клетки обычно является показателем дисфункции желудочков. Усиление легочного рисунка может быть по причине повышенного легочного венозного давления, вызванного снижением функции левого желудочка. При наличии врожденного порока сердца, как, например, значительный дефект предсердной перегородки, усиление сосудистого рисунка может возникать из-за повышенного антероградного легочного кровотока.

Кроме того, во время операции хирурги могут обращаться к рентгенограмме для уточнения некоторых хирургических вопросов. Исследование рентгенограммы грудной клетки в боковой проекции перед кардиальной операцией дает представление о расположении свободной стенки правого желудочка относительно грудины, и может повлиять на выбор техники торакотомии.

С. НАГРУЗОЧНЫЕ ПРОБЫ.

Ключевые Клинические Наблюдения.

· ишемический порог

· локализация ишемического очага

· желудочковая дисфункция

· аритмии

1. В отличие от рентгенограммы грудной клетки и ЭКГ, нагрузочные пробы необязательно проводить у всех пациентов в предоперационном периоде. Зачастую, это начальное исследование для пациентов с явными или сомнительными симптомами ИБС, у которых нормальная ЭКГ в покое или есть пограничные изменения. Нагрузочные тесты выполняются с целью определения функциональных резервов и оценки прогноза у пациентов с признаками ИБС до проведения лечебных мероприятий, как, например, операция аортокоронарного шунтирования. Кроме того, это исследование проводится пациентам группы риска – с перенесенным ИМ, а также для оценки проводимой антиангинальной терапии. Существует много методик проведения нагрузочных проб. Основной принцип заключается в повышении рабочей нагрузки на миокард, с тем, чтобы вызвать состояние максимального потребления кислорода.

· Уровень прилагаемой нагрузки определяется ожидаемой реакцией пациента. Методика Naughton использует сочетание низкой начальной нагрузки с небольшим инкрементом (повышение). Такой вариант применяется для пациентов с недавним ИМ, ослабленных больных, и тех, чьи функциональные резервы ограничены из-за наличия умеренной стенокардии.

· Методика Bruce включает большие начальные нагрузки и больший инкремент, что прекрасно подходит для пациентов с незначительными проявлениями ИБС, без ограничения физической активности. Рекомендуется проводить тестирование до появления первых симптомов, и не доводить до субмаксимальной нагрузки.

· Для количественной оценки работы используются специальные единицы – так называемые метаболические эквиваленты (МЕТы), которые являются величинами, кратными потреблению кислорода в покое, выраженному в мл/кг/мин.

· Пациенты, которые в предоперационной нагрузочной пробе выдерживают минимальную работу в 5 МЕТ, имеют минимальный риск возникновения периоперационного ИМ, в отличие от тех, кто не в состоянии перенести такого уровня нагрузки.

· Нагрузочные пробы снабжают врача информацией по трем пунктам: (1) ишемия, (2) дисфункция желудочков, (3) сердечные аритмии. Ишемия может проявляться СК-ими болями, депрессией сегмента ST, или эктопическими желудочковыми комплексами. Желудочковая дисфункция проявляется как непереносимость средних физических нагрузок. При выявлении и оценке ишемии рекомендуется использовать электрокардиографию в 12-ти отведениях, нежели одноканальную или трехканальную запись. Самым общепринятым критерием для выявления ишемии считается депрессия сегмента ST минимум на 0.1 мВ (1 мм), на расстоянии 0.08 с, после комплекса QRS. Если нагрузочная проба вызывает ишемию (СК, аритмии, или депрессия сегмента ST) при определенной частоте желудочковых сокращений, то данная частота считается «ишемическим порогом». Эта величина дает ориентировочное представление о том, при какой частоте следует ожидать ишемических изменений или нарушений ритма в операционной. Если ишемия или аритмия появляется в покое после нагрузки, то прогноз становится более угрожающим. Тем не менее, следует учитывать то, что артериальное давление и напряжение стенки миокарда в условиях нагрузочной пробы, проводящейся на пациенте в сознании, зачастую отличаются от тех, что будут наблюдаться во время анестезии и операции.

Д. ЭХОКАРДИОГРАФИЯ И РАДИОНУКЛИДНЫЕ МЕТОДЫ ИССЛЕДОВАНИЯ.

Ключевые Клинические Наблюдения.

· характер движения стенок миокарда

· фракция выброса

· функция клапанов

· анатомические дефекты

1. В некоторых случаях эти неинвазивные исследования используются как щадящие методы диагностики перед кардиохирургическим вмешательством, особенно в педиатрической практике, где, как правило, вопрос о наличии и степени ИБС не стоит. Гораздо чаще эти исследования дополняют катетеризацию полостей сердца, или являются частью диагностического процесса, ведущего к катетеризации сердца. Движение стенок миокарда и фракция выброса можно довольно точно оценить неинвазивно. Кроме того, степень дисфункции клапанов (стеноз и регургитация) также можно оценить эхокардиографией или Допплеровским методом. Определяя пиковую скорость кровотока дистально от места обструкции, можно подсчитать градиент давления в месте стеноза клапана рис1-4.gif.

Цветное Допплеровское сканирование является высокоэффективным методом оценки клапанной регургитации, шунтирования крови, а также локализации перегородочных дефектов и других структурных нарушений.

У некоторых пациентов, как, например, страдающих аортальным стенозом тяжелой степени, тяжелой левожелудочковой недостаточностью, или гиперчувствительностью к контрастным препаратам для радиографии, невозможно осуществить такие исследования как вентрикулография, измерение фракции выброса, оценка движения стенок миокарда, которые требуют катетеризации сердца. В такой ситуации, для оценки функции желудочков окажутся полезными эхокардиография и радионуклидная вентрикулография.

У пациентов, не переносящих пробы с нагрузкой по причине наличия системного заболевания, может быть использовано так называемое дипиридамол – таллиевое сканирование, когда после коронародилятации дипиридамолом проводится радионуклидное сканирование, что позволяет оценить способность коронарного кровотока увеличиваться в ответ на стресс.


III. Нейтрализация гепарина.

Нейтрализация гепарина после окончания ИК проводится путём введения протамина сульфата. Протамин является единственным препаратом, доступным в США, используемым для нейтрализации гепарина в клинических условиях.

А. Фармакология протамина. Протамин изготавливается из рыбьей спермы и содержит низкомолекулярные протеины, содержание в которых большого количества аргинина делает их высококатионными.

Протамин сначала применялся в сочетании с инсулином (например, нейтральный Hagedorn, или протамин-цинк-инсулин) с целью замедления абсорбции и пролонгации эффекта. Когда проводились попытки сочетать протамин с гепарином для достижения подобного эффекта, было замечена не пролонгация, а деактивация гепарина. Комбинация высококатионного вещества (протамина) с высокоанионным (гепарином) приводит к образованию стойкого комплекса, лишённого противосвёртывающей активности. Взаимодействие гепарина и протамина наступает скорее в весовой пропорции, нежели в зависимости от количества ЕД гепарина. Один миллиграмм протамина будет нейтрализовывать 1 мг гепарина вне зависимости от количества ЕД активности на 1 мг гепарина.

1. Доза протамина. Похоже, что протамин распределяется в кровеносном русле подобно гепарину, и доза протамина в миллиграммах, необходимая для нейтрализации, теоретически равна количеству миллиграммов гепарина, находящегося в крови пациента в момент начала нейтрализации. Прямое определение концентрации гепарина, наряду с определением объёма циркулирующей плазмы необходимо для точной нейтрализации. Эти точные данные редко бывают получены в клинической практике по причине длительности их определения и высокой стоимости. Таким образом, практически все протоколы для оценки начальной дозы протамина базируются на перечисленных переменных.

a. Стандартная реверсивная доза. Большинство врачей выбирают дозу протамина, основываясь на количестве ЕД введённого гепарина (миллиграммы протамина на ЕД гепарина, предполагая, что 1 мг. протамина будет нейтрализовывать 100 ЕД гепарина). Клинически было доказано, что эффективным будет применение 0,6 мг протамина на 100 ЕД гепарина. Большинство центров выбирают соотношение 1/100. Начальные дозы при использовании этого соотношения приводят к легкому-умеренному избытку протамина по отношению к гепарину, что гарантирует полную нейтрализацию и минимизирует вероятность последующей регепаринизации.

Например, 25000 ЕД гепарина были введены до начала ИК и добавочная доза не понадобилась. Раствор в контуре содержал 5000 ЕД. Если всё содержимое контура остаётся после ИК в пациенте, то основываясь на соотношении 1/100 для полной нейтрализации нужно будет ввести 300 мг протамина. Если содержимое контура не возвращается в больного по окончанию ИК, доза будет составлять 250 мг. При использовании соотношения 0,6/100 доза протамина в первом случае составит 180 мг и 150 мг во втором.

b. Кривая доза-ответ (метод Bull). Другой метод определения дозы протамина – экстраполяция дозы по созданной кривой доза-ответ (Рис. 18-3, шаг 5). Этот метод определяет существующую активность гепарина во время инактивации в ЕД/кг и количество протамина (например 1 мг/100 ЕД) необходимого для нейтрализации.

c. Титрование протамина. См. раздел В.2. ниже.

2. Введение протамина. Протамин вводится медленно (в течение более 5 минут). Скорость введения более важна чем путь введения в плане предупреждения прямых побочных гемодинамических эффектов. Введение может производиться вручную шприцем, или добавлением выбранной дозы протамина в небольшого объема раствор при капельном введении.

B. Мониторинг нейтрализации гепарина.

1. АВС. Правильным шагом после введения протамина будет проверка наличия в крови остаточного гепарина. Наиболее частый скрининговый тест на остаточный гепарин проводится путём определения АВС в образце крови, взятом через 5-10 минут после завершения введения протамина. Если АВС возвращается к исходному уровню (дооперационному) +/- 10%, то вероятно, что нейтрализация гепарина полная. Если АВС остаётся увеличенным, то можно заподозрить неполную нейтрализацию, технические ошибки, или, менее часто, другие расстройства в системе гемостаза (раздел V.A.1).

2. Титрование протамина. Титрование протамина является более специфичным тестом на нейтрализацию гепарина и может (и должно) быть проведено, если кровотечение продолжается. Этот тест основан на факте, что протамин имеет антикоагулянтные свойства in vitro и замедляет свёртывание крови в пробирках. (Антикоагуляционная способность протамина составляет примерно 1/100 таковой гепарина). Оценочное ручное титрование может быть проведено при наличии блока постоянной температуры, чистых тест-трубок, таймера и микрошприца или пипетки. Нужно добавить 1 мл крови в каждую из двух подогретых трубок, одна из которых пустая, а другая содержит 10 мкг протамина сульфата. Затем взболтать трубки и вернуть их в грелку, следя за тем, когда в первой трубке образуется сгусток (отмечать состояние как минимум каждые 30 секунд). Если кровь в трубке, содержащей протамин сворачивается ранее, или одновременно с контрольной, то это значит, что в крови присутствовал гепарин, который нейтрализовался и позволил крови в трубке с протамином свернуться раньше, или одновременно с кровью в контрольной. То есть нейтрализация гепарина в крови неполная. Если же кровь в протаминовой трубке сворачивается медленнее, чем в контрольной, это означает что гепарина в крови не было и что протамин в его отсутствие проявляет свой слабый антикоагулянтный эффект. В продаже имеются два двухкамерных автоматизированных устройства для определения АВС, позволяющих упростить процедуру тестирования. Пропорциональное количество протамина добавляется в одну из камер, содержащую образец крови. Например, если для Hemochron’a требуется образец объёмом 2 мл, то к нему следует добавить 20 мкг протамина сульфата; если необходим 0,4 миллилитровый образец для HemoTec’a, добавлять нужно 4 мкг протамина.

Ручное титрование протамина может быть проведено с количественной оценкой, если добавлять протамин к нескольким тестовым трубкам, с инкрементом 10 мкг, обычно 0-50 мкг/мл и наблюдая, в какой трубке кровь свернётся первой. Нейтрализующая доза протамина может быть вычислена умножением концентрации протамина в “первой” трубке на ОЦК пациента. Например, кровь первой свернулась в трубке с 30 мкг/мл (30мг/л) протамина, расчётный ОЦК составляет 4 литра, отсюда необходимая доза будет равна 30*4=120 мг. Автоматизированное титрование протамина на HemoTec’e также может быть использовано для этой цели, позволяя количественно оценить уровень гепарина крови, выражая его в микрограммах протамина на миллилитр крови.

Рисунок 18-3. Алгоритм и кривая доза-ответ Bull для определения дозы гепарина. Определяется ответ пациента на субтотальную дозу гепарина и строится эта кривая. Целью Bull Б ыло поддержание АВС между 300 и 480 секундами. Выше 500 сек. зависимость доза-ответ нелинейна и эта кривая использоваться не может.

С. Побочные эффекты.

1. Гипотензия. Наиболее частый нежелательный эффект при использовании протамина – системная гипотензия, которая наступает как незамедлительный ответ на введение препарата. Чаще всего она наблюдается при быстром введении лекарства, или когда препарат вводится относительно гиповолемичным пациентам с вазоконстрикцией. Эффект, возможно, опосредован гистамином и характеризуется венодилатацией, сниженным сердечным наполнением и сниженным ОПСС. Слабый отрицательный инотропный эффект протамина дискутабелен, и возможно, не имеет места быть. По-всякому пытались скорригировать гипотензивный ответ (введение внутриаортально, или в левое предсердие, предварительное введение протамина), но толку было мало. Лишь замедление скорости внутривенного введения (в течение 5-10 минут) и одновременное поддержание адекватного ОЦК являются эффективными мерами профилактики гипотензии. Мезатон по 100 мкг (или любой короткодействующий вазопрессор) может быть использован для лечения лёгкой-умеренной гипотензии, если таковая возникнет.

2. Тромбоцитопения. Когда протамин образует с гепарином циркулирующий комплекс, наступает заметное возрастание фракций комплемента по сравнению с их уровнем при ИК. Одновременно резко снижаются тромбоциты. Хотя два этих феномена являются, похоже, дозозависимыми, не возникает немедленных видимых последствий. Функция тромбоцитов, оцениваемая агрегацией in vitro, также нарушается протамин-гепариновым комплексом. Множество исследований, касающихся дозы протамина при послеоперационной кровопетере, говорят о том, что меньшая доза связана с меньшим кровотечением. Это достаточное доказательство нежелательных эффектов для того, чтобы стремиться избегать введения избыточного протамина.

3. Идиосинкратические реакции. Некоторые пациенты выдают анафилактические или анафилактоидные реакции на протамин, которые варьируют от лёгкой кожной эритемы и крапивницы до тотального сосудистого коллапса. Был установлен отсроченный феномен некардиогенного отёка лёгких, также как и молниеносная катастрофическая лёгочная вазоконстрикция. Подобные вещи встречаются достаточно редко как у детей, так и у взрослых. Единичное введение протамина (например, при катетеризации сердца) вряд ли может сенсибилизировать больных. Пациенты с диабетом, принимающие инсулин, содержащий протамин, могут иметь высокие уровни антител к протамину и находиться в группе повышенного риска. Но реакции, однако, не обязательно возникают у этих больных. Подозреваемая перекрёстная чувствительность в случаях аллергии на рыбу, или аутосенсибилизация у мужчин после вазэктомии, как кажется, не повышает риск подобных реакций.

D. Ведение больных с гиперчувствительностью к гепарину. Чёткая идентификация пациента, у которого предсказуемо разовьётся идиосинкратическая жизнеугрожающая реакция в настоящее время невозможна. Однако, кажется оправданным принятие определённых взвешенных мер у пациентов с тяжёлыми реакциями в прошлом.

Клинически используемые меры включают антигистаминно-стероидную профилактику, избегание протамина, и медленную инфузию разведённого раствора протамина. Прочие меры, включая введение малой дозы протамина перед гепаринизацией, или использование аналогов гепарина (Анкрод-индуцированная дегепаринизация) или протамина (гексадиметрин, гепариназа) не применяются, или являются недоступными для кардиохирургического пациента.

1. Фармакологическая профилактика. Может быть применена следующая схема терапии: (преднизон 50 мг каждые 6 часов в течение суток перед операцией + гидрокортизон 200 мг в/в во время согревания при ИК) и гистаминоблокатор (димедрол 50 мг в/в во время согревания при ИК). Рекомендуется введение тест-дозы - 5 мг протамина перед введением полной реверсивной дозы протамина. Подобная схема терапии для пациентов, чувствительных к радиоконтрастным веществам снизила частоту осложнений с 17 - 35% до 5 - 7,5%. Отдельные сообщения говорят о пользе подобной схемы для пациентов, чувствительных к протамину, но убедительных доказательств этого до сих пор ещё не было получено. Никакая профилактика не даёт гарантии невозникновения реакций и необходимые в случае их возникновения препараты должны быть рядом. Более того, молниеносная катастрофическая лёгочная вазоконстрикция может не быть гистамино-опосредованной и не будет поэтому ослабляться антигистаминной профилактикой. Эта идиосинкратическая реакция может быть опосредована тромбоксаном. Тяжёлые реакции (тяжёлая системная гипотензия, лёгочная гипертензия, отёк лёгких, бронхоспазм) будут требовать больших доз катехоламинов, бронходилататоров, восполнения ОЦК, или, зачастую, повторного установления ИК как жизнеспасающей меры (см Раздел 6 для детального обсуждения терапии идиосинкратических реакций). Пациенты, котрые смогли пережить эти катастрофические события с повторным ИК получали протамин для нейтрализации добавочного гепарина без дополнительных побочных эффектов.

2. Отказ от протамина. Альтернативой является воздержание от применения протамина вообще, дожидаясь спонтанного угасания активности гепарина. Замещение крови в этих случаях достигает 4-5 литров, пока эффект гепарина пропадёт. Риск смерти, связанной с переливанием должен быть тщательно взвешен относительно риска развития тяжёлых реакций при использовании протамина у подозрительных на реактогенность больных.


III. Последовательность действий во время отлучения пациента от искусственного кровообращения.

А. Шаг № 1: задержка венозного возврата в АИК.

1. Последствия частичной венозной окклюзии. Венозная магистраль медленно и осторожно частично перекрывается (хирургом или перфузиологом). Это приводит к повышению сопротивления в венозной магистрали и вызывает повышение давления в правом предсердии (ПП), при этом некоторое количество крови, вместо дренирования в АИК, поступает через трикуспидальный клапан в полость ПЖ. В соответствии с законом Франка-Старлинга, по мере повышения преднагрузки увеличивается СВ; поэтому сердце начинает изгонять кровь более мощно по мере наполнения и увеличения диастолического объема.

2. Преднагрузка. Степень окклюзии венозной магистрали следует увеличивать осторожно, достигая и поддерживая некую «оптимальную» преднагрузку, или конечно-диастолический объем левого желудочка (КДОЛЖ).

а. Оценка преднагрузки. Единственным способом прямого измерения объемов наполнения ЛЖ является пищеводная эхокардиография. Поэтому, в этой ситуации следует оценивать КДОЛЖ ориентируясь на давление наполнения (диастолическое ДЛА, ДЗЛК, или давление в ЛП). Взаимоотношения между КДОЛЖ, ДЛП и ДЗЛК после перфузии могут заметно варьировать вследствие изменений диастолической растяжимости миокарда. Снижение растяжимости может быть обусловлено ишемией или отеком миокарда. Поэтому, ДЗЛК считается относительно ненадежным индикатором КДОЛЖ в постперфузионном периоде, однако, как правило, из имеющихся в наличии индикаторных величин эта наиболее достоверна.

в. Оптимальная преднагрузка определяется как наименьшее давление наполнения, при котором обеспечивается адекватный СВ. Превышение оптимального значения преднагрузки может привести к:

(1) Растяжению желудочка и повышению напряжения стенки миокарда (повышение потребления кислорода миокардом – MVO2).

(2) Снижению коронарного перфузионного давления.

(3) Избыточному или сниженному СВ.

(4) Отеку легких.

с. Типичные значения давления наполнения при отлучении от ИК. Для пациентов с нормальной функцией ЛЖ в предоперационном периоде, обычно подходит ДЗЛК 8-12 мм рт. ст. Сниженная сократимость или диастолическая ригидность могут требовать гораздо больших значений давления наполнения для достижения адекватного объема наполнения (20 мм рт. ст. или выше), однако, в таких случаях непременно следует осуществлять мониторинг наполнения левых отделов сердца с помощью ЛА катетера или катетера в ЛП.

д. Соотношение ЦВД / ДЛП. В норме ДЛП (обычно оценивается по давлению заклинивания легочных капилляров – ДЗЛК) выше, чем ЦВД (отношение ЦВД/ДЛП меньше 1). Если значение отношения увеличивается (больше 1), возможно произошло смещение влево межжелудочковой перегородки, что ограничивает наполнение ЛЖ и приводит к снижению СВ. В такой ситуации прекратить перфузию невозможно до тех пор, пока соотношение не нормализуется благодаря улучшению функции ПЖ.

В. Шаг № 2: снижение нагнетания крови в аорту из АИКа.

1. Переход к частичному ИК. Увеличение преднагрузки позволяет сердцу начать вносить вклад в общий СВ. Это состояние именуется частичное искусственное кровообращение, поскольку кровь, притекающая в правое предсердие разделяется далее на два потока: часть оттекает в резервуар АИКа, часть проходит в ПЖ, легкие и выбрасывается в аорту из ЛЖ.

а. В некоторых учреждениях придерживаются мнения, что имеет смысл подержать пациента на частичной перфузии несколько минут для вымывания вазоактивных препаратов из легких перед остановкой перфузии.

2. Величина снижения аппаратного кровотока. Поскольку в этих условиях аорта снабжается из двух источников, количество крови, возвращаемой пациенту из АИКа, должно снижаться по мере роста собственного сердечного выброса, что бы поддерживать адекватный общий аортальный кровоток. Поэтому, перфузиолог снижает скорость перфузии дробно по 0.5-1.0 л/мин. Эта процедура повторяется, что позволяет достичь градуального снижения аппаратной перфузии под тщательным мониторным контролем функции сердца и гемодинамики.

3. Коррекция сопротивления венозной магистрали. Для поддержания постоянного давления наполнения по мере увеличения нагрузки на сердце, может потребоваться некоторая коррекция сопротивления венозной магистрали. Кроме того, по мере снижения аппаратной перфузии, требуется меньше венозной крови для подержания объема венозного резервуара. Поэтому, можно более плотно закрепить зажим на венозной магистрали, что позволит достичь желаемого увеличения преднагрузки.

С. Шаг № 3: остановка перфузии. Если сердце способно создавать и поддерживать адекватное систолическое давление (обычно 90-100 мм рт. ст. для взрослых) на фоне приемлемой преднагрузки со скоростью перфузии в 1 литр/мин или меньше, то пациент считается готовым к попытке прекращения перфузии и ИК останавливается. Это значит, что АИК останавливается, а артериальная и венозная канюли наглухо пережимаются. В случае, если выше названные критерии не достигнуты, ИК возобновляется и начинается терапия сердечно-сосудистой декомпенсации (см. раздел V.Д. ниже).

Альтернативные методики. В некоторых учреждениях, отлучение от ИК осуществляется в следующем стиле: венозная канюля одномоментно пережимается наглухо, затем снижается скорость аппаратной перфузии на фоне того, как сердце начинает самостоятельно изгонять кровь в ответ на интенсивное наполнение камер. Хотя подобная методология может быть удовлетворительной для пациентов с ненарушенной функцией сердца, она подразумевает относительно быстрое снижение аппаратной перфузии, что бы не осушить венозный резервуар при отсутствии венозного оттока. В связи с этим метод не рекомендуется использовать у пациентов со скомпрометированной функцией сердечно-сосудистой системы.


III. Потенциальные катастрофы, связанные с ИК.

Безопасное проведение перфузии требует бдительности со стороны анестезиолога, работы в тесном контакте с хирургом и перфузиологом, для обеспечения ранней диагностики любых возможных проблем, связанных с перфузией, и принятия немедленных действий по их устранению. Во время инициации ИК наиболее активно следует выявлять следующие осложнения. Хотя, они могут возникнуть в любой момент фазы ИК.

А. Ошибочная установка артериальной (возвратной) канюли. Насос АИКа может выбрасывать кровь, направляя поток в нежелательном направлении. Например:

1. Расслоение аорты.

а. Этиология. Возможно введение канюли таким образом, что ее кончик располагается в стенке аорты, а не в просвете, либо расслоение возникает в процессе каннюляции.

в. Профилактика – первичная только хирургическая. Хотя, степень повреждения можно существенно снизить, если не начать ИК с изгнанием крови в ложный просвет аорты. Таким образом, перфузиолог должен всегда измерять величину волны АД в артериальной канюле, удостоверяясь, что она носит пульсовой характер, а значение АД коррелирует с таковым в лучевой или бедренной артерии (учитывая разницу в высоте между насосом АИКа и пациентом) до начала ИК.

с. Диагноз.

(1) Окклюзия истинного просвета аорты может проявляться низким или нулевым значением АД в лучевой или бедренной артерии.

(2) Перфузиолог определяет ненормально высокое АД в аортальной канюле. Может развиться ишемия или аортальная недостаточность.

(3) Определяются проявления гипоперфузии органов – олигурия, асимметрия зрачков.

(4) Визуальное обследование или пальпация аорты подтверждают диагноз.

д. Лечение.

(1) Остановить ИК.

(2) Хирург должен исправить положение канюли или заменить ее.

(3) Возможно понадобится хирургическое вмешательство по поводу расслоения аорты, особенно если закупоривается устье ключевой артерии (например, коронарной).

2. Гиперперфузия сонной или безымянной артерии.

а. Этиология. Весь или большая часть подаваемого насосом потока крови может направляться прямо в сонную артерию, как правило, на правой стороне (рис7-2.gif).

Схожая ситуация наблюдается если струя крови направлена в просвет сонной артерии. Последствия такого осложнения включают – отек головного мозга или разрыв артерии вследствие избыточного перфузионного давления, либо возникает отслоение интимы с образованием клапана, препятствующего артериальному кровотоку.

в. Профилактика. Предотвратить это осложнение помогают бдительность хирурга, проверка анестезиологом симметричности билатеральной каротидной пульсации после каннюляции, а также, использование короткой аортальной канюли с упором.

с. Диагноз.

(1) Ипсилатеральное побледнение лица (транзиторное – не заметно при наличии крови в составе первичного раствора АИКа).

(2) Ипсилатеральное расширение зрачка.

(3) Ипсилатеральный хемоз конъюнктивы (отек).

(4) Низкое АД, регистрируемое в левом лучевом или бедренном катетере (в правом лучевом катетере может фиксироваться гипертензия).

д. Лечение.

(1) Хирург должен исправить положение аортальной канюли.

(2) Необходимо принять меры для снижения отека мозга (маннитол, придание положения головой вверх).

В. Обратная каннюляция.

1. Этиология. Это осложнение возникает при подсоединении магистрали забора венозной крови к аорте, а магистрали, возвращающей артериальную кровь, к канюлям в правом предсердии или полых венах.

При этом кровь забирается из аорты, что приводит к артериальной гипотензии, и подается в полую вену под значительным давлением. Высокое венозное давление и низкое аортальное давление в принципе могут позволить ретроградную перфузию некоторых органов, однако значительное кровяное давление может привести к разрывам венозных сосудов. Наибольшую опасность представляет образование воздушных пузырей в просвете аорты, с последующей эмболизацией при восстановлении антероградной перфузии.

2. Профилактика. Следует убедиться, что артериальная канюля регистрирует пульсовое давление, которое коррелирует с таковым на мониторах инвазивного АД. Проследите ход соединительных магистралей насоса АИКа к операционному полю. Убедитесь, что насос правильно соединен с магистралью аортальной канюли, а вращающаяся головка не установлена в режим «обратного» вращения.

3. Диагноз.

а. Развитие артериальной гипотензии, которая может быть запредельной.

в. Отек лица и хемоз конъюнктивы, которые обычно значительны.

с. Высокое ЦВД (в зависимости от точного расположения магистрали мониторинга ЦВД и артериальной канюли).

д. У грудных детей – напряженные, выбухающие роднички.

е. Спавшаяся аорта и напряженные при пальпации полые вены.

4. Лечение.

а. Прекратить ИК.

в. Перевести пациента в положение Тренделенбурга.

с. Отсоединить и тщательно обследовать канюли на предмет нахождения там воздуха; если воздух обнаружен – действовать согласно протоколу газовой эмболии (Табл. 7-3).

д. После деаэрации аорты и артериальной канюли, поменяйте местами магистрали и возобновите ИК.

е. Обдумайте шаги, направленные на снижение повреждения мозга (маннитол, стероиды, барбитураты, и т.д.).

С. Обструкция венозного кровотока.

1. Этиология. Снижение поступления крови в насос АИКа.

а. Воздушный замок. Присутствие больших воздушных пузырей в просвете венозной («дренажной») канюли, или магистрали препятствует кровотоку вследствие действия сил поверхностного натяжения и низкого градиента давления.

в. Механические причины. Приподнимание сердца в грудной клетке хирургом часто нарушает дренирование венозной крови. Кроме того, венозная канюля может оказаться слишком маленькой. Также, снижению венозного оттока способствуют – перегиб или неправильное расположение канюли, или наличие тромба, опухолевой ткани.

с. Последствия. Немедленно следует ограничить количество изгоняемой в циркуляцию из АИКа крови, во избежание опустошения резервуара. Снижение перфузионного градиента приводит к снижению перфузии органов и повреждению их тканей. Наиболее ранимыми являются мозг, печень, почки.

2. Профилактика. Следите за появлением в венозной магистрали насоса воздушных пузырей и за возникновением высоких локальных значений венозного давления у пациента. Постоянно поддерживайте адекватную гепаринизацию.

3. Диагноз.

а. Снижение объема крови венозного резервуара. Если перфузиолог немедленно не снизит объемную скорость изгнания крови из АИКа, то резервуар может быстро опустеть, что чревато развитием массивной газовой артериальной эмболии.

Таблица 7-3. Протокол неотложных действий при массивной газовой эмболии.

1. Немедленно остановить ИК.

2. Придать пациенту положение Тренделенбурга с большим наклоном.

3. Удалить аортальную канюлю – отсосать газ из места каннюляции аорты.

4. Удалить газ из артериальной канюли и магистрали насоса.

5. Начать ретроградную перфузию через ВПВ в условиях гипотермии, путем соединения артериальной магистрали АИКа с канюлей в верхней полой вене и одновременно плотно перевязать вену. Кровь при температуре 20-24°С нагнетается в ВПВ со скоростью 1-2 л/мин или больше, а воздух с кровью аспирируется из места каннюляции корня аорты в резервуар АИКа (рис7-3.gif).

6. Во время ретроградной перфузии периодически проводится компрессия сонных артерий, что позволяет ретроградно выходить газу из позвоночных артерий (рис7-4.gif).

7. Ретроградная перфузия ВПВ проводится по меньшей мере 1-2 мин. Если газ продолжает выходить из аорты, продлите ее еще на 1-2 мин.

8. В случаях массивной газовой эмболии, когда вероятна эмболизация сосудов внутренних органов, почек, бассейна бедренной артерии, после завершения деаэрации ветвей ВПВ можно начать ретроградную перфузию нижней полой вены. Для этого необходимо пережать сонные артерии и перевести пациента в положение вверх головным концом, что облегчит удаление воздуха из системной циркуляции через дренажное отверстие в корне аорты, а также предотвратит реэмболизацию сосудов головного мозга.

9. Когда поступление воздуха из аорты прекращается следует возобновить антероградную перфузию, поддерживая состояние гипотермии на уровне 20°С по меньшей мере в течение 40-45 минут. Снижение температуры пациента необходимо, поскольку при этом вследствие повышения растворимости газа усиливается резорбция газовых пузырей, а также – происходит снижение метаболических потребностей пациента, что способствует ограничению ишемического повреждения тканей до резорбции газа.

10. Создайте искусственную гипертензию при помощи вазопрессоров. Гидростатическое давление способствует уменьшению объема пузырей и их диспергированию; также, пузыри перекрывающие просвет бифуркаций сосудов, проталкиваются в один из них, открывая вторую ветвь.

11. Удалите воздух из коронарных артерий при помощи массажа и аспирации иглой.

12. Возможно введение стероидов, хотя их эффект противоречив; обычная доза метилпреднизолона составляет 30 мг/кг.

13. Следует рассмотреть возможность индукции барбитуровой комы, учитывая способность миокарда перенести значительное отрицательное инотропное действие барбитуратов. Эмпирически можно использовать схему: нагрузочная доза тиопентала – 10 мг/кг, поддерживающая инфузия – 1-3 мг/кг/час. При возможности осуществлять мониторинг ЭЭГ, следует титровать дозу барбитурата до уровня подавления залповой активности на ЭЭГ (1 залп/мин).

14. Пациент отлучается от АИКа.

15. Продолжите вентиляцию пациента 100% кислородом в течение по меньшей мере 6 часов, что бы максимально увеличить сосудисто-альвеолярный градиент, способствующий элиминации N2 (денитрогенизация альвеол).

16. Гипербарическая оксигенация (при наличии такого подразделения в клинике) может ускорить резорбцию остаточных газовых пузырей. Тем не менее, риск перемещения, в связи с этим, критического пациента должен быть учтен относительно потенциальной пользы этого мероприятия.

Примечание: этот протокол должен отрабатываться всеми членами кардиохирургической бригады каждые три месяца.

в. Повышенное ЦВД. Хирург может накладывать раздельные канюли на верхнюю и нижнюю полую вены, а также плотно затягивать лигатуры на полых венах для предотвращения поступления венозной крови в правое предсердие (тотальное ИК). В этом случае катетер мониторинга ЦВД, с кончиком находящимся в полости правого предсердия, будет регистрировать низкое ЦВД даже если возникнет ситуация нарушенного оттока венозной крови. В случае необходимости можно легко наладить мониторинг давления в ВПВ путем подсоединения трансдьюсера к боковой магистрали интродьюсера ЛА катетера (если он используется).

с. Олигурия, хемоз конъюнктивы, или инъецирование, одутловатость лица, выбухающие роднички. Высокие значения венозного давления наблюдаются выше места обструкции, это может привести к ишемии тканей вследствие снижения артериовенозного перфузионного давления. Обструкция может быть локальной (например, влияя только на кровоток в бассейне ВПВ) или тотальной. Диагностика изолированной обструкции кровотока в системе НПВ представляет серьезные трудности.

4. Лечение.

а. Снизить объемную скорость перфузии или остановить ИК до выяснения причины.

в. Воздушный замок. Хирург проталкивает воздух по венозной магистрали, последовательно поднимая трубку и пережимая ее в направлении вниз к пузырю воздуха. Выясните источник попадания воздуха в вену (открыт ли катетер мониторинга ЦВД для воздуха?).

Д. Массивная газовая эмболия. Чаще всего массивная газовая эмболия обусловлена попаданием воздуха, хотя возможно появление кислородных эмболов в результате дефектов или тромбирования оксигенатора. (Для детального обсуждения этого вопроса, а также систем безопасности АИКа смотри главу 19). Важным элементом профилактики является использование специального фильтра в артериальной магистрали АИКа; его рутинное использование настоятельно рекомендуется. По причине высокого риска развития инсульта, инфаркта миокарда или летального исхода после массивной газовой эмболии профилактика имеет решающее значение.

1. Этиология.

а. Невнимательность к уровню в резервуаре оксигенатора: воздух попадает из пустого резервуара. При малом уровне крови в резервуаре эмболия может развиться в результате завихрения. Это является самой распространенной причиной катастроф во время ИК.

в. Изгнание крови из сердца до начала проведения деаэрации; вскрытие сокращающегося сердца.

с. Обратный ток крови в выпускной магистрали или в артериальной канюле.

д. Протечка или перегиб на отрицательном участке артериальной магистрали (до роликового насоса). Отрицательное (засасывающее) давление в этом месте может привести к выходу газа из раствора или подсасыванию комнатного воздуха.

е. Тромбированный оксигенатор.

ф. Высокое давление в резервуаре, использующемся для сакции при кардиотомии (вызывает ретроградное поступление газа через неперекрывающуюся роликовую головку магистрали отсоса в полость сердца или аорту).

г. Выпадение головки привода насоса (отключить механизм и перейти на ручной привод).

х. Разъединение, поломка оксигенатора или магистралей во время ИК.

и. Глубокая сакция ветви легочной артерии приводит к поступлению воздуха из других ветвей, и газ попадает в левое предсердие.

ж. Непережатие аортальной магистрали в конце ИК; если привод насоса случайно заработает, то начнется непреднамеренная инфузия воздуха в аорту.

Другие факторы, не связанные с ИК включают:

к. Неправильная техника промывания магистралей мониторинга артериального давления или давления в полости левого предсердия.

л. Парадоксальное распространение воздуха из венозного русла через дефекты в межпредсердной или в межжелудочковой перегородках.

2. Профилактика. Бдительность; все имеющиеся в наличии системы безопасности должны быть включены.

3. Диагноз. Визуальная инспекция, признаки ишемии миокарда или других органов, получение воздуха из магистрали мониторинга АД.

4. Лечение. Смотри Таблицу 7-3 и рис7-3.gif, рис7-4.gif.

Е. Неисправность системы подачи кислорода.

1. Этиология. Неадекватный газоток или гипоксическая газовая смесь.

2. Профилактика. Бдительность; использование датчика сатурации кислорода или РО2 в артериальной магистрали АИКа; использование кислородного анализатора в составе магистрали подачи газа в контур АИКа.

3. Диагноз. Появление темной крови в артериальной магистрали (того же цвета, что и кровь в венозной магистрали); анализ газов крови; значительная вазодилятация.

4. Лечение. Максимально охладить пациента до восстановления нормальной подачи кислорода; при необходимости подсоединить портативный источник кислорода к оксигенатору. Помните, что комнатный воздух или выдыхаемый человеком содержит достаточное количество кислорода, что бы избежать катастрофы если невозможно немедленно восстановить подачу кислорода.

Ф. Неисправность насоса или оксигенатора.

1. Этиология. Прекращение перфузии может быть вызвано следующими причинами:

а. Неисправность насоса. Механическая или поломка электрооборудования, разрыв или разъединение магистрали, автоматическое выключение вследствие обнаружения воздушного пузыря или снижения уровня крови в резервуаре ниже допустимого. «Выпадение головки привода» может привести к увеличению объемной скорости перфузии до максимальной, что является опасным, при этом насос сделается неуправляемым.

в. Неисправность оксигенатора может возникнуть вследствие заводского дефекта, засорения вследствие тромбообразования (см. раздел III.Г. ниже), разрыва внутренней части (повреждение, пролитие летучего анестетика), утечки воды из теплообменника в кровь, слишком плотного прилегания роликовой головки привода насоса, приводящего к регургитации и неадекватному прямому току крови, истощения пеногасителя.

2. Профилактика. Бдительность, наличие деталей для замены, адекватная гепаринизация.

3. Диагноз. Нарушения газового состава крови, ацидоз, гипотензия, кровотечение, избыточный гемолиз.

4. Лечение. При низкой или отсутствии перфузии более, чем 1-2 минуты, и если пациент не может быть немедленно отлучен от АИКа, то следует начать гипотермию с температурой 18-20°С, и рассмотреть мероприятия по защите мозга, миокарда и почек, включая обкладывание головы и сердца льдом. Возможно, понадобится открытый массаж сердца, в зависимости от этапа операции.

а. Неисправность насоса. Привод АИКа может приводиться в действие вручную, пока не произведена замена детали или магистрали. В случае выпадения головки привода, АИК должен быть отключен, а магистраль переключена на другую роликовую головку привода.

в. Неисправность оксигенатора. В случае серьезной неисправности следует заменить оксигенатор. Однако, первоочередной шаг – мероприятия направленные на защиту жизненно важных органов.

Г. Тромбирование насоса или контура АИКа.

1. Этиология.

а. Неадекватная гепаринизация (гепарин должен оказывать необходимый эффект в независимости от дозы или концентрации в плазме).

в. Прямое введение свежезамороженной плазмы в резервуар АИКа во время перфузии (это может представлять меньший риск при использовании пузырькового оксигенатора).

2. Профилактика. Эта смертельная катастрофа никогда не произойдет, если коагуляционный статус пациента непрерывно мониторируется – до начала ИК и далее через короткие интервалы. Диагноз ставится по визуальному обнаружению тромба, появлению воздуха, выходящего из пузырькового оксигенатора, высокому давлению в артериальной канюле (признак частичного тромбирования фильтра артериальной магистрали). Перед введением свежезамороженной плазмы в венозный резервуар следует провести ее гепаринизацию в пакете (1000 ЕД на пакет в 250 мл).

3. Лечение.

а. Остановить ИК.

в. Если пациент не охлажден, начать открытый массаж сердца, применить локальную гипотермию.

с. Провести регепаринизацию пациента, используя необходимые дозы гепарина.

д. Заменить оксигенатор и весь контур магистралей АИКа.

е. В случае развития массивной газовой эмболии действовать согласно протоколу, представленному в Таблице 7-3.


III. Респираторная поддержка после кардиохирургической операции.

Большинство взрослых и педиатрических пациентов требуют проведения механической вентиляции легких в послеоперационном периоде. Плавное и постепенное отлучение пациента от вентиляторной поддержки обеспечивает стабильность в этот потенциально нестабильный период.

После кардиохирургической операции, при проведении механической вентиляции необходимо учитывать патофизиологию пациента, обусловленную основным заболеванием, а также изменения после стернотомии или торакотомии, общей анестезии, искусственного кровообращения и связанные с введением различных препаратов. Эти изменения влияют как на внутрилегочное кровообращение, так и на альвеолярную вентиляцию. Легочная дисфункция обычно достигает максимума приблизительно через 24 часа после операции, а улучшение наступает в течение нескольких недель.

А. Легочные изменения после кардиохирургической операции.

1. Изменения легочной механики.

а. Восстановление значения жизненной емкости легких до предоперационного уровня занимает около 2-х недель. На третий день после операции она может составлять лишь 50% от исходной.

в. Наблюдается снижение общей емкости легких, емкости вдоха, и функциональной остаточной емкости легких. После стернотомии почти все пациенты имеют ателектаз легких той или иной степени. Ателектаз левой нижней доли развивается более чем у 50% пациентов, перенесших операцию реваскуляризации миокарда.

с. В послеоперационном периоде общая растяжимость легких снижается до 75% от исходной, при этом наблюдается увеличение мертвого пространства (Vd/Vt).

д. Вследствие снижения функциональной остаточной емкости (ФОЕ) легких и растяжимости (комплайнса) часто отмечается увеличение фракции внутрилегочного шунтирования. После искусственного кровообращения происходит увеличение альвеолярно-артериального градиента по кислороду (А-аDО2), и измеряемая величина венозной примеси увеличивается в среднем на 13% от предоперационного нормального значения в 5% и менее.

е. Увеличение экстравазальной жидкости в ткани легких также определяет возможность развития ателектаза и снижение комплайнса.

ф. В течение первых трех послеоперационных суток у более, чем 50% пациентов выявляется увеличение А-аDО2 (часто с сопутствующей гипоксемией и значением РаО2 в 70 мм рт ст и менее при дыхании комнатным воздухом).

г. Увеличение работы дыхания (в среднем на 20%) связано с понижением ЖЕЛ и комплайнса на фоне спонтанного дыхания. Работа дыхания возрастает прямо пропорционально снижению ЖЕЛ.

2. Фармакологические эффекты.

а. Интраоперационное введение наркотических аналгетиков и седативных препаратов приводит к депрессии вентиляции и подавляет реакцию дыхательного центра на гиперкапнию и гипоксемию.

в. Антихолинергические препараты (скополамин или атропин) обладают бронхолитическим эффектом, что может привести к увеличению соотношения Vd/Vt на величину до 25%. Этот эффект может наблюдаться даже если антихолинергические препараты вводятся лишь в премедикации.

с. Дофамин может обладать центральным депрессивным эффектом на дыхательный центр.

д. После перфузии ЛСС возрастает и остается выше контрольных значений в течение первых 1-2 часов. ЛСС может также увеличиваться вследствие гиперкапнии или гипоксемии, или при введении любого катехоламина или вазоконстриктора с альфа-миметической активностью.

е. Несколько препаратов обладают свойством ингибировать гипоксическую легочную вазоконстрикцию.

(1) Гипоксическая легочная вазоконстрикция угнетается при введении бета-агонистов, таких как изопротеренол, при этом увеличивается А-аDО2 и следовательно фракция шунта. Однако, это имеет клиническое значение только при наличии сопутствующей патологии легких.

(2) Также, гипоксическая легочная вазоконстрикция подавляется при введении вазодилятаторов, включая нитроглицерин и нитропруссид.

В. Вентиляторные установки по прибытии в реанимацию. (Таблица 10-2).

1. FiO2. Если существует малейшая неуверенность по поводу стабильности кардиопульмональной системы начинайте вентиляцию 100% кислородом. Если интраоперационно оксигенация была адекватной можно использовать 70-80% кислород.

2. Дыхательный объем. При использовании дыхательных объемов в 12-15 мл/кг снижается вероятность развития ателектазов. У некоторых пациентов, которым проводилось маммарокоронарное шунтирование, большие дыхательные объемы создают нагрузку на внутреннюю грудную артерию от места ее отхождения до анастомоза с коронарной артерией. У этих пациентов рекомендуется использовать меньшие дыхательные объемы (6-10 мл/кг) и более высокую частоту дыхания, таким образом поддерживается адекватная минутная вентиляция (100 мл/кг/мин).

3. Частота дыхания. При частоте дыхания 8-12 в 1 минуту обеспечивается поддержание нормального значения РаСО2 (35-45 мм рт ст). У пациентов, которые обладают более высокими метаболическими потребностями или с более высокой продукцией СО2 (например, пациенты, которые изначально пребывали в гипотермии, затем при быстром согревании у них была значительная мышечная дрожь, либо пациенты с лихорадкой), начальная частота дыхания может устанавливаться несколько выше, даже если в этот момент значение РаСО2 находится на нижней границе нормы. Это обычно предупреждает развитие у них респираторного ацидоза.

Пациентам с легочной гипертензией рекомендуется проводить гипервентиляцию, и поддерживать РаСО2 на уровне 25-28 мм рт ст. Это приводит к легочной вазодилятации и снижению давления в ЛА.

Таблица 10-2. Начальные установки вентилятора у послеоперационного кардиохирургического пациента в рутинной практике.

1. FiO2: 07-1.0

2. Дыхательный объем: 12-15 мл/кг

3. Частота дыхания: 8-12 в 1 минуту

4. ПДКВ: 5 см Н2О

5. Соотношение вдох/выдох: 1:2

6. Пиковый инспираторный поток: по меньшей мере 30 Л/мин

Для пациентов с маммарокоронарным шунтированием или сопутствующей патологией легких могут потребоваться другие установки.

4. Как правило, для профилактики развития ателектазов, или для устранения уже возникших интраоперационных ателектазов, следует применять ПДКВ в 5 см Н2О. У пациентов с гипотензией или сниженным сердечным выбросом (СВ) ПДКВ может снижать венозный возврат в правое сердце, еще больше снижая СВ. Также, более высокие значения ПДКВ могут приводить к увеличению ЛСС. В такой ситуации не следует использовать никакого ПДКВ до стабилизации состояния пациента. Если в послеоперационном периоде наблюдается значимое медиастинальное кровотечение и нет гемодинамических противопоказаний, можно увеличить ПДКВ до 10 см Н2О. Более высокие уровни ПДКВ оказывают тампонирующий эффект на места кровоточивости из грудной стенки.

5. Начальное соотношение вдох/выдох (I:E) обычно устанавливается как 1:2. Более короткое время вдоха приводит к большим значениям пикового инспираторного давления (Рпик) и нарушениям вентиляционно-перфузионных соотношений. У среднего взрослого Рпик обычно составляет не более 30 см Н2О, и в идеале, не должно превышать 35 см Н2О.

6. Пиковый инспираторный поток должен быть таким, что бы обеспечивать полноценное распределение воздуха в легких и поддерживать постоянный газоток во все фазы дыхательного цикла. Также следует учитывать дыхательный объем, ЧД, соотношение I:E у каждого конкретного пациента. Пределы пикового потока варьируют у различных моделей респираторов. Обычно используется инспираторный поток в 30 Л/мин.

7. Необходимо решить вопрос о режиме механической вентиляции. Большинство взрослых пациентов вентилируются объемными респираторами. Начально, можно установить режим принудительной вентиляции CMV, однако по мере выхода пациента из анестезии и восстановления спонтанного дыхания приходится переходить на режим синхронизированной перемежающейся принудительной вентиляции (SIMV) или вентиляции с гарантированным минутным объемом (EMMV); это в значительной мере облегчает отлучение пациента от вентилятора. Также, во время отлучения пациента от вентилятора часто используется режим поддержки давлением (PSV). На сегодняшний день ситуация с режимами вентиляции выглядит следующим образом:

а. Принудительная вентиляция (CMV). Принудительная вентиляция может быть объем-циклической или прессо-циклической, т.е. контролируемой по объему (как правило, у взрослых) или по давлению. При этом пациент получает фиксированный дыхательный объем с фиксированной частотой, или в дыхательных путях создается фиксированное пиковое инспираторное давление также с заданной частотой, не зависимо от спонтанных дыхательных попыток.

в. Вспомогательно/принудительная вентиляция (A/CMV). Инспираторная попытка пациента приводит к снижению давления в дыхательном контуре ниже исходного уровня, что запускает цикл объем циклической вентиляции и пациенту подается установленный дыхательный объем. При этом частота дыхания определяется спонтанными попытками пациента.

с. Синхронизированная перемежающаяся принудительная вентиляция (SIMV). Пациент дышит спонтанно, при этом устанавливается определенная фиксированная частота аппаратных вдохов, генерируемых независимо от спонтанного дыхания. Однако, аппаратные вдохи синхронизированы таким образом, что они не накладываются на спонтанное дыхание. При реализации режима IMV такая синхронизация отсутствует.

д. Вентиляция с поддержкой давлением (PSV). Частота дыхания определяется спонтанными попытками пациента, при этом вентилятор генерирует в дыхательных путях заданное максимальное давление. Поскольку пациент контролирует частоту дыхания и дыхательный объем, при этом наблюдается гораздо более выраженное ощущение дыхательного комфорта и, следовательно, достигается лучшая синхронизация пациента в сознании с аппаратом во время отлучения от вентиляции.

е. Вентиляция с гарантированным минутным объемом (EMMV). Задается определенный фиксированный минутный объем вентиляции. Если пациент самостоятельно генерирует такой объем минутной вентиляции, то аппарат не дает дополнительных принудительных вдохов. Если пациент генерирует меньший минутный объем, то аппарат подает дополнительные принудительные вдохи с заданным дыхательным объемом в количестве, необходимом для достижения установленного минутного объема.

С. Гемодинамические эффекты механической вентиляции. Гемодинамические эффекты механической вентиляции и ПДКВ описаны в Таблице 10-3.

Таблица 10-3. Гемодинамические эффекты механической вентиляции.

Эффект

Механизм

Снижение СВ.

1. Повышение внутригрудного давления приводит к повышению давления в правом предсердии, что ведет к снижению венозного возврата и снижению конечно-диастолического объема ПЖ, таким образом, уменьшается ударный объем правого сердца.

2. Смещение межжелудочковой перегородки влево приводит к снижению диастолической растяжимости левого желудочка, Þ снижение конечно-диастолического объема ЛЖ и ударного объема.

Повышение легочного сосудистого сопротивления (ЛСС).

При дыхательном объеме в 5-10 мл/кг ЛСС повышается примерно на 12% на пике вдоха. Это обусловлено компрессией кровеносных сосудов и расширением воздухсодержащих альвеол.

Неточности измерения ДЗЛК.

Перерастяжение легких при использовании больших дыхательных объемов и ПДКВ более 12 см Н2О приводит к снижению достоверности измерения ДЗЛК.

Снижение потребности в кислороде.

В норме на дыхание приходится около 5% общего потребления кислорода. Если до начала ИВЛ присутствовала дыхательная недостаточность, то работа дыхания могла расходовать до 50% общего потребления кислорода. Соответственно на фоне механической вентиляции происходит снижение работы дыхания и снижение потребности в кислороде.

Отрицательный инотропный эффект.

Перерастяжение легких может приводить к рефлекторной вазодилятации, брадикардии, и отрицательному инотропному эффекту, которые прямо пропорциональны величине дыхательного объема.

Д. Альтернативные режимы вентиляции.

1. Высокая частота и небольшие дыхательные объемы. Высоко-частотную вентиляцию можно проводить просто уменьшая дыхательный объем (ДО) до 6-8 мл/кг и увеличивая ЧД до 18-20 в 1 минуту на таком вентиляторе как Siemans 900C. Другие методики используют струйную ВЧ вентиляцию или ВЧ осцилляции. Часто приходится снижать ДО и увеличивать ЧД (хотя обычно достаточно консервативно) для профилактики растяжения маммарокоронарного шунта, или снижения пикового инспираторного давления и профилактики баротравмы у пациентов с послеоперационными дыхательными расстройствами (например, синдром повышения капиллярной проницаемости). Достаточно редко, но, тем не менее, возникает необходимость для проведения у послеоперационного кардиохирургического пациента струйной ВЧ вентиляции или осцилляторной ВЧ вентиляции.

2. Высокое ПДКВ. Обычно используется уровень ПДКВ в 5 см Н2О, или 10 см Н2О для коррекции повышенной кровоточивости из стенок грудной клетки. Тем не менее, может возникнуть необходимость в более высоких значениях ПДКВ. При тяжелом поражении легких, как например, при т.н. «перфузионном легком», когда наблюдается синдром повышенной капиллярной проницаемости, напоминающий картину респираторного дистресс-синдрома взрослых (РДСВ), после искусственного кровообращения (Глава 9). Уровень ПДКВ приходится повышать до 20-30 см Н2О, что бы поддерживать адекватное РаО2.

3. Инверсное соотношение I:E. Удлинение инспираторной фазы дыхательного цикла позволяет проводить вентиляцию с меньшим Рпик, поскольку тот же ДО подается через дыхательные пути за более длинный временной интервал. У пациентов с послеоперационными легочными расстройствами (например, РДСВ), когда наблюдаются высокие значения Рпик с повышенным риском баротравмы, вентиляция с инверсным соотношением I:E (инспираторная фаза больше экспираторной) может иметь преимущества, приводя к снижению Рпик и меньшему отрицательному влиянию на сердечный выброс. При этом увеличивается РаО2. Напротив, необходимость в удлинении экспираторной фазы возникает у пациентов с обструктивным поражением легких, что позволяет осуществлять более адекватный выдох и предотвращать задержку воздуха в легких.

4. Инспираторная пауза. Пауза в конце вдоха позволяет улучшить оксигенацию за счет более адекватного распределения воздуха в легких с вовлечением дополнительных функциональных единиц, т.е. дополнительных альвеол; также это позволяет предотвратить развитие ателектазов.

Е. Вентиляторы. Вентиляторы можно разделить на генераторы отрицательного давления и генераторы положительного давления. Классическим представителем генераторов отрицательного давления является так называемое «стальное легкое», которое широко использовалось для проведения ИВЛ в 50-х годах в период эпидемии полиомиелита. Другим представителем считается кирасный вентилятор, который состоит из легкой пластиковой оболочки для грудной клетки с надувными манжетами для герметизации груди. Он используется в настоящее время редко, главным образом при лечении нейромышечных заболеваний, сопровождающихся дыхательной недостаточностью и иногда после операций по поводу некоторых врожденных пороков сердца. Вентиляторы, генерирующие положительное давление в дыхательных путях, распространены более широко и требуют наличия эндотрахеальной трубки. Эти аппараты вдувают в легкие дыхательную смесь под положительным давлением, переключаясь с вдоха на выдох либо по достижении заданного объема (более распространено), либо давления. В Таблице 10-4 представлены основные характеристики наиболее широко используемых вентиляторов.

1. У послеоперационных кардиохирургических пациентов чаще используются объемные вентиляторы. Различные модели вентиляторов обладают различными преимуществами в отдельных клинических ситуациях.

а. Применение респиратора Engstrom Erica дает множество преимуществ. Аппарат снабжен удобной лицевой панелью с легко читаемыми параметрами установок, индикаторами, ручками управления, что позволяет визуально контролировать установки вентилятора и мониторируемые параметры дыхания, такие как комплайнс, выдыхаемый ДО, минутный объем вентиляции. Наиболее значимым преимуществом является реализованный режим EMMV. Основным недостатком считается повышенная работа дыхания при спонтанном дыхании за счет наличия клапанной системы управления пневматикой. При этом для пациентов с высокими вентиляторными потребностями истинный максимальный минутный объем дыхания может быть субоптимальным.

в. Респиратор Siemans Servo 900 C обладает способностью генерировать высокие газовые потоки, высокую частоту дыхания (до 120 в 1 минуту), и маленькие дыхательные объемы, что позволяет проводить ИВЛ у взрослых пациентов, детей и новорожденных как с низкой ЧД, так и частотами, классифицируемыми как ВЧ вентиляция с положительным давлением. Пневматическая система, реализованная через серво механизмы как на инспираторном, так и на экспираторном участке дыхательного контура обеспечивает точную подачу установленных дыхательных объемов. Аппарат часто модифицируется с встраиванием контура постоянного потока для вентиляции новорожденных после операций на сердце.

с. Респираторы серии Bennett MA и Bear используются достаточно широко. Вентилятор Bennett MA Series модифицирован в госпитале Пенсильванского Университета и способен генерировать высокоскоростной постоянный поток газа без такого сопротивления, которое присуще респиратору Engstrom Erica с его клапанной пневматикой. Этот респиратор прекрасно приспособлен для пациентов у которых отмечаются трудности при отлучении от вентилятора, а также для пациентов, которым требуется вентиляция с более высокими, чем обычно минутными объемами. Существуют вентиляторы Bear для использования у взрослых, а также вентилятор Bear Cub infant для вентиляции младенцев, который является прессо-циклическим.

Также существует множество других моделей вентиляторов. Выбор в конкретном случае определяется индивидуальными особенностями пациента и особенностями вентиляторных потребностей, которые определяет дежурный врач.

Таблица 10-4. Распространенные объемные вентиляторы.

Вентилятор | Система генерации дыхательного объема | Режимы вентиляции | Пределы ЧД (дых/мин) | Пределы ПДКВ (см Н2О)
Emerson IMV & 3PV | Поршневой привод | IMV, CMV, CPAP | 0.2-25 (IMV) 0.2-50 (3PV) | 0-25
Bournes Bear-2 | Пневматический генератор потока | SIMV, CPAP, CMV, A/C | 0.5-60 | 0-50
Bennett MA-1 | Меха с компрессорным приводом | CMV, A/C, IMV, CPAP с модификациями | 1-60 * | 0-15
Puritan Bennett 7200 | Пневматический генератор потока (управляемый микропроцессором) | SIMV, CMV, A/C, CPAP, PS | 0.5-70 | 0-45
Engstrom Erica | Пневматический генератор потока (управляемый микропроцессором) | SIMV, A/C, CMV, EMMV, CPAP | 0.4-40 * | 0-30
Siemans 900 C | Пневматический генератор потока (управляемый микропроцессором) | SIMV, A/C, CPAP, PS, PC | 0.5-120 | 0-50

* - ЧД может быть и выше, но при этом возможна неточная подача ДО.

Ф. Послеоперационный мониторинг кардиохирургического пациента на фоне механической вентиляции.

1. Газы артериальной крови (ГАК). Первичное исследование ГАК, выполненное сразу после поступления в отделение реанимации, имеет жизненно-важное значение для оценки физиологических изменений, которые имели место за время транспортировки, для оценки адекватности вентиляторных установок, и состояния кислотно-основного баланса. В ситуации когда исследование ГАК является единственным методом объективной оценки вентиляции и оксигенации, его следует проводить через регулярные интервалы, различные в зависимости от конкретного пациента, в первые часы после операции, а также, через 15-30 минут после каждого изменения параметров вентиляции. Даже если не проводится изменений параметров вентиляции, во время согревания возможно повышение продукции СО2, что может обусловить развитие тяжелого респираторного ацидоза.

2. ЕТСО2. Мониторинг содержания СО2 в конце каждого выдоха при помощи масс-спектрометрии или инфракрасной капнометрии предоставляет постоянную жизненно-важную информацию, особенно (1) во время согревания, когда пациент по прибытии в реанимацию все еще находится в состоянии гипотермии; (2) у пациента с легочной гипертензией, у которого показано проведение гипервентиляции для поддержания относительной гипокапнии в раннем послеоперационном периоде; (3) во время отлучения от вентиляторной поддержки. Постоянная капнометрия позволяет проводить меньшее число исследований ГАК и контролировать колебания кислотно-основного состояния в более узком диапазоне.

3. Пульсоксиметрия. Постоянное неинвазивное измерение сатурации кислородом гемоглобина стало стандартом мониторинга при ведении больных на механической вентиляции. Это особенно важно у пациентов, которых относительно быстро сняли с вентиляторной поддержки или недавно экстубировали, или у которых оксигенация находится на пограничном уровне. После изменений параметров вентиляции (например, повышение уровня ПДКВ), можно сразу оценить изменение оксигенации, не прибегая к частому исследованию ГАК. У пациента без патологии функций легких и сердца, комбинация мониторинга ЕТСО2 и пульсоксиметрии позволяет значительно снизить количество исследований ГАК.

4. Насыщение кислородом смешанной венозной крови (SvO2). Использование катетеров в легочной артерии с фиброоптическим каналом позволяет постоянно мониторировать SvO2, которая отражает содержание кислорода в артериальной крови, уровень потребления кислорода и сердечный выброс. Постоянное отображение цифрового значения SvO2 и графическое представление колебаний сатурации во времени на мониторе позволяет регистрировать снижение СВ вследствие применения ПДКВ, или изменения уровня потребления кислорода вследствие слишком раннего отлучения от вентилятора.

Г. Отлучение от вентилятора. Большинство пациентов проходят цикл отлучения то респиратора и экстубируются в течение 12-24 часов после кардиохирургической операции. Программа отлучения вступает в действие сразу после поступления пациента из операционной и оценки его постанестетического и послеоперационного статуса, а также исключения возможных проблем, связанных с перенесенной операцией. Пациентам после протезирования клапанов или со сниженной функцией желудочков часто проводится продленная ИВЛ в плановом порядке в течение первых 24 часов после операции, особенно если регистрируется повышенное давление в легочной артерии, или оно значимо повышается в ответ на повышение РаСО2. Однако, после рутинной операции коронарного шунтирования (КШ), у относительно здорового по остальным системам органов пациента, которому проводилась анестезия с использованием низких доз наркотических аналгетиков и ингаляционного агента, экстубацию можно осуществить через 4-8 часов после операции.

1. Необходимые критерии для решения вопроса о начале процедуры отлучения от респиратора и экстубации. Перед отлучением от респиратора пациент должен отвечать следующим характеристикам:

а. Гемодинамическая стабильность. Необходимо наличие стабильного синусового ритма и измеряемых показателей центральной гемодинамики (ДЗЛК, АД, СВ). Инотропные препараты, вазопрессоры и вазодилятаторы вводятся в минимальных дозах и решается вопрос об отмене. Если используется внутриаортальная баллонная контрпульсация (ВАБК), то необходимо довести частоту вспомогательных циклов до минимального уровня поддержки (например, 1:4), либо должен быть разработан четкий, обоснованный план долговременной поддержки кровообращения при помощи ВАБК.

в. Хирургический гемостаз. Необходимо наличие стабильного гемостаза, при этом по грудным дренажам допустимо поступление отделяемого в количестве не более 1-2 мл/кг/час или не более 100 мл/час.

с. Адекватный неврологический статус. Пациент должен быть в сознании, контактен, реагировать на трубку (рвотный рефлекс).

д. Не планируется вмешательств, требующих углубления анестезии или седатации.

е. Нормотермия. При согревании и при лихорадке наблюдается повышение продукции СО2.

ф. На рентгенограмме грудной клетки отсутствуют патологические изменения.

г. Дыхательные параметры пациента соответствуют представленным в Таблице 10-5.

Таблица 10-5. Дыхательные критерии, необходимые для начала отлучения от механической вентиляции.

1. РаО2 ³ 100 мм рт. ст. при FiO2 – 0.5.

2. РаСО2 £ 50 мм рт. ст.

3. РН артериальной крови ³ 7.32, кроме случаев, когда обоснованно ожидается улучшение.

4. ПДКВ £ 5 см Н2О.

5. Стабильная рентгенограмма грудной клетки.

6. Пациент в сознании, без явлений остаточной миорелаксации.

Дыхательные критерии для экстубации:

1. Инспираторное усилие как минимум – 20 (предпочтительней – 30) см Н2О.

2. Жизненная емкость легких составляет как минимум 10 мл/кг (в 2-3 раза больше дыхательного объема).

3. Минутный объем вентиляции в покое составляет £ 10 Л/мин.

4. Максимальная произвольная вентиляция легких более, чем в 2 раза превышает уровень в покое.

5. Пациент ощущает дыхательный комфорт при спонтанном дыхании в режиме СРАР £ 5 см Н2О, с ЧД < 30.

2. Процесс отлучения от респиратора. Во время отлучения пациента от механической вентиляции необходимо тщательное наблюдение за возможными изменениями гемодинамики. Для безопасного и успешного отлучения от вентиляции необходимо придерживаться определенной последовательности.

а. Отмена наркотических аналгетиков, которые могут угнетать дыхательный центр. Если пациент возбужден, но не испытывает боли, то седатации можно достичь без угнетения вентиляции введением небольших доз галоперидола (1 мг ВВ, или 1-5 мг ПК).

в. Снижение частоты принудительной вентиляции на 2-4 дыхания/минуту через регулярные интервалы, наблюдая за реакцией на каждое изменение. Как правило, после каждого изменения установок вентилятора проводится исследование ГАК. При условии мониторирования ЕТСО2 и сатурации гемоглобина кислородом это не всегда обязательно.

с. По достижении частоты принудительной вентиляции в 4 дыхания/мин проводится клиническая оценка статуса пациента и исследование ГАК. У пациентов без потенциальных проблем с оксигенацией, и которых еще рано снимать с вентиляции гипоксемия, как правило, развивается не раньше, чем по достижении частоты принудительных дыханий 4 в минуту. Если же пациент хорошо обеспечивает вентиляторные потребности на такой ЧД, то можно прекратить механическую вентиляцию и перевести больного в режим СРАР со значением положительного давления 5 см Н2О.

д. Рекомендуется продолжить респираторную поддержку в режиме СРАР в течение 45-60 минут с последующей клинической оценкой статуса пациента и исследованием ГАК. Критерии необходимые для проведения экстубации представлены в Таблице 10-5.

е. Конечно среди пациентов встречаются относительно сохранные соматически индивиды, у которых процедура отлучения от механической вентиляции может состоять из непосредственного перевода от полной респираторной поддержки в режим СРАР, однако, встречаются и пациенты, для которых даже постепенный и консервативный подход к отлучению является слишком стремительным.

3. Экстубация. Перед экстубацией требуется подготовить все необходимое оборудование для проведения экстренной респираторной поддержки и повторной интубации. Все инструменты и препараты должны находиться под рукой, быть проверены и готовы к использованию. Также, должен быть выработан план анестезии для интубации.

а. Переведите пациента в положение полусидя, если нет противопоказаний; достаточно около 30-45°.

в. Проведите санацию эндотрахеальной трубки, затем полости рта и глотки. Это необходимо сделать за 2-3 минуты до экстубации, что бы скорректировать возможное раздражение дыхательных путей или гипоксемию, вызванные слишком интенсивной санацией.

с. Подготовьте систему для проведения оксигенотерапии после экстубации.

д. Подготовьте саморасправляющийся дыхательный мешок, емкостью 3 литра, для реанимационных мероприятий, проверьте возможность подсоединения его к эндотрахеальной трубке.

е. Сдуйте герметизирующую манжетку эндотрахеальной трубки и удалите ее, оказывая положительное давления на дыхательный мешок, позволяя пациенту сделать форсированный выдох, что бы удалить остаточную мокроту.

ф. Проведите санацию ротовой полости.

г. Начните подавать кислород пациенту через маску.

н. Следите за изменениями сатурации по пульсоксиметру и возьмите анализ ГАК, приблизительно через 20 минут после экстубации, или раньше по показаниям.

и. Необходимо тщательно наблюдать за пациентом первые 10-15 минут после экстубации, для того, что бы удостовериться в его способности адекватно обеспечивать свои вентиляторные потребности.

ж. В течение минимум 6 часов после экстубации пациент не должен есть и пить. Очень часто наблюдается остаточная дисфункция голосовых связок, которая временно снижает способность пациента защищать дыхательные пути от аспирации.

Н. Респираторная поддержка после экстубации. В большинстве случаев после экстубации пациент переводится на дыхание увлажненным кислородом через маску, затем на дыхание кислородом через носовой катетер, и, наконец, на дыхание комнатным воздухом (Таблица 10-6). Однако, некоторые пациенты не проходят этот период без потребности в дополнительной респираторной поддержке, которая варьирует от введения бронхолитиков во время проведения кислородотерапии через носовой катетер или маску до повторной интубации и возобновления механической вентиляции.

И. Лечение послеоперационных дыхательных осложнений.

1. Причины развития дыхательной недостаточности в послеоперационном периоде. В развитие послеоперационной гипоксемии и гиперкапнии вносят свой вклад многочисленные пульмональные и эктрапульмональные факторы (Таблица 10-7). Некоторые из них, специфически относящиеся к кардиохирургии, требуют отдельного упоминания.

Таблица 10-6. Методы оксигенотерапии у экстубированного пациента.

Метод | Поток О2 (Л/мин) | FiO2 (%)
Носовой катетер | 1-6 | 25-45
Тент на лицо | 15 | 30-45
Лицевая маска: |  |
Простая | 6-15 | 35-65
Аэрозольная | 6-15 | 40-70
Частично реверсивная | Достаточный для поддержания мешка-резервуара в расправленном состоянии | 60-80
Нереверсивная |  | 85-95

а. Парез диафрагмального нерва. Ледяной раствор, используемый для местной гипотермии и дополнительной защиты миокарда во время кардиоплегической остановки сердца может вызывать повреждение одного или обоих диафрагмальных нервов. Также, повреждение диафрагмального нерва может произойти во время выделения внутренней грудной артерии. Клинические проявления этого повреждения очень часто не заметны до начала отлучения пациента от вентиляции или до экстубации. На фоне одностороннего повреждения диафрагмального нерва пациента можно достаточно легко отлучить от вентиляции. Зачастую, пациент не демонстрирует классического парадоксального дыхания, однако при проведении функциональных тестов выявляется снижение жизненной емкости легких и величины инспираторного усилия, хотя эти параметры могут удовлетворять критериям экстубации. Затем, через несколько часов после экстубации, развивается дыхательная недостаточность и возникает необходимость в повторной интубации. Диагноз подтверждается при флюороскопическом или ультразвуковом исследовании подвижности диафрагмы. На фоне продленной, по показаниям, респираторной поддержки как правило происходит восстановление функции диафрагмального нерва по прошествию некоторого времени.

в. Гиповентиляция. В послеоперационном периоде во время процедуры отлучения от вентилятора некоторые пациенты демонстрируют адекватную оксигенацию, однако, на фоне гиповентиляции у них развивается гиперкапния. Такое состояние часто связано с интраоперационным введением больших доз наркотических аналгетиков или с дополнительной седатацией, проводимой в отделении реанимации. У некоторых категорий больных следует ожидать увеличения времени полувыведения наркотических аналгетиков, например, Т1/2 для фентанила может возрастать с 220 минут до 18 часов у пациентов с застойной сердечной недостаточностью и, обусловленной этим, гипоперфузией печени.

Менее часто встречающиеся причины гиповентиляции включают сопутствующие заболевания нейромышечного аппарата и хроническое обструктивное заболевание легких (ХОЗЛ), когда дыхательный центр у пациентов становится более чувствителен к стимуляции гипоксемией, чем гиперкапнией.

Некоторые пожилые пациенты (обычно старше 65 лет) на введение скополамина как компонента премедикации перед анестезией демонстрируют остаточную седатацию и спутанное сознание в послеоперационном периоде. Этот эффект легко обратим при помощи введения малых доз физостигмина (Antilirium), который титруется до эффекта. Как правило, достаточно ввести менее 1 мг препарата. У пациента, находящегося под остаточным действием наркотических аналгетиков, можно попытаться ввести антагонист опиоидов (налоксон). Однако, возможное значительное повышение АД и даже отек легких после реверсии аналгезии обычно заставляют избирать тактику ожидания спонтанного восстановления вентиляции.

Таблица 10-7. Физиологические механизмы гипоксемии и гиперкапнии.

Гипоксемия | Гиперкапния
Снижение парциального давления О2 в альвеолах (РАО2): · Альвеолярная гиповентиляция (остаточное действие анестезии, седатация). · Гипоксическая дыхательная смесь. Увеличение шунтирования справа-налево (внутрисердечное, внутрилегочное): · Ателектаз · Долевой коллапс · Пневмония Снижение содержания О2 в смешанной венозной крови: · Повышение потребления О2 (гиперметаболические состояния – сепсис, мышечная дрожь) · Снижение СВ · Снижение содержания кислорода в артериальной крови Снижение альвеолокапиллярной диффузии | Гиповентиляция: · Снижение минутного объема вентиляции · Увеличение мертвого дыхательного пространства Увеличение продукции СО2: · Гиперметаболические состояния (сепсис) · Гипералиментация · Гипотермия с мышечной дрожью

с. Венозная примесь. На фоне введения таких вазодилятаторов как нитроглицерин и нитропруссид нарушается механизм гипоксической легочной вазоконстрикции, при этом открываются некоторые, прежде закрытые, артериовенозные коллатерали. Это, в свою очередь, приводит к увеличению шунтирования справа-налево и снижению РаО2. Подобный эффект вариабелен в зависимости от чувствительности конкретного пациента и общей клинической ситуации. Не представляется возможным предсказывать эффект от инфузии любого препарата на шунтирование крови в легких.

2. Лечение гипоксемии и гиперкапнии. Увеличение отделения мокроты из легких, ателектазирование, сопутствующая легочная патология, и бронхоспазм могут приводить к развитию легочной декомпенсации у кардиохирургических пациентов в послеоперационном периоде.

а. Тактика при развитии ателектаза и увеличении отделения мокроты.

(1) Физиотерапия. Постуральный дренаж, перкуссионный массаж, вибрация, кашель и санация трахеобронхиального дерева призваны обеспечить более эффективное расправление легких и улучшить клиренс мокроты. Также, благоприятно сказывается раннее расширение режима пациента.

(2) Увлажнение. Увлажненная мокрота более легко эвакуируется из легких. Значительный высушивающий эффект на слизистую дыхательных путей оказывает дыхательная смесь попадающая в эндотрахеальную трубку, минуя нос и верхние дыхательные пути, а также периоперационное использование антихолинергических препаратов. Значительный благоприятный эффект оказывает поддержание влажности вдыхаемой смеси более 80% и нормотермии. В связи с этим необходим мониторинг температуры вдыхаемой газовой смеси. Также, периодически необходимо проводить аэрозольную терапию, однако, она может осложниться избыточной гидратацией и бронхоспазмом.

(3) Фибробронхоскопия. Диагностическая визуализация сегментарных бронхов и взятие образцов мокроты на бактериологическое исследование имеют ценное значение для диагностических и лечебных мероприятий. Прямая санация трахеобронхиального дерева и бронхиальный лаваж солевыми растворами, также как и визуальная оценка эффективности физиотерапевтических воздействий на мобилизацию мокроты, позволяют контролировать и корригировать проводимую терапию.

(4) Фармакотерапия. Мобилизация мокроты улучшается на фоне применения нескольких препаратов.

(а) Ацетилцистеин. Этот препарат оказывает муколитический эффект, разрушая дисульфидные мостики между белками в составе мокроты за счет свободной сульфгидрильной группы. При этом снижается вязкость мокроты. Препарат можно вводить ингаляционно с помощью струйного небулайзера (2-5 мл 5-20% раствора, каждые 4-8 часов); мокрота увлажняется через 1 минуту, максимальный эффект наступает на 10 минуте. Также, можно проводить инстилляции 1-2 мл 10-20% раствора через эндотрахеальную трубку, или, с меньшими побочными эффектами, прицельно с помощью фибробронхоскопа. Известные побочные эффекты включают бронхоспазм, тошноту, рвоту, а также раздражение слизистой бронхов.

(в) Рацемическая смесь адреналина. Этот препарат вызывает бронходилятацию и уменьшает отечность дыхательных путей, что облегчает клиренс мокроты. Препарат ингалируется через небулайзер – до 0.5 мл 2.25% раствора. Назначения должны выполнятся под тщательным мониторным контролем, так как препарат оказывает стимулирующее действие на бета-1 адренорецепторы миокарда.

(с) Бета-адренергические агонисты. Ингаляция бета-адренергических агонистов через небулайзер усиливает мукоцилиарный клиренс мокроты (Таблица 10-8). Их бронходилятирующий эффект сравним с, и даже может превосходить по силе эффект аминофиллина, вводимого парэнтерально. При ингаляционном введении эти препараты оказывают бета-2 селективный эффект по сравнению с изопротеренолом. Однако, при парэнтеральном введении (тербуталин 0.25-0.50 мг), эта селективность теряется, и тахикардия, которая развивается, может быть столь же значительной, как и при введении адреналина.

Таблица 10-8. Часто применяемые бета-адренергические агонисты.

Название | Путь введения | Обычные дозы | Потенциальные преимущества | Недостатки
Альбутерол Вентолин Провентил | Орально | 10-20 мг каждые 6-8 ч | Возможно меньше бета-1 эффектов | Использовался в США меньшее время, чем остальные
 | Ингаляционно | 0.5 мл (0.5%) в 2.5 мл солевого раствора каждые 4-6 ч
Метапротеренол Алупент Метапрел | Орально | 2-4 мг каждые 6-8 ч | Минимальные бета-1 эффекты при ингаляции | Возможно развитие толерантности
 | Ингаляционно | 0.3 мл (5%) в 2.5 мл физиологического раствора каждые 4-6 ч
Тербуталин Бретин Бриканил | Орально | 5 мг каждые 6 ч | Также эффективен как адреналин при парэнтеральном введении | При подкожном введении заметные эффекты бета-1 стимуляции; часто нервозность и тремор
 | Ингаляционно | 2 дозы каждые 4-6 ч
 | Подкожно | 0.25 мг (можно повторить 1 раз через 15-30 минут)
Изоэтарин Бронкосол | Ингаляционно | 0.5 мл (1%) в 3 мл физиологического раствора каждые 4-6 ч | Используется дольше остальных в США | Меньшая бета-2 селективность

(5) Улучшение расправления легких. В послеоперационном периоде в легких пациента присутствуют такие изменения, как снижение жизненной емкости легких, снижение функциональной остаточной емкости, и резервных объемов вдоха и выдоха. Все перечисленное значительно повышает риск послеоперационных легочных осложнений. Стимулирующая спирометрия, прерывистое дыхание с положительным давлением в дыхательных путях (IPPB-intermittent positive pressure breathing), и СРАР используются для улучшения расправления легких и предотвращения дальнейшего развития ателектазов.

(а) Стимулирующая спирометрия включает различные методы, которые провоцируют пациента на более глубокие, более мощные вдохи, а суть стимуляции заключается в измерении каждого инспираторного усилия и попытке пациента увеличить его. Такое визуальное представление работы дыхания позволяет пациенту оценивать степень каждого своего усилия и наблюдать улучшение, которое развивается по мере тренировки.

(в) IPPB используется для облегчения расправления легких. Для этого применяется прессо-циклический респиратор с насадкой для рта, который осуществляет пассивное расправление легких в течение 15 минут каждые 2-6 часов. Максимальный эффект достигается у пациентов со сниженной ЖЕЛ или деформациями грудной клетки, которые препятствуют максимальному произвольному расправлению легких. Тем не менее, на сегодняшний день популярность этого метода упала, поскольку его эффективность является спорной.

(с) СРАР часто используется вместо IPPB. Если пациент экстубирован, дыхание в режиме СРАР можно проводить через плотно прилегающую лицевую маску, накрывающую рот и нос, или через специальную назальную маску. Кроме профилактики и устранения коллапса дыхательных путей, этот режим оптимизирует распределение воздуха между прилегающими легочными сегментами. Назальный вариант СРАР связан с меньшим риском аспирации желудочного содержимого, чем вариант с лицевой маской. Раздувание желудка воздухом считается осложнением, однако, его степень и уровень СРАР, который вызывает попадание воздуха в желудок, мало описаны в различных исследованиях.

в. Бронхоспазм. Кроме аэрозольных форм бета-2 агонистов (Таблица 10-8) для бронхолитической терапии используется теофиллин и его производные.

(1) Теофиллин. Препараты теофиллина доступны как в форме пероральных, так и для парентерального введения. В отделениях реанимации наиболее часто используют внутривенное введение аминофиллина. Степень бронходилятации и побочные эффекты находятся в прямой зависимости от концентрации препарата в сыворотке. Доза зависит от физикального и соматического статуса пациента, в частности, от перфузии печени (метаболизм главным образом печеночный), также - от вводимых параллельно препаратов (например, циметидин), которые могут повышать уровень препарата в сыворотке. Начальная нагрузочная доза составляет 3-9 мг/кг, за которой следует поддерживающая инфузия со скоростью 0.4-1.0 мг/кг/час. Более высокие скорости инфузии как правило требуются у взрослых курильщиков. Общие эффекты аминофиллина включают бронходилятацию, центральную стимуляцию дыхания, повышение сократимости диафрагмы и увеличение сердечного выброса. Возможно развитие серьезных тахиаритмий. В настоящее время, с учетом доступности и эффективности бета-2 агонистов, аминофиллин используется менее широко.

(2) Антихолинергические препараты. Хотя этим препаратам присущ эффект высушивания слизистых, они также вызывают бронходилятацию посредством уменьшения базального вагусного влияния на гладкую мускулатуру бронхов. При ингаляционном введении сушащий эффект менее выражен, бронходилятация также убедительна, как и при внутривенном введении. Ипратропиум (1-2 ингаляционных дозы, каждые 4-6 часов) и, менее часто, атропин (1.2 мг в 5 мл солевого раствора) или гликопирролат (0.6 мг в 5 мл солевого раствора) более эффективны для поддержания бронходилятации, чем для начального лечения бронхоспазма.

(3) Кортикостероиды. В случае если пациент не гормонозависим, стероиды редко используются в раннем послеоперационном периоде. Обычно для развития их эффекта требуется около 4-6 часов. В послеоперационном периоде необходимо учитывать потенциальный риск инфекционных осложнений и отсроченное заживление операционной раны, которые связаны с использованием этих препаратов.

3. Неудачная экстубация. Периодически, пациенты после экстубации развивают клинику дыхательной недостаточности и требуют повторной интубации. При решении вопроса о необходимости реинтубации следует полностью оценить статус пациента. Неотложная интубация показана в случае гемодинамического коллапса (остановка сердца) или остановки дыхания. Срочная интубация показана в случае нарастающей дыхательной недостаточности, острой левожелудочковой недостаточности, или внезапного расстройства сознания с утратой защитных рефлексов с верхних дыхательных путей, как например, при нарушении мозгового кровообращения. Таблица 10-9 суммирует респираторные критерии для проведения интубации.

Таблица 10-9. Респираторные критерии для проведения эндотрахеальной интубации и вентиляторной поддержки.

1. РаО2 < 50 мм рт ст

2. РаСО2 > 55 мм рт ст

3. Фракция шунта > 20%

4. Мертвое пространство > 60% от дыхательного объема

5. Жизненная емкость < 10 мл/кг

Ж. Анестезиологическое пособие при интубации кардиохирургического пациента в послеоперационном периоде. При необходимости проведения интубации пациенту, который недавно перенес кардиохирургическую операцию, требуется тщательно выбирать вид анестезиологического пособия. Вариант проведения интубации, т.е. пациенту в сознании на спонтанном дыхании, или под общей анестезией, определяется состоянием пациента, степенью срочности интубации, желанием пациента и опытом врача. Как правило, эндотрахеальная интубация сопровождается гипертензивной реакцией, тахикардией, повышением потребности миокарда в кислороде и увеличением риска развития аритмий. ЧСС и АД достигают максимума приблизительно через 1 минуту после ларингоскопии, и, обычно, возвращаются к исходным значениям через 5 минут. Анестезиологическое пособие направлено на подавление этих кардиоваскулярных рефлексов, при этом, оно должно сопровождаться минимальной депрессией исходного кардиоваскулярного статуса.

1. Местная анестезия для эндотрахеальной интубации.

а. 2% лидокаиновый спрей используется для местной анестезии полости рта, языка, и нижних отделов глотки. Также можно обеспечить местную анестезию 4% Ксилокаиновой мазью, нанося ее шпателем на корень языка. Очевидно, что эта методика требует кооперации со стороны пациента и используется в плановой ситуации.

в. «Тройная блокада» (рис10-1.gif). Проведение интубации и эндоскопического исследования у пациента в сознании можно осуществить под местной анестезией, для этого выполняется сенсорная блокада ветвей языкоглоточного и блуждающего нервов, снабжающих глотку и гортань. Тройная блокада включает орошение полости рта и языка спреем с местным анестетиком (обычно 2-4% лидокаин), билатеральную блокаду верхнего гортанного нерва (n. laryngeus superior) и транстрахеальную инстилляцию местного анестетика. Блокада верхнего гортанного нерва осуществляется двухсторонней инфильтрацией раствором местного анестетика тканей, окружающих нервный ствол. Игла 25 калибра, длиной 2.5 см, вводится в области рожек щитовидного хряща. Далее 1% раствором лидокаина (до 5 мл) инфильтрируются поверхностные и глубокие ткани до подъязычно-щитовидной мембраны. После блокады анестезия распространяется от нижней поверхности надгортанника вниз до голосовых складок. Для транстрахеальной инстилляции используется игла калибра 20-22, которая вводится по средней линии через крикотиреоидную мембрану. Попадание в трахею подтверждается аспирацией воздуха, затем впрыскивается 3-5 мл 2% лидокаина, что вызывает кашель у пациента, и анестетик распространяется вверх и вниз по слизистой трахеи. После блокады ларингеальные рефлексы угнетены, поэтому повышается риск аспирации желудочного содержимого. В связи с этим блокада верхнего гортанного нерва и транстрахеальная инстилляция анестетика не используются в условиях повышенного риска аспирации.

2. Общая анестезия. Выбор индукционного агента для общей анестезии является жизненно-важным и осуществляется с учетом индивидуальных особенностей пациента. Универсального идеального анестетика не существует, и все они могут оказывать усиленное действие на гемодинамически нестабильных пациентов. Как правило, при использовании общей анестезии, также, необходимо и введение миорелаксантов. Распространенная схема проведения эндотрахеальной интубации включает введение индукционного агента, наркотического аналгетика и релаксанта. (см. Главу 5 для более детального описания препаратов).

а. Внутривенные препараты для индукции.

(1) Тиопентал натрия (Пентотал натрия) 1 – 4 мг/кг. Несмотря на то, что этот препарат периодически используется в отделениях реанимации для интубации критических больных, он является мощным миокардиальным депрессантом и должен использоваться с исключительной осторожностью. Неблагоприятные гемодинамические эффекты можно минимизировать, если вводить препарат медленно, в меньших дозах, чем обычно.

(2) Этомидат (амидат) 0.1 – 0.3 мг/кг. Препарат является имидазолиновым производным и обладает большей гемодинамической стабильностью, чем барбитураты. Однако, у пациентов с уже имеющимися расстройствами сердечно-сосудистой системы, гемодинамическая депрессия может быть более выраженной. После введения этого препарата возможно развитие краткосрочного угнетения функции коры надпочечников. Угнетение коры надпочечников клинически значимо только, если проводится длительная инфузия препарата с целью седатации.

(3) Кетамин (кеталар) 1 – 2 мг/кг. Кетамин, как правило, используется для индукции общей анестезии у пациентов с острой декомпенсацией вследствие тампонады сердца. Кетамин является кардиодепрессантом, хотя, он обладает непрямым симпатомиметическим действием. В связи с этим, у пациентов с высоким симпатическим тонусом в предоперационном периоде, кетамин может вызвать декомпенсацию сердечно-сосудистой системы. Напротив, симпатомиметический эффект может быть потенциально опасным у пациентов с ишемией миокарда или аритмиями, а также у пациентов, получающих проаритмогенные препараты (например, аминофиллин).

(4) Мидазолам (версед) 0.15 – 0.30 мг/кг. Этот водо-растворимый бензодиазепин практически вытеснил диазепам как индукционный агент. При его введении возможно снижение ОПСС и последующая гипотензия. Препарат потенциирует эффекты наркотических аналгетиков, относительно угнетения дыхательного центра. У пожилых пациентов возможно развитие приступа ажитации и возбуждения. Мидазолам более часто используется для седатации во время манипуляций у пациентов в сознании, в небольших болюсных дозах по 0.5-2.0 мг ВВ.

в. Наркотические аналгетики. Фентанил (сублимаза), суфентанил (суфента) и альфентанил (альфента) являются наркотическими аналгетиками, которые классически считаются гарантами гемодинамической стабильности. Однако, пациенты в состоянии острой декомпенсации в результате кардиопульмональной катастрофы, даже при введении препаратов в малых дозах с целью снижения «симпатической активности», могут дать резкое ухудшение. Большинству реанимационных пациентов достаточно введения наркотических аналгетиков в небольших дозах (фентанил – 1-2 мкг/кг, суфентанил – 0.1-0.2 мкг/кг, или альфентанил – 5-10 мкг/кг) для подавления симпатической реакции на интубацию. Морфин (1-5 мг), хотя и полезен для седатации пациента во время механической вентиляции, не часто используется для интубации. В реанимации редко используют индукцию с введением высоких доз опиоидов (фентанил – 50-75 мкг/кг), за исключением случаев когда пациент стабилен и планируется оперативное вмешательство.

с. Миорелаксанты. При выборе препарата для проведения эндотрахеальной интубации необходимо учитывать скорость развития эффекта, длительность действия, желательные и нежелательные физиологические эффекты, а также влияние на гемодинамику, как положительное, так и отрицательное. Во многих ситуациях необходимо использовать быстро – действующий миорелаксант. По возможности следует соотносить преимущества препаратов с их побочными эффектами (см Главу 5).


III. Система крови.

Коагуляция в постперфузионном периоде:

Нейтрализация протамином

Оценка постперфузионного кровотечения

Консервация крови в периоперационном периоде

А. Нейтрализация протамином.

1. Механизм действия. Протамин инактивирует гепарин путем неспецифического полианионного-поликатионного взаимодействия, которое приводит к распаду комплекса гепарин-антитромбин III, причем эффект проявляется при взаимодействии равных количеств веществ (т.е. 1 мг протамина инактивирует 1 мг гепарина). Более детальное обсуждение нейтрализации протамином приведено в Главе 18.

2. Определение эффективной дозы. Дозу протамина, необходимую для нейтрализации гепарина можно определить во время согревания, или непосредственно перед отделением больного от АИКа, одним из следующих методов.

а. Тест титрования гепарина/протамина (ГПТ) используется для определения концентрации циркулирующего гепарина. Далее требуемая доза протамина подсчитывается автоматически (рис9-2). Эта методика является клинически наиболее точной и позволяет использовать минимально необходимые дозы протамина, по сравнению с методом расчета по фиксированному соотношению – протамин – общая доза гепарина. Смотри Главу 18 для более детальной информации.

в. Расчет на основании кривой зависимости доза/реакция с использованием активированного времени свертывания (АВС) после фазы согревания, которое отражает активность циркулирующего гепарина (метод Bull, смотри Главу 18). Тем не менее, эта методика подразумевает наличие линейной зависимости между АВС и концентрацией гепарина, что приводит к переоценке потребности в протамине, особенно на фоне гемодилюции, гипотермии, или при АВС более 600 секунд.

с. Эмпирическое введение протамина в дозе 1.0-1.5 мг/100 ЕД гепарина, введенного изначально. Этот метод подразумевает, что гепарин не претерпевает метаболизма и дилюции, следовательно расчетная доза протамина получается выше, чем требуется реально.

д. Теоретически, следует избегать избыточного введения протамина для профилактики значительной послеоперационной кровопотери, хотя некоторые специалисты считают, что избыточный циркулирующий протамин не дает клинически значимой антикоагуляции.

3. Мониторинг эффективности действия протамина.

а. Врач должен наблюдать за операционным полем, обращая внимание на кровоточащие участки и интенсивность кровотечения, а также – локализованное оно или распространенное. Локализованное кровотечение, как правило, обусловлено хирургическими причинами, тогда как распространенное кровотечение может свидетельствовать о наличии не нейтрализованного гепарина или о других расстройствах коагуляции.

в. Измерение АВС, также как и тест ГПТ, можно проводить через 10 минут после начального введения протамина. Если результаты тестов показывают наличие циркулирующего гепарина, возможно следует дополнительно ввести протамин. Также дополнительный протамин необходим (около 25-50 мг на 500 мл крови) для крови собранной из полости грудной клетки или инфузируемой из АИКа. После дополнительного введения протамина, следует повторить измерение АВС. Если значение АВС равно или близко к исходному предперфузионному, можно считать, что у пациента восстановился нормальный гомеостаз. Если развивается кровотечение, то очевидно существует источник кровотечения. Тем не менее, если пациент все еще продолжает кровоточить, а остаточный гепарин не обнаруживается методом ГПТ теста, АВС имеет нормальное или абнормальное значение, и хирург не может найти хирургической причины кровотечения, то необходимо провести более глубокое исследование состояния коагуляции, а также обдумать инфузию тромбоцитарной массы.

В. Кровотечение в постперфузионном периоде. Наиболее частыми причинами кровотечения в постперфузионном периоде являются неадекватный хирургический гемостаз и не нейтрализованный гепарин. Тем не менее, всегда следует иметь в виду, что постперфузионное кровотечение может иметь множественные причины, в том числе различные, реже встречаемые нарушения, как дефицит или сниженная адгезивность тромбоцитов, фибринолиз, дефицит конкретных факторов свертывания, трансфузионные реакции и диссеминированное внутрисосудистое свертывание крови (ДВС) (смотри Главу 18).

С. Консервация крови. На фоне возрастающего беспокойства о передаче инфекции, особенно ВИЧ, через гемотрансфузии, многие клиницисты допускают снижение интраоперационного значения гемоглобина без коррекции. В связи с этим были разработаны методы консервации крови.

1. Использование отсоса. После введения гепарина и достижения необходимого значения АВС, можно использовать отсос (он также называется кардиотомический отсос). Тем не менее, значительное количество крови может быть потеряно как до введения гепарина, так и после его нейтрализации, а также, при кардиотомической сакции значительное количество крови может подвергнуться гемолизу.

2. Сохранение клеток. Сегодня многие центры прибегают к сохранению кровяных клеток на этапах до и после перфузии. В исследовании Mayo Clinic показано значительное снижение использования консервированных эритроцитов, свежезамороженной плазмы, и тромбоцитов при применении методики сохранения клеток.

3. Реинфузия крови, пролитой в средостение. Альтернативный метод сохранения клеток заключается в использовании крови, скапливающейся в грудной полости и полости средостения в послеоперационном периоде.

4. Эксфузия 500-1000 мл аутокрови перед перфузией. Смотри Главу 6.

5. Приемлемые значения постперфузионного гематокрита и инфузионная терапия по прежнему остаются спорным вопросом. Поскольку многие пациенты имеют низкие значения гематокрита в постперфузионном периоде вследствие гемодилюции, то кажется логичным шагом начать гемотрансфузию. Тем не менее, введение консервированных препаратов крови несет в себе хоть и небольшой, но вполне реальный риск, как с точки зрения кровяных инфекций, так и трансфузионных реакций. У пациентов с хорошей желудочковой функцией, обычно достаточно поддерживать гематокрит на уровне 21-25% или больше. Многие пациенты, особенно со сниженной функцией желудочков, пожилые пациенты, диабетики, и пациенты с неадекватной реваскуляризацией миокарда нуждаются в увеличении кислородной емкости крови, что требует повышения гематокрита. Эта группа пациентов обычно ведется на значениях гематокрита в 30% или даже больше, если клинические обстоятельства требуют большего увеличения кислородной емкости крови. Инфузия сохраненной крови или аутокрови оптимизирует как преднагрузку, так и кислородную емкость крови с минимальным риском осложнений. Если возникает нехватка аутокрови, то этим пациентам приходится переливать консервированную кровь.

Для пациентов, у которых переливание консервированной крови не оправдано на основании показателей гематокрита, а аутокровь не заготовлена, приходится решать вопрос о введении коллоидов или кристаллоидов, если возникает необходимость в увеличении преднагрузки. Растворы коллоидов могут оставаться в кровяном русле более длительное время, следовательно, необходим меньший общий объем инфузии для оптимизации преднагрузки. Продленный эффект коллоидов в постперфузионном периоде, вероятно, является лучшей рекомендацией к их использованию. Раствор альбумина и гетастарк оба выводятся почками, имеют длительность действия до 24 часов. Следует ограничивать введение гетастарка, включая и затравочный раствор АИКа, до 20 мл/кг во избежание возможных побочных эффектов на свертывающую систему крови и определение группы крови, связанных с введением больших объемов. Большинство исследований демонстрируют похожий гемодинамический профиль и потребности в инфузии жидкости на фоне ведения как альбумина, так и гетастарка в качестве плазмоэкспандеров.


III. Термометрия.

А. Показания.

1. Контроль плавности охлаждения и согревания.

2. Диагностика опасной гипотермии или гипертермии. При температуре ниже 32 градусов Цельсия миокард становится очень чувствительным и подвержен возникновению различных сложных аритмий, особенно таких как желудочковая тахикардия и фибрилляция. Подобно этому, при температурах выше 41 градуса Цельсия возможна массивная денатурация ферментов и повреждение клеток.

В. Виды измерительных устройств.

1. Термистор. Часто применяется, так как достаточно точен. В термисторах используются термочувствительные полупроводники. Сопротивление полупроводника изменяется под влиянием изменений температуры. Такой тип зондов используется в ЛА катетерах, назальных термометрах для измерения температуры.

2. Термопара. Эти зонды сделаны путем соединения двух полосок металла с различными тепловыми свойствами. По мере того, как температура в полосках изменяется металлы расширяются и контактируют в разной степени, что приводит к возникновению электродвижущей силы (ЭДС), значение которой сравнивается с контрольной парой в удаленном блоке. Такой тип зондов часто используется в термометрах для измерения температуры барабанной перепонки.

С. Места измерения. При обсуждении множества точек, где возможно измерить температуру, возникает вопрос, где она будет наиболее правильной. Ответ зависит от того, температуру какого компартмента тела пациента требуется измерить. Выделяют по меньшей мере два:

1. Температура ядра.

а. Общие сведения. Температура ядра отражает температуру жизненно-важных органов. Термин «температура ядра», который используется в данном контексте, возможно не совсем точен, так как между этими органами с обильной васкуляризацией, тем не менее, существуют определенные градиенты температуры во время быстрого изменения температуры крови.

б. Термистор ЛА катетера. Этот датчик считается наиболее оптимальным для оценки температуры ядра, при наличии кровотока в легочной артерии, т.е. до и после периода ИК. Большинство систем мониторинга СВ показывают на дисплее данные термистора о температуре крови.

с. Назофарингеальная температура. Назофарингеальная температура достаточно правильно отражает температуру головного мозга в период ИК, хотя может существовать небольшое расхождение в сторону уменьшения между ней и истинной температурой мозга. Зонд должен устанавливаться в носоглотку на расстояние, эквивалентное расстоянию от ноздри до верхушки ушных раковин.

д. Температура барабанной перепонки. Этот показатель также отражает температуру головного мозга, с теми же ограничениями, что и назофарингеальная температура, относительно расхождения с истинной температурой мозга.

е. Температура мочевого пузыря. Этот параметр также служит для оценки температуры ядра, хотя он может быть не достаточно правильным в условиях, когда почечный кровоток и продукция мочи – снижены.

ф. Температура в пищеводе. Поскольку пищевод является органом средостения, его температура во многом будет определяться температурой крови возвращаемой из экстракорпоральной системы, что позволяет рутинно использовать этот показатель в период ИК.

г. Температура артериальной крови, возвращаемой из АИКа. Это температура теплообменника АИКа, т.е. наименьшая температура в фазу активного охлаждения и наивысшая температура в фазу активного согревания. Во время любой из этих фаз обязательно существует определенный градиент температуры между артериальной магистралью АИКа и температурой любой другой структуры тела пациента.

х. Температура венозной магистрали АИКа. Это температура, крови, поступающей в оксигенаторов, которая возможно наиболее точно отражает температуру ядра в период ИК, когда отсутствуют процессы активного охлаждения или согревания.

2. Температура оболочки.

а. Общие сведения. Этот компартмент представляет собой большую часть человеческого организма, и включает совокупность тканей мышц, костей, жира. Они получают относительно меньшую часть кровотока, являясь своеобразным «поглотителем энергии», что может значительно влиять на колебания температуры. Оболочка реагирует на изменение температуры крови значительно медленнее, чем ткани ядра. Изменение температуры оболочки отстает от температуры ядра во время активного охлаждения и согревания. В момент прекращения ИК температура ядра будет значительно выше температуры оболочки. Окончательная равновесная температура при согревании будет скорее ближе к температуре оболочки, нежели температуре ядра, измеренной во время отключения АИКа.

б. Ректальная температура. Хотя традиционно считается, что это показатель температуры ядра, во время ИК ректальная температура более правильно отражает температуру мышечной ткани. Если кончик зонда будет находиться в каловых массах, то будет фиксироваться значительная задержка в изменении температуры.

с. Температура кожи. Температура кожи зависит от местных факторов (согревающее покрывало, приспособление для наружного охлаждения, и так далее), что приводит к ошибкам при оценке температуры оболочки.

Д. Риск кровотечения. При повреждении носовой слизистой во время постановки зонда может развиться носовое кровотечение, что особенно опасно у гепаринизированного пациента. Подобные проблемы возникают также после постановки температурных зондов в наружный слуховой проход. За исключением описанных ситуаций, риск мониторинга температуры минимален.

Е. Рекомендации по мониторированию температуры. Рекомендуется проводить мониторинг температуры в двух точках измерения, одна для тканей ядра, другая для тканей оболочки. Значения температур артериальной и венозной магистралей АИКа предоставляет непосредственно сам аппарат искусственного кровообращения. Для мониторинга температуры ядра рекомендуется назальная температура, так как она наиболее быстро отражает изменения температуры артериальной крови. Из-за простоты проведения, для мониторинга температуры оболочки рекомендуется ректальная температура.


III. Факторы, определяющие снабжение миокарда кислородом.

В покое миокард максимально извлекает кислород из артериальной крови. При физической или гемодинамической нагрузке единственным способом экстренного увеличения доставки кислорода для удовлетворения энергетическим потребностям миокарда является увеличение коронарного кровотока. Если коронарный кровоток не возрастает соответственно уровню потребности миокарда, то развивается ишемия и нарушается аэробный метаболизм. Представленный ниже подход позволяет достичь клинической цели обеспечения доставки кислорода, по крайней мере, в соответствии с потребностью:

1. Оптимизация детерминант доставки кислорода миокарду и потребности его в нем.

2. Выбор анестетиков и вспомогательных препаратов и методик в соответствии с их влиянием на доставку кислорода и потребность миокарда в нем.

3. Мониторинг ишемии дает возможность определить ее развитие как можно раньше и быстро предпринять соответствующие меры.

В дальнейшем вся глава посвящена детальной разработке этих звеньев клинического подхода. Начать следует с понимания факторов, определяющих доставку кислорода миокарду и его потребность в нем. Сперва обсуждается доставка кислорода. Важнейшими детерминантами доставки кислорода миокарду являются содержание кислорода в артериальной крови и коронарный кровоток.

А. Содержание кислорода в артериальной крови. Только доставить саму кровь к миокарду недостаточно; эта кровь должна содержать адекватное количество кислорода. Поскольку содержание кислорода = [гемоглобин] * 1.34 * SaО2(%) + 0.003 * РО2, то для обеспечения максимального содержания кислорода в крови необходим высокий гемоглобин, высокая сатурация крови и высокое РО2. Нормальная температура и рН, высокий уровень 2,3-дифосфоглицерата облегчают высвобождение кислорода в тканях.

В. Коронарный кровоток.

1. Детерминанты кровотока в нормальных коронарных артериях. Коронарный кровоток (КК) прямо пропорционален градиенту давления в коронарном сосудистом русле (коронарное перфузионное давление (КПД)) и обратно пропорционален сопротивлению коронарных сосудов (коронарное сосудистое сопротивление (КСС)), что отражается в уравнении:

КК = КПД / КСС

КСС определяется метаболическими, вегетативными, гормональными и анатомическими факторами, а КПД зависит от гидравлических факторов. Коронарный стеноз также увеличивает КСС.

а. Контроль коронарного сосудистого сопротивления. Факторы, влияющие на коронарное сосудистое сопротивление, представлены в Таблице 11-1.

Таблица 11-1. Контроль коронарного сосудистого сопротивления (КСС).

Фактор

Повышение КСС

Снижение КСС

Метаболический

О2, ¯СО2, ¯Н+

¯О2, СО2, Н+, лактат, аденозин

Вегетативная нервная система

Альфа- адренэргического тонуса

Холинэргического тонуса

Бета- адренэргического тонуса

Гормональные

Вазопрессина

Ангиотензина

Тромбоксана

Простациклина

(1) Метаболические факторы. При необходимости увеличения коронарного кровотока вследствие повышения работы миокарда основную роль играют метаболические факторы. Ионы водорода (Н+), СО2 и лактат, все эти вещества в разной степени участвуют в метаболической регуляции коронарного кровотока, оказывая влияние на КСС. Однако, наиболее мощным метаболическим регулятором коронарного кровотока является аденозин. При повышении потребности миокарда в кислороде происходит распад АТФ с образованием аденозина, который вызывает дилятацию коронарных сосудов, при этом повышается кровоток с последующим увеличением диффузии кислорода во внутриклеточный сектор.

(2) Вегетативная нервная система. Коронарные артерии и артериолы снабжены альфа- и бета- адренэргическими рецепторами. Существует гипотеза о том, что при увеличении популяции альфа- рецепторов у людей без окклюзионного поражения коронаров развиваются эпизоды коронарного вазоспазма. Нейрогенный контроль тонуса коронаров, опосредованный альфа- адренорецепторами, противодействует вазодилятации, обусловленной метаболическими факторами, особенно в покое. Однако, в большинстве обстоятельств, как например, повышение потребности миокарда или ишемия, метаболические факторы перевешивают влияние катехоламинов, устраняя вазоконстрикцию, опосредованную альфа- адренорецепторами.

(3) Гормональные факторы. На коронарные артериолы также могут оказывать влияние различные гормоны. Известны два т.н. стресс-гормона, у которых выражена способность вызывать коронарную вазоконстрикцию, это вазопрессин (антидиуретический гормон (АДГ)) и ангиотензин. До сих пор остается неясным достаточна ли концентрация этих гормонов в крови в период значительных стрессов, что бы вызывать клинически манифестную коронарную вазоконстрикцию.

Также, система простагландинов оказывает мощное вазоактивное действие, как констриктивное, так и дилятирующее. Однако, остается неясным какие эффекты присущи отдельным простагландинам. Несмотря на это, было постулировано, что тромбоксан может принимать участие в процессе тромбообразования, по всей видимости, способен вызывать коронароспазм во время инфаркта миокарда, а также, что простациклин возможно синтезируется как средство противостояния вазоконстрикторным эффектам тромбоксана.

(4) Анатомические факторы.

(а) Соотношение капилляры/миоциты. В миокарде человека существует соотношение капилляры/миоциты равное практически 1:1. Однако, лишь от 3/5 до 4/5 этих капилляров функционируют в норме. При нагрузке, эпизодах гипоксии или избыточной потребности миокарда в кислороде, дополнительные, прежде закрытые капилляры вовлекаются в кровоток, при этом кровоток возрастает, а КСС снижается. Также, уменьшается межкапиллярное расстояние, и вместе с ним диффузионный путь кислорода к конкретному кардиомиоциту. Подобная адаптационная реакция, наряду с коронародилятацией относится к понятию «коронарный сосудистый резерв».

(в) Коронарные коллатерали. В миокарде человека существуют коллатеральные коронарные пути. В большинстве обстоятельств они не функционируют. Однако, на фоне недостаточности коронарного кровотока эти коллатеральные каналы гипертрофируются с течением времени и начинают в значимой степени обеспечивать кровоснабжение миокарда.

(5) Другие факторы, влияющие на КСС. КСС изменяется в линейной зависимости от вязкости крови. Как высокие значения гематокрита, так и гипотермия приводят к значительному увеличению вязкости крови, при этом, неблагоприятно сказываясь на величине КСС (оно возрастает). По этой причине при использовании гипотермии необходимо создавать гемодилюцию.

в. Гидравлические факторы и субэндокардиальный кровоток.

(1) Субэндокардиальный кровоток в левом желудочке. В отличие от коронарного кровотока в системе камеры низкого давления правого желудочка, субэндокардиальный кровоток в левом желудочке носит прерывистый характер и осуществляется только в фазу диастолы сердечного цикла. По причине повышенного внутриполостного давления и избыточного укорочения субэндокардиальных кардиомиоцитов, субэндокардиальные артериолы во время систолы преимущественно перекрыты. Весь коронарный кровоток в левом желудочке на 85% осуществляется во время диастолы и на 15% - во время систолы (преимущественно в эпикардиальных отделах). Таким образом, большая часть кровотока в эпикардиальных и средних слоях миокарда левого желудочка и практически весь кровоток в эндокардиальных слоях осуществляется во время диастолы.

(2) Избыточное укорочение субэндокардиальных кардиомиоцитов. Кроме прерывистого кровотока в субэндокарде, этот отдел миокарда также характеризуется повышенным уровнем окислительного метаболизма, что объясняется избыточным укорочением миоцитов. В связи с тем, что большинство сосудов коронарного бассейна уже максимально дилятированы в субэндокардиальных отделах, коронарный резерв здесь относительно невелик. Вследствие повышенной потребности и прерывистого характера кровотока в субэндокардиальных отделах, здесь в первую очередь падает напряжение кислорода в миокарде (Рис. 11-1). Таким образом, этот отдел наиболее подвержен ишемическому повреждению.

(3) Коронарное перфузионное давление (КПД). КПД складывается из движущего артериального давления за вычетом давления, противодействующего кровотоку через коронарное сосудистое русло. Движущее артериальное давление для левого желудочка – это диастолическое аортальное давление. Противодействующее кровотоку давление определяется в зависимости от интересующей зоны миокарда. Большая часть крови дренируется через коронарный синус, и соответственно, обратное давление равняется давлению в полости правого предсердия. Однако, для эндокарда желудочков дренаж преимущественно осуществляется через тебезивые вены прямо в полости желудочков. Поскольку эндокард является зоной повышенного риска в отношении ишемии, необходимо обратить все внимание на кровоток в этой зоне. Таким образом, для расчета субэндокардиального КПД используется значение конечно-диастолического давления в левом желудочке (КДДЛЖ) в качестве обратного давления: КПД= диастолическое артериальное давление – КДДЛЖ. Поскольку диастола укорачивается пропорционально укорочению систолы по мере роста ЧСС, субэндокардиальный кровоток снижается при избыточно высоких значениях ЧСС. Рисунок 11-2 иллюстрирует общее время, в минутном сердечном цикле, отведенное для диастолы, в зависимости от ЧСС. Повышение КДДЛЖ (сердечная недостаточность, ишемия) также нарушает субэндокардиальный кровоток. Таким образом, для оптимизации КПД необходимо стремиться к нормальным или повышенным значениям диастолического артериального давления, к низкому КДДЛЖ, и нормальной или сниженной ЧСС.

2. Детерминанты миокардиального кровотока при стенотическом поражении коронаров. Кроме физиологических детерминант миокардиального кровотока, существующих в нормальных коронарных артериях, при стенотическом поражении сосудов добавляются также и патологические детерминанты миокардиального кровотока. Стенозирование приводит к увеличению КСС и снижению коронарного кровотока.

а. Типы коронарных стенозов.

(1) Фиксированные и динамические. Фиксированный стеноз представляет собой атеросклеротическую бляшку. Динамический стеноз может развиваться в зоне непораженной коронарной артерии, как, например, при вариантной стенокардии Принцметала или вазоспастической стенокардии. Также, возможно сочетание фиксированного и динамического стеноза, который накладывается на обструктивное поражение сосуда, что особенно часто наблюдается у пациентов с нестабильной стенокардией.

(2) Фокальные и сегментарные. Поражение коронарной артерии может быть распространенным (сегментарным) или локальным (фокальное). При условии уменьшения площади поперечного сечения артерии на одну и ту же величину, более распространенный сегментарный стеноз приводит к большему увеличению КСС, тем самым снижая коронарный кровоток в большей степени, чем локальный коронарный стеноз (закон Пуазейля).

в. Степень стенозирования. Коронарный кровоток снижается в прямо пропорциональной зависимости от величины диаметра сосуда в четвертой степени (КК ~ d4). Ангиографически, снижение диаметра просвета сосуда на 50% соответствует снижению площади поперечного сечения сосуда на 75%, что является гемодинамически значимым и проявляется в виде симптомов стенокардии при физической нагрузке. Уменьшение диаметра сосуда на 75% соответствует снижению площади поперечного сечения на 90%, что клинически проявляется в виде симптомов стенокардии в покое. Две раздельных зоны стеноза в одной коронарной артерии приведут к двум последовательным падениям перфузионного давления, таким образом оказывая аддитивное влияние на снижение коронарного кровотока.

с. Коллатеральное кровообращение. При медленном развитии коронарного стеноза происходит пролиферация и гипертрофия коллатеральных сосудов, которые берут на себя обеспечение кровоснабжения заинтересованного участка миокарда. Эти коллатерали соединяют между собой отдельные коронарные артерии или различные участки одной коронарной артерии, не внедряясь при этом в капиллярное русло. Часто, на фоне обструктивного поражения коронарной артерии небольшой степени, коллатеральные сосуды в состоянии обеспечить адекватное кровоснабжение миокарда без развития ишемии. Однако, по мере увеличения стеноза, коллатерали могут оказаться несостоятельными.

д. Виды стенозов. Определенные виды стенозов имеют важное клиническое значение, которое касается количества миокарда, которое снабжается из бассейна стенозированной коронарной артерии и тем самым ставится под угрозу риска ишемии. Стеноз левой основной коронарной артерии приводит к снижению кровоснабжения значительной массы миокарда левого желудочка. Стенотические поражения высокой степени, проксимально расположенные и вовлекающие как левую огибающую (ЛОКА), так и левую переднюю нисходящую коронарные артерии (ЛПНКА), обладают тем же патофизиологическим профилем как и стеноз левой основной коронарной артерии. Однако, прогностически, стеноз левой основной коронарной артерии более неблагоприятен, поскольку для развития ишемии значительной массы миокарда достаточно полной окклюзии только одного сосуда. Кроме того, в других ситуациях, схожих с т.н. «эквивалентом левой основной КА», значительно стенозированный сосуд может быть источником коллатерального кровотока в зоне миокарда, которая изначально снабжалась полностью окклюзированным сосудом (Рис 11-3).

е. Диффузное дистальное поражение коронаров. Кроме дискретных фокальных и сегментарных поражений коронарных артерий в отделах, где возможно наложение анастомоза, могут быть и диффузные дистальные поражения мелких ветвей коронаров, которые расположены за пределами участков, где возможно наложение анастомоза. Такое диффузное поражение в любом случае снижает кровоснабжение миокарда и уменьшает эффективность шунтирования проксимальных окклюзий коронаров.

ф. Сопутствующие заболевания.

(1) Сахарный диабет. Диабетические пациенты, как правило, имеют абнормальное строение микроциркуляторного русла, что проявляется утолщением базальных мембран капилляров с ограничением диффузии кислорода к кардиомиоцитам.

Артериальная гипертензия. Пациенты с гипертензией подвержены большему риску развития субэндокардиальной ишемии. Как правило, гипертензия связана с гипертрофией левого желудочка. При этом наблюдается утолщение стенки миокарда, нарастает компрессия коронарных артериол, а также повышается потребность миокарда в кислороде, особенно в субэндокардиальных отделах, по сравнению со здоровыми людьми. Комбинация гипертрофии левого желудочка с тяжелым коронарным стенозом является серьезным фактором риска развития субэндокардиальной ишемии


III. ЭЛЕКТРОБЕЗОПАСНОСТЬ.

А. Введение.

Понятие электробезопасность относится не только к безопасности самого пациента, в то время когда он или она находится в операционной, но также и к персоналу, который обеспечивает операцию. Основные опасности можно классифицировать как:

· макрошок

· микрошок

· термические ожоги

некоторые общие термины приведены в таб.2-3.

Таблица 2.3. Общие электротехнические термины.

т ермин | определение
Ампер (амп или А) | Единица потока электронов, или силы тока (I). 1 А=6.24*1018 электронов проходящих в секунду через определенную точку. Сила тока в контуре зависит от напряжения и сопротивления.
Вольт (В) | Разность потенциалов, которую создает ток в 1А, проходя по проводнику с сопротивлением в 1 Ом.
Сопротивление (Ом) | Аналог сопротивления потока. Соотносится с силой тока и напряжением как: Сопротивление = напряжение/сила тока
Герц (Гц) | Характеристика переменного тока, частота с которой ток меняет полярность в секунду.
Макрошок | Ток, силой более 1мА, что является пороговой для восприятия величиной.
Микрошок | Ток, силой менее 1мА, который преодолевает сопротивление кожи, вызывая повреждение.
Электрический ожег | Термическая травма , в результате трансформации электрической энергии в тепловую при прохождении через ткани.

1. Макрошок. Макрошок включает спектр токов, сила которых превышает 1мА, что является пороговой величиной для восприятия. Ток, силой свыше 6А, вызывает контрактуру миокарда, паралич дыхания, тяжелый шок и ожоги. Макрошок довольно редкое явление в операционной поскольку предусмотрены следующие меры:

1. изолирующие трансформаторы (см. III.E.1.a.).

2. изоляция электроприборов.

3. изоляция пациента от земли.

4. заземление оборудования.

5. мониторинг целостности изоляции (см. III.Е.1.б).

2. Микрошок. Этот термин применяется к очень маленьким значениям силы тока, которые находятся ниже уровня восприятия (т.е. 1мА). Особенно опасны токи в 20 мкА. Стандартные изолирующие трансформаторы, используемые в операционных, не обеспечивают защиту от токов такого значения. Микрошок не может возникнуть, до тех пор пока не преодолено сопротивление тканей кожи. Основное повреждение от микрошока почти всегда проявляется в виде желудочковых аритмий или фибрилляции, вызванных электричеством. В связи с тем, что кардиологические пациенты часто имеют катетеры, ведущие прямо к сердцу, а также внутриполостные или эпикардиальные электроды от стимуляторов, они гораздо чаще страдают от микрошока, воздействие которого облегчают эти проводники с низким сопротивлением.

3. Ожоги. Электричество является формой энергии, и рассеяние энергии может происходить путем преобразования в тепло. Так как в операционных используют довольно значительные количества энергии, электрическое повреждение может вызвать ожег. Ожоги обычно возникают вследствие использования электрокаутеров, что будет детально обсуждено в разделе III.Ф. ниже.

В. Последствия шока.

1. Фибрилляция желудочков (ФЖ). Переменный ток, частотой в 60 Гц может приводить к возникновению ФЖ, путем нарушения нормального трансмембранного обмена электролитов, который определяет автоматизм и проводимость кардиомиоцитов. Несколько обзоров несчастных случаев с пациентами позволили установить некий порог силы тока (около 100мкА-микрошок), но опять-таки эта величина зависит от размера катетера и других факторов (см. III.C.).

2. Аритмии. Стоит заметить, что во многих исследованиях на животных, нарушения ритма появлялись до момента достижения значений силы тока, достаточных для индукции ФЖ. Также важно сказать, что подобные аритмии могут быть причиной серьезной гипотензии и смерти, наравне с ФЖ. Сердечная недостаточность, обусловленная аритмией, появляется при значениях силы тока равных приблизительно половине величины, вызывающей ФЖ.

С. Факторы электротравмы.

1. Плотность тока. Тяжесть поражения током во многом зависит от плотности тока. Одна и та же величина силы тока при воздействии на ткань большой площади вызовет гораздо меньше нарушений физиологической функции, нежели при воздействии через кончик иглы или кончик небольшого заполненного жидкостью катетера. При наличии катетера небольшого диаметра прямо в ПП, можно легко убедится в том, что сила тока, необходимая для возникновения серьезной аритмии, будет меньше.

2. Длительность воздействия тока. Ткань миокарда может довольно быстро оправиться от повреждения, вызванного прохождением прямого тока в течение нескольких мксекунд, но может и полностью деполяризоваться при прохождении этого тока в течение одной или нескольких секунд.

3. Тип тока. Прямой ток (DC) это однонаправленный, неосциллирующий ток, возникающий при наличии постоянной разности потенциалов на концах сопротивления. Когда прямо ток проходит через скелетную или сердечную мышцу, возникает длительное сокращение (контрактура или спазм). Переменный ток (AC) характеризуется сменой полярности с определенной частотой. При прохождении переменного тока через ткани могут возникать различные эффекты. Определяющим фактором является частота смены полярности. Чем больше частота, тем больше силы тока требуется для повреждения тканей или нарушения функции. Низко-частотные переменные токи, как например стандартный в 60 Гц, наиболее распространенный в США, могут вызывать значительное тетаническое сокращение скелетных мышц, также как и ФЖ, при сравнительно небольших величинах силы тока.

4. Сопротивление кожи. Сопротивление кожи это важный фактор, который часто принимают в расчет, обследуя пациента, подлежащего кардиохирургическому вмешательству. Сопротивление интактной кожи может достигать 1 млн. Ом, когда кожа сухая. Эта величина снижается примерно в 1000 раз, когда кожа намочена, особенно раствором электролитов (NaCl, или пот). Тем не менее, при прохождении кожи далее сопротивление тканей падает до 500 Ом. Заполненные жидкостью катетеры, пенетрирующие кожу, многократно увеличивают риск электротравмы или термического повреждения.

5. Порог силы тока (АС). Порог силы тока это термин, который используется для оценки величины силы тока, при частоте 60 Гц, которая способна вызвать ФЖ. Существует неопределенность по поводу того, что считать порогом силы тока; некоторые исследования приводят цифру между 50 и 1000 мкА (диапазон микрошока). Несомненно, разногласия возникают по причине того, что в исследованиях используются различные виды животных, стимулы различной длительности и существуют различные условия влияющие на сопротивление. Одна группа исследователей обнаружила, что размер катетера оказывает влияние на эту величину, что объясняется изменением плотности тока в зависимости от размера катетера, что в конечном итоге определяет пороговую величину. С уменьшением размера катетера, снижается величина силы тока, необходимая для индукции ФЖ (возрастает плотность тока).

Д. Механизмы электротравмы.

Электротравма возникает когда (а) существует проведение электротока с электроприбора через пациента, к земле, и (б) когда появляется неисправность в системе заземления аппарата. В норме всегда существует небольшая утечка тока с деталей электроприборов, например, компонентов системы мониторинга, или с их металлического основания из-за ограниченных возможностей изоляции, из-за пыли, влажности, конденсации от переменного тока. Этот ток, обычно надежно заземляется к земле госпиталя. Если же это заземление нарушается, то ток утечки может проходить через пациента к земле. Более того, когда в цепь включена система мониторинга внутрисердечных параметров (нп. линия измерения ЦВД), то ток утечки будет направлен непосредственно в сердце, вызывая повреждение по механизму микрошока.

Е. Профилактика электротравмы.

1. Макрошок.

а. Изолирующие трансформаторы. Изолирующие трансформаторы используются во многих операционных для предотвращения макрошока. Эти устройства представляют собой просто трансформатор, который изолирует источник электрического тока операционной от системы питания всего госпиталя, а также снабжен заземлением. Таким образом, в должным образом изолированной операционной, исключается возможность для тока достичь земли. Третий коннектор на каждой розетке замыкает цепь, связанную с землей и металлическим корпусом электроприбора, при этом компоненты цепи остаются изолированными.

б. Мониторинг целостности изоляции. С этой целью используется специальное устройство – монитор изоляции цепи (МИЦ), который обеспечивает слежение за состоянием изоляции вторичного по отношению ко всему госпиталю контура, питающего оборудование в операционной, тем самым контролируя работу изолирующего трансформатора. МИЦ измеряет количество тока, «оттекающего» из контура к земле. Если какая-либо часть вторичного контура приходит в контакт с землей, путем контакта с неисправным оборудованием, немедленно включается сигнал тревоги, что указывает на утечку к земле тока силой более 2 мА. Если врач или пациент контактируют с землей, то при соприкосновении с другим концом неисправной цепи возникает полное замыкание цепи, что является условием для прохождения тока к земле, в итоге врач или пациент получат электрошок. Минимально допустимое значение тока для МИЦ - 2 мА, что, однако превышает порог ФЖ для неизмененной кожи.

Следует отметить, что, несмотря на работу МИЦ, это не является защитой от электротравмы, а только лишь сигнализацией утечки тока, определенной величины. МИЦ не будет работать в случае повреждения отведений заземления.

2. Микрошок.

а. Изоляция конкретных приборов. Повреждения по механизму микрошока можно избежать, используя аппараты, которые исключают наличие путей для утечки тока через пациента к земле. Очевидно, что подобный подход требует не только хорошо спроектированного оборудования, но и во многом зависит от качественного обслуживания техники и постоянного тестирования оборудования в работе. В такой системе каждый узел аппаратуры использует свое собственное соединение между источником питания и кабелями, идущими к пациенту, посредством трансформатора. Указывается, что сопротивление на пути тока утечки к земле составляет 20 МОм, что соответственно ограничивает любой ток утечки до величины менее 5 мкА. Некоторые производители (i.e., Siemens) применяют инфракрасное соединение между коннекторами от пациента и мониторами ЭКГ и АД, что обеспечивает полную изоляцию.

б. Не допущение прямого контакта через персонал тока утечки и миокарда. Подобная ситуация может возникнуть при контакте человека с некой деталью оборудования операционной, где присутствует ток утечки, менее 2 мА (помните, что МИЦ не реагирует на токи данной величины, но повреждение по механизму микрошока тем не менее возможно) и одновременно с обнаженным электродом эпикардиального стимулятора или с концом заполненного жидкостью катетера, находящегося в центральной вене или полости сердца.

Похожее повреждение по механизму микрошока может возникнуть если человек, контактирующий с больным является носителем заряда статического электричества, который генерируется при хождении. Хотя, подобные ситуации чрезвычайно редки, поскольку большинство операционных имеют полы из проводящих материалов, а также надежное заземление.

Несомненно, не существует более надежного способа профилактики электротравм, чем постоянная внимательность при работе с электрооборудованием в операционной. Ситуации, когда записывающие и измеряющие системы начинают работать с помехами и электрическим шумом могут объясняться именно неполадками с электроцепями. Если в операционной используется МИЦ, и у этого устройства выявляется при тестировании низкое сопротивление между землей и изолированными электрическими цепями, то такой факт ни в коем случае нельзя игнорировать. Неисправность в аппарате должна быть идентифицирована и устранена.

Ф. Электротравмы, связанные с электрокоагуляцией (каутеризацией).

Хирургические каутеры работают с токами очень высоких частот, от 0.5-3.0 МГц, и следовательно представляют сравнительно небольшую опасность в плане электрошока, однако, они могут быть причиной серьезных ожогов.

1. Принципы работы. Принцип действия каутеров заключается в создании тока огромной плотности на кончике активного электрода (режущей части) этого устройства. При силе тока приблизительно в 1 А, каутер может создать плотность тока в несколько тысяч ватт на 1 кубический сантиметр на кончике режущей части. Эта энергия способна вызвать нагревание активного электрода до нескольких тысяч градусов Цельсия, что достаточно для физического разрушения клеток ткани, с которой контактирует каутер. Затем ток быстро распространяется, оттекая к индифферентному электроду, который обычно представляет собой широкую проводящую пластину, расположенную рядом с операционным полем, как правило под пациентом. Чем больше пассивный электрод, и чем лучше проведение между кожей и электродом, тем ниже плотность тока в этой зоне и меньше нагревание пассивного электрода.

2. Ожоги. Ожоги возникают как правило когда ток, генерируемый каутером, проходит к земле в обход пассивного электрода. Опять-таки, основное значение имеет плотность проходящего тока. Риск и тяжесть ожога возрастают при прохождении тока через поверхность с небольшой площадью, например игольный электрод по сравнению с широкой наклейкой для кардиомонитора.

Даже сегодня, при использовании каутеров с надежной электроизоляцией, из-за очень больших частот тока, практически невозможно полностью исключить ток утечки к земле через альтернативные пути. Поэтому, например, на дисплее кардиомонитора часто отражаются артефакты при одновременной работе каутера.

3. Профилактика ожогов.

а. Н аиболее важно постоянно поддерживать хороший контакт индифферентного электрода с кожей пациента. Это повысит до максимума рассеяние тока и снизит нагревание кожи.

б. Расположение ЭКГ электродов важно учитывать для снижения вероятности распространения по ним тока утечки. Они должны располагаться максимально удаленно от места надреза и пассивного электрода.

с. Б ольшую роль играет размер ЭКГ электродов. Игольчатые электроды использоваться не должны. Чем больше площадь электрода, тем лучше (предпочтительней 100 мм2), так как при этом больше рассеяние энергии тока.

д. В се оборудование для мониторинга или измерений должно быть надежно электроизолировано, что значительно повысит сопротивление, которое нужно будет преодолеть току утечки для прохождения к пациенту через катетер для мониторинга.

е. Трансдьюсеры для измерения инвазивного АД ни в коем случае не должны быть заземлены, что возникает, например, при закреплении их металлическими защипами.

ф. Игольчатые температурные зонды не должны использоваться анестезиологом рутинно, особенно если зонд снабжен металлическими частями. Внутрисердечный температурный зонд, который часто используется при кардиохирургических вмешательствах, также следует применять с должной осторожностью во избежание ожогов каутером.

г. Электрокаутер не должен использоваться в случае, если индикатор на консоли предупреждает о неадекватном заземлении пациента.


IV. Дизайн кардиохирургической операционной.

А. Расположение в здании больницы.

1. Относительно оперблока. Конкурентно способная кардиохирургическая программа требует наличия нескольких операционных, приспособленных для кардиохирургических вмешательств. Эти кардиохирургические операционные должны быть расположены близко друг к другу и представлять собой единый блок, находящийся внутри или прилегающий к остальному операционному отделению. Такая локализация позволяет этим операционным быть легко доступными для медсестер и других вспомогательных служб без излишнего их дублирования. Очевидно, что поскольку кардиохирургическое отделение является масштабной службой, занимающей множество комнат, то потребность в расположении его поблизости от оперблока практически отсутствует. Тем не менее, взаимное расположение операционных близко друг к другу, создает условия для успешного взаимодействия многих медсестер, анестезистов, перфузионистов и хирургических консультантов.

2. Относительно отделения интенсивной терапии. Близость расположения к отделению постоперационной интенсивной терапии (ОИТ) вероятно более важней, чем расположение кардиооперационной внутри оперблока. Этот фактор обуславливает, что потребуется преодолеть меньшее расстояние и меньше временных затрат между завершением операции и началом полноценного мониторинга и наблюдения в ОИТ. По возможности операционная должна располагаться на том же этаже, что и ОИТ во избежание транспортировки на лифте, а также желательно, чтобы ОИТ находилось в том же крыле. Транспортировка на лифте представляет собой довольно проблематичное мероприятие, особенно когда пациент получает несколько капельных инфузий одновременно, а также проводится вспомогательное кровообращение с применением внутриаортальной балонной контрпульсации или других средств. В условиях расстояния простая логика гласит, что чем больше расстояние, тем больше вероятность того, что пациент дестабилизируется и понадобится проведение реанимационных мероприятий. Такие мероприятия невозможно проводить адекватно пока пациент находится в лифте или перевозится по коридору.

3. Относительно лаборатории катетеризации сердца. Иногда требуется немедленная доставка пациента из лаборатории катетеризации сердца в кардиохирургическую операционную. Поскольку сегодня все большее количество терапевтических по своей сути манипуляций – коронарная ангиопластика, валвулопластика, проведение внутриаортальных баллонов – проделываются в лаборатории катетеризации сердца, то количество пациентов, поступающих в операционную будет возрастать. Адекватная помощь этим больным возможна только при близком расположении кардиооперационной и лаборатории катетеризации сердца.

В. Дизайн операционной.

При проектировании или ремоделировании кардиохирургической операционной придерживаются нескольких общих принципов (рис2-4.gif).

1. Доступ в операционную. Хотя общее количество дверей, необходимое в кардиооперационной, может быть и больше такового для обычных операционных, количество входных дверей должно быть строго лимитировано, для снижения риска инфицирования пациента. Необходима дверь для входа и выхода пациента в коридор за пределами оперблока. Должна быть отдельная дверь для ввоза и вывоза перфузионного оборудования и входа персонала из отсека хранения перфузионного оборудования, поскольку перемещение объемных аппаратов через общие двери может создать препятствие для передвижения остального персонала. И, наконец, должна быть отдельна дверь для входа персонала, помывшегося на операцию. Подразумевается, что этот вход не предназначен для оборудования и персонала. Один из этих доступов может использоваться анестезиологом, и позволять ему приближаться к головному концу стола.

2. Терморегуляция.

а. Диапазон температур. Температура в операционной во время ИК должна поддерживаться на очень низком уровне, около 65 градусов по Фаренгейту. Низкая комнатная температура необходима для обеспечения холодной окружающей атмосферы для наиболее обнаженных частей сердца (например ПЖ), таким образом не возникает дополнительного нагревания миокарда во время ИК. Тем не менее, из-за гипотермии во время ИК, пациент сильно охлаждается к концу этого этапа, и возникает необходимость нагреть операционную до 80 градусов по Фаренгейту после ИК, для ускорения согревания миокарда.

б. Автономный контроль. Должна обязательно быть возможность регулировать температуру непосредственно из операционной, поскольку в ходе одной операции могут понадобиться различные температурные режимы. Более того, необходимо, что бы система регуляции температуры могла обеспечить быструю смену режимов.

3. Источники электропитания. Требования к электроразъемам в кардиооперационной несколько больше, чем в обычной операционной, из-за наличия дополнительного оборудования.

а. Количество. Для адекватного снабжения электричеством оборудования кардиооперационной требуется по меньшей мере 20 раздельных разъемов (Таб. 2-4).

Таблица 2-4. Электроразъемы для кардиооперационной.

НАЗВАНИЕ ОБОРУДОВАНИЯ | Количество розеток
Операционные аппараты Операционный стол Каутер Отсос Дефибриллятор Стернальная пила Операционный свет Нагреватели Дополнительные розетки | 1 2 1 1 1 2 1 2 /11
Анестезиологическое оборудование Наркозный аппарат Мониторы Согреватели крови | 1 2 2 /5
Перфузионное оборудование АИК Теплообменник Насос местного охлаждения Селсейвер | 2 1 1 1 /6
ВСЕГО | 22

б. Резервные розетки. Если невозможно обеспечить всю операционную аварийным электропитанием, то, по крайней мере 25% розеток должны иметь подключение к аварийному источнику, в случае неполадок с питанием. Соответствующие розетки должны иметь специальные пометки. Такие розетки должны быть обязательно предусмотрены для жизненно-важного оборудования, как, например наркозный аппарат и АИК.

4. Газовые магистрали. Подобные магистрали предназначены для подведения в операционную газообразных анестетиков, вакуума, и воздуха. В наличии должно быть как минимум две изолированные системы подачи газа – одна для наркозного аппарата, другая для АИКа. Для наркозного аппарата требуется воздух, кислород, закись азота и вакуум.

а. Расположение. В идеале, разъемы газовых магистралей должны располагаться на телескопической консоли, прикрепленной к потолку. Эта система должна быть легко подвижной вдоль потолка по специальным направляющим, что бы можно было убирать ее, в случае, если не используют в конкретной операции. Кроме того, разъемы должны выдвигаться книзу и, при работе, находиться в удобной позиции, также они убираются назад когда не задействованы. Эти подвижные системы также можно снабдить дополнительными разъемами для электроприборов, что позволит избежать опасности от валяющихся на полу электропроводов.

С. Дизайн и расположение мониторов.

1. Система мониторинга.

а. Возможности. Первый шаг при разработке мониторных систем для кардиоанестезиологии заключается в определении границ физиологических параметров, которые предстоит измерять, и возможностей, которыми система должна обладать. Буквально это может звучать как «входные параметры» и «выходные параметры».

(1) Вход. Под этим подразумевается вся информация, поступающая в монитор от многочисленных регистрирующих устройств, соединенных с пациентом или аппаратами (т.е. трансдьюсеры инвазивного давления, датчики температуры, электрокардиографические отведения и т.д.). Количество и разнообразие входных сигналов зависит от количества и вида физиологических или аппаратных параметров, подлежащих измерению.

(2) Выход. Выход обозначает информацию представляемую анестезиологу мониторной системой. Эти данные могут представляться в различных формах (от звуковых сигналов пульса до точных графических копий на миллиметровой бумаге).

· Наиболее принятой формой отображения выходных данных является дисплей на основе электронно-лучевой трубки. В грамотно спроектированной системе вся необходимая информация отображается на таком дисплее в легко читаемой форме, при этом все отображаемые параметры легко отличимы друг от друга и помечены. Для отличия до шести одновременно выводимых параметров используются цветные мониторы. Кроме того, вся информация касательно давления, ЭКГ, и концентрации СО2 в выдыхаемом воздухе, отображается волновом формате.

Для одновременного отображения всех этих параметров требуется большой (19-25 дюймовый) монитор, с возможностью выдавать 6-ти канальное волновое изображение, а также соответствующую цифровую информацию. Также, монитор должен конфигурироваться как шесть раздельных окон, или одно общее окно с шестью волнами (общая нулевая линия), или комбинация двух вариантов.

Если каждая кривая отображается в собственном окне, то отсутствуют перехлесты между кривыми и форма каждого графика более четко различима. Такой формат, как правило, используют для отображения ЭКГ отведений. Вариант с общей нулевой линией больше подходит

для отображения изменений давления (рис2-5.gif).

Кривые давления должны сопровождаться соответствующими цифровыми данными, включая систолическое, диастолическое и среднее давление. Эти данные выбираются случайным образом для каждого давления.

Цифровые данные также нужны для ЧСС (определенной по ЭКГ), пульса (определенного по пульсовой волне), двух температур, значений СО2 (вдыхаемый/выдыхаемый), значений газов дыхательной смеси и анестетиков, артериальной сатурации кислородом (пульсоксиметрия), и СВ.

Даже на больших дисплеях (25 дюймов) при таком количестве параллельно идущей информации не остается места для технической информации (т.е. меню), поэтому она должна отображаться на отдельном дисплее, что бы ни коим образом не замещать физиологическую информацию.

· Постоянная регистрация получаемой информации должна быть доступна для использования либо как постоянная медицинская запись, либо для архивных целей, либо для краткосрочного использования в виде волнообразной кривой. Кривую за небольшой промежуток времени можно получить в виде записи на 8-ми канальной миллиметровой бумаге с возможностью изменения скорости записи, а также выбора вида кривой. Медицинская запись или архивная запись обычно выдается в виде распечатки обобщенной информации за весь период мониторинга, где отображены тенденции изменения параметров. В виду возрастающих потребностей хранения информации в архивной и обобщенной форме, все данные, как цифровые, так и графические должны быть доступны в электронной форме для записи в компьютер, соответствующего назначения.

б. Дизайн. При использовании мониторной системы в современной КХО имеют большое значение некоторые особенности ее дизайна.

(1) Модульность. Это понятие подразумевает под собой способность расширять возможности основного аппарата для выполнения различных задач. Это достаточно экономично для хирургических отделений с несколькими операционными различного назначения. В каждой операционной помещается основной корпус, а модули различного назначения затем добавляются к нему, что позволяет иметь в итоге практически неограниченные возможности конфигурации системы для различных нужд. Важным условием является способность основного корпуса взаимодействовать с достаточным количеством модулей, что бы обеспечивать мониторинг всех необходимых параметров одновременно (см. раздел IV.C.1.a.(1) выше) – 2 ЭКГ, 4 вида кровяного давления, 2 температуры, уровень СО2, СВ, электроэнцефалограмма, пульсоксиметрия, состав дыхательной смеси и концентрация анестетиков. Такой вариант мониторной системы позволяет экономить за счет того, что приходиться покупать гораздо меньше модулей, что бы обеспечить все операционные должным мониторингом. Кроме того, содержание и обновление каждого монитора значительно облегчается при использовании модулей.

(2) Совместимость. Для оптимального функционирования модульной системы все основные корпуса и вспомогательные модули в операционной должны быть от одного производителя, а также быть взаимозаменимы. Такой подход не только увеличивает экономию, но и обеспечивает дополнительную гибкость при эксплуатации конкретного монитора. Понятие совместимость также распространяется и на периферическое оборудование (например, – трансдьюсеры).

(3) Простота в обращении. Монитор должен быть прост в эксплуатации и понятен даже вновь прибывшему персоналу. Органы управления монитором должны быть строго упорядочены, а их назначение четко обозначено. Также, прибор должен быстро настраиваться и приходить в рабочее состояние.

(4) Обслуживание. Монитор должен быть относительно водоустойчив и легко поддаваться чистке. Тумблеры управления должны быть на одном уровне с лицевой поверхностью, а основание должно быть плоским, что облегчает чистку мыльными растворами. Все приборы инвазивного назначения (т.е. трансдьюсеры давления и т.д.) должны быть одноразового пользования. Рутинное обслуживание монитора должно происходить без его разборки и разъединения модулей. Подобно этому, ремонтные работы должны проводиться на месте и занимать минимум времени. Этот процесс сегодня значительно облегчается за счет применения в современных электронных системах модульной системы с легко заменяемыми схемами, платами и другими узлами.

(5) Система в университете Penn State (рис2-6.gif ). Она была разработана в отделении анестезиологии для конкретных нужд кардиоанестезиологов. Система основана на стандартном модульном варианте, являющимся на сегодня стандартом для операционных и отделений интенсивной терапии. Она позволяет работать со стандартными одноразовыми трансдьюсерами, которые совместимы со всеми мониторами, включая и переносные варианты.

Эта система снабжена тремя дополнительными шестиканальными дисплеями: два 25 дюймовых подвешено к потолку и один 19 дюймовый в составе мониторного комплекса. Все три дисплея являются цветными, что позволяет отображать отдельным цветом каждую из 4-х синусоид изменения параметров давления и соответствующие цифровые значения. Такое устройство значительно усиливает возможности быстрой визуальной обработки информации о физиологических параметрах. Дисплеи также откалиброваны таким образом, что позволяют определять значения давления непосредственно по самим синусоидам.

Два дисплея, подвешенных к потолку, видимы для хирурга и перфузиолога, они передают информацию в удобном для них формате. Дисплей в составе мониторного комплекса, отформатирован для анестезиолога.

Информация, постоянно выдаваемая на больших дисплеях, включает два ЭКГ отведения, четыре синусоиды изменений давления, ЧСС, две температуры, цифровые значения для 4-х кровяных давлений, концентрацию СО2 в конце выдоха, и СВ.

Функции выбора, для систем управляемых при помощи меню, высвечиваются только на небольшом монохромном дисплее в составе основного корпуса.

Отдельные электронные устройства предназначены для измерения сатурации кислородом гемоглобина крови (пульсоксиметр), для измерения состава газовой смеси и концентрации паров анестетика (сложный масс-спектрометр); для автоматического измерения неинвазивного артериального давления, для трансэзофагеальной эхокардиографии.

Все это разнообразное оборудование, включая встроенный, откалиброванный, конфигурируемый, шестиканальный принтер, содержится в специально спроектированной стойке. Эта стойка подвижна, имеет изолированное электропитание и способна вмещать все оборудование для мониторинга (65*130*180 см).

1. Расположение монитора.

Расположение оборудования для мониторинга в операционной имеет не меньшее значение, чем дизайн самого оборудования. В идеале система мониторинга должна быть максимально близко расположена к пациенту и анестезиологу, в то же время, не мешая проведению операции. Обязательно должны соблюдаться некоторые взаимоотношения.

· Приборы мониторинга должны располагаться в головном конце операционного стола, обычно слева от пациента (большинством наркозных аппаратов более удобно управлять правой рукой). Органы управления должны быть легко доступны для анестезиолога, стоящего в головном конце стола. Дисплей должен быть ясно видим анестезиологом и находиться на уровне глаз, что бы ему не приходилось отвлекаться от пациента. Также, хирург и перфузиолог (если присутствует) должны видеть дисплей параллельно с анестезиологом.

· Анестезиолог должен иметь возможность контролировать ВДП пациента, ручки управления наркозным аппаратом и монитором параллельно и без лишних передвижений

· Оборудование, представленное сегодня на рынке не состоянии совместить в себе все желаемые параметры и представлять собой единую мониторную систему. Поэтому следует прилагать максимум изобретательности, что бы составить из различных мониторных устройств, требуемых во время операции, нечто единое целое (т.е. свести все приборы в единую передвижную стойку). Эта стойка должна быть легко подвижной, иметь изолированный источник питания, и удовлетворять нужды анестезиолога в визуализации дисплея и доступа к органам управления. Сигналы тревоги для всех мониторных систем должны выдаваться на одном дисплее.

· 19 дюймовый дисплей, расположенный в стойке, находится слева от анестезиолога, на уровне глаз, там же располагаются пульсоксиметр и масс-спектрометр. Тумблеры управления монитором находятся чуть ниже дисплея, также слева от анестезиолога. Кроме того, один из больших мониторов располагается в ногах пациента, прямо напротив анестезиолога для облегчения наблюдения в ответственные моменты работы с пациентом.

Диаграмма расположения мониторного и наркозного оборудования в КХО в University Hospital, Penn State College of Medicine представлена на (рис2-4.gif).

Альтернативные варианты конфигурации оборудования, также эффективные в КХО, описаны различными авторами (Bazard et al.).

2. Выбор производителя.

Поскольку идеальной мониторной системы не существует, требуется тщательно взвесить все за и против при выборе производителя, когда планируется покупка мониторного оборудования. Практический анестезиолог должен использовать весь свой опыт при выборе оборудования для своей клиники. Конечно оборудование для КХО имеет свои нюансы, но некоторые общие положения должны всегда учитываться, что бы обеспечить совместимость со всем остальным оборудованием в операционной.

а. Описание продукта – первое, что должно обратить на себя внимание. Если прилагаемый список оборудования не содержит хотя бы один необходимый предмет, то маловероятно, что производитель спроектирует и сделает его по просьбе покупателя. Если же все удовлетворяет покупателя, то следует позаботиться о том, что бы были представлены документы о работе интересующего вас оборудования. Следует также принять во внимание возраст конкретного продукта: старые аппараты обычно технологически устаревши, а слишком новые еще не окончательно апробированы. Как правило, подходит проект, который хорошо зарекомендовал себя уже в течение 1-2 лет.

б. Репутация компании также играет большую роль. Длительность пребывания производителя на рынке является, как правило, хорошим показателем надежности. Также можно учесть мнение конкурентов производителя. Количество эксплуатируемых аппаратов – показатель спроса на продукт. Наконец следует пообщаться лично со специалистами уже использующими это оборудование.

с. Надежность конкретной модели следует тщательно исследовать. Наиболее важные критерии – документы о работе прибора, общение с пользователями, подсчет среднего времени бесперебойной работы, круг структур, обеспечивающих ремонтное и сервисное обслуживание, доступность сервиса в районе работы анестезиолога. Как правило лучший сервис обеспечивают те компании, которые обслуживают свои собственные продукты.

д. Совместимость. Новое приобретение должно, по мере возможности, быть совместимым с остальным оборудованием в операционной и отделении интенсивной терапии. Этот фактор приобретает особо важное значение в крупных стационарах, где экономия такого масштаба может значительно снизить среднюю цену на единицу оборудования.

е. Эксклюзивный дизайн. Очень важна готовность производителя адаптировать свой продукт к специфическим требованиям заказчика, когда планируется создание системы по его проекту. Кроме того, производитель должен обеспечить обновление узлов и технологических решений, по мере того как технология прогрессирует.

ф. Стоимость. Зачастую является решающим фактором. Тем не менее, следует помнить, что дешевле не означает действительно экономичней, поэтому факторы стандарта, совместимости и возможностей влияют на решение наравне со стоимостью.


IV. Дифференциальный диагноз нарушений в фазу ИК.

А. Сердечно-сосудистые расстройства.

1. Гипотензия. Во время перфузии общее периферическое сосудистое сопротивление (ОПСС) можно рассчитать обычным методом:

ОПСС(дин*сек*см-5) = [ (СрАД – ЦВД) * 80]*F

Где: F=объемная скорость перфузии (литр/мин)

СрАД=среднее артериальное давление в мм рт. ст.

Обычно во время ИК без венозной обструкции, ЦВД = 0, и его значение можно игнорировать. Всегда проверяйте вместе с перфузиологом, перед тем как расценить гипотензию как обусловленную низким сосудистым тонусом – скорость перфузии, возможно по какой-либо причине был снижен кровоток!

а. Низкое ОПСС может быть вызвано вазодилятацией вследствие воздействия лекарственных препаратов, анестетиков, метаболических факторов или гипертермии. Сниженная вязкость крови вследствие гемодилюции также приводит к уменьшению эффективного ОПСС, несмотря на то, что калибр кровеносного сосуда не изменяется (это одна из самых частых причин немедленного снижения АД, наблюдаемого сразу после начала перфузии с гемодилюцией).

в. Низкая объемная скорость перфузии возникает вследствие пережатия или перегиба артериальной канюли; неадекватного прижимания роликовой головки привода АИКа, что приводит к регургитации; ошибок в калибровке датчика скорости перфузии; ошибок перфузиолога, устанавливающего скорость перфузии не учитывая температуру и габариты тела пациента.

с. Ошибки каннюляции могут привести к расслоению аорты, каннюляции сонной или безымянной артерии, или обратной каннюляции.

д. Ошибки измерения могут возникать вследствие колебаний нулевой точки трансдьюсера, ошибок калибровки, тромбирования трансдьюсера или магистрали мониторной системы, разъединения магистралей и т.д. (Внимание: пузырь в магистрали мониторной системы не должен приводить к изменению СрАД).

2. Гипертензия.

а. Высокое ОПСС. Причины включают вазоконстрикцию вследствие выброса катехоламинов и гипотермии после начала перфузии и после начала согревания; поверхностной анестезии; невыключения сознания во время операции; лекарственных воздействий; гипотермии, метаболических факторов (гипероксия).

в. Избыточная объемная скорость перфузии (см. раздел А.1.в. выше).

с. Каннюляция безымянной артерии при установке катетера мониторинга инвазивного АД в правой лучевой артерии.

д. Ошибки измерения (см. раздел А.1.д. выше).

3. Высокое давление в артериальной магистрали АИКа. В норме давление в магистрали превышает давление пациента до трех раз, вследствие высокого сопротивления магистралей и артериальной канюли..

а. Окклюзия возникает вследствие перегиба, пережатия или окклюзии артериальной канюли; каннюляции сонной или безымянной артерии; расслоения аорты.

в. Тромбированный артериальный фильтр. Артериальные фильтры должны всегда иметь дополнительную шунтирующую петлю, которая начинает функционировать после восстановления адекватной антикоагуляции.

с. Высокое ОПСС у пациента.

д. Ошибки измерения (см. раздел А.1.д. выше).

4. Высокое давление в легочной артерии (ДЛА) или левом предсердии (ДЛП). При любом сомнении относительно причины повышения ДЛА во время перфузии, попросите хирурга пропальпировать левый желудочек, поскольку растяжение ЛЖ является наиболее серьезной причиной легочной гипертензии во время ИК.

а. Растяжение левого желудочка с ретроградной передачей давления на легочное сосудистое русло.

(1) Последствия растяжения ЛЖ включают:

(а) Ишемия миокарда и субэндокардиальный некроз вследствие компрессии жидкостью в полости ЛЖ под давлением; это приводит к снижению коронарного перфузионного давления до нуля.

(в) Согревание миокарда несмотря на кардиоплегию.

(с) Повреждение миокарда вследствие растяжения; отек легких.

(2) Этиология растяжения ЛЖ включает:

(а) Неадекватное дренирование венозной крови (кровь попадает в легкие).

(в) Аортальная недостаточность с попаданием жидкости в полость ЛЖ ретроградно через аортальный клапан (перед пережатием аорты или во время введения кардиоплегического раствора в корень аорты).

(с) Кровь, попадающая в ЛЖ через артериальные сосуды бронхов, септальные дефекты, легочно-системные шунты, тебезиев проток, коронарный синус, или перикардиальные коллатерали.

(3) Лечение растяжения ЛЖ. Лечебные мероприятия включают улучшение венозного оттока, дренирование ЛЖ или легочной артерии, или инфузию кардиоплегического раствора в устья отдельных коронарных артерий. В некоторых случаях необходимо создание искусственной гипотензии или полная остановка кровообращения (например, при наличии многочисленных системно-легочных коллатералей).

в. Коллапс неперфузируемого легкого вокруг кончика катетера во время полного ИК может привести к регистрации аномально высокого давления заклинивания.

(1) Диагноз. Невозможность получить обратный ток крови при нежной аспирации, или хирург пальпирует мягкий ЛЖ.

(2) Лечение. Следует подтянуть ЛА катетер на несколько сантиметров назад или пока регистрируемое давление не приблизится к нулю.

с. Перегиб или компрессия ЛА катетера. ЛА катетер может быть пережат ключицей при ретракции грудины (особенно, если он введен через подключичную или наружную яремную вену); при этом, вероятно, невозможно получить обратный ток крови из катетера.

5. Высокое ЦВД может быть вызвано:

а. Неэффективный венозный отток (см. раздел III.C.).

в. Артефакт вследствие затягивания турникета ВПВ вокруг отверстия магистрали регистрации ЦВД; это диагностируется на основании невозможности получить обратный ток крови из катетера.

6. Замедленное охлаждение носоглотки или барабанной перепонки может быть проявлением нарушенного охлаждения головного мозга. Это может быть обусловлено:

а. Неадекватная перфузия сонной артерии вследствие:

(1) Неправильной каннюляции.

(2) Окклюзии сонной артерии(й).

(3) Повышения внутричерепного давления (гематома?).

(4) Повышения давления в ВПВ, нарушающего венозный отток из бассейна церебральных артерий, что снижает градиент перфузионного давления.

в. Смещение температурного датчика или ошибка при калибровке.

7. Замедленное согревание тела может быть обусловлено:

а. Неадекватная скорость перфузии.

в. Избыточная вазоконстрикция – используйте периферические вазодилятаторы.

с. Смещение температурного датчика или ошибка при калибровке.

д. Неисправность теплообменника.

В. Респираторные и метаболические нарушения. Для ознакомления с детальным обсуждением оценки адекватности оксигенации во время перфузии см. Главу 20.

1. Артериальная гипоксемия может быть обусловлена:

а. Легочным шунтированием. Во время частичного ИК деоксигенированная кровь может выбрасываться из ЛЖ только если легкие пациента не вентилируются. Системная артериальная гипоксемия может быть пропущена если кровь для анализа забирается не из пациента, а из насоса АИКа.

в. Газотоком в искусственном легком. Возможна подача гипоксической газовой смеси или неадекватный минутный газоток.

с. Неисправность искусственного легкого. При использовании пузырьковых оксигенаторов в случае избыточного наполнения кровяного резервуара снижается степень оксигенации, которая в норме наблюдается в камере удаления пузырьков.

д. Замечание: Во время гипотермии, вероятно, следует ставить диагноз гипоксемии на основании РО2 рассчитанного для реальной температуры пациента, поскольку эта величина будет ниже, чем измеренная при температуре 37° газоанализатором.

2. Гипоксемия в смешанной венозной крови может быть обусловлена:

а. Сниженной доставкой кислорода, которая приводит к повышению экстракции кислорода из крови тканями. Возможные причины этого включают:

(1) Артериальная гипоксемия.

(2) Низкая скорость перфузии (см. раздел III.A.2. выше).

(3) Региональная гипоперфузия.

(4) Избыточная гемодилюция.

(5) Повышение сродства гемоглобина к кислороду, что приводит к снижению освобождения кислорода в тканях.

в. Повышения потребления кислорода организмом. Возможные причины:

(1) Гипертермия.

(2) Мышечная дрожь (может быть субклинической).

(3) Злокачественная гипертермия.

(4) Тиреотоксикоз.

3. Лактатацидоз может быть обусловлен:

а. Сниженная доставка кислорода к тканям, что стимулирует анаэробный метаболизм глюкозы.

в. Улучшение перфузии ишемизированной перед этим ткани; неадекватно перфузируемые ткани могут аккумулировать значительные количества лактата, который не вымывается в периферическую циркуляцию до тех пор, пока не улучшится региональная перфузия.

4. Гиперкапния может быть обусловлена:

а. Неадекватный газоток на входе в искусственное легкое.

в. Использование смеси, содержащей СО2 (контроль постоянного рН).

с. Повышенный уровень продукции СО2 организмом.

д. Образование СО2 вследствие реакции нейтрализации между лактатом и бикарбонатом.

5. Спонтанные дыхательные попытки могут быть обусловлены:

а. Гиперкапния.

в. Неадекватный уровень анестезии.

с. Недостаточная миорелаксация.

д. Эффект присутствия на собственной операции.

С. Почечные нарушения.

1. Олигурия может быть обусловлена:

а. Постренальные расстройства. Эта ситуация должна быть исключена в первую очередь. Перегиб Фолеевского катетера наиболее частая причина; при этом возможна обструкция на уровне впадения мочеточников, истока из мочевого пузыря, уретры и другое (например, сгустки крови).

в. Снижение почечной перфузии с уменьшением скорости клубочковой фильтрации. Это расстройство может быть обусловлено:

(1) Неадекватная скорость перфузии.

(2) Относительная артериальная гипотензия вследствие низкого ОПСС (диурез может возрасти на фоне вазопрессорного эффекта фенилэфрина).

(3) Отсутствие пульсирующего кровотока во время перфузии.

(4) Вазоконстрикция почечных сосудов вследствие медикаментозного воздействия.

(5) Повышение давления в системе нижней полой вены.

с. Гормонально-обусловленная задержка свободной воды.

д. Почечная недостаточность.

е. Гипотермия.

2. Гемоглобинурия или гематурия. Всякий раз, когда наблюдается выделение розовой или красной мочи необходимо провести исследование для дифференцирования гемоглобинурии (свободный гемоглобин в моче) и гематурии (эритроциты в моче). Для этого необходимо лабораторное исследование мочи, либо быстро провести центрифугирование образца и исследовать то, что осталось на поверхности. Прозрачная жидкость свидетельствует о гематурии, а розовая – говорит о гемоглобинурии.

Быстрый скрининговый тест на красную или розовую мочу может быть менее точным: хлопья в моче обычно указывают на гематурию, а прозрачная моча – как правило говорит о гемоглобинурии.

а. Гемоглобинурия может быть обусловлена:

(1) Гемолиз вследствие травмы, вызванной отсосом или нагнетателем АИКа (наиболее часто).

(2) Гемотрансфузионная реакция.

(3) Гипероксия.

(4) Утечка воды из теплообменника в кровь (также присутствует гипонатриемия).

в. Лечение гемоглобинурии.

(1) Стимуляция диуреза с применением маннитола, петлевых диуретиков, дофамина, вазодилятаторов, или вазоконстрикторов; обдумать увеличение скорости перфузии.

(2) Измерение рН мочи и, в случае необходимости, в/в введение бикарбоната натрия для поддержания щелочной реакции мочи (предупреждение формирования кислого гематина).

с. Гематурия может быть обусловлена кровотечением из мочевыводящих путей; для лечения необходимо промывание Фолеевского катетера.


IV. КАТЕТЕРИЗАЦИЯ СЕРДЦА.

Ключевые Клинические Наблюдения.

· анатомия коронарных артерий

· функция желудочков

· функция клапанов

· легочный сосудистый тонус

А. ВВЕДЕНИЕ.

Катетеризация сердца по-прежнему считается золотым стандартом диагностических исследований при сердечной патологии, проводимых перед оперативным вмешательством на открытом сердце. Эта процедура необходима для определения поражений коронарных сосудов. Более 95% всех пациентов, подвергающихся операциям на открытом сердце, проходят это исследование перед операцией. Оставшиеся 5% исследуются только неинвазивными методами (эхокардиография, Допплеровское исследование, и т.д.). Это как правило следующие патологии: дефект предсердной перегородки (ДПП) или дефект межжелудочковой перегородки (ДМЖП), которые можно достаточно полно исследовать неинвазивными методами.

Далее следует общее описание получаемой при катетеризации информации и ее интерпретации, которое позволит ознакомиться с общими концепциями оформления результатов данного исследования, а также с возможными вариантами информации, получаемой после катетеризации сердца. Конкретные гемодинамические сдвиги будут описываться во второй секции этой книги, вместе с каждой специфической кардиальной патологией. Кроме того, определение внутрисердечного шунтирования крови и диагностические исследования сатурации будут обсуждаться в главе 13.

Обычный формальный отчет о катетеризации сердца содержит следующие данные:

1. коротко показания для катетеризации

2. краткое описание самой процедуры

3. данные о гемодинамике, включая давление в камерах и сердечный выброс

4. качественное описание анатомии коронарных сосудов, функции

желудочков и клапанной регургитации.

5. расчет производных параметров, включая площадь клапанных отверстий, фракцию выброса, периферическое сосудистое сопротивление

В случае, если требуется детальное исследование только анатомии коронаров, зачастую проводится лишь катетеризация центральных артерий или левых камер сердца. Тем не менее, если существуют малейшие клинические признаки левожелудочковой дисфункции, клапанного порока, тяжелой легочной патологии, или правожелудочковой дисфункции, то обязательно проводится катетеризация правых камер сердца (катетер Сван-Ганса). Перечень нормальных гемодинамических параметров, доступных при право- и левосторонней катетеризации. приводится в Таблице 1-3.

Интерпретация данных катетеризации включает нижеследующие пункты.

Таб. 1-3. Нормальные гемодинамические параметры при катетеризации сердца.

Параметр | Характер измерения | Значение
Периферическое артериальное или аортальное давление | Систолическое/диастолическое Среднее | £140/90 мм рт. ст. £105 мм рт. ст.
Давление в правом предсердии | Среднее | £6 мм рт. ст.
Давление в правом желудочке | Систолическое/конечное диастолическое | £30/6 мм рт. ст.
Давление в легочной артерии | Систолическое/диастолическое Среднее | £30/15 мм рт. ст. £22 мм рт. ст.
Давление заклинивания легочной артерии | Среднее | £12 мм рт. ст.
Давление в левом желудочке | Систолическое/конечное диастолическое | £140/12 мм рт. ст.
Сердечный индекс |  | 2.5-4.2 л/мин/м2
Индекс конечного диастолического объема |  | <100 мл/м2
Артериовенозная разница по кислороду |  | £5.0 объемных %
Легочное сосудистое сопротивление |  | 20-130 дин*сек/см5 0.25-1.6 ед. Вуда
Периферическое сосудистое сопротивление |  | 700-1600 дин*сек/см5 или 9-20 ед. Вуда

В. ИССЛЕДОВАНИЕ АНАТОМИИ КОРОНАРНЫХ АРТЕРИЙ.

1.Методика. Рентгеноконтрастное вещество впрыскивается через катетер, расположенный вблизи устьев коронарных артерий. Затем получают изображение правой и левой коронарной артерии. Для исключения артефактов (например, точки где артерии пересекаются), а также для более ясного выявления степени стеноза обязательно делают снимки в нескольких проекциях. Наиболее часто используется две проекции: передняя правая косая (ППК) и передняя левая косая (ПЛК) – рис1-5.gif

2.Интерпретация. Степень сосудистого стеноза обычно оценивается по проценту уменьшения диаметра, который, в свою очередь, коррелирует с уменьшением поперечного сечения сосуда в точке сужения. Значимыми считаются повреждения, которые вызывают сужение просвета сосуда на 50%. Очаг также характеризуется по распространенности как фокальный или сегментарный.

Детальное обсуждение коронарной анатомии и кровотока приводится в Главе 11.

С. ИССЛЕДОВАНИЕ ФУНКЦИИ ЛЕВОГО ЖЕЛУДОЧКА.

Данные катетеризации могут помочь оценить как глобальный, так и региональный аспект функции желудочка.

1.Глобальные измерения.

а. Конечное – диастолическое давление в левом желудочке (КДДЛЖ).

Повышение значения более 15 мм рт. ст. говорит о небольшом снижении функции левого желудочка. Этот параметр может отражать как систолическую, так и диастолическую дисфункцию левого желудочка, и находится в прямой зависимости от преднагрузки и постнагрузки. Без исследования остальных параметров желудочковой функции данный результат измерения конечного – диастолического давления указывает лишь на то, что есть какие-то нарушения. При нормальных значениях сократимости левого желудочка и сердечного выброса повышенное КДДЛЖ говорит о снижении податливости (эластичности) стенки левого желудочка. Многие пациенты с гипертрофией левого желудочка (гипертензия, аортальный стеноз) и ишемией, показывают хорошую систолическую функцию ЛЖ, но повышенное КДДЛЖ прямо указывает на сниженную диастолическую растяжимость миокарда ЛЖ. Аортальная и митральная регургитация вызывает перегрузку объемом ЛЖ, что, в свою очередь, дает дилятацию и обуславливает более эластичный миокард ЛЖ. В такой ситуации КДДЛЖ длительное время остается в пределах нормы, до тех пор, пока не наступит значительного ухудшения функции ЛЖ.

б. Прямой сердечный выброс – сердечный индекс.

Прямой сердечный выброс – это общее количество крови, выбрасываемое через аортальный клапан в системную циркуляцию в единицу времени. Сегодня наиболее распространенный способ измерения его – это метод термодилюции. Более точен метод разведения зеленого красителя (см. Главу 4), однако из-за технических сложностей он редко используется. СВ, определенный ангиографически (косвенно), может превышать истинное значение показателя при наличии аортальной или митральной регургитации.

в. Фракция выброса левого желудочка (ФВЛЖ).

(1) Подсчет. ФВЛЖ определяется как отношение объема крови выкачиваемого в систолу (ударный объем), к объему, крови находящемуся в ЛЖ перед систолой (конечный диастолический объем). УO считается равным разнице между конечным диастолическим и конечным систолическим объемом. Таким образом, для подсчета ФВЛЖ используется следующее уравнение:

Значения КДО и КСО получают при помощи экстраполяции данных левожелудочковой вентрикулографии. Эта методика использует рентгеноконтрастный краситель для определения контуров ЛЖ, далее записывается «живая картинка» за несколько сердечных циклов. Картинки анализируются компьютером или вручную, очерчивается двухмерная зона, заполненная контрастом, производится подсчет площади зон в систолу и диастолу. Полученные площади трансформируют в объемы, используя формулу расчета объема эллипса, который наиболее точно отображает форму камер сердца. Достаточная точность расчетов достигается лишь при использовании двух проекций (передняя правая косая (ППК) и передняя левая косая (ПЛК)).

(2) Ангиографический против прямого СВ.

Объем крови, входящий в величину ФВЛЖ может направляться прямо в аорту или, при наличии клапанных пороков, частично выбрасываться через митральный клапан или возвращаться в ЛЖ через аортальный клапан. Таким образом, ангиографический или общий СВ, подсчитанный как УО умножить на ЧЖС учитывает как прямой, так и обратный кровоток. При клапанной регургитации ангиографический СВ будет больше нежели прямой СВ.

(3) Нормальные клапаны.

Обычно, ФВЛЖ более 50% считается нормальным показателем. Тем не менее, при наличии значительной митральной регургитации, ФВЛЖ со значением 50-55% говорит об умеренном снижении функции ЛЖ, поскольку в таких условиях часть КДО ЛЖ выбрасывается назад в камеру более низкого давления (т.е. левое предсердие). Более того, определение ФВЛЖ, как и любой другой косвенный метод оценки сократимости, отражает состояние миокарда в каких-то конкретных условиях (как правило – благоприятных), существующих лишь на момент измерения, в динамике же сократимость находится в зависимости от изменений ЧЖС, и постнагрузки.

г. Индекс диастолического объема.

Отношение КДО ЛЖ к площади поверхности тела пациента также является интегральным показателем функции желудочка. Индекс может быть повышен у пациентов с регургитацией или т.н. пороками, связанными с перегрузкой объемом при сохраненной функции ЛЖ. Нормальным считается значение меньше 100 мл/м2.

д. Артерио-венозная разница по кислороду.

Уравнение Фика предусматривает следующее соотношение между СВ и поглощением кислорода тканями:

Таким образом, существует обратная зависимость между СВ и артерио-венозной разницей по кислороду, при условии, что потребление кислорода остается постоянным. Нормальным считается значение менее, чем 5 объемных %. При снижении СВ происходит увеличение экстракции кислорода тканями, что проявляется в увеличении АВ разницы по кислороду (более 5 объемных %).

2.Региональная оценка функции желудочка.

Слаженное быстрое сокращение, направленное внутрь камеры, всего миокарда ЛЖ (наблюдаемое во время вентрикулографии) отражает нормальное состояние сократительной функции ЛЖ. Это исследование позволяет качественно оценить функцию желудочка в общем, однако не является столь же специфичным как подсчитанная ФВЛЖ.

Качественные региональные различия в процессе сокращения можно легко выявить. Для этого миокард условно разделяют на несколько сегментов и затем исследуется кинетика каждого из них. Т.о., исследуются следующие сегменты:

См. рис1-6.gif, рис1-7.gif.

· передний

· задний

· апикальный

· базальный

· нижний (диафрагмальный)

· перегородочный

Движение каждого оценивается как норма, гипокинезия (сниженное движение кнутри), акинезия (отсутствие движения), дискинезия (парадоксальное движение кнаружи) по отношению к остальным сегментам, нормально двигающимся кнутри.

Одна стенка (например, передняя стенка) может быть гипокинетичной, тогда как остальной миокард сокращается нормально. В таком случае, несмотря на наличие подобной зоны абнормального движения, общая функция ЛЖ может быть сохранена. Ясно, что в случае если около половины миокарда находится в состоянии умеренной гипокинезии, общие измерения функции ЛЖ отразят это более низкими показателями.

Региональные нарушения кинетики стенок миокарда обычно возникают после предшествующего ИМ или острой коронарной недостаточности (ОКН). Реже причинами могут быть миокардиты или, чрезвычайно редко, инфильтративные процессы вследствие опухоли миокарда.

Д. ОЦЕНКА ФУНКЦИИ КЛАПАНОВ.

В этом разделе мы ограничимся обсуждением методов, применяемых при исследовании пороков аортальных и митральных клапанов. Детальное обсуждение гемодинамических сдвигов при острых и хронических клапанных патологиях будет приведено в главе 12.

1. Регургитация.

а. Качественная оценка.

Для качественной оценки клапанной недостаточности применяется относительная шкала: от 1+ до 4+ (4+ для наиболее тяжелых поражений). Оценка производится при впрыскивании красителя как для вентрикулографии (для митральной регургитации) и при впрыскивании красителя в области корня аорты (для аортальной регургитации). При оценке обоих клапанов производится визуальное исследование для определения интенсивности и скорости вымывания красителя из ЛЖ (аортальная регургитация) или левого предсердия (митральная регургитация) после инъекции красителя. Интенсивность и скорость вымывания определяется степенью клапанной регургитации.

б. Подсчет фракции регургитации.

Процент регургитации крови можно подсчитать, руководствуясь следующей формулой:

где прямой ударный объем высчитывается из СВ, определенного прямым методом (термодилюции или зеленого красителя), путем деления на ЧЖС в момент измерения. Ангиографический УО определяется во время вентрикулографии. В случае большого различия в ЧЖС во время двух различных измерений СВ, данные расчеты будут ошибочными. Если как аортальная, так и митральная регургитация встречаются в комбинации, то доля регургитации каждого клапана в общей регургитации может быть определена только при качественном анализе киноангиограммы (видеоангиограммы – см. метод расчета фракции выброса).

в. Патологические V волны.

У пациентов с митральной регургитацией при мониторировании давления заклинивания легочных капилляров могут появляться гигантские V волны. В норме наблюдаются физиологические V волны повышения давления в левом предсердии (ЛП) в конце систолы, которые возникают вследствие притока крови по легочным венам при захлопнутом митральном клапане. При недостаточности митрального клапана волна регургитации в левое предсердие накладывается на физиологическую V волну, что и порождает гигантскую V волну (рис1-8.gif). В сердечном цикле гигантская V волна появляется несколько позже, чем волна роста внутрижелудочкового давления. Это обусловлено тем, что регистрация волны катетером измерения давления заклинивания легочных капилляров зависит от нескольких факторов, в том числе и от растяжимости стенок левого предсердия и вен малого круга. Гигантская V волна не будет наблюдаться при значительной растяжимости стенок ЛП, даже в случае тяжелой регургитации. При хронической митральной регургитации ЛП расширяется, поддаваясь перегрузке объемом; вследствие этого оно становиться очень податливым и гасит волну регургитации. В такой ситуации гигантской V волны может не наблюдаться. Она более характерна для острой митральной регургитации.

2. Стеноз.

а. Тяжесть клапанного стеноза можно оценить только зная величину градиента давления и кровотока через отверстие стенозированного клапана.

Gorlin вывел уравнение для определения площади клапанного отверстия, основываясь на этих двух параметрах. Ниже приведена упрощенная форма этого уравнения:

Из уравнения понятно, что при низком СВ, даже небольшой градиент давления может выявлять лишь значительное уменьшение площади клапанного отверстия. Напротив, значительный градиент давления при гипердинамическом типе кровообращения может показывать только небольшое уменьшение площади клапана.

Полное уравнение для практического использования при определении площади как митрального, так и аортального клапанов выглядит так:

ПДН это период диастолического наполнения (сек/цикл), величина используемая при подсчетах для митрального клапана. СПИ это систолический период изгнания (сек/цикл), используемый при подсчетах для аортального клапана. Эти интервалы – есть время кровотока через интересуемый клапан.

Cредний градиент давления это зона перехлеста кривых мониторирования внутрикамерного давления (в аорте и ЛЖ для аортального стеноза; ЛЖ и ЛП для митрального стеноза) (рис1-9.gif).

Площадь этой зоны определяется геометрически и делится на время, в течение которого этот перехлест существует Þ среднее давление.

Упрощенная формула Gorlin выглядит так:

Это уравнение можно упростить потому что ЧЖС, ПДН или СПИ и постоянная как правило приблизительно сводятся к единице. Таким образом, если градиент среднего давления указывается в результатах катетеризации, то можно быстро приблизительно подсчитать площадь отверстия митрального или аортального клапана.

При оценке комбинированного поражения одного клапана, в подсчетах следует использовать общий (ангиографический СВ); в противном случае степень стеноза будет преувеличена. Нормальные и патологические значения площади клапанного отверстия обсуждаются в главе 12.

Е. ОЦЕНКА ЭЛАСТИЧНОСТИ СОСУДОВ МАЛОГО КРУГА.

Легочная артериальная гипертензия может быть обусловлена увеличением антероградного легочного кровотока или повышением легочного венозного давления. Повышение легочного антероградного кровотока характерно для предсердного или желудочкового перегородочного дефектов. Повышение легочного венозного давления наблюдается при левожелудочковой недостаточности, пороке митрального клапана, и, гораздо реже, при аортальном пороке. Оба феномена (увеличенный антероградный кровоток или повышенное легочное венозное давление) могут приводить к изменениям легочных сосудов и вызывать повышение сопротивления легочных сосудов. Нормальные значения давления в легочной артерии и сопротивления приведены в Таб. 1-3.

Следует помнить, что катетеризация дает информацию о параметрах гемодинамики на определенный момент времени, а также, что медикаментозная терапия может привести к гемодинамическим сдвигам и изменению результатов катетеризации на момент кардиохирургического вмешательства.


IV. Митральный стеноз.

А. Описание.

1. Этиология. Митральный стеноз почти всегда развивается вследствие ревматического поражения сердца, которое ведет к изъязвлению и фиброзным изменениям свободных краев створок митрального клапана. Сращение клапанных коммиссур, прогрессирующее рубцевание створок и сморщивание хорд приводят в совокупности к развитию т.н. воронкообразного клапанного аппарата, который может вторично кальцифицироваться.

2. Симптоматика. Пациенты могут жить без симптомов в течение 20 лет и более после острого эпизода ревматической атаки. Однако, по мере развития стеноза, появляются симптомы, вначале, связанные с физической нагрузкой или с состояниями, характеризующимися высоким сердечным выбросом. 20% пациентов, которым поставлен диагноз клинически манифестного митрального стеноза, умирают в течение 1 года, а 50% умирает в течение 10 лет после установления диагноза, если не проводится хирургическое лечение. Заболевание характеризуется медленным прогрессирующим течением с повторными эпизодами отека легких, диспное, пароксизмального ночного диспное, одышки, болями в груди, сердцебиениями и кровохарканьем, а также, охриплостью голоса вследствие компрессии левого возвратного гортанного нерва растянутым левым предсердием или увеличенной легочной артерией. Зачастую, первым проявлением митрального стеноза становится фибрилляция предсердий. Пациенты с фибрилляцией предсердий подвержены высокому риску формирования тромбов в полости левого предсердия с последующей церебральной или системной эмболией. В такой ситуации лечебная тактика может быть успешной при условии раннего начала лечения. К счастью, вследствие снижения частоты ревматического поражения сердца, число больных с митральным стенозом уменьшается.

В. Патофизиология.

1. Естественное развитие.

а. 1 стадия: Небольшой митральный стеноз – бессимптомный за счет физиологической компенсации. После эпизода ревматической атаки стеноз медленно развивается на протяжении 20-30 летнего периода. В норме площадь отверстия митрального клапана составляет 4-6 см2 (индекс митрального клапана 4.0-4.5 см2/м2). Пациент практически не ощущает симптомов в период медленного прогрессирования стеноза, до тех пор, пока площадь клапана не достигнет 1.5-2.5 см2 (или индекс митрального клапана 1.0-2.0 см2/м2). На этом этапе при умеренной физической нагрузке пациент может ощущать одышку. Эту стадию заболевания можно определить в лаборатории катетеризации сердца в ходе нагрузочного теста, когда при нагрузке будет определяться повышение давления наполнения. Дальнейшее прогрессирование митрального стеноза приводит к повышению давления в левом предсердии (ЛП) и увеличению объема ЛП, что отражается в легочной циркуляции.

в. 2 стадия: Умеренный митральный стеноз – появление симптомов поражения. При площади отверстия клапана 1.0-1.5 см2 небольшая и умеренная нагрузка вызывает нарастающую симптоматику. Также, может развиться тяжелая застойная сердечная недостаточность вследствие либо начала фибрилляции предсердий, либо развития одного из целого спектра состояний, характеризующихся повышенным СВ. К ним относятся – тиреотоксикоз, беременность, анемия или лихорадка. На фоне любого из этих состояний в результате усиления работы сердца резко повышается давление в левом предсердии и в легочной артерии. Увеличение легочного сосудистого сопротивления в ответ на высокое давление в левом предсердии в конечном итоге приводит к развитию правожелудочковой недостаточности. Легочная артериальная констрикция, гиперплазия интимы легочных сосудов и гипертрофия мышечного слоя легочных сосудов, в конечном итоге, приводят к развитию картины хронической легочной гипертензии, связанной с рестриктивным заболеванием легких. Поскольку предсердный вклад в наполнение желудочка при митральном стенозе составляет 30%, то начало фибрилляции предсердий может привести к значительному уменьшению сердечного выброса.

с. 3 стадия: Критический митральный стеноз – терминальный. При площади отверстия митрального клапана меньше 1.0 см2 считается, что у пациента критический стеноз митрального клапана, при этом симптомы присутствуют даже в покое. Не только давление в левом предсердии находится на уровне, пограничном для развития застойной сердечной недостаточности, но также может отмечаться пониженный сердечный выброс. Хроническая легочная гипертензия обуславливает дилятацию правого желудочка (ПЖ). Дилятированный правый желудочек может вызывать смещение межжелудочковой перегородки влево, тем самым, ограничивая и так уже сниженный размер левого желудочка, что еще более усугубляет изгнание крови из ЛЖ. С дальнейшей дилятацией правого желудочка развивается относительная трикуспидальная недостаточность, что сопровождается симптомами застоя в периферической циркуляции. Площадь отверстия митрального клапана меньше 0.3-0.4 см2 не совместима с жизнью.

2. Соотношение давление / объем (Рис. 12-7). Вследствие препятствия кровотоку из левого предсердия в левый желудочек, у пациентов с значительным митральным стенозом снижен конечно-диастолический объем и давление в ЛЖ. При этом также снижен конечно-систолический и ударный объем. Реальная функция левого желудочка относительно сохранна. Ограничение ударного объема у этих пациентов полностью обусловлено неадекватным наполнением ЛЖ.

3. Расчет площади отверстия митрального клапана. Количественная оценка степени митрального стеноза основанная только на диастолическом градиенте давления через митральный клапан не адекватна, также как и для аортального клапана, поскольку при этом не учитывается столь важный фактор, как поток. Формула Gorlin для расчета площади митрального клапана выглядит так:

S митрального клапана (см2) = Кровоток через митральный клапан (мл/сек)

0.85´44.5´Öсредний градиент давления через МК

где:

МК – митральный клапан

0.85 – постоянная отверстия митрального клапана

Кровоток через МК (мл/сек) = Сердечный выброс(мл/мин)

период диастолического наполнения (сек/цикл)´ЧСС (цикл/мин)

Поскольку тахикардия укорачивает период диастолического наполнения, то при этом нарушается наполнение ЛЖ и развиваются клинические симптомы декомпенсации. Сравнение скорости кровотока и среднего диастолического давления можно представить графически (Рис. 12-8). Очевидно, что при площади митрального клапана 1.0 см2 и менее, увеличение градиента давления через отверстие митрального клапана дает очень незначительное увеличение кровотока.

4. Изменения кривой давления.

а. Кривая давления заклинивания легочных капилляров. При митральном стеноза наблюдаются гигантские А волны, и, если он сочетается с элементами митральной регургитации, то и значительные V волны. На фоне фибрилляции предсердий А волна отсутствует. Кроме того, при нарастании нарушения сократимости левого предсердия из-за значительной митральной обструкции, волна А может быть очень маленькой.

С. Задачи периоперационного ведения пациента.

1. Гемодинамический профиль.

 | Преднагрузка ЛЖ | ЧСС | Сократимость | ОПСС | ЛСС
Митральный стеноз |  | ¯ | Поддерживать постоянной | Поддерживать постоянным | ¯

а. Преднагрузка левого желудочка. Поступательный ток крови через стенозированный митральный клапан зависит от адекватной преднагрузки. С другой стороны, у пациентов с митральным стенозом и так уже повышено давление в левом предсердии, поэтому слишком агрессивная инфузия жидкости может легко ввести пациента, который находится в состоянии, пограничном с застойной недостаточностью, в развернутый отек легких.

в. ЧСС. Кровоток через митральный клапан осуществляется во время диастолы. Тахикардия укорачивает диастолический период, поэтому при высокой ЧСС, для поддержания прежнего уровня сердечного выброса, необходимо увеличение тока крови через стенозированный митральный клапан. Согласно закону Пуазейля, предсердно-желудочковый градиент давления пропорционален непрерывному току крови через митральный клапан в четвертой степени (dP~Q4), следовательно, любое увеличение непрерывного тока крови требует значительного повышения давления в левом предсердии. В то же время, избыточная брадикардия может быть опасной, поскольку ударный объем относительно фиксирован.

Предсердный вклад в наполнение желудочка у пациентов с митральным стенозом составляет 30%. Если у такого пациента необходимо проводить атриовентрикулярную последовательную кардиостимуляцию, то оптимально установить длинный интервал PQ – 0.15-0.20 мсек, для того, что бы кровь успевала после предсердного сокращения проходить через стенозированный митральный клапан. Уменьшение интервала PQ приведет к снижению диастолического кровотока и последующему снижению СВ. У пациентов с фибрилляцией предсердий предсердный вклад в наполнение желудочка отсутствует.

с. Сократимость. Адекватный поступательный кровоток (прямой выброс) зависит от адекватной сократимости правого и левого желудочков. Однако, хронически сниженное наполнение ЛЖ приводит к развитию кардиомиопатии со снижением сократимости даже на фоне восстановления наполнения. В терминальной стадии митрального стеноза депрессия желудочковой сократимости может приводить к развитию застойной сердечной недостаточности. Депрессия сократимости правого желудочка ограничивает наполнение левого предсердия и обуславливает снижение СВ. Поэтому многие пациенты требуют инотропной поддержки до и, в особенности, после перфузии.

д. Общее периферическое сопротивление сосудов. Для поддержания АД на фоне сниженного СВ у пациентов с митральным стенозом обоснованно развивается состояние с повышенным ОПСС. Снижение постнагрузки не влияет положительно на прямой выброс, поскольку лимитирующим фактором является стенозированный митральный клапан. Для таких пациентов рекомендуется поддерживать постнагрузку в нормальных пределах.

е. Легочное сосудистое сопротивление. У этих пациентов часто наблюдается повышенное ЛСС и они склонны к избыточной легочной вазоконстрикции на фоне гипоксии. Особенное внимание следует уделить профилактике любых повышений давления в легочной артерии вследствие неразборчивого использования анестетиков, особенно закиси азота, или вследствие случайного развития ацидоза, гиперкапнии и гипоксемии.

2. Анестезиологическая тактика.

а. Премедикация. Премедикация должна быть поверхностной во избежание острого снижения преднагрузки или возможного седативного эффекта с последующей гипоксемией и гиперкапнией. Кроме того, для профилактики тахикардии вместо атропина предпочтительней использовать скополамин.

в. Продолжать прием дигиталиса для контроля ЧСС до самого утра перед операцией.

с. Избегать использования фармакологических препаратов или создания условий, на фоне которых развивается тахикардия, повышается легочное сосудистое сопротивление, снижается преднагрузка или сократимость. В особенности следует бояться тахикардии; независимо от того, синусовая ли она, или на фоне фибрилляции предсердий, лечебный подход должен быть агрессивным. При рецидивировании фибрилляции предсердий необходимо всякий раз пытаться восстановить синусовый ритм с помощью немедленной кардиоверсии. Для таких пациентов обычно выбирают методику анестезии на основе опиоидов с высокой FiO2.

д. Для периоперационного ведения пациента практически всегда показана катетеризация легочной артерии. Однако, катетер часто приходится заводить дальше, чем обычно, из-за расширения легочных артерий, и при этом соблюдать особенную осторожность, т.к. повышен риск разрыва легочной артерии. Более того, информация о давлении, получаемая от катетера, должна интерпретироваться внимательно. Диастолическое давление в легочной артерии часто не точно соответствует давлению в левом предсердии из-за значительной легочной гипертензии. Даже давление заклинивания легочных капилляров, которое показывает давление именно в левом предсердии, переоценивает истинное давление наполнения ЛЖ, что обусловлено стенозом митрального клапана.

3. Хирургическое вмешательство. Хирургическое вмешательство должно проводиться до того, как появляется тяжелая симптоматика, так как при слишком долгом откладывании операции развивается необратимая дисфункция желудочков. С другой стороны, хирургическое лечение не показано при отсутствии симптомов, если только нет явлений системной эмболии или прогрессирующей легочной гипертензии. Если клапан незначительно кальцинирован и нет сильных фиброзных изменений, операцией выбора является митральная коммиссуротомия. Коммиссуротомия не устраняет стеноз полностью, скорее снижает его степень. Кроме того, через 5 лет после операции коммиссуротомии у 30% пациентов развивается рестеноз митрального клапана, и у 60% пациентов – через 9 лет. Тем не менее, на протяжении этого времени пациенту не требуется проводить антикоагулянтную терапию и он подвержен меньшему риску осложнений, нежели пациент с имплантированным протезом клапана. Если клапан не удовлетворяет критериям для коммиссуротомии, проводится протезирование митрального клапана. После операции изолированного протезирования митрального клапана, 95% пациентов выписываются из больницы, и, из них, 80% имеют 5-ти летнюю выживаемость. Недавно стала использоваться методика баллонной дилятации стеноза во время катетеризации сердца, она обеспечивает эффективное устранение обструкции и позволяет отсрочить необходимость операции на открытом сердце.

4. Послеоперационное ведение. В результате успешной операции происходит снижение легочного сосудистого сопротивления, давления в легочной артерии и давления в левом предсердии, тогда как сердечный выброс возрастает уже к первому дню после операции. Однако, сразу после перфузии, даже пациенты с видимой нормальной функцией ЛЖ до операции могут иметь значительную депрессию сократимости вследствие скрытой кардиомиопатии в комбинации с последствиями аноксии. Эти пациенты часто требуют инотропной поддержки.

Легочное сосудистое сопротивление у большинства пациентов после операции продолжает снижаться с течением времени. При отсутствии снижения легочного сосудистого сопротивления, как правило, следует думать о наличии необратимой легочной гипертензии и, вероятно, необратимой дисфункции левого желудочка. Прогноз у такого пациента неблагоприятный.

В раннем постперфузионном периоде необходимо создать и поддерживать повышенную преднагрузку и сниженную постнагрузку для того, что бы увеличить прямой сердечный выброс. Пациенты с предшествующей хронической фибрилляцией предсердий могут спонтанно восстановить синусовый ритм после перфузии, при этом необходимо обеспечить предсердную учащающую (overdrive) электрокардиостимуляцию с частотой в 110 ударов в минуту для сохранения синусового механизма в течение максимально долгого времени. Следует помнить, что после имплантации протеза клапана возможно сохранение остаточного градиента давления через митральный клапан в 4-7 мм рт ст.

Разрыв атриовентрикулярных тканей в области имплантации является самым катастрофическим осложнением, которое может развиться в первые несколько дней после операции протезирования митрального клапана. Для профилактики этого осложнения предложена тактика снижения конечно-диастолического давления в ЛЖ до минимальных значений, при этом поддерживая адекватный сердечный выброс. Риску атриовентрикулярного разрыва особенно подвержены пожилые люди с относительно малорастяжимым миокардом левого желудочка, которые после операции испытывают повышенное диастолическое давление на стенку ЛЖ. Таким образом, применение инотропов в постперфузионном периоде преследует две цели: (1) – повышение сократимости и (2) – уменьшение размера ЛЖ и снижение напряжения стенки ЛЖ.


IV. Мониторинг функции почек.

А. Показания для мониторинга.

1. Частота развития почечной недостаточности после периода ИК. Острая почечная недостаточность (ОПН) считается характерным осложнением проведения ИК, развиваясь в 2.5-31% случаев по разным источникам. На вероятность развития ОПН влияет состояние функции почек в предоперационном периоде, а также наличие сопутствующей патологии. Период ИК может также оказать пагубное влияние на функцию почек, поскольку противофизиологические условия перфузии не пульсирующим кровотоком могут привести к расстройству нормальных механизмов ауторегуляции почечного кровотока.

2. Использование диуретиков в первичном растворе, заполняющем магистрали АИКа. Во время ИК рутинно используется маннитол по двум причинам:

а. Гемолиз, возникающий во время ИК, приводит к увеличению концентрации свободного гемоглобина в плазме. В связи с этим должен поддерживаться адекватный диурез для профилактики повреждения почечных канальцев.

б. Управляемая гемодилюция проводится с началом ИК в условиях гипотермии. Поддержание адекватного диуреза во время и после периода ИК позволяет удалять избыток свободной жидкости.

В. Мочевой катетер. Это единственное и самое главное средство мониторинга функции почек при операциях с использованием ИК. В неотложных ситуациях постановка мочевого катетера также является приоритетом.

1. Анурия во время ИК. Достаточно часто во время ИК наблюдается низкая продукция мочи. Гипотермия и уменьшение артериального кровотока также вносят вклад в снижение функции почек. Поэтому не следует немедленно приступать к агрессивной терапии анурии с использованием дополнительных диуретиков, особенно пока пациент находится в состоянии гипотермии.

2. Какой диурез считать адекватным? После периода ИК адекватность диуреза определяется несколькими параметрами; каждый из которых следует оптимизировать:

а. Волемия.

б. Сердечный выброс.

с. Гематокрит.

д. Операционная кровопотеря.

С. Электролиты. Электролиты сыворотки крови, особенно калий, следует определять ближе к концу периода ИК и после него. Кардиологические пациенты получают значительные количества калия при проведении кардиоплегии, и элиминация этого иона в определенной степени зависит от адекватности диуреза. Низкий уровень ионизированного кальция сыворотки может быть причиной снижения насосной функции сердца, поэтому его следует контролировать перед отключением АИКа.


IV. Подготовка к этапу ИК.

А. Гепаринизация.

1. Гепарин является наиболее предпочтительным препаратом для проведения антикоагуляции. Гепарин представляет собой водорастворимый мукополисахарид с молекулярной массой 15000 дальтон.

а. Механизм действия.

(1) Связывается с антитромбином III (AT-III), который является ингибитором протеаз плазмы крови.

(2) Ускоряет скорость реакции между АТ-III и несколькими активированными факторами свертывания крови (II, IX, X, XI, XII, XIII).

в. Начало действия – немедленно после ВВ введения.

с. Время полувыведения – приблизительно 2 часа.

д. Метаболизм – разрушается гепариназой в печени.

е. Активность различных препаратов может заметно отличаться:

(1) Активность измеряется в единицах (не в мг).

(2) Растворы гепарина обычно содержат по меньшей мере 120-140 ЕД/мг, в зависимости от серии или производителя.

ф. При введении протамина сульфата действие гепарина быстро прекращается за счет связывания с протамином и образования неактивного соединения.

г. Дозировка:

(1) Начальная доза гепарина для проведения антикоагуляции до начала ИК составляет 300 ЕД/кг.

(2) Подобную дозировку признают большинство исследователей, однако, поскольку многие пациенты индивидуально реагируют на введение гепарина, антикоагуляция при такой дозе может оказаться недостаточной для начала ИК. В связи с этим, для определения необходимости дополнительной гепаринизации используют индивидуальный контроль системы свертывания на основе определения активированного времени свертывания (АВС) – см. раздел 3 ниже.

2. Путь введения. Гепарин следует вводить непосредственно в центральную вену или в полость правого предсердия, с контролем попадания препарата во внутрисосудистое пространство (аспирация для получения обратного тока крови).

3. Техника определения АВС.

а. АВС отражает влияние гепарина на состояние коагуляции. Для определения АВС забирают 2 мл крови и помещают ее в пробирку, стенки которой покрыты диатомитом (клей). Диатомит вызывает контактную активацию коагуляционного каскада. Пробирка нагревается до 37°С, и ее содержимое постоянно перемешивается. Время от помещения образца крови в пробирку до образования первого сгустка составляет АВС. Эта процедура может быть автоматизирована.

в. При автоматическом определении нормальная величина АВС составляет 105-167 секунд.

с. Для безопасного начала ИК необходимо довести значение АВС по меньшей мере до 300 секунд, при условии, что первичный раствор в контуре АИКа содержит 3000-5000 ЕД гепарина.

д. Известно, что при значении АВС более 400 секунд предотвращается появление фибрин-мономеров во время ИК. В некоторых учреждениях требуют доведения АВС до 480 секунд.

4. Неадекватное АВС.

а. Причины неадекватного значения АВС представлены в Таблице 6-7.

в. Коррекция неадекватного АВС:

(1) Контролируйте АВС до и после введения гепарина.

(2) Не начинайте ИК при значении АВС менее 300 секунд

(3) Вводите дополнительно гепарин – дробно по 5000-10000 ЕД (из различных флаконов или различных серий).

(4) Повторно контролируйте АВС.

(5) Если исключены другие причины неадекватного АВС (просроченный флакон с гепарином и т.д.), и его значение менее 300 секунд сохраняется несмотря на введение гепарина в общей дозе 800-1000 ЕД/кг, можно попытаться перелить свежезамороженную плазму (СЗП) для эмпирического лечения недостаточности АТ-III.

(а) Две-три единицы СЗП переливаются для увеличения содержания АТ-III, который предположительно снижен или истощен вследствие воздействия факторов, указанных в Таблице 6-7.

(в) Повторно контролируйте АВС после переливания СЗП.

Таблица 6-7. Причины неадекватного АВС в период до начала ИК.

Технические причины:

· Ошибочно меченый шприц.

· Паравазальное введение гепарина (экстравазация, инъекция не в полость правого предсердия, отсоединение магистрали и т.д.).

· Низкая активность гепарина (просрочен или нарушены правила хранения – в холоде).

Устойчивость к гепарину:

· Предшествующее использование гепарина или продолжающаяся инфузия.

· Беременность или использование пероральных контрацептивов.

· ВАБК.

· Шок.

· Использование стрептокиназы.

· Недостаточность антитромбина-III.

· ДВС-синдром начальной стадии.

· Инфекционный эндокардит.

· Внутрисердечный тромб.

· Пожилой пациент.

В. Каннюляция (рис6-3.gif).

1. Перед каннюляцией выполняется рассечение и наложение держалок на перикард для увеличения рабочего пространства и создания своеобразного резервуара для заполнения охлаждающей жидкостью и льдом. Держалки могут поднять сердце, что приведет к снижению венозного возврата и развитию гипотензии.

2. Для фиксации аортальных и венозных канюль на месте во время оперативного вмешательства используют кисетные швы, которые также позволяют легко закрыть отверстие в стенке сосуда после деканнюляции.

3. Во избежание развития феномена увеличения воздушных эмболов в размере подача закиси азота прекращается.

4. Гепаринизация всегда проводится до начала каннюляции.

5. Введение аортальной канюли осуществляется в первую очередь, что бы обеспечить возможность проведения массивной инфузионной терапии в случае развития кровотечения при каннюляции вен. Также в этом случае, возможно экстренно начать ИК, используя для забора венозной крови отсосы, введенные через кардиотомические отверстия («сакционный байпас»).

6. По мере заполнения аортальной канюли физиологическим раствором, проводится проверка на наличие воздушных пузырей, затем канюля соединяется при помощи магистрали с контуром АИКа.

7. Перед инфузией жидкости или началом ИК все зажимы с канюль должны быть удалены.

8. Во время каннюляции полости правого предсердия или левого желудочка, для профилактики засасывания воздуха можно использовать режим вентиляции ПДКВ с целью повышения внутрисердечного давления.

9. Типы канюль.

а. Аортальные

(1) Аортальная канюля вводится в просвет восходящей аорты проксимально к месту отхождения безымянной артерии и дистально от предполагаемых точек подшивания венозных имплантатов.

(2) Прямая канюля с выступом предупреждает излишне глубокое введение канюли в просвет аорты. Выступ также используется как точка для фиксации канюли швами.

(3) Канюля с правым изгибом, как правило, вводится так, что кончик направлен к дуге аорты.

(4) Длинная коническая канюля вводится в просвет восходящей аорты и продвигается по направлению к дуге аорты. При использовании этой методики довольно высок риск попадания кончика канюли в просвет безымянной, левой общей сонной или левой подключичной артерии. Такая канюля часто применяется для каннюляции бедренной артерии.

в. Венозные.

(1) Одной двухходовой канюли (с портами для правого предсердия и нижней полой вены) обычно достаточно для проведения операций коронарного шунтирования и вмешательств на аортальном клапане. Эта канюля вводится в ушко правого предсердия.

(2) Может также использоваться две канюли (для нижней и верхней полой вены).

(а) Канюли вводятся в соответствующие венозно-предсердные соустья или в более удобные точки предсердия. Изогнутые канюли часто используются в педиатрической кардиохирургии.

(в) Эти канюли преимущественно используются в ситуациях, когда необходимо наличие полного ИК (вся венозная кровь забирается и направляется в АИК, и ничего не попадает в полости сердца).

(i) Операции на открытом сердце.

(ii) При тяжелом поражении правой коронарной артерии во избежание попадания теплой крови в полость правого предсердия.

(iii) Пациенты с почечной недостаточностью. Этот метод позволяет проводить аспирацию кардиоплегического раствора из коронарного синуса для снижения абсорбции калия в системный кровоток.

10. Осложнения каннюляции.

а. Каннюляция аорты.

(1) Развитие эмболии от попадания воздуха или вследствие разрушения атеросклеротической бляшки

(2) Гипотензия.

(а) Гипотензия обычно развивается вследствие гиповолемии (кровопотеря).

(в) Может также развиться вследствие механической компрессии сердца.

(с) Зажим для частичной окклюзии, используемый при каннюляции может сузить просвет аорты (более характерно для детей). Сразу после наложения зажима следует проверить давление в аорте.

(3) Аритмии. Наиболее часто они возникают вследствие хирургических манипуляций на сердце.

(4) Расслоение стенки аорты по причине неправильной установки канюли. Для исключения расслоения необходимо наблюдать за корреляцией пульсового давления в аортальной канюле со средним давлением в лучевой артерии (см. Гл. 7).

(5) Кровотечение.

(а) Небольшие кровотечения достаточно часто наблюдаются во время каннюляции.

(в) Значительные кровотечения как правило наблюдаются при проколе аорты.

(с) Лечение заключается в адекватной инфузионной терапии, или инициации ИК.

в. Каннюляция вен.

(1) Гипотензия.

(а) Если гипотензия развивается вследствие гиповолемии, необходимо начать инфузию жидкости дробно по 100 мл для взрослых и по 10-25 мл для детей через аортальную канюлю.

(в) Гипотензия может также быть обусловлена механической компрессией сердца, особенно во время каннюляции нижней полой вены.

(2) Кровотечение.

(а) Кровотечение может развиться вследствие надрыва стенки правого предсердия или верхней или нижней полой вены.

(в) Лечение заключается в проведении инфузионной терапии или экстренной инициации ИК.

(3) Аритмии.

(а) Аритмии, как правило, развиваются вследствие хирургических манипуляций на сердце.

(в) При их эпизодическом возникновении и отсутствии гемодинамической значимости лечения не требуется.

(с) Для купирования приступа иногда достаточно прекратить или ограничить хирургическую стимуляцию.

(д) Лечение состоит в назначении медикаментов, кардиоверсии, или инициации ИК (см. раздел II.Е.).

С. Забор аутокрови.

1. Если до начала ИК у пациента забрать 500-1000 мл гепаринизированной крови, то ее можно будет реинфузировать после завершения фазы ИК. Этот объем крови избежит неблагоприятного воздействия от прохождения через АИК – гемолиз, разрушение тромбоцитов, расходование факторов свертывания. С помощью этого мероприятия во многих случаях можно избежать гемотрансфузии консервированной крови.

2. Техника.

а. Пациент должен иметь до операции значение гемоглобина не менее 120 г/л, что позволит избежать развития тяжелой анемии в постперфузионном периоде.

в. Забор крови в объеме 500-1000 мл производится из венозной магистрали контура АИКа в специальный контейнер непосредственно перед началом ИК.

с. Антикоагуляция обеспечивается за счет предшествующей гепаринизации.

д. Раствор, первично заполняющий контур АИКа, инфузируется параллельно через аортальную канюлю со скоростью, равной скорости забора венозной крови, что позволяет компенсировать снижение преднагрузки.

3. Риск осложнений.

а. Гипотензия.

(1) Гипотензия развивается вследствие снижения преднагрузки.

(а) Скорость забора крови может быть слишком интенсивной.

(в) Скорость инфузии из контура АИКа может быть слишком медленной.

(2) Лечение заключается в уменьшении скорости забора венозной крови и повышении скорости инфузии с одновременным применением вазоконстрикторов.

в. До начала ИК может развиться ишемия вследствие снижения кислородной емкости крови. На фоне инфузии раствора из контура АИКа концентрация гемоглобина может снизиться на 10-30 г/л. Этот феномен может быть более выражен в области корня аорты и в местах отхождения коронарных сосудов. Если развивается ишемия, то проводится лечение, которое включает прерывание забора крови, и незамедлительное начало ИК.

с. Если нарушена стерильность компонентов контура АИКа или контейнера для крови, то вероятно развитие инфекции.

д. Относительные противопоказания.

(1) Поражение левой основной коронарной артерии или его эквивалент.

(2) Дисфункция левого желудочка.

(3) Неотложное оперативное вмешательство.

Д. После проведения каннюляции и забора аутокрови (если используется) осуществляется проверка и начинается фаза ИК.


IV. Последовательность действий сразу после остановки перфузии.

А. Преднагрузка: инфузия крови из контура АИКа. Если наблюдается неадекватная работа сердца, небольшое увеличение преднагрузки может оказаться благоприятным. Для взрослых пациентов осуществляется дробная инфузия, объемами по 50-100 мл из венозного резервуара через аортальную канюлю. Перед инфузией следует проверить аортальную канюлю на наличие в ее просвете воздушных пузырьков. У педиатрических пациентов используются объемы в 10-50 мл. Во время инфузии объема из АИКа следует тщательно контролировать АД, давление наполнения, ритм сердца. Длительная инфузия противопоказана из-за возможности перерастяжения миокарда желудочков, а также, опустошения венозного резервуара оксигенатора, что может обусловить воздушную эмболию.

1. Если АД и СВ не изменяются на фоне повышения преднагрузки, по всей видимости пациент находится на вершине (плоский отрезок) кривой Старлинга, и дальнейшая инфузия объема вряд ли окажет положительный эффект.

2. Если АД растет, то это повышение скорей всего обусловлено увеличением СВ, и дальнейшее введение объема будет благоприятным. Таким образом можно оптимально оттитровать преднагрузку после остановки перфузии.

3. Необходимость введения дополнительного объема после перфузии определяется тремя факторами:

а. Длительное согревание периферического сосудистого русла приводит к вазодилятации.

в. Изменения в диастолической растяжимости левого желудочка обуславливают изменения значения «оптимального» давления наполнения.

с. Продолжительное кровотечение в грудной клетке возникает вследствие повышения СрАД до того, как нейтрализовано действие гепарина.

В. Оценка функции сердца.

1. Перед осуществлением относительно необратимых действий, связанных с удалением аортальной канюли или введением протамина сульфата, следует оценить функцию сердца. Это особенно важно у взрослых, поскольку адекватное АД может складываться из низкого СВ и повышенного ОПСС. СВ можно измерять методом термодилюции или методом разведения индоцианинового («зеленого») красителя, в зависимости от наличия катетера в легочной артерии. Далее рассчитывается производная величина – сердечный индекс (СВ / площадь поверхности тела). Как правило, сердечный индекс должен составлять не менее 2.0 литров/мин/кв.м для того, что бы произвести окончательное отключение АИКа, хотя, «нормальное» значение индекса составляет более 2.3. Если регистрируется высокая ЧСС, то, несмотря на низкий ударный объем, может поддерживаться нормальный СВ. Поэтому имеет смысл подсчитать индекс ударного объема (СИ/ЧСС) Þ в норме он составляет не менее 40 мл/удар/кв.м.

2. Оценка перфузии пациента. После ИК следует оценить признаки адекватной тканевой перфузии. Через первые 5-10 минут после остановки ИК следует взять анализ газов артериальной крови и рН на предмет выявления признаков лактат-ацидоза, а также нарушений газообмена. В норме диурез после ИК возрастает, и в случае отсутствия такого повышения следует немедленно провести обследование и начать соответствующую терапию. Значение оптимального перфузионного давления для адекватной перфузии тканей определяется также физиологическим состоянием других жизненно-важных систем органов. Пациенты с почечной недостаточностью, цереброваскулярной патологией, или гипертензией могут требовать более высоких значений перфузионного давления, по сравнению с пациентами без сопутствующей патологии.

3. Постнагрузка и аортальное сопротивление. На фоне удовлетворительной функции ЛЖ (при отсутствии ишемии миокарда), анестезиологу следует избегать повышения постнагрузки во избежание избыточного давления в области швов аортальных анастомозов, а также для снижения хирургического кровотечения. У взрослых пациентов оптимальное систолическое давление варьирует в пределах 100-140 мм рт. ст.

На фоне сниженной функции ЛЖ или клапанной регургитации ОПСС должно быть снижено до максимально переносимого уровня, позволяющего поддерживать адекватную перфузию органов. Снижение аортального сопротивления приводит к увеличению фракции изгнания ЛЖ и снижению систолического напряжения стенок ЛЖ и, соответственно, потребности миокарда в кислороде. Аортальное сопротивление связано с АД и ОПСС, поэтому снижение ОПСС может привести к увеличению СВ без изменения АД.

4. ЧСС и сердечный ритм. Оптимальная ЧСС составляет примерно 70-100 ударов в 1 минуту.

а. Брадикардия (ЧСС менее 60). Редкий сердечный ритм может приводить к снижению СВ, поскольку патологическая ригидность миокарда ЛЖ, которая часто имеет место после перфузии, не позволяет физиологически увеличить ударный объем по мере снижения ЧСС. В подобной ситуации кардиостимуляция является идеальным средством увеличения ЧСС, особенно предсердная или последовательная предсердно-желудочковая стимуляция, поскольку она дает возможность оптимально управлять ритмом.

в. Тахикардия (ЧСС более 120) может оказать значительное негативное влияние на наполнение ЛЖ, а также увеличить потребность миокарда в кислороде. В связи с этим необходима незамедлительная фармакологическая коррекция тахикардии.

с. Аритмии требуют своевременного и адекватного лечения.

С. Удаление венозной канюли. Присутствие объемной канюли или нескольких канюль в правом предсердии или в полых венах обуславливает затруднение венозного притока к правому сердцу, поэтому, при условии наличия приемлемых показателей функции сердца, венозные канюли должны быть удалены скорейшим образом.

Рисунок 8-1. Коррекция системной гипотензии во время отлучения от ИК.

Скругленный прямоугольник: гипотензия

Д. Сердечно-сосудистая декомпенсация.

1. Алгоритм коррекции системной гипотензии во время отлучения от ИК приведен на Рис. 8-1.

2. Недостаточность функции левого или правого желудочка, которые оба оправляются от последствий аноксии во время перфузии, является наиболее частой причиной сердечно-сосудистой недостаточности во время процесса отлучения.

а. Левожелудочковая недостаточность.

(1) Дифференциальный диагноз ЛЖ недостаточности после перфузии представлен в таблице 8-1.

(2) Лечение ЛЖ недостаточности во время отлучения от ИК заключается в следующем:

(а) Начать введение инотропных препаратов (Рис. 8-1).

(i) Наиболее часто с этой целью используются дофамин или добутамин, как препараты первого ряда, хотя в некоторых учреждениях рекомендуют вначале использовать адреналин. В независимости от выбора, часто вводят болюсы адреналина в 4-8 мкг (взрослые) во время начала инфузии инотропов.

((а)) Дофамин более подходит при исходной нормальной ЧСС и нормальным или сниженным ОПСС.

((в)) Добутамин или амринон более подходят при увеличенной ЧСС или повышенном ОПСС.

(в) При наличии ишемии миокарда начинайте введение нитроглицерина (обдумайте использование антагонистов кальция).

в. Правожелудочковая недостаточность.

(1) Диагноз.

(а) Одно время бытовало мнение, что ПЖ является всего лишь проводником крови в легочную циркуляцию. Это не правильно. Активная насосная функция ПЖ обеспечивает оптимальное функционирование всей сердечно-сосудистой системы.

(в) Пациенты с повышенным риском ПЖН включают:

(i) Легочная гипертензия.

((а)) Хроническая патология митрального клапана.

((в)) Шунтирование слева-направо (предсердно-перегородочные дефекты, желудочково-перегородочные дефекты, и т.д.).

((с)) Массивная легочная эмболия.

((д)) Первичная легочная гипертензия.

((е)) Острая митральная регургитация.

((1)) Клапанная дисфункция.

((2)) Разрыв папиллярной мышцы.

((ф)) Воздушная эмболия.

(ii) Ишемия или инфаркт правого желудочка.

(с) Физиологические изменения включают:

(i) Снижение сердечного выброса.

(ii) Неадекватное повышение ЦВД по сравнению с ДЗЛК (за исключением ситуаций с бивентрикулярной недостаточностью).

(iii) Повышение ЛСС более, чем до 2.5 Единиц Вуда (более 200 дин*сек/см-5).

(iv) Легочная гипертензия.

(v) Отсутствие характерного градиента от ЦВД к среднему ДЛА (см. раздел III.В.1.д.).

(2) Лечение.

(а) Коррекция ишемии при помощи:

(i) Инфузии нитроглицерина.

(ii) Увеличения коронарного перфузионного давления.

(в) Увеличение преднагрузки.

(с) Увеличение инотропной поддержки:

(i) Препаратом выбора является изопротеренол, поскольку он увеличивает сократимость миокарда правого желудочка, а также снижает ЛСС.

(д) Использование дополнительных мер для снижения ЛСС:

(i) Гипервентиляция приводит к гипокапнии. Эта процедура выполняется за счет увеличения частоты дыхания, поскольку увеличение дыхательного объема может привести к повышению ЛСС.

(ii) Избегать гипоксии.

(iii) Избегать ацидоза.

(iv) Поддержание нормальной температуры ядра.

(v) Использование вазодилятаторов.

(е) Введение простагландина Е1 (ПГЕ1). Инфузия ПГЕ1 через магистраль в правом предсердии приводит к легочной вазодилятации (это требует одновременной инфузии норадреналина в системную циркуляцию через катетер в левом предсердии для избежания значительного снижения ОПСС).

(ф) Использование вспомогательного насоса для ПЖ (эксперимент).

(г) Использование легочной артериальной балонной контрпульсации (эксперимент).

Таблица 8-1. Дифференциальная диагностика ЛЖН после перфузии.

I. Ишемия.

А. Недостаточность трансплантата.

1. Тромб в трансплантате.

2. Констрикция дистальным швом.

3. Перегиб трансплантата.

4. Воздух в трансплантате.

5. Трансплантат вшит в обратном направлении (нет тока крови через клапаны).

6. Неадекватный кровоток во внутренней грудной артерии (ВГА).

В. Неадекватный коронарный кровоток.

1. Неполная реваскуляризация (вследствие более дистального поражения или наличия неоперабельных сосудов).

2. Неадекватное коронарное перфузионное давление.

3. Эмболы в собственных коронарных артериях – воздух или некие частицы (тромб, атеросклеротическая бляшка).

4. Коронароспазм.

5. Тахикардия (снижение времени диастолического наполнения).

6. Повышение потребности миокарда в кислороде.

7. Хирургическое повреждение собственных коронарных артерий.

С. Ишемия миокарда, ведущая к повреждению.

1. Недостаточная протекция миокарда во время перфузии.

2. Развивающийся инфаркт миокарда.

II. Недостаточность клапанов.

А. Протез.

1. Вшит в обратном направлении.

2. Паравальвулярная «протечка».

3. Механическая обструкция (фиксация диска).

В. Собственный клапан – острая митральная регургитация (ишемия или разрыв папиллярных мышц).

III. Нарушение газообмена.

А. Гипоксемия.

1. Неадекватное FiO2.

2. Механические проблемы с вентилятором.

3. Рассоединение в контуре.

4. Тяжелый бронхоспазм.

5. Отек легких (кардиальный, РДСВ).

В. Гиповентиляция.

IV. Неадекватная преднагрузка.

V. Избыточная преднагрузка (приводит к растяжению миокарда).

VI. Реперфузионное повреждение.

VII. Дефект межжелудочковой перегородки.

VIII. Необъяснимые причины снижения сократимости.

А. Препараты.

1. Бета-блокаторы.

2. Кальциевые блокаторы.

3. Ингаляционные анестетики.

В. Ацидоз.

С. Электролитные расстройства.

1. Гиперкалиемия.

2. Гипокальциемия.

Д. Предсуществующая ЛЖН.

Е. Возобновление перфузии.

1. Решение возобновить перфузию после эпизода самостоятельного кровообращения следует принимать только осознанно и обоснованно, поскольку эта процедура связана с некоторым риском (неадекватная гепаринизация, гемолиз и т.д.), однако, в то же время перфузия должна быть возобновлена своевременно, до того как разовьется стойкое ишемическое повреждение миокарда, мозга, и почек. Если не удается провести диагностику и коррекцию сердечно-сосудистых расстройств, описанных выше, за срок в 3-5 минут, показано возобновление искусственного кровообращения. На фоне перфузии можно далее продолжить диагностические и лечебные мероприятия, однако, уже без значительного риска развития органной недостаточности.

2. Гепарин водится в соответствии с потребностью, ориентируясь на последнее измерение АВС в то время пока пациент был на ИК. (В случае, если вводилось хоть сколько-нибудь протамина, для начала перфузии необходимо ввести полную дозу гепарина в 300 ЕД/кг).

3. Любые механические причины, обуславливающие нарушение сердечной функции, должны быть выявлены и устранены хирургически.

4. Неудачная попытка «отлучения» вынуждает проводить более агрессивную инотропную поддержку. К препаратам первого ряда добавляются следующие:

а. Препараты второй линии:

(1) Адреналин повышает сократимость и в небольшой степени вызывает снижение ОПСС в низких или средних дозах. При высоких дозах ОПСС повышается.

(2) Норадреналин вызывает значительное повышение ОПСС и сократимости миокарда.

(3) Амринон повышает сократимость и умеренно снижает ОПСС.

5. Усиленный мониторинг. Давление в левом предсердии позволяет более точно судить о КДДЛЖ, нежели значения давления в ЛА. Артериальное давление в бедренной артерии или аорте возможно отражается более точно, чем в лучевой артерии. Повышение точности информации при помощи инвазивного мониторинга может внести вклад в облегчение отлучения.

6. В случае неудачи со второй попыткой отлучения, следует продолжить оптимизацию преднагрузки и постнагрузки при помощи вазодилятаторов или инфузии жидкости в соответствии с показаниями.

а. Следует обдумать использование внутриаортальной балонной контрпульсации, которая увеличивает диастолическое давление, повышает коронарную перфузию и снижает преднагрузку.

в. При наличии аппаратуры следует использовать устройства помогающие желудочку, это решение зачастую оказывается жизнеспасательным в условиях нескольких попыток прекращения перфузии. Эти приспособления обычно используются в течение 24-96 часов для предоставления отдыха «оглушенному миокарду» или как переходная мера перед трансплантацией сердца (см. Главу 22).


IV. Почки и метаболизм.

Перфузионные стрессорные факторы:

Низкое АД

Низкая скорость перфузии

Глубокий гипотермический циркуляторный арест

Свободный гемоглобин

Постперфузионные стрессорные факторы:

Вазопрессоры

Трансфузионные реакции

Гипотензия

Низкий сердечный выброс

Нефротоксические препараты

А. Почечная недостаточность в постперфузионном периоде. Многие факторы, связанные с перфузионным периодом, играют роль в развитии почечной дисфункции в постперфузионном периоде. Исследования показали, что почечные нарушения не определяются только давлением или скоростью потока, использующейся при перфузии, а скорее, главным образом, зависят от низкого сердечного выброса в постперфузионном периоде. Другие факторы, такие как не пульсовой кровоток во время перфузии, предсуществующая почечная недостаточность, длительность перфузии, циркуляторного ареста, уровни свободного гемоглобина, препараты как гентамицин могут также вносить определенный вклад в развитие почечной дисфункции.

Необходимо предотвратить развитие или перевести олигурическую почечную недостаточность в неолигурическую форму, поскольку с первой упомянутой формой связана более высокая летальность. Лечебная тактика включает – дофамин 2-3 мкг/кг/мин; маннитол до 1 г/кг, если у пациента нормальное или сниженное давление наполнения камер сердца (маннитол увеличивает давление наполнения, по крайней мере, транзиторно); петлевые диуретики как фуросемид, начиная с небольших доз (5-10 мг), с постепенным повышением.

В. Электролитные расстройства.

1. Гипокалиемия часто развивается в постперфузионном периоде.

а. Причины постперфузионной гипокалиемии включают потери калия с мочой, внутриклеточную секвестрацию, и гемодилюцию. Тем не менее, по плазменной концентрации калия нельзя судить об общем его дефиците, поскольку большая часть калия организма содержится в клетках (98%).

в. Лечение гипокалиемии включает возмещение калия, инфузия калия хлорида проводится со скоростью 0.15-0.30 мЭкв/кг/час. Однако, у детей инфузии калия обычно стараются избегать, за исключением случаев развития тяжелых нарушений ритма.

2. Гиперкалиемия обычно не наблюдается после перфузии.

а. Если пациент получил значительную дозу кардиоплегического раствора и имеет почечную дисфункцию, уровень сывороточного калия может возрасти.

в. Пациенты с нормальной почечной функцией и небольшой гиперкалиемией (К+ менее 6.0) обычно не нуждаются в терапии, и могут наблюдаться с повторным исследованием концентрации калия в плазме. При умеренной гиперкалиемии (К+ между 6.0 и 7.0), которая часто обнаруживается в рутинных лабораторных тестах, обычно нивелируется через какое-то время, однако, может потребовать применения некоторых методов лечения из представленных в Таблице 9-5. При тяжелой гиперкалиемии (К+ более 7.0 мЭкв/литр), особенно с электрокардиографическими проявлениями, практически все пациенты нуждаются в терапии.

Таблица 9-5. Лечение гиперкалиемии.

1. Диурез

2. Бикарбонат натрия, 1-2 мЭкв/кг у детей и 44.6 мЭкв для взрослых

3. Инфузия декстрозы и инсулина, 1-2 г/кг глюкозы с 0.3 ЕД обычного инсулина на каждый грамм глюкозы у детей; 25 грамм глюкозы и 10 ЕД обычного инсулина у взрослых

4. Кальций, 20 мг/кг кальция глюконата за 5 минут ВВ для детей и 500-1000 мг кальция хлорида для взрослых

3. Гипокальциемия. Некоторые исследователи считают, что нормальный уровень ионизированного кальция плазмы, хотя и необходим для инициации возбуждения и сокращения миокарда, однако, мало влияет на количество кальция, вступающего в связь с тропонином, и тем самым, оказывает небольшое влияние на сократимость. Более того, они убеждены, что высокое содержание внеклеточного кальция может вызывать нарушение диастолической релаксации миокарда и приводить к снижению сократимости при определенных условиях. Они также считают, что введение экзогенного кальция может спровоцировать коронароспазм и, у некоторых пациентов, вызвать некроз клеток. Другие исследователи считают, что количество саркоплазматического кальция в значительной степени зависит от содержания ионизированного кальция во внеклеточной жидкости и, соответственно, от уровня ионизированного кальция в плазме.

а. Гипокальциемия (общий кальций или ионизированная фракция) может быть вызвана острой дилюцией, избыточной цитратной нагрузкой или увеличением рН (алкалоз).

в. Хотя вопрос о рутинном введении кальция в постперфузионном периоде остается спорным, существуют более менее устоявшиеся показания, среди которых – гипотензия, ассоциированная с низким содержанием ионизированного кальция в плазме, или быстрым введением крови (особенно у детей), а также тяжелая гиперкалиемия.

с. Лечение включает введение кальция, либо в виде хлорида, либо глюконата. 10 мл 10% кальция глюконата содержат 4.65 мЭкв кальция. 10 мл 10% кальция хлорида содержат 14 мЭкв кальция. Наиболее часто применяется хлорид кальция, так как при меньшей объемной нагрузке можно ввести равное молярное количество кальция, кроме того, эта соль дает большее увеличение уровня ионизированного кальция, чем глюконат.

4. Гипомагнезиемия. Большая часть магния в организме содержится в клетках, следовательно могут развиваться значительные потери магния до того, как это проявится снижением его уровня в сыворотке. Нормальное содержание магния в сыворотке варьирует от 1.5 до 2.9 мг/дл. Пациенты, длительно находящиеся в критическом состоянии, могут развить гипомагнезиемию, которая проявится в постперфузионном периоде. Гипомагнезиемия также может развиться вследствие гемодилюции при использовании затравки АИКа без магнезии или вследствие внутриклеточной секвестрации во время перфузии.

а. Гипомагнезиемия проявляется продлением интервалов PR и QT, а также расширением комплекса QRS, и депрессией миокарда.

в. Лучше предотвратить гипомагнезиемию, чем лечить ее, обычно это обеспечивается введением в затравочный раствор АИКа магнезии в пропорции 2-5 мЭкв/литр. Если необходимо введение у взрослых, то 2-4 грамма вводится в течение 30-45 минут. Затем начинается поддерживающая инфузия – 1 г/час, и оценивается уровень магния.


IV. Преиндукционный период.

А. Седатация в преиндукционном периоде.

1. Премедикация. Если пациент получил премедикацию и психологически подготовлен, то введение дополнительных седативных препаратов непосредственно перед индукцией анестезии не требуется. Необходимость седатации часто зависит от психологического и физического статуса пациента, а также диктуется потребностью проведения инвазивных преиндукционных манипуляций. Перед введением препаратов, для каждого пациента индивидуально, необходимо оценить соотношение риск/выгода предоперационной седатации.

2. Положительные стороны седатации.

а. Уменьшение проявлений «стресса» - повышение катехоламинов плазмы, тахикардия, гипертензия, ишемия, увеличение общего потребления кислорода организмом.

в. Спокойный пациент более контактен и способен к кооперации при выполнении инвазивных манипуляций.

с. У спокойного пациента измеряемые показатели гемодинамики более точно отражают истинные исходные параметры. Возбуждение может провоцировать развитие сдвигов в системе кровообращения по гипердинамическому типу, что обусловит измерение заведомо завышенных исходных показателей.

д. Возбужденный и неконтактный пациент требует неусыпного внимания со стороны персонала операционной, что затрудняет выполнение основных обязанностей.

3. Отрицательные стороны седатации.

а. Седатация сопровождается снижением чувствительности дыхательного центра к повышению СО2, с последующим увеличением артериального РаСО2 и возможным повышением ДЛА (риск увеличения шунтирования справа-налево, развития правожелудочковой недостаточности у пациентов с врожденными пороками сердца) и ВЧД.

в. Потеря сознания может привести к обструкции ВДП и апное, ацидозу и гипоксемии.

с. Угнетение защитных рефлексов с ВДП может привести к аспирации желудочного содержимого.

д. Депрессия сердечно-сосудистой системы может привести к недооценке исходных параметров гемодинамики.

В. Определение и оптимизация исходных параметров гемодинамики.

1. Следует оценивать опасности, связанные с инвазивным мониторингом гемодинамики, относительно положительных моментов, которые обеспечивает информация с мониторов. В опытных руках катетеризация лучевой и легочной артерий несут минимальный риск и предоставляют анестезиологу массу ценной информации. Мы в своей практике используем мониторинг системного и легочного АД у каждого взрослого пациента при кардиохирургических операциях с использованием искусственного кровообращения (ИК). Введение ЛА катетера до индукции позволяет определить давление наполнения ЛЖ, СВ, ОПСС.

2. Оптимизация. В случае выявления отклонений в работе сердца в операционной, следует оптимизировать его функцию до индукции анестезии, воздействуя на все факторы, определяющие СВ.

а. Адекватный объем наполнения сердца. Оптимальное значение преднагрузки для адекватного СВ варьирует среди разных пациентов, однако общее правило можно вывести согласно закону Лапласа (чем меньше объем камеры, тем меньше напряжение стенки и, следовательно требуется меньшая энергия для изгнания). Если значение СВ адекватно, то приемлемы низкие цифры давления наполнения, но следует учитывать сосудистые эффекты индукции анестезии (снижение артериолярного сопротивления и повышение венозной емкости) и проводить их предупреждение. Высокие цифры давления наполнения могут свидетельствовать о гиперволемии, наличии сопротивления венозному возврату (например, клапанные пороки или легочная гипертензия), или желудочковой недостаточности. Причина, лежащая в основе нарушений, должна быть по мере возможности скорректирована.

в. Ритм и частота сердечных сокращений. Брадикардия, приводящая к снижению СВ, может нивелироваться ваголитическими препаратами (гликопирролат – 0.2 мг ВВ), симпатомиметиками (эфедрин – 5 мг ВВ), или при помощи временного электрокардиостимулятора (ЭКС). Тахикардию можно лечить введением анксиолитиков (мидазолам – 0.5 мг ВВ), опиоидов (фентанил – 25 мкг ВВ), или бета-блокаторов (эсмолол – 500 мкг/кг ВВ в течение 1 минуты). Аритмии можно лечить фармакологически, электроимпульсной терапией, или временной ЭКС в режиме подавления эктопических водителей ритма (overdrive).

с. Сократимость. Снижение сократимости проявляется низким значением СВ на фоне нормального или повышенного давления наполнения, нормального или сниженного ОПСС и адекватной ЧСС. В такой ситуации показана инотропная поддержка.

д. Постнагрузка. Если значение СВ снижено, а ОПСС при этом заметно повышено, то вазодилятация приведет к значительному повышению СВ, при условии поддержания адекватного давления наполнения и сердечного ритма. Для этого можно использовать триметафан в дозе – 1-2 мг ВВ или натрия нитропруссид в дозе – 0.5 мкг/кг/мин ВВ.


IV. Прессорные и инотропные препараты.

А. Коррекция низкого сердечного выброса: общие фармакологические принципы.

1. Цели терапии: улучшить функцию миокарда и перфузию органов.

а. Увеличить СВ, путем увеличения ударного объема (УО), для удовлетворения потребностей организма.

б. Увеличить снабжение миокарда кислородом (увеличить диастолическое артериальное давление (ДАД), снизить КДДЛЖ, и увеличить диастолическое время перфузии миокарда), одновременно обеспечивая адекватное среднее артериальное давление (СрАД) для перфузии остальных органов.

с. Достичь минимальной потребности миокарда в кислороде: снизить ЧСС и систолическое напряжение стенки миокарда (т.е. постнагрузку, соответствующим снижением систолического артериального давления (САД) и конечного диастолического объема ЛЖ), оптимизировать сократительность.

2. Терапия.

а. Оптимизировать преднагрузку.

б. Снизить постнагрузку (поддерживая адекватное АД).

с. Положительные инотропные воздействия на миокард (увеличение содержания свободного ионизированного кальция внутри клеток) используя один из следующих методов:

(1) Бета-1 адренэргическая стимуляция.

(2) Соли кальция.

(3) Дигиталис.

(4) Ингибиторы фосфодиэстеразы (амринон).

(5) Глюкагон (редко).

(6) Альфа-1 и бета-2 адренэргическая стимуляция (вторичная).

д. Увеличить ЧСС если присутствует брадикардия.

3. Мониторинг. Использование инотропных препаратов наиболее эффективно, когда есть возможность непрерывного мониторирования АД через артериальный катетер, давлений наполнения камер сердца через катетер в легочной артерии, и СВ методом термодилюции. Как только достигнут адекватный уровень преднагрузки (ДЗЛА или давление в ЛП), титруется доза инотропного агента в соответствии с АД и СВ. Если ОПСС в норме или увеличено, добавление вазодилятатора зачастую увеличивает СВ. Частые измерения СВ (наряду с признаками адекватной перфузии органов – почки, мозг, сердце) имеют неоценимое значение для рационального выбора препарата и его дозировки.

Б. Симпатомиметические препараты.

1. Сходства.

а. Эффекты бета-1 агонистов:

ПАРАМЕТР

эффект

ЧСС

Увеличение

Сократимость

Увеличение

Скорость проведения

Увеличение

АВ блокада

Уменьшение

Автоматизм

Усиление

б. Всем бета агонистам присущи следующие характеристики:

(1) Кривая Старлинга смещается кверху и влево (увеличение УО при тех же показателях преднагрузки и постнагрузки).

(2) Риск развития ишемии миокарда.

(3) Риск развития аритмии.

(4) Риск неблагоприятного взаимодействия с другими препаратами.

с. Наиболее эффективны при адекватной коррекции гиповолемии до начала или во время введения.

д. Существует риск повреждения мягких тканей или шелушения кожи в случае экстравазации. Как правило, препараты с альфа-агонистическим эффектом (вазоконстрикторы) не рекомендуют для длительной инфузии через периферическую вену из-за риска экстравазации или образования инфильтрата. Небольшие дозы этих препаратов иногда вводят болюсно в периферическую вену, однако, это приемлемо при условии, что:

(1) Невозможно обеспечить центральный венозный доступ

(2) Болюс препарата вводится в вену с потоком основного раствора

(3) Место пункции вены тщательно контролируется во время и после инъекции.

е. Нарушение диастолического расслабления желудочков. Активация бета рецепторов сердца приводит к ускорению релаксации миокарда в период диастолы. Диастолическая релаксация является активным, энергозависимым процессом, во время которого происходит перемещение свободного внутриклеточного кальция во внутриклеточные депо. Нарушение релаксации появляется при ишемии миокарда, или других миокардиальных расстройствах, и приводит к развитию жесткости стенки миокарда во время диастолы. Медикаментозное снижение жесткости стенки миокарда (уменьшение ишемии или активация бета рецепторов) приводит к снижению КДДЛЖ и КДОЛЖ, улучшению диастолического наполнения, снижению давления в левом предсердии (ДЛП), и улучшению соотношения потребности и доставки кислорода.

ф. Нарушение систолической функции желудочков. Более полное изгнание крови в систолу снижает конечный систолический объем (КСОЛЖ).

Это, в свою очередь приводит к уменьшению размеров сердца, снижению систолического напряжения стенки ЛЖ (по закону ЛаПласа), и снижению потребности миокарда в кислороде.

2. Различия.

а. Периферические сосудистые эффекты (альфа, бета-2, дофаминэргическая активность).

б. Прекращение действия (т.е. метаболизм МАО, КОМТ, нейрональный захват, тканевой захват).

с. Тахикардия и рефлекторные реакции.

д. Прямой и опосредованный механизм действия:

(1) Прямой агонизм с рецептором.

(2) Препараты не прямого действия освобождают нейрональный норадреналин из депо нервных окончаний. Эти препараты снижают свой эффект при истощении запасов катехоламинов, что подтверждается при использовании препаратов не прямого действия для длительной инотропной поддержки у пациентов с ЗСН и принимающих резерпин и гуанетидин.

(3) Препараты со смешанными параметрами действуют как комбинация (1) и (2).

3. Взаимодействие препаратов.

а. Взаимодействие с ингибиторами МАО.

(1) Моноамин оксидаза – это внутри нейрональный фермент, который инактивирует (дезаминирование) норадреналин, дофамин, и серотонин. Ингибиторы МАО оказывают свой эффект путем увеличения концентрации катехоламинов в нейроне и вокруг рецепторов за счет угнетения их деградации. Назначение агонистов адренэргических рецепторов пациентам, получающим ингибиторы МАО, может привести к развитию жизнеугрожающих гипертензивных состояний (кризов). Поскольку препараты класса гидразинов (фенелзин) вызывают необратимое угнетение фермента, то плановое хирургическое вмешательство следует проводить не менее, чем через 2-3 недели после отмены фенелзина. Это обусловлено необходимостью синтеза новых ферментов для восстановления функции системы МАО. Другие негидразиновые производные ингибиторы МАО (паргилин, транилципромин) имеют обратимый эффект, но восстановление функции все же замедленно.

(2) Наибольший риск развития гиперадренэргического статуса связан с применением препаратов не прямого действия, как например эфедрин, метараминол, и амфетамин, поскольку непрямые симпатомиметики освобождают накопившиеся запасы интранейронального норадреналина, который в норме быстро метаболизируется в системе МАО. Так как дофамин также обладает свойствами непрямого агониста, его следует использовать с большой осторожностью у пациентов принимающих МАО, начиная с очень малых доз.

(3) Наиболее предпочтительными представляются препараты, лишенные непрямых эффектов: адреналин, норадреналин, изопротеренол, фенилэфрин, и добутамин. При экзогенном введении в титруемых дозах препараты прямого действия не вызывают столь обвального освобождения внутриклеточного норадреналина, как препараты непрямого действия. Кроме того, эти препараты в основном подвергаются деградации при помощи альтернативных путей метаболизма. У всех пациентов, получающих ингибиторы МАО, применение прессорных средств должно быть осторожным, в небольших дозах, под строгим мониторированием АД, и ЭКГ на случай возникновения аритмий.

б. Взаимодействие с резерпином. Резерпин вызывает снижение интранейрональных запасов катехоламинов. Таким образом, при длительном применении препарата, возникает состояние «денервационной» гиперчувствительности к катехоламинам (вероятно по механизму up-regulation постсинаптических рецепторов). В такой ситуации симпатомиметики непрямого действия оказывают меньший эффект, нежели обычно, из-за снижения внутриклеточных запасов норадреналина, тогда как препараты прямого или смешанного действия могут вызывать усиленный ответ, из-за увеличения популяции рецепторов. Методом выбора является назначение препаратов прямого действия в небольших дозах под контролем АД.

с. Взаимодействие с трициклическими антидепрессантами и кокаином. Эти препараты (включая и тетрациклические средства) увеличивают концентрацию катехоламинов в области рецепторов путем угнетения обратного захвата катехоламинов пресинаптическими структурами (терминали нейронов). Механизм обратного захвата играет важную роль в прекращении действия катехоламинов после выброса в синаптическую щель. Последствия взаимодействия между этими препаратами и симпатомиметиками могут быть гораздо более тяжелыми, чем при взаимодействии с ингибиторами МАО. Как правило, в случае необходимости применения симпатомиметических средств, наиболее безопасно и эффективно использование препаратов прямого действия в небольших дозах под контролем АД и ЭКГ.

д. Лечение гипертензивных состояний, вызванных взаимодействием симпатомиметиков с другими препаратами.

Подход к этому процессу включает следующее:

(1) Альфа блокада: фентоламин, лабеталол, хлорпромазин.

(2) Вазодилятаторы прямого действия: нитропруссид, гидралазин, триметафан.

(3) Ганглиоблокада: триметафан.

4. Добутамин (добутрекс).

а. Добутамин является синтетическим катехоламином.

б. Эффекты.

(1) Прямой агонист бета-1 и бета-2 рецепторов.

(2) Также стимулирует альфа-1 рецепторы. Активация альфа-1 рецепторов кардиомиоцитов вызывает усиление сократимости без возрастания ЧСС. Активация этих рецепторов гладкомышечных клеток сосудов приводит к вазоконстрикции. Препарат не обладает альфа-2 эффектами.

(3) Кардиальные эффекты добутамина носят селективный характер в отношении инотропного эффекта – в большей степени происходит увеличение сократимости, нежели возрастание ЧСС. Механизм действия включает:

(а) Инотропизм. Эффекты стимуляции бета-1 альфа-1 рецепторов носят аддитивный характер, так как оба рецептора усиливают сократимость миокарда.

(б) ЧСС. Эффекты стимуляции бета-1 альфа-1 рецепторов носят субаддитивный характер, так как тахикардию вызывают только бета-1 рецепторы, тогда как альфа-1 рецепторы не оказывают влияния на ЧСС или имеют тенденцию к брадикардии.

(4) Сосудистые эффекты добутамина включают преимущественно вазодилятацию. Механизм действия включает:

(а) Вазодилятация вследствие бета-2 эффектов лишь частично компенсируется вазоконстрикцией через альфа-1 рецепторы (физиологический антагонизм). Кроме того, препарат лишен альфа-2 эффектов, что еще больше ограничивает его вазоконстрикторные влияния.

(б) Основной метаболит добутамина, (+)-3-О-метилдобутамин, является антагонистом альфа-1 рецепторов, что уменьшает вазоконстрикцию, опосредованную альфа-1 стимуляцией (фармакологический антагонизм). Таким образом, по мере метаболизирования добутамина, его альфа-1 эффекты уменьшаются.

(5) В отличие от дофамина препарат не обладает дофаминэргической активностью.

ДОБУТАМИН

ЧСС | увеличение
СОКРАТИМОСТЬ | увеличение
СВ | увеличение
АД | Может возрастать, снижаться, или не меняться
ОПСС | Снижается за счет увеличения сосудистой емкости (вазодилятация); в маленьких дозах может быть небольшое увеличение (альфа-1)
ЛСС | снижение

ЛСС – легочное сосудистое сопротивление

с. Прекращение действия. Достигается за счет метаболизма ферментом КОМТ и конъюгации с глюкуронидом в печени; продуцируется активный метаболит.

д. Преимущества:

(1) Симпатомиметик исключительно прямого действия, в отличие от дофамина.

(2) Увеличение сократимости миокарда за счет стимуляции как альфа-1, так и бета-1 рецепторов сердца.

(3) В меньшей степени вызывает тахикардию, чем изопротеренол и дофамин, но только в небольших дозах.

(4) Вазодилятирующий эффект за счет стимуляции бета-2 рецепторов и отсутствию действия на альфа-2 рецепторы.

(5) Периферические сосудистые эффекты схожи с действием изопротеренола, или комбинации дофамина с нитропруссидом: сниженное ОПСС приводит к снижению постнагрузки на ЛЖ, что способствует увеличению УО. Тем не менее, если увеличение СВ не перевесит значение уменьшения ОПСС, то наблюдается снижение АД. Это логично, поскольку АД=СВ*ОПСС.

(6) Наблюдается уменьшение размеров сердца за счет улучшения систолической и диастолической функции желудочков. Это способствует улучшению соотношения потребность/доставка кислорода в миокарде, возможно снижая вероятность развития ишемии.

(7) Возможно увеличение почечного кровотока (за счет бета-2 эффектов, а не вследствие селективного агонизма к дофаминовым рецепторам).

(8) Препарат не метаболизируется в системе МАО (возможно оптимальный выбор для пациентов, получающих ингибиторы МАО).

(9) Легочное сосудистое сопротивление снижено (преимущество для пациентов с правожелудочковой недостаточностью).

е. Недостатки.

(1) Возможно развитие тахикардии и аритмий; они дозо-зависимы и часто трудно купируемые при больших дозах.

(2) Может развиться гипотензия; добутамин является инотропом, но не обязательно прессором.

(3) Для коронарных сосудов характерен феномен обкрадывания, как при использовании изопротеренола, приводящий к ишемии.

(4) Препарат является неселективным вазодилятатором: при определенных условиях возможно развитие шунтирования кровотока от почек и внутренних органов к скелетным мышцам.

(5) Нет дофаминэргического эффекта в отношении почечного кровотока.

(6) Сообщается о случаях тахифилаксии после длительного введения (свыше 72 часов). Это, возможно, связано с действием альфа-блокирующего метаболита добутамина.

ф. Показания к применению. Состояния сопровождающиеся снижением СВ (кардиогенный шок), особенно с повышенным ОПСС или ЛСС.

г. Метод введения. Только в/в (предпочтительней в центральную вену, хотя добутамин обладает небольшой вазоконстрикторной способностью, что делает его более безопасным при введении в периферическую вену).

х. Клиническое применение.

(1) Дозировка: в/в инфузия 2-20 мкг/кг/мин. Некоторые пациенты могут дать положительный эффект на начальную дозу от 0.5 мкг/кг/мин, при этом ЧСС обычно не изменяется.

(2) Рекомендуется смешать 250 мг и 250 мл раствора для инфузии (1000 мкг/мл).

(3) Инотропная активность добутамина примерно вдвое ниже, чем у дофамина.

(4) За исключением ситуаций с истощенными запасами интранейронального норадреналина, добутамин не имеет преимуществ перед комбинацией дофамина с нитропруссидом.

(5) Добутамин увеличивает СВ с меньшим возрастанием потребности миокарда в кислороде, и с большим улучшением коронарного кровотока, по сравнению с дофамином, как моно препарат. Это свойство объясняется вазодилятирующими эффектами добутамина. Это выгодно для пациентов с ИБС; тем не менее, добавление нитроглицерина или нитропруссида к дофамину имеет равный эффект.

(6) Добутамин оказывает действие, напоминающее фиксированное соотношение инотропного препарата и вазодилятатора. Эти два компонента действия нельзя оттитровать по отдельности.

(7) При введении добутамина пациентам, получающим бета-блокаторы, возможно возрастание ОПСС. Предпочтительней использовать инвазивный мониторинг параметров гемодинамики, для правильной оценки влияния препаратов на СВ и ОПСС.

5. Дофамин (интропин)

а. Дофамин является предшественником норадреналина и адреналина в нервных окончаниях и мозгового вещества надпочечника (также является центральным нейротрансмиттером).

б. Действие.

(1) Прямое действие: альфа (альфа-2 эффект возможно преобладает над альфа-1), бета-1, бета-2 и дофаминэргический агонизм.

(2) Непрямое действие: вызывает освобождение запасов норадреналина из нейротерминалей.

(3) Эффекты приблизительно, в зависимости от дозы.

Доза дофамина в мкг/кг/мин | Активируемые рецепторы | Эффект
1-3 | Дофаминэргические | Увеличение почечного и мезентериального кровотока
3-10 | Бета-1 + бета-2 (+ дофаминэргические) | Увеличение ЧСС, сократимости, и СВ; снижение ОПСС; возможно повышение ЛСС; начало альфа вазоконстрикции
10… | Альфа (+ бета + дофаминэргические) | Повышение ОПСС, ЛСС; снижение почечного кровотока, увеличение ЧСС, аритмии. Повышенная постнагрузка может привести к снижению СВ.

с. Прекращение действия происходит за счет захвата нервными терминалями, а также метаболизма в системе МАО и КОМТ. В нервных окончаниях небольшая часть дофамина превращается в норадреналин.

д. Преимущества

(1) Увеличение почечной перфузии и диуреза в низких и средних дозах (частично благодаря специфическому дофаминэргическому эффекту, который не блокируется пропранололом).

(2) В меньшей степени вызывает тахикардию, чем изопротеренол.

(3) Более «селективный» вазодилятатор, чем изопротеренол. Кровоток перераспределяется от скелетных мышц к почкам и внутренностям.

(4) Реакцию АД легко титровать из-за комбинации инотропного и вазопрессорного эффекта.

е. Недостатки

(1) Присутствует значительный компонент непрямого действия; эффект может уменьшаться по мере истощения нейрональных запасов катехоламинов (т.е. у пациентов с хронической ЗСН, при длительном лечении резерпином).

(2) Возможны тахикардия, аритмии (предсердные и желудочковые).

(3) Оказывает менее выраженный положительный инотропный эффект, чем изопротеренол и адреналин.

(4) При экстравазации препарата может возникнуть кожный некроз.

(5) При высоких дозах (более 10 мкг/кг/мин) альфа-опосредованный вазоконстрикторный эффект превышает эффект почечной вазодилятации, что чревато возможностью развития некроза почки, внутренних органов и кожи. Обязательно мониторировать диурез.

(6) Возможна легочная гипертензия (альфа эффект на легочные сосуды).

(7) Системная вазодилятация наблюдается только в низких дозах. При этом возможно снижение АД (уменьшение постнагрузки может быть благоприятным).

(8) Препарат может вызвать снижение респираторного драйва у пациентов на спонтанном дыхании.

ф. Показания

(1) Гипотензия по причине низкого СВ, или ОПСС.

(2) Почечная недостаточность.

(3) Временная коррекция гиповолемии до восстановления должного ОЦК.

г. Способы введения: только в/в (в центральную вену).

х. Клиническое применение

(1) доза дофамина: в/в, 1-20 мкг/кг/мин.

(2) Рекомендуется разводить 200 мг в 250 мл раствора для инфузии (800 мкг/мл).

(3) Препарат выбора для временного лечения гипотензии, пока не восстановлен должный ОЦК, или не уточнен диагноз.

(4) По возможности следует провести восполнение внутрисосудистого объема перед введением, как и при использовании любого прессора.

(5) Переключиться на, или добавить свежий инотропный препарат (предпочтительней агонист прямого действия как адреналин или амринон), если нет адекватного инотропного эффекта при дозах 10-20 мкг/кг/мин.

(6) Если более благоприятна низкая постнагрузка, следует добавить вазодилятатор (например, нитропруссид) для уменьшения вазоконстрикторных эффектов. Для рационального выбора доз инотропа и вазодилятатора следует проводить инвазивный мониторинг изменения величин СВ и ОПСС. Например, пациент с нормальным АД может иметь низкий СВ и высокое ОПСС, в этом случае ему показано введение инотропа в комбинации с вазодилятатором.

6. Эфедрин.

а. Эфедрин является растительным алкалоидом не катехоламинового ряда.

б. Действие

(1) Умеренное прямое агонистическое действие на альфа плюс бета-1 плюс бета-2 рецепторы.

(2) Основной эффект за счет непрямого действия путем освобождения норадреналина из нейронов.

Эфедрин

ЧСС | Небольшое увеличение
Сократимость | Увеличение
СВ | Увеличение
АД | Увеличение
ОПСС | Небольшое увеличение
Преднагрузка | Увеличение (эффект веноконстрикции)

с. Прекращение действия. Через 5-10 минут после в/в введения; не метаболизируется в системе МАО или КОМТ; элиминируется почками.

д. Преимущества

(1) Умеренная прессорная и инотропная активность.

(2) Короткая продолжительность действия при в/в введении (3-10 минут); после в/м введения – около 1 часа.

(3) Как правило, незначительная тахикардия (предшествующее введение атропина может усиливать рост ЧСС).

(4) Не вызывает вазоконстрикции артерий матки (безопасен при беременности).

е. Недостатки

(1) При истощенных запасах норадреналина эффект невыражен.

(2) Существует значительный риск неблагоприятного взаимодействия с ингибиторами МАО, поскольку обе группы препаратов освобождают эндогенный норадреналин.

(3) При повторных введениях развивается тахифилаксия.

ф. Показания к применению

(1) Гипотензия обусловленная низким ОПСС или низким СВ, особенно при брадикардии.

(2) Временная терапия гиповолемии до восстановления ОЦК.

(3) Гипотензия обусловленная применением регионарной анестезии (спинальная или эпидуральная).

(4) Транзиторная депрессия миокарда (передозировка анестетика).

г. Способ введения: в/в, в/м, п/о, п/к.

х. Клиническое применение

(1) Доза эфедрина: в/в: 2.5-5.0 мг болюсно, повторное введение или увеличение дозы по мере необходимости; в/м: 25-50 мг.

(2) Эфедрин рекомендуется разводить в шприце (5-10 мг/мл) и вводить болюсом внутривенно в потоке инфузионной среды.

(3) Эфедрин – это полезный, быстродействующий, титруемый прессор для в/в применения, который можно вводить болюсно даже если нет возможности обеспечить центральный венозный доступ для инфузии (в отличие от дофамина).

7. Адреналин (эпинефрин).

а. Адреналин – это катехоламин, продуцируемый мозговым веществом надпочечников.

б. Действие

(1) Прямое агонистическое действие на альфа-1,2 и бета-1,2 рецепторы.

(2) Реакция на различные дозировки (приблизительно для взрослых):

Адреналин

Доза адреналина в мкг/мин | Активируемые рецепторы | ОПСС
1-2 | Бета | Может снизиться
2-10 | Бета и альфа | Могут быть варианты
10… | Альфа и бета | Увеличено

(3) При всех дозах увеличивается ЧСС и сократимость, однако, ОПСС может снижаться, не меняться, или резко возрастает в зависимости от дозы. СВ обычно увеличивается, но в больших дозах периферическая альфа стимуляция может способствовать развитию низкого УО из-за повышенной преднагрузки.

с. Прекращение действия за счет захвата препарата нейронами или тканями, также метаболизм в системе МАО и КОМТ (быстро).

д. Преимущества

(1) Препарат прямого действия; эффект не зависит от освобождения эндогенного норадреналина.

(2) Активная альфа и бета стимуляция; максимальный эффект может быть мощнее действия дофамина и добутамина.

(3) Это мощный инотроп с варьируемым альфа эффектом.

(4) При росте АД тахикардия, возможно, уменьшается по причине рефлекторной вагальной стимуляции (альфа эффект).

(5) Является наиболее мощным бронходилятатором и стабилизатором тучных клеток; что делает его препаратом выбора для лечения тяжелого бронхоспазма или анафилаксии.

(6) Если наблюдается рост диастолического АД и уменьшение ЧСС, может снизить степень ишемии миокарда. Тем не менее, как и при введении любого инотропа, возможно развитие ишемии миокарда.

е. Недостатки

(1) Возможно возникновение тахикардии и аритмий.

(2) Возможна органная ишемия вследствие вазоконстрикции, особенно почки и кожа; этому можно помешать введением вазодилятатора. Этот эффект дозозависим. Непременно следует мониторировать диурез при помощи мочевого катетера.

(3) Возможно развитие легочной гипертензии вследствие вазоконстрикции, что может вызвать правожелудочковую недостаточность (введение вазодилятатора может купировать подобную реакцию).

(4) Существует риск ишемии миокарда. Положительный инотропный эффект и тахикардия вызывают увеличение потребности миокарда в кислороде и способствуют снижению его доставки.

(5) Инфильтрация кожи может стать причиной развития некроза (как при введении любого мощного альфа агониста); таким образом, предпочтительней введение через центральную вену.

ф. Показания к применению

(1) Остановка кровообращения (особенно асистолия или фибрилляция желудочков); электромеханическая диссоциация. Основным механизмом эффективности в данном случае считается увеличение коронарной перфузии при сердечно-легочной реанимации.

(2) Анафилаксия и другие системные аллергические реакции; здесь адреналин является препаратом выбора.

(3) Кардиогенный шок, особенно в сочетании с вазодилятатором.

(4) Бронхоспазм.

г. Способ введения: в/в (в центральную вену); через эндотрахеальную трубку (быстрое всасывание слизистой трахеи); п/к.

х. Клиническое применение

(1) Дозировка адреналина

(а) П/К: 10 мкг/кг (максимально 400 мкг или 0.4 мл 0.1% раствора) для лечения аллергических реакций легкой и средней степени или бронхоспазма.

(б) В/В

· Малые и средние дозы (при шоке, гипотензии): 2-8 мкг болюсно (в/в), затем инфузия со скоростью 1-16 мкг/мин; для детей 0.05-0.50 мкг/кг/мин.

· Высокие дозы (при остановке кровообращения, реанимации): 0.5-1.0 мг болюсно в/в; для детей 5-15 мкг/кг (можно внутритрахеально, разведенное в 1-10 мл жидкости). Один мг адреналина содержится в 1 мл 0.1% (1:1000) раствора, или в 10 мл 0.01% (1:10,000) раствора.

· Предупреждение! При в/в введении адреналина в высоких дозах может возникнуть запредельная гипертензия с развитием нарушения мозгового кровообращения или ишемии миокарда. Нагрузочная доза при болюсном в/в введении не должна превышать 10 мкг, за исключением терминальных состояний! Для быстроты введения препарата в низких дозах, рекомендуется растворять адреналин (3 мг/250 мл, или 12 мкг/мл) и набирать в 3-х мл шприц непосредственно перед использованием.

(2) Необходимо внимательно следить, чтобы не было избыточной вазоконстрикции: мониторинг ОПСС, диуреза, кровообращения в конечностях. Добавление вазодилятатора может поддержать перфузию органов.

(3) Этот препарат очень часто используется в комбинации с вазодилятаторами.

(4) Добавление вазодилятатора (например нитропруссид) сглаживает эффект альфа вазоконстрикции, сохраняя положительный инотропный эффект. Например, доза адреналина может титроваться в соответствии с СВ и ЧСС, тогда как доза нитропруссида титруется параллельно в соответствии с ОПСС.

(5) В случае появления ишемии миокарда следует обдумать параллельное применение внутриаортальной контрпульсации, для улучшения соотношения доставка/потребление кислорода в миокарде.

8. Изопротеренол (изопротеренол).

а. Изопротеренол является синтетическим катехоламином.

б. Действие

(1) Прямой агонист бета-1 плюс бета-2 рецепторов.

(2) Отсутствует эффект на альфа рецепторы.

Изопротеренол

ЧСС | Значительное увеличение (прямое + рефлекторное действие)
Сократимость | Увеличение
СВ | Увеличение
АД | Часто снижается
ОПСС | Значительно снижается; дилятация всех сосудистых лож; дозозависимо

с. Прекращение действия. Быстрое; захватывается печенью, конъюгация, 60% выводится в неизмененном виде; метаболизм в системе МАО и КОМТ.

д. Преимущества

(1) Изопротеренол прямой агонист бета рецепторов.

(2) Является наиболее активным бета агонистом на 1 микрограмм.

(3) Увеличивает СВ за счет трех механизмов:

(а) Увеличение ЧСС.

(б) Увеличение сократимости, что ведет к росту УО.

(с) Снижение постнагрузки (ОПСС), что ведет к росту УО.

(4) Является бронходилятатором (в/в или ингаляционно).

(5) Является легочным вазодилятатором (понижает ЛСС, если нет гипоксемии, гиперкапнии, или ацидоза).

е. Недостатки

(1) НЕ обладает прессорным эффектом! АД зачастую снижается (бета-2 эффект), тогда как СВ увеличивается.

(2) Гипотензия может вызвать гипоперфузию органов и ишемию.

(3) Возможно развитие ишемии миокарда. Изопротеренол является опасным препаратом для больных с ИБС, поскольку комбинация тахикардии, положительного инотропного эффекта, и гипотензии как правило усиливают несоответствие доставки и потребления кислорода в миокарде.

(4) Вызывает тахикардию.

(5) Появление аритмий.

(6) Может вызывать эффект обкрадывания. Неселективная коронародилятация нарушает ауторегуляцию, что приводит к уменьшению перфузии ишемизированных участков миокарда, за счет увеличения перфузии неишемизированных участков.

(7) Может демаскировать синдром предвозбуждения у пациентов с дополнительными путями атриовентрикулярного проведения (например, синдром Вольфа-Паркинсона-Уайта).

(8) Вызывает дилятацию всех сосудистых лож, что может привести к шунтированию крови от центральных органов к мышцам, коже и т.д.

ф. Показания к применению

(1) Брадикардия, устойчивая к атропину, если нет возможности для немедленной кардиостимуляции.

(2) Низкий СВ, особенно в ситуациях когда необходимо увеличение сократимости и тахикардия не представляет проблему:

(а) Педиатрические пациенты с фиксированным УО.

(б) Пациенты после резекции желудочковой аневризмы (маленький фиксированный УО).

(с) Пациенты с денервированным сердцем (после трансплантации сердца).

(3) Легочная гипертензия или правожелудочковая недостаточность.

(4) Атриовентрикулярная блокада: следует использовать как временную терапию для уменьшения степени блокады, или увеличения частоты идиовентрикулярных очагов, пока не будет начата кардиостимуляция. Следует применять с осторожностью при АВ блокаде 2-й степени типа Мобитц-2, так как эта блокада может прогрессировать под действием изопротеренола.

(5) Астматический статус: при в/в введении следует постоянно мониторировать ЭКГ и АД.

(6) Передозировка бета-блокаторов.

(7) Важно: Изопротеренол не следует применять при остановке кровообращения. СЛР с использованием адреналина или стимулятора является терапией выбора, поскольку вазодилятация под действием изопротеренола приводит к снижению кровотока в коронарных и мозговых артериях во время СЛР.

г. Способы введения: в/в (безопасен при введении в периферическую вену); п/о.

х. Клиническое применение

(1) Доза изопротеренола. Обычная начальная доза (в/в инфузия) 0.05 мкг/кг/мин. Спектр доз:

(а) Взрослые: 0.5-20.0 мкг/мин.

(б) Дети: 0.05-0.50 мкг/кг/мин.

(2) Рекомендуется разводить 1-2 мг препарата в 250 мл раствора для в/в инфузии (4-8 мкг/мл).

(3) Препарат можно сочетать с адреналином для усиления бета стимуляции и меньшего альфа эффекта, нежели при использовании изолированного адреналина.

9. Метараминол (арамин).

а. Метараминол является синтетическим некатехоламином.

б. Действие

(1) Прямой альфа-1 и альфа-2 агонист, с небольшой бета активностью.

(2) Освобождает норадреналин из нервных окончаний (активация альфа-1,2 и бета-1 рецепторов).

(3) По действию схож с норадреналином.

Метараминол

ЧСС | Небольшое увеличение или уменьшение
Сократимость | Увеличение
СВ | Может снизиться (рост ОПСС)
АД | Увеличение
ОПСС | Заметное увеличение

с. Прекращение действия замедленно (через 90 мин после в/м введения), за счет тканевого захвата. Небольшая часть метаболизируется МАО и КОМТ.

д. Преимущества

(1) Заметное увеличение ОПСС, при состояниях с низким ОПСС.

(2) Рефлекторное снижение ЧСС, если повышается АД.

е. Недостатки

(1) Сохранение мозгового и коронарного кровотока за счет снижения перфузии других органов, что может вызвать некроз почек, внутренностей или кожи.

(2) Увеличение ЛСС.

(3) Снижение активности с истощением запасов норадреналина.

(4) Действует как ложный трансмиттер в симпатических нервных окончаниях. Препарат захватывается нервным окончанием и депонируется вместо норадреналина. Последующая деполяризация нервного волокна вызывает освобождение метараминола, который намного менее активен, чем норадреналин. Этот механизм ответственен за формирование тахифилаксии, которая наблюдается после нескольких часов использования. Также, внезапная отмена после длительного введения метараминола может привести к тяжелой гипотензии, которая будет длиться до тех пор, пока в нервных окончаниях не синтезируется новый норадреналин. Хотя ни один прессор или инотроп не следует прекращать водить резко, метараминол в особенности требует постепенного прекращения введения.

(5) Неблагоприятное взаимодействие с ингибиторами МАО (освобождает накопленный норадреналин).

(6) При одновременном использовании с трициклическими антидепрессантами возможно снижение прессорного эффекта. Так как метараминол должен захватываться нервными окончаниями, но захват блокирован трициклическими препаратами.

(7) Характерно небольшое действие на бета-1 рецепторы, что может вызвать ишемию миокарда или аритмии.

ф. Показания к применению

(1) Гипотензия, обусловленная низким значением ОПСС, как, например, при сепсисе, передозировке вазодилятаторов, региональной анестезии.

(2) Временная терапия гиповолемии до восстановления адекватного ОЦК.

г. Способы введения: в/в, п/к, в/м.

х. Клиническое применение

(1) Доза метараминола (обычная)

(а) В/в инфузия: 20-500 мкг/мин.

(б) В/в болюсно: 100-500 мкг.

(с) В/м и п/к: 1-10 мг.

(2) Рекомендуется разводить 100 мг в 250 мл (400 мкг/мл).

(3) Применение показано при состояниях с низким ОПСС, устойчивым к введению чистых альфа-1 агонистов (например, фенилэфрин). Такая реакция может объясняться сочетанным прямым и непрямым действием метараминола на альфа-1 и альфа-2 рецепторы, с более выраженной вазоконстрикцией.

10. Метоксамин (вазоксил).

а. Метоксамин является синтетическим некатехоламином.

б. Действие. Прямой альфа-1 агонист, лишенный бета эффектов.

с. Прекращение действия. Более длительное действие, чем у фенилэфрина (1.0-1.5 часа после в/м введения), не метаболизируется в системе МАО и КОМТ.

д. Показания к применению

(1) Гипотензия вследствие низкого ОПСС: сепсис, региональная анестезия.

(2) Временная терапия гиповолемии до восполнения ОЦК.

е. Клиническое применение

(1) Доза метоксамина (взрослые): в/в, 1-5 мг болюсно медленно; в/м, 10-20 мг.

(2) Длительная продолжительность действия препарата затрудняет титрование дозы в соответствии с быстрыми изменениями гемодинамики. Фенилэфрин в этом смысле более удобен.

11. Норадреналин (норэпинефрин).

а. Норадреналин является наиболее распространенным физиологическим постганглионарным нейротрансмиттером; он также синтезируется в мозговом веществе надпочечников.

б. Действие

(1) Прямой альфа-1 и альфа-2 агонист, а также бета-1 агонист.

(2) Фактически нет бета-2 эффекта (вазодилятация).

Норадреналин

ЧСС | Вариабельно; не изменяется или может снизиться, если растет АД и возникает рефлекторная ваготония; увеличивается, если АД остается низким.
Сократимость | Увеличение
СВ | Увеличение или снижение (зависит от ОПСС)
АД | Увеличение
ОПСС | Заметное увеличение; вазоконстрикция без противовеса в виде бета-2 вазодилятации (по сравнению с дофамином или адреналином).
Преднагрузка | Увеличение (эффект веноконстрикции)
ЛСС | Увеличение

(3) УО и СВ могут увеличиться или уменьшиться (значительное увеличение ОПСС и АД приводит к снижению фракции выброса), однако, АД как правило возрастает.

с. Прекращение действия за счет захвата нейронами и метаболизма в системе МАО и КОМТ (быстро).

д. Преимущества

(1) Прямой адренэргический агонист.

(2) Перераспределяет кровоток в пользу головного мозга и сердца, поскольку вызывает констрикцию всех остальных сосудистых секторов.

(3) Оказывает самое мощное альфа-1 и альфа-2 вазоконстрикторное действие; эффективен при отсутствии реакции на фенилэфрин (только альфа-1 агонист).

е. Недостатки

(1) Снижение перфузии органов: риск развития ишемии почек, кожи, печени, кишечника.

(2) Возможно развитие ишемии миокарда, за счет повышения постнагрузки, ЧСС, сократимости.

(3) Легочная вазоконстрикция.

(4) Возникновение аритмий.

(5) Высокий риск развития некроза кожи при подкожной экстравазации.

ф. Показания к применению

(1) Необходимость увеличения ОПСС при периферическом сосудистом коллапсе (септический шок); введение только в течение непродолжительного времени из-за риска органной ишемии.

(2) Состояния, которые требуют увеличения ОПСС вместе со стимуляцией сердечной деятельности.

г. Способы введения: только в/в, в центральную вену.

х. Клиническое применение

(1) Обычная стартовая доза норадреналина при инфузии: в/в, 1-2 мкг/мин (взрослые); диапазон – 0.05-0.30 мкг/кг/мин.

(2) Рекомендуется разводить 3 мг в 250 мл раствора для в/в инфузии (12 мкг/мл).

(3) Минимально возможное время использования; необходим строгий мониторинг диуреза при помощи мочевого катетера.

(4) Препарат можно использовать в сочетании с вазодилятатором (нитропруссид) для противодействия альфа эффектам, но сохраняя бета-1 эффект; это окажет благоприятное влияние на СВ путем снижения постнагрузки. Тем не менее, если не требуется мощная вазоконстрикция, следует применять другие лекарства.

(5) При лечении тяжелой правожелудочковой недостаточности эффективной оказалась одновременная инфузия норадреналина в левое предсердие (через катетер в ЛП, установленный хирургическим путем) и легочного вазодилятатора – простагландина Е-1 (ПГЕ-1) в правое предсердие (D’Ambra et al., 1985). Норадреналин, введенный в ЛП, раньше достигает периферическое сосудистое русло и уменьшает системный вазодилятирующий эффект ПГЕ-1. Большая часть норадреналина в данном случае метаболизируется на периферии, не доходя до сосудов легких.

12. Фенилэфрин (нео-синэфрин).

а. Фенилэфрин является синтетическим некатехоламином.

б. Действие

(1) Прямой альфа-1 агонист.

(2) Препарат не обладает клинически заметным бета эффектом, хотя некоторые лабораторные исследования приводят данные о слабом воздействии на бета рецепторы.

(3) Вызывает артериолярную и венозную вазоконстрикцию.

Фенилэфрин

ЧСС | Снижение (рефлекс на рост АД)
Сократимость | Небольшое увеличение
СВ | Снижение (повышенная постнагрузка уменьшает УО) или без изменения
АД | Заметное увеличение
ОПСС | Заметное увеличение
Преднагрузка | Небольшое увеличение (веноконстрикция)

с. Прекращение действия наступает за счет быстрого метаболизма в системе МАО; не метаболизируется КОМТ.

д. Преимущества

(1) Фенилэфрин является прямым агонистом альфа-1 рецепторов короткого действия (менее 5 минут).

(2) Высокоэффективный вазопрессор.

(3) При использовании для лечения гипотензии, фенилэфрин увеличивает коронарное перфузионное давление без увеличения сократимости миокарда. Если удается избегать гипертензии, то не происходит соответствующего увеличения потребности миокарда в кислороде. В случае наличия угнетения сократимости миокарда вследствие ишемии, препарат может вызвать рост СВ.

(4) Увеличивает перфузионное давление в головном мозге, почках и сердце при состояниях с низким ОПСС.

(5) Препарат выбора для коррекции гипотензии у пациентов с ИБС, но без значительной сопутствующей ЗСН.

(6) Рефлекторная ваготония в ответ на увеличение АД может купировать приступ суправентрикулярной тахикардии. Таким образом, фенилэфрин влияет как на гипотензию, так и на аритмию.

(7) Восстанавливает ОПСС после функциональной симпатэктомии во время спинальной или эпидуральной анестезии.

(8) Увеличивает ОПСС во время искусственного кровообращения.

(9) Может уменьшить сброс справа-налево во время острых приступов цианоза при Тетраде Фалло.

е. Недостатки

(1) Фенилэфрин уменьшает УО, вследствие повышения постнагрузки, за исключением случаев, когда за счет увеличения коронарной перфузии уменьшается степень ишемии миокарда.

(2) Увеличивает ЛСС.

(3) Снижает перфузию почек и других органов: следует тщательно мониторировать диурез, перфузию конечностей.

(4) Возможно развитие брадикардии, в основном как рефлекторной реакции на гипертензию; брадикардия, как правило, не значительная, зачастую желательная (реагирует на атропин).

(5) В очень редких случаях, у предрасположенных пациентов, альфа агонисты могут вызывать коронароспазм, который купируется нитратами.

ф. Показания к применению

(1) Гипотензия вследствие периферической вазодилятации, состояния с низким ОПСС (септический шок, передозировка вазодилятаторов).

(2) Временная терапия гиповолемии до коррекции ОЦК.

(3) Суправентрикулярная тахикардия.

г. Способы введения: в/в инфузия (предпочтительней в центральную вену), или в/в болюсно.

х. Клиническое применение

(1) Доза фенилэфрина

(а) в/в инфузия: 10-500 мкг/мин

(б) в/в болюсно: 50-200 мкг, увеличивая дозу при необходимости (некоторые пациенты, с периферическим сосудистым коллапсом могут требовать до 1000-2000 мкг болюсно, для увеличения ОПСС).

(с) педиатрические дозы: 1 мкг/кг болюсно.

(2) Разведение фенилэфрина

(а) в/в инфузия: рекомендуется разводить 30 мг в 250 мл раствора (120 мкг/мл)

(б) в/в болюсно: рекомендуется разводить 10 мг в 10 мл раствора (1 мг/мл = 1000 мкг/мл). набирая полученный раствор в туберкулиновый шприц, его легко дозировать по 0.1 мл = 100 мкг.

(с) педиатрические дозы: рекомендуется разведение 0.1 мг/мл, и введение по 0.1 мл = 10 мкг.

(3) При поддержании АД фенилэфрином, для уменьшения преднагрузки можно добавлять нитроглицерин. Это сочетание максимально увеличивает доставку кислорода к миокарду и минимально повышает потребность миокарда в кислороде.

(4) Фенилэфрин уменьшает вазодилятацию и гипотензию, вызванные применением блокаторов кальциевых каналов (верапамил).

(5) Фенилэфрин является вазопрессором выбора для короткого применения у большинства пациентов с ИБС или аортальным стенозом без признаков тяжелой ЗСН (см раздел. IV.B.12.d.3 выше).

С. Не симпатомиметические инотропные препараты.

1. Амринон (инокор).

а. Амринон является бипиридиновым производным, и не относится ни к одному из известных видов симпатомиметических или других инотропных препаратов. Препарат действует как ингибитор фермента фосфодиэстераза-III типа, вызывая повышение содержания циклического АМФ в кардиомиоцитах, что обуславливает положительный инотропный эффект, а также в гладкомышечных клетках сосудов, что обуславливает вазодилятацию.

б. Действие

Амринон

ЧСС | Незначительно изменяется; возрастает при больших дозах
ОПСС | Снижение
СВ | Увеличение

с. Прекращение действия путем конъюгации в печени и экскреции; время полувыведения 5-8 часов у пациентов с тяжелой ЗСН.

д. Преимущества

(1) Амринон обладает как инотропным, так и вазодилятирующим эффектом, что весьма полезно для пациентов с ЗСН.

(2) Препарат не вызывает тахикардию.

(3) Его инотропный эффект не опосредован через бета рецепторы; он сохраняется у пациентов, получающих бета блокаторы.

(4) Может быть использован в комбинации с инотропами бета-агонистами.

е. Недостатки. Возможно развитие тромбоцитопении после применения в течение различного времени (обычно более 24 часов).

ф. Показания к применению. Короткие курсы лечения тяжелой СН, особенно в случаях устойчивости к традиционным методам терапии.

г. Способы введения: только в/в инфузия. Не растворять в жидкостях, содержащих глюкозу. Рекомендуется растворять 100 мг в 250 мл физиологического раствора (400 мкг/мл). Можно вводить не разбавленным при помощи инфузомата.

х. Клиническое применение

(1) Нагрузочная доза амринона: 0.75 мг/кг; можно повторить через 30 минут.

(2) Поддерживающая инфузия: 5-20 мкг/кг/мин.

(3) Максимальная суточная доза: 10 мг/кг/сут.

(4) После введения нагрузочной дозы следует ожидать значительной вазодилятации. При кардиохирургическом вмешательстве, по возможности, следует вводить нагрузочную дозу во время искусственного кровообращения для поддержания АД (нагрузочную дозу можно увеличить до 1.0-1.5 мг/кг, учитывая разведение в аппарате искусственного кровообращения)

(5) Возможно сочетание с симпатомиметическими инотропными препаратами.

(6) Следует избегать одновременного введения с дизопирамидом, что может привести к развитию тяжелой гипотензии.

2. Кальций.

а. Кальций является неорганическим веществом, проявляет свое физиологическое действие только в ионизированном виде (Са2+).

(1) В норме около 50% плазматического кальция связано с различными белками и анионами, тогда как остальные 50% существуют в виде Са2+ и принимают участие в биологических процессах.

(2) Факторы, влияющие на содержание в плазме Са2+ :

(а) Алкалоз (метаболический или респираторный) приводит к снижению концентрации Са2+.

(б) Ацидоз приводит к увеличению содержания Са2+.

(с) Цитрат связывает ионы кальция с образованием хелатных комплексов, что вызывает снижение содержания в плазме общего и в том числе ионизированного кальция.

(3) В норме плазматическая концентрация ионизированного кальция составляет 1.0-1.3 мМ/литр.

б. Действие

Кальций

ЧСС | Не меняется или снижается (вагусный эффект)
Сократимость | Увеличение
СВ | Увеличение
АД | Увеличение
ОПСС | Вариабельно, часто увеличение
Преднагрузка | Мало меняется

с. Прекращение действия. Кальций захватывается тканями: мышечная, костная и другие.

д. Преимущества

(1) Кальций оказывает положительный инотропный эффект, не вызывая тахикардии.

(2) Быстро наступающий эффект с короткой продолжительностью в 10-15 минут (в дозе 7 мг/кг).

(3) Снижение депрессии миокарда, если она обусловлена следующими причинами:

(а) Анестетики, содержащие галогены.

(б) Блокаторы кальциевых каналов.

(с) Гипокальциемия.

(д) Искусственное кровообращение (вводить кальций только после адекватной реперфузии миокарда).

(е) Бета-блокаторы (не пропустить брадикардию!).

(4) Уменьшение кардиотоксических эффектов гиперкалиемии (аритмии, блокады, отрицательный инотропный эффект).

е. Недостатки

(1) Кальций потенциирует действие дигиталиса; может спровоцировать токсическое действие дигиталиса у пациентов получающих терапевтические дозы. Эти токсические эффекты могут проявляться в виде желудочковых аритмий, АВ блокады, асистолии. Возможно развитие фибрилляции желудочков, рефрактерной к кардиоверсии.

(2) Кальций потенциирует кардиотоксические эффекты гипокалиемии (аритмии).

(3) Возможно (не часто) развитие тяжелой брадикардии; у детей наблюдается чаще, за счет вагусных влияний.

(4) При повышении концентрации внеклеточного кальция во время реперфузии миокарда, или продолжающейся ишемии, развивается более тяжелое повреждение клеточных структур и более массивные некрозы.

ф. Показания к применению

(1) Гипокальциемия.

(2) Гиперкалиемия (для устранения АВ блокады, миокардиальной депрессии).

(3) Гипотензия вследствие снижения сократимости миокарда.

(4) Передозировка анестетика.

(5) Повышение уровня магния в плазме.

г. Способы введения

(1) Кальция хлорид: в/в, предпочтительней в центральную вену (т.к. вызывает флебиты, склероз).

(2) Кальция глюконат: в/в, в периферическую или центральную вену.

х. Клиническое применение

(1) Доза кальция:

(а) Кальция хлорид: взрослые – 250-1000 мг, в/в медленно; дети – 10-20 мг/кг в/в медленно.

(б) Кальция глюконат: 30-60 мг/кг, в/в медленно.

(2) При массивных гемотрансфузиях (замещение более 1 объема крови), пациент получает значительное количество цитрата, который связывает кальций. В обычной ситуации цитрат быстро элиминируется из плазмы за счет печени, поэтому гипокальциемии не возникает. Тем не менее, при гипотермии, шоке, ИВЛ, применении альфа агонистов возможно снижение печеночной функции, что приведет к развитию тяжелой гипокальциемии (плюс снижение мобилизации кальция из костей за счет уменьшения перфузии костной ткани). В таких условиях считается необходимым введение солей кальция. Следует также относительно чаще проверять уровень ионизированного кальция для адекватной терапии.

(3) Некоторые пациенты в критическом состоянии с низким СВ могут требовать введения очень высоких доз кальция хлорида (до 1.5 мг/кг/мин) для поддержания уровня кальция в пределах нормы.

(4) Ранее кальций рутинно применялся при лечении асистолии, однако на сегодняшний день нет данных, подтверждающих его благоприятное воздействие при асистолии. Кальций не рекомендуется вводить при асистолии или электромеханической диссоциации, за исключением состояний, возможно связанных с гипокальциемией или гиперкалиемией.

(5) Кальций следует использовать с осторожностью при состояниях, когда вероятно наличие или возникновение ишемии миокарда, а также при реперфузии ишемизированной ткани. Лучше всего избегать рутинного введения препаратов кальция всем пациентам в конце периода искусственного кровообращения при операциях реваскуляризации коронарных сосудов, особенно если реперфузия миокарда произошла лишь несколько минут назад.

3. Дигоксин (ланоксин).

а. Дигоксин является одним из многих гликозидов, производных наперстянки.

б. Действие

(1) Механизм действия. Дигоксин угнетает действие мембранного АТФ-зависимого ионообменника К+ и Na+ (калий/натриевая АТФаза), что приводит к накоплению ионов натрия внутри клеток, что, в свою очередь, приводит к увеличению обмена натрия на внеклеточный кальций и росту содержания внутриклеточного ионизированного кальция, который вызывает освобождение большего количества кальция из саркоплазматического ретикуллюма в цитоплазму кардиомиоцитов с каждой деполяризацией, т.е. сокращением. Таким образом увеличивается сократимость миокарда.

(2) Гемодинамические эффекты.

Дигиталис

Сократимость | Увеличение
Уровень потребления кислорода миокардом (MVO2) | Увеличение (для пациентов без СН)
АВ проводимость | Снижение (нелинейная зависимость от дозы; могут потребоваться около токсические концентрации в плазме для достижения изменений проводимости, особенно у пациентов с симпатикотонией)
Желудочковый автоматизм | Повышение (усиливается фаза-4 деполяризации)
Рефрактерный период | Уменьшение (в предсердиях и желудочках); увеличение в АВ узле.

(3) Гемодинамические эффекты при ЗСН.

ЧСС | Уменьшение
УО | Увеличение
ОПСС | Снижение
MVO2 | Снижение

с. Прекращение действия. Время полувыведения для дигоксина - 1.7 суток; элиминация осуществляется главным образом почками. У пациентов с одной почкой время полувыведения может достигать 4 суток и более.

д. Преимущества

(1) Антиаритмическое при суправентрикулярных аритмиях.

(2) Снижает ЧЖС при трепетании или фибрилляции предсердий.

(3) Улучшение функции желудочков при хронической ЗСН; на сегодня единственный пер оральный препарат с положительным инотропным эффектом.

е. Недостатки

(1) Дигоксин обладает исключительно низким терапевтическим индексом; у 20% пациентов на определенном этапе лечения возникают признаки интоксикации.

(2) У пациентов без признаков ЗСН наблюдается увеличение MVO2 и ОПСС.

(3) Трудности с титрованием препарата обусловлены длительным периодом полувыведения; токсические проявления сохраняются относительно долго после отмены.

(4) Среди пациентов существуют значительные вариации относительно соотношения дозы для приема и концентрации препарата в плазме (как терапевтической так и токсической). Требуется соотносить дозу с клиническими проявлениями.

(5) Токсические проявления являются жизнеугрожающими, и начальные признаки трудно диагностировать; дигоксин может провоцировать развитие практически любой аритмии. Например, дигиталис используют для лечения суправентрикулярных аритмий, однако интоксикация может сама по себе вызвать суправентрикулярную аритмию.

(6) Препарат следует избегать у пациентов с тахикардией и широкими комплексами QRS при синдроме ВПУ; у таких пациентов дигиталис может вызывать ускорение проведения по дополнительным АВ путям, и фибрилляция предсердий может быстро перейти в фибрилляцию желудочков. В такой ситуации предпочтительней использовать бета-блокаторы, новокаинамид, хинидин, или дизопирамид.

ф. Показания к применению

(1) Тахисистолическая форма фибрилляции предсердий, особенно у пациентов с ЗСН.

(2) Наджелудочковая тахиаритмия (за исключением пациентов с синдромом ВПУ, у которых имеется антероградное проведение через дополнительный атриовентрикулярный путь).

(3) Хроническая сократительная дисфункция желудочков.

г. Способы введения: в/в, в/м, п/о.

х. Клиническое применение (общие положения)

(1) Доза дигоксина (для нормальной функции почек; при почечной недостаточности требуется снижение дозировок)

(а) Взрослые. Нагрузочная доза в/в или в/м, дробно по 0.25-0.50 мг (общее количество 1.00-1.25 мг или 10-15 мкг/кг); поддерживающая доза, 0.125-0.250 мг/сутки в зависимости от клинического эффекта и уровня в плазме.

(б) Дети (в/в введение)

Возраст | Общая насыщающая доза (НД) – мкг/кг | Суточная поддерживающая доза (дробный прием, нормальная функция почек)
новорожденные | 15-30 | 20-35% от НД
2 мес-2 г. | 30-50 | 25-35% от НД
2-10 лет | 15-35 | 25-35% от НД
Более 10 лет | 8-12 | 25-35% от НД

(2) Характерно постепенное начало действия через 15-30 минут и более; максимальный эффект через 1-5 часов после в/в введения.

(3) Следует применять с осторожностью в присутствии бета-блокаторов, дилтиазема, верапамила и кальция.

(4) Всегда имейте в виду возможность кардиотоксических эффектов.

(а) Во время анестезии и операции пациент с нормальным насыщением дигиталисом может выдать интоксикацию.

(б) Признаки интоксикации: аритмии, особенно с признаками возросшего автоматизма и блокады проведения (например, узловая тахикардия с АВ блокадой, с проведением 2:1). Преждевременные предсердные или желудочковые деполяризации, АВ блокада, ускоренная узловая тахикардия, желудочковая тахикардия или фибрилляция (может не купироваться электрошоком), или признаки поражения ЖКТ и ЦНС.

(5) Факторы, потенциирующие интоксикацию

(а) Гипокалиемия, гипомагниемия, алкалоз, гиперкальциемия, гипервентиляция, инфузии глюкозы и инсулина (инсулин вызывает гипокалиемию), инфузия лактата (гипокалиемия возникает из-за компенсаторной продукции эндогенного НСО3-), ацидоз (снижено внутриклеточное содержание калия), почечная недостаточность, терапия хинидином, гипотиреоз.

(б) Сукцинилхолин может вызвать желудочковую аритмию, что можно предупредить прекураризацией. Причина неизвестна.

(с) Соблюдайте осторожность при введении солей кальция пациентам, получающим дигиталис! Возможно развитие злокачественных желудочковых аритмий (в том числе фибрилляция желудочков), даже если пациент не получал дигоксин в течение более 24 часов. Следует строго следить за уровнем ионизированного кальция в плазме, чтобы вводить минимальные дозы кальция.

(д) Параллельное введение хинидина замедляет элиминацию дигоксина.

(6) Лечение гликозидной интоксикации

(а) Повышение содержания калия в плазме до верхних границ нормы (если нет АВ блокады).

(б) Препаратами выбора для лечения желудочковых аритмий являются фенитоин или лидокаин.

(с) Препаратом выбора для лечения предсердных аритмий является фенитоин.

(д) При лечении аритмий эффективны бета-блокаторы, однако в случае развития АВ блокады может потребоваться электрокардиостимуляция.

(е) Следует соблюдать осторожность при проведении кардиоверсии. Можно вызвать ригидную к электроимпульсной терапии устойчивую фибрилляцию желудочков. Начинать следует с низких значений энергии и проводить синхронизированную кардиоверсию. При необходимости, медленно повышать энергию разрядов. Следует обдумать профилактическое введение лидокаина для снижения риска развития желудочковой аритмии при кардиоверсии суправентрикулярной аритмии.

(7) Уровни дигоксина в плазме

(а)Терапевтический: около 0.5-2.5 нг/мл. концентрация менее 0.5 нг/мл исключает токсическое действие; уровень более 3 нг/мл определенно является токсическим.

(б) У детей можно наблюдать высокие концентрации дигоксина в плазме без токсических проявлений, также у пациентов с гиперкалиемией, и при использовании дигиталиса как антиаритмика при предсердных аритмиях.

(с) Также можно наблюдать клинику гликозидной интоксикации при низком уровне дигиталиса в плазме у пациентов с гипокалиемией, гипомагниемией, гиперкальциемией, ишемией миокарда, гипотиреозом, или после периода искусственного кровообращения (повышенная чувствительность тканей).

(8) При лечении острой сердечной недостаточности очень трудно титровать дигоксин из-за большой продолжительности действия, длительного латентного периода начала действия и риска токсического действия. Поэтому препаратами первого ряда при лечении острой сердечной недостаточности являются бета-адренэргические агонисты, амринон или кальций, поскольку для них характерна большая эффективность и безопасность.

4. Глюкагон.

а. Глюкагон – это полипептид с гормональной активностью, вырабатываемый в поджелудочной железе.

б. Действие. Глюкагон взаимодействует с рецепторами на поверхности клетки, активирует аденилатциклазу, и вызывает увеличение содержания внутриклеточного цАМФ. Рецепторы для глюкагона отличаются от бета адренорецепторов. Таким образом, бета-блокаторы не препятствуют действию глюкагона.

Глюкагон

Сократимость | Увеличение
ЧСС | Увеличение
ОПСС | Вариабельно
СВ | Увеличение

с. Прекращение действия за счет протеолиза в печени, почках и плазме. Начало действия через 3-5 минут после в/в введения; длительность эффекта 20-30 минут.

д. Преимущества

(1) Низкий риск развития желудочковых аритмий, если только препарат не водится в/в быстро.

(2) Обладает положительным инотропным эффектом даже при наличии бета-блокады.

е. Недостатки

(1) Тошнота и рвота.

(2) Тахикардия, до значительных цифр.

(3) Вероятность неэффективности при хронической ЗСН.

(4) Освобождение катехоламинов из ткани феохромоцитомы.

(5) Гликогенолиз, который может привести к развитию гипергликемии, освобождению инсулина, и гипокалиемии.

(6) В больших дозах потенциирование эффектов пер оральных антикоагулянтов.

(7) Возможна анафилактическая реакция.

(8) Ускорение АВ проведения, что может вызвать увеличение ЧЖС при фибрилляции предсердий.

ф. Показания к применению

(1) Рефрактерная ЗСН (это показание не было одобрено комиссией по пищевым продуктам и лекарствам [Food and Drug Administration]).

(2) Передозировка бета-блокаторов (не одобрено Food and Drug Administration).

(3) Спазм сфинктера Одди.

(4) Гипогликемия, особенно если не обеспечен венозный доступ и приходится вводить препарат в/м.

г. Способы введения: в/в, в/м, п/к.

х. Клиническое применение

(1) Доза глюкагона: 1-5 мг в/в медленно; 0.5-2.0 мг в/м и п/к.

(2) Инфузия: 25-75 мкг/мин.

(3) В настоящее время редко используется в клинической практике из-за побочных эффектов со стороны ЖКТ и значительной тахикардии; также, дозу препарата трудно титровать.


IV. Расстройства гемостаза у кардиохирургических пациентов.

Эти расстройства, вызывающие избыточное операционное, или послеоперационное кровотечение могут присутствовать до начала операции, или развиться интраоперационно

А. Преоперационный скрининг гемостаза.

1. История

a. Принимаемые препараты. Расстройства, возникающие в предоперационный период, обычно являются результатом приёма препаратов с первичным, или случайным антикоагуляционным эффектом. Необходимо пересмотреть текущую терапию, особенно антикоагулянты и препараты, содержащие аспирин, или другие ингибиторы тромбоцитов.

(1) Ингибиторы тромбоцитов. В Таблице 18-4 перечислены препараты, ингибирующие функцию тромбоцитов, или вызывающие тромбоцитопению.

Аспирин и прочие противовоспалительные средства являются широко распространёнными препаратами среди кардиохирургических больных и являются мощными ингибиторами тромбоцитов. Хотя кардиохирургическая операция может быть безопасно проведена у пациентов, получающих аспирин, операционное кровотечение и необходимость трансфузий встречается у таких больных чаще. Препараты с антитромбоцитарным действием должны быть перед операцией по возможности отменены.. Продолжительность подавления функций тромбоцитов большинством лекарств составляет 7-10 суток. Этот период может быть необходим для восстановления функций тромбоцитов, после которого операция будет проводиться без риска, связанного с повышенной необходимостью в трансфузиях. Если экстренная операция не позволяет отказаться от антитромбоцитарных препаратов, то может быть уместным предоперационное приготовление тромбоцитарных концентратов, которые можно будет ввести, если кровотечение после ИК будет избыточным. Ацетат десмопрессина (раздел IV.D.2) будет уменьшать время кровотечения, возникающее при торможении тромбоцитов. Однако, неизвестно, будет ли назначение десмопрессина снижать кровопотерю после ИК у пациентов, получавших ингибиторы тромбоцитов до операции.

(2) Варфарин. Приём варфарина должен быть перед операцией прекращён и протромбиновое время нормализовано. Антикоагулянтная терапия варфарином угнетает витамин К-зависимые факторы: протромбин (II), VII, IX, и X. Клинически значимая антикоагуляция из-за варфарина обычно исчезает в течение 48 часов после приёма последней дозы, но может продолжаться в течение 5 дней, в зависимости от конкретного коммерческого препарата. Введение витамина К внутривенно может восстановить свёртывание в течение 6 часов. Две дозы СЗП могут скорригирировать эффект варфарина незамедлительно у взрослых, нуждающихся в экстренной хирургии.

(3) Тромболитическая терапия. Стрептокиназа назначается внутривенно, или интракоронарно при остром коронарном тромбозе и ИМ. Этот препарат путём первичного фибринолиза (см раздел IV.B.4.a) угнетает фибриноген и факторы V, VIII:C, IX и XI на 12-24 часа. Экстренная реваскуляризация коронарных сосудов, необходимая в течении этого времени может быть проведена безопасно, но связана с повышенным кровотечением и необходимостью в трансфузии. Избыточное кровотечение, не связанное с хирургической техникой, должно сначала лечиться СЗП или криопреципитатом. Эпсилон-АКК должна быть оставлена для тех случаев, в которых кровотечение не останавливается восполнением угнетённых прокоагулянтов. Кроме того, накопился опыт применения ТАП у человека, который позволяет провести тромболизис, специфичный к формирующемуся тромбу без системной активации системы фибринолиза.

Таблица 18-4. Вещества с антитромбоцитарным эффектом

Препараты, ингибирующие функцию тромбоцитов | Препараты, вызывающие тромбоцитопению
Противовоспалительные средства Аспирин Ибупрофен Индометацин Мефенамиковая кислота Напрофен Фенилбутазон Сульфинпиразон | Антибиотики Цефалотин Гентамицин Сульфаниламиды Диуретики Ацетазоламид Хлортиазид Этакриновая кислота
Антибиотики Карбенициллин Нафциллин Пенициллин G Тикарциллин | Фуросемид Сердечно-сосудистые средства Гепарин Протамин Хинидин
Дыхательные средства Аминофиллин Изопротеренол Теофиллин | Прочие препараты Соли золота
Психоактивные препараты Амитриптилин Хлорпромазин Диазепам Доксепин Имипрамин Трифлуоперазин |
Анестетики Галотан |
Местные анестетики |
Сердечно-сосудистые средства Аденозин Дилтиазем Дипиридамол Гидралазин Нитроглицерин Папаверин Пропранолол Натрия нитропруссид Верапамил |
Прочие лекарства Этиловый спирт Кофеин Димедрол |

Этот список выборочен и не включает все антитромбоцитарные вещества. Многочисленные малые аналгетики и комбинированные препараты содержат аспирин

b. Геморрагический диатез. Предсуществующий геморрагический диатез лучше всего выявляется при правильном сборе анамнеза, говорящем о тенденции к кровотечению. Наиболее важна в этом плане история ранее перенесённых операций, удалений зубов. Любой эпизод кровотечения должен быть охарактеризован по тяжести, локализации, продолжительности и предположительной этиологии, также как и возраст начала подобных эпизодов и семейная предрасположенность. Почти что все врождённые расстройства свёртывания у взрослых могут быть выявлены на этом этапе.

с. Сопутствующие заболевания. Почечная недостаточность, заболевания печени, миелопролиферативные расстройства являются состояниями, связанными с приобретёнными дефектами системы гемостаза и должны быть определены до операции.

2. Физическое обследование. Синяки, пурпура, петехии, телеангиэктазии, гематомы, гемартрозы, положительный на кровь стул – всё это клинические находки, позволяющие заподозрить расстройства свёртывания.

3. Лабораторные исследования. Анализ гемостатической функции должен быть проведён перед операцией. Количество тромбоцитов, время кровотечения по Айви (ВК), протромбиновое время (ПВ), активированное частичное тромбопластиновое время (АЧТВ) и уровень фибриногена, или тромбиновое время (ТВ) дают обширную количественную оценку тромбоцитарного, коагуляционного и фибринолитического компонентов системы гемостаза[1] (Таблица 18-1). Нормальный гемостатический профиль и спокойный анамнез позволяют сделать вывод, что предсуществующего геморрагического диатеза нет. Более того, величины, полученные до операции могут служить контрольными точками для определения изменений в системе гемостаза во время или после операции (например, при кровотечении). Исследования больных, идущих на кардиохирургические и большие некардиохирургические операции говорят о желательности включения в скрининг определение фактора VIII (Виллебранда), так как его уровень, по данным этих исследований, сильно коррелирует с операционной кровопотерей.

B. Расстройства, возникающие во время кардиохирургической операции. Все расстройства системы гемостаза (тромбоцитарного, гемокоагуляционного и фибринолитического её компонентов) обычно индуцируются во время операции.

1. Нарушение целостности сосудов. Множественные нарушения целостности сосудов, возникающие при операции, очевидно, являются наиболее частой причиной сильного кровотечения. Источники хирургического кровотечения включают швы на сосудистых анастомозах, раненые кровеносные сосуды и нераспознанные сосудистые перфорации в области хирургического поля (например, повреждение маммарной артерии стернальной проволокой).

2. Изменения тромбоцитов. Качественные (дисфункция тромбоцитов) и количественные (тромбоцитопения) изменения тромбоцитов возникают во время ИК в результате взаимодействия между тромбоцитами и синтетическими поверхностями экстракорпорального контура, контакта крови с воздухом и других факторов (Таблица 18-5).

Таблица 18-5. Факторы, присутствующие при кардиохирургической операции, вызывающие количественные и качественные изменения тромбоцитов и их возможные механизмы антитромбоцитарного действия

 | Тромбоцитопения | Дисфункция тромбоцитов
Перед ИК |  |
Предоперационная антитромбоцитарная терапия | - | И
Катетер лёгочной артерии | Х?, А? | -
Анестетики | - | И
Сердечно-сосудистые средства | - | И
Гепарин | Х?, А? | А?
Во время ИК |  |
Гемодилюция | Р | -
Гипотермия | С | И
Мембранные оксигенаторы | А | А
Пузырьковые оксигенаторы | Х, А | Х, А
Кардиотомические отсосы | Х, А | Х, А
Артериальные фильтры | Х, А | Х, А
После ИК |  |
Протамин | С, А? | А?
Отмывание клеток | Р | -
Трансфузии | Р | -

Механизмы: А – Активация ТЦ при взаимодействии с синтетической поверхностью и другими агентами; Р – разведение циркулирующих ТЦ; И – прямая ингибиция функций ТЦ; С – временная секвестрация ТЦ из кровотока; Х – механическое повреждение или разрушение ТЦ; (-) – отсутствие известного действия на ТЦ.

a. Дисфункция тромбоцитов. Хотя после ИК могут наблюдаться много гемостатических дефектов, наиболее предсказуемым будет дисфункция тромбоцитов. Определение In vitro активности тромбоцитов после операции с применением ИК демонстрирует, что тромбоциты имеют меньшую аффинность к стеклянным бусинам, пониженное содержание АДФ и замедленную адреналин-индуцированную агрегацию. Время кровотечения in vivo после операции будет повышено. Источники дисфункции тромбоцитов включают следующие:

(1) Мембранные и пузырьковые оксигенаторы. Взаимодействие тромбоцитов с синтетическими поверхностями экстракорпорального контура является главным источником нарушения их функции. Наибольшую синтетическую поверхность представляет собой мембранный оксигенатор. При инициации ИК тромбоциты прилипают к листку фибриногена, откладывающегося на синтетической поверхности контура. После контакта с поверхностью происходит их адгезия, активация и дегрануляция. Содержимое гранул запускает агрегацию тромбоцитов. Адгезия к поверхности и агрегация приводит к снижению количества циркулирующих тромбоцитов. После этих взаимодействий некоторые тромбоциты возвращаются в циркуляцию. Имеющиеся доказательства говорят о том, что небольшое их количество полностью активировано, но, что более важно, большинство их циркулирует с нарушенной функцией. Функциональный дефект точно не определён, но может возникать в связи со снижением тромбоцитарных рецепторов к фибриногену.

Во время экстракорпорального кровообращения с применением пузырькового оксигенатора, прямое повреждение тромбоцитов преобладает над повреждением, наступающим в результате взаимодействия с синтетической поверхностью.

При контакте с воздухом происходит денатурация белков плазмы, разрушение тромбоцитов. Во время ИК с пузырьковым оксигенатором количество тромбоцитов снижается, но более постепенно, чем во время ИК с мембранным оксигенатором, отражая факт того, что пузырьковый оксигенатор содержит меньшую по площади синтетическую поверхность для того, чтобы вызывать адгезию и агрегацию ТЦ. В контуре с пузырьковым оксигенатором, однако, потеря тромбоцитов является прогрессивной, и при этом не происходит возврата тромбоцитов в циркуляцию, что предположительно отражает из разрушение.

Кардиотомические отсосы и фильтры в экстракорпоральном контуре являются дополнительными местами для активации тромбоцитов, приводящей к их дисфункции.

(2) Гипотермия. Гипотермия вносит определённый вклад в дисфункцию тромбоцитов, тяжесть которой напрямую связана со степенью гипотермии. In vitro агрегация тромбоцитов прекращается при температуре ниже 33оС. Время кровотечения возрастает, при его измерении in vivo на гипотермических участках кожи.

(3) Препараты. Сердечнососудистые препараты и определённые анестетики могут также привести к некоторой дисфункции тромбоцитов (Таблица 18-4). Относительный вклад этих веществ в дисфункцию ТЦ, наступающей после гипотермического ИК неизвестен и не считается противопоказанием к применению этих веществ.

Дисфункция ТЦ после ИК является обычно транзиторной, с возвращением нормальной функции ТЦ в течение суток после операции. Персистирующие или тяжёлые расстройства тромбоцитарной функции могут пройзойти и привести к чрезмерному послеоперационному кровотечению.

b. Тромбоцитопения. Количество ТЦ во время ИК снижается в результате гемодилюции, взаимодействия ТЦ с синтетическими поверхностями и разрушения ТЦ на границах кровь-газ, в кардиотомических отсосах и в артериальных фильтрах.

(1) Гемодилюция. Снижение количества ТЦ наступает из-за разведения крови пациента первичным (контурным) раствором, состоящим из кристаллоидных жидкостей или гомологичной крови и кардиоплегическими кристаллоидами. Например, если взрослый человек, имеющий до операции тромбоцитов 300000/мкл и ОЦК 6 литров, перфузируется через контур, содержащий первичный раствор объёмом 2 литра и получает 1 литр кардиоплегического раствора, количество ТЦ снизится на одну треть и составит 200000/мкл. Гемоконцентрация вследствие диуреза будет сглаживать это снижение.

(2) Пузырьковый оксигенатор. Во время ИК с пузырьковым оксигенатором, возникает прогрессирующая и постоянная потеря ТЦ из-за их разрушения на границах кровь-газ; это разрушение наступает вдобавок к снижению числа ТЦ из-за гемодилюции. Напротив, снижение ТЦ при применении мембранного оксигенатора наступает практически только из-за гемодилюции.

(3) Кардиотомические отсосы. Эти отсосы, возвращающие кровь из операционного поля в контур, обеспечивают контакт крови с воздухом и тканями, при котором наступает активация, повреждение и деструкция ТЦ. Количество крови, аспирированной этими отсосами прямо связано с потерей ТЦ.

(4) Фильтры. Артериальные и кардиотомические фильтры в экстракорпоральном контуре также обеспечивают поверхности для активации и деструкции ТЦ и вносят свой вклад в потерю функциональных ТЦ.

(5) Препараты и сосудистые катетеры. Временное снижение, примерно на 1/3, циркулирующих ТЦ наступает, во время введения протамина после ИК. Этот эффект, возможно вызываемый протамин-гепариновым комплексом, длится меньше, чем 1 час и может наступить из-за временной секвестрации тромбоцитов в печёночной циркуляции. Умеренное снижение числа ТЦ может произойти из-за ряда других лекарств (Таблица 18-4) и также связано с установкой катетеров в лёгочной артерии.

c. Клиническое значение. Несмотря на то, что число ТЦ часто падает во время кардиохирургических операций в результате действия вышеописанных факторов, только лишь снижение их количества недостаточно для объяснения причины чрезмерного послеоперационного кровотечения. Большая часть ТЦ, однако, циркулирует с нарушенной функцией. Многочисленные исследования показали, что среднее количество ТЦ после ИК превышало количество 50000-70000/мкл, необходимого для гемостаза в норме. Более того, частота чрезмерного послеоперационного кровотечения не всегда коррелирует с количеством ТЦ. Это предполагает, что изменения функции ТЦ являются более важными, чем снижение их количества для возникновения послеоперационного кровотечения. Число ТЦ обычно приходит в норму в течение недели после операции.

Чрезмерное кровотечение из-за тромбоцитарной дисфункции и тромбоцитопении более вероятно, когда ИК проводится с пролонгированным использованием пузырькового оксигенатора, объёмного кардиотомического отсасывания, глубокой гипотермии и неадекватного согревания.

3. Дефицит факторов свёртывания.

a. Гемодилюция. Снижение активности факторов свёртывания наступает во время ИК и параллельно снижению гематокрита. Таким образом, дефицит факторов свёртывания, включая фибриноген, наступает, в основном, из-за гемодилюции (Рис. 18-4). Фактор V является исключением, снижаясь до несколько меньших уровней, чем он должен снизиться при одной лишь гемодилюции.

Небольшое снижение активности факторов свёртывания, наступающих при рутинном ИК не настолько велико, чтобы привести к геморрагическому диатезу. В книгах по системе гемостаза сказано, что для нормального свёртывания минимальный уровень фактора V составляет 5-20%, а минимальный уровень для других факторов свёртывания – 10-40%. Клинически значительный дефицит факторов свёртывания может наступить во время операции, когда присутствуют определённые дополнительные факторы, связанные либо с пациентом, либо с операцией.

(1) Когда предсуществующий дефицит факторов свёртывания, возникающий из-за заболевания печени, антибиотик-зависимого дефицита витамина К, антикоагуляции варфарином, или тромболитической терапии накладывается на умеренное их снижение при ИК, может возникнуть клинически значимый их дефицит.

(2) Чрезмерная гемодилюция, приводящая к разведению факторов свёртывания также как и ТЦ, возникает, если ОЦК пациента будет сравнительно малым по сравнению с объемом первичного контурного и кардиоплегического раствора. Например, элементы крови и плазменные протеины у 3-х килограммового новорожденного (с объёмом крови 300 мл),

Рисунок 18-4. Снижение активности факторов свёртывания, наблюдаемое после искусственного кровообращения, выраженное в процентах от исходной их активности, измеренной сразу же после торакотомии.

подвергающегося ИК с контуром, заполненым 600 мл кристаллоидов и гомологичной крови будет разведены до 33% от предоперационного уровня.

b. Отмывание и трансфузия эритроцитов. Потери факторов свёртывания, большие, чем ожидаемые от одной только гемодилюции, могут возникнуть во время переливания отмытых эритроцитов при массивной кровопотере. Устройства для отмывания клеток, обычно применяемые для гемоконцентрации и реинфузии крови пациента во время кардиохирургической операции, эффективно очищают кровь от факторов свёртывания, также, как и от тромбоцитов. Степень корреляции между объёмом отмытой крови и потерей факторов свёртывания на настоящий момент не оценена.

c. Фибринолиз. Чрезмерный фибринолиз может иногда вызывать клинически значимое снижение свёртывающей активности фибриногена (I), протромбина (II) и факторов V и VIII.

d. Клиническое значение. Перед возмещением факторов свёртывания необходимо получение (и отражение в истории болезни) достаточных лабораторных доказательств их дефицита и клинических доказательств сильного кровотечения, так как обычно уровни факторов свёртывания при операциях на сердце не падают ниже величин, необходимых для сворачивания крови.

4. Фибринолиз

a. Первичный фибринолиз. Активация системы фибринолиза в отсутствие активного свёртывания вызывает первичный фибрин(оген)олиз.

Это состояние наступает, когда происходит активация плазминогена и увеличение плазмин-индуцированного лизиса фибриногена и фибрина (Рис. 18-5). Тромболитическая терапия – клиническое приложение первичного фибринолиза при котором активаторы плазминогена (ТАП и стрептокиназа) вводятся для прекращения образования и растворения сгустка фибрина.

b. Фибринолитическая активность во время ИК. Многие исследователи приводили доказательства повышенной фибринолитической активности во время ИК. Возможные причины включают активацию плазминогена и торможение ингибиторов плазмина. Внешние (тканевые) активаторы плазминогена высвобождаются эндотелиальными и кровяными клетками. Внутренняя активация плазминогена возникает при активации фактора Х и прекалликреина синтетическими поверхностями и гипотермией. Сниженная активность ингибиторов плазмина альфа-2-макроглобулина и альфа-1-антитрипсина наступает из-за гемодилюции при ИК. Возникающий в результате лизис фибриногена и фибрина приводит к образованию продуктов деградации фибрин(оген)а. Геморрагический диатез, который может быть вызван первичным фибринолизом возникает при некоторых гемостатических дефектах: лизис сформировавшегося фибрина и фибриногена, деградация факторов свёртывания и ингибиция тромбоцитов (Рис. 18-5)

Рисунок 18-5. Схематическое устройство фибрин(оген)олитической системы и влияние плазмина и продуктов деградации фибрин(оген)а (ПДФ) на гемостатическую функцию.

Частота первичного фибринолиза при ИК варьирует в зависимости от многих клинических переменных и от метода, определяющего его присутствие. Если критерием является повышение ПДФ, частота фибринолиза будет варьировать от 0 до 85%. Исследования, определяющие умеренное снижение уровней плазминогена и фибриногена, возникающее только из-за гемодилюции, без подъема ПДФ, предполагают, что фибринолиз маловероятен (невелик). Напротив, чувствительные методы исследования сгустка фиксируют наличие повышенной фибринолитической активности достаточно часто (до 100% случаев), даже в отсутствие значительного снижения уровней плазминогена и фибриногена, или подъема ПДФ. Показано, что измеренная фибринолитическая активность увеличивается при начале ИК и прекращается через несколько минут после его прекращения.

В общем, достаточно вероятно, что при ИК в разной степени возникает повышение первичной фибринолитической активности. Эта активность обычно имеет небольшое клиническое значение, так как она снижается до нормальных уровней сразу после ИК и нечасто связана с гипофибриногенемией или повышенными титрами ПДФ после этапа ИК. Послеоперационное кровотечение, связанное с первичным фибринолизом возможно лишь если активация плазминогена и образование плазмина во время ИК происходят сверх меры, или остаются после операции.

c. Диссеминированное внутрисосудистое свёртывание. ДВС – сосотояние неконтроллируемого системного оседания фибрина и одновременного фибринолиза. ДВС может быть запущен, когда в циркуляцию поступают внутренние или внешние активаторы коагуляции, запуская внутренний, или внешний путь свёртывания. Фибринолиз может быть одновременно запущен внутренними или внешними активаторами плазминогена, поступившими в кровоток в то же самое время, или, вторично, из-за избыточной продукции тромбина и фибрина. Могут возникнуть различные комбинации тромбоза из-за образования фибрина и дефектов гемостаза по причине фибринолиза.

d. ДВС во время кардиохирургической операции. ДВС во время ИК при кардиохирургических операциях наступает крайне редко. В ранних сообщениях присутствие ДВС предположительно отражали ИК-связанная тромбоцитопения, снижение уровня фибриногена и других факторов свёртывания, или появление ПДФ. Пограничная, или неадекватная антикоагуляция во время ИК может привести к небольшой активации свёртывания и вызвать вторичный фибринолиз. Сообщения, касающиеся обширного ДВС во время ДВС были опубликованы перед широким распространением до середины 1970-х концепции титрования гепарина до определённой конечной точки. Относительный недостаток сообщений, описывающих ДВС в современной литературе может быть объяснён существованием универсальной адекватной антикоагуляции, которая предотвращает внутрисосудистое свёртывание и вторичный фибринолиз.

Некоторые клинические особенности, которые возможно связаны с ДВС могут возникнуть во время операциях на сердце: (1) гемолитические трансфузионные реакции, (2) шок, (3) сепсис, и (4) расслаивающие аневризмы аорты, которые могут быть источниками внутренней и внешней коагуляции и активаторами фибринолиза, поступающими в кровоток и индуцирующими синдром. Дифференцировка ДВС и более частых причин тромбоцитопении, гипофибриногенемии и повышенных титров ПДФ может быть трудной. Демонстрация образования фибрина из фибриногена (повышенные фибринопетиды А и В) отличает ДВС от первичного фибринолиза.

5. Остаточный эффект гепарина. Причины остаточного эффекта гепарина после начальной нейтрализации протамином включают следующие:

a. Неполная нейтрализация гепарина, наступающая при введении недостаточной дозы протамина в современной практике встречается нечасто, когда избытка гепарина избегают титрованием дозы до измеряемого эффекта (АВС) до начала ИК и когда после ИК назначаются адекватные дозы протамина.

b. Регепаринизация – возврат эффекта гепарина после полной начальной нейтрализации. Обычно наступает в течение первых 4-6 часов после нейтрализации. Наиболее вероятной причиной являются фармакокинетические различия между гепарином и протамином. При введении протамин подвергается относительно быстрой редистрибуции, в то время как гепарин имеет более длительный Т1/2 элиминации. Большие количества гепарина и малые дозы протамина повышают вероятность регепаринизации.

Если кровотечение возникает (снова или нет) поздно, при закрытии грудной клетки, или после операции, кровь больного должна быть вновь проверена на присутствие эффекта гепарина. Это присутствие может быть легко определено применением ручных или автоматических методов титрования протамина.

с. Остаточный гепарин в антикоагулированной контурной крови, перелитой после ИК эффективно устраняется введением 25-50 мг добавочного протамина после каждой единицы (500 мл) перелитой крови.

6. Обобщение. Сосудистые, тромбоцитарные, коагуляционные и фибринолитические дефекты гемостаза – неизбежные последствия сердечной хирургии и искусственного кровообращения. Специфические дефекты гемостаза, наблюдаемые после гипотермического ИК перечислены в возможном порядке снижающейся частоты в Таблице 18-6.

Приобетенные дефициты гемостаза - обычно временные по продолжительности и различные и непредсказуемые по степени. Наличие одного или более таких острых приобретённых дефектов гемостаза не говорит о возможности чрезмерного кровотечения. Дисфункция тромбоцитов, например, может быть измерена у всех пациентов, подвергающихся ИК, но только у небольшой их части после операции возникнет чрезмерное кровотечение.

Таблица 18-6. Дефекты гемостаза, связанные с кардиохирургической операцией

Нарушение целостности сосудов

Дисфункция тромбоцитов

Первичный фибрин(оген)олиз

Тромбоцитопения

Дефицит факторов свёртывания

Эффект остаточного гепарина

ДВС

Замечание: дефекты перечислены в порядке частоты встречаемости.

Подобным образом, уровни тромбоцитопении и повышения титра ПДФ, наблюдаемые после ИК не всегда коррелируют с кровопотерей. Знание частоты и гемостатической значимости нарушений свёртывания, наступающих при операциях на сердце должно помочь врачу вести кровоточащего пациента позволяя ему (доктору, конечно) выбирать необходимые диагностические тесты и стратегию терапии.

С. Предотвращение приобретённых расстройств гемостаза

1. Хирургическая техника. Умелое хирургическое рассечение и щепетильный контроль источников кровотечения перед закрытием раны уменьшит вероятность послеоперационного кровотечения, возникающего из-за главной его причины, неадекватного хирургического гемостаза. Особенно тщательный контроль гемостаза должен присутствовать во время наложения сосудистых анастомозов и швов, также как и к местам нахождения стернальной проволоки перед закрытием грудной клетки.

2. Кардиотомический отсос. Контроль кардиотомического отсоса может снизить повреждение и разрушение тромбоцитов, высвобождение активаторов плазминогена и денатурацию плазменных протеинов, которая возникает в результате взаимодействия крови с воздухом и тканями в этих устройствах. Кончики отсасывающих канюль должны быть по возможности погружены в кровь, избегая отсасывания смеси крови и воздуха. Во время внутрисердечных манипуляций уменьшение потока экстракорпоральной перфузии в приемлемых пределах снизит возврат крови к сердцу и объем крови, аспирируемый кардиотомическим отсосом.

3. Выбор оксигенатора. Использование мембранных оксигенаторов при ИК, превашающем 120-180 минут будет в меньшей степени, чем при применении пузырькового вызывать прогрессирующее разрушение тромбоцитов и плазменных протеинов, которое происходит на границах кровь-воздух. Дисфункция тромбоцитов и тромбоцитопения, наступающая после ИК с применением пузырькового оксигенатора может быть меньше, чем с применением мембранного, только если длительность ИК очень короткая. Это возможно из-за сравнительно меньшей степени адгезии и активации тромбоцитов, которя происходит в оксигенаторе с меньшей площадью синтетической поверхности.

4. Согревание. Адекватное согревание после гипотермического ИК и предотвращение пост-ИК гипотермии будет снижать температуро-связанную дисфункцию тромбоцитов.

5. Доза гепарина и протамина. Назначение гепарина в дозе, титрованной до противосвёртывающего эффекта для каждого пациента и нейтрализация гепарина адекватной дозой протамина, подтверждённой АВС или титрованием протамина будет предотвращать остаточную антикоагуляцию.

D. Профилактическая терапия.

1. Профилактическое назначение СЗП, тромбоцитов. Имеется немного оснований для рутинного назначения СЗП или тромбоцитов во время кардиохирургии при отсутствии чрезмерного кровотечения, так как присутствие любого из возможных нарушений свёртывания, наступающих при гипотермическом ИК не коррелирует с и не предсказывает послеоперационного кровотечения. Многочисленные исследования не продемонстрировали клинической пользы от профилактического назначения СЗП и трансфузии тромбоцитов после ИК.

2. Десмопрессина ацетат. 1-Деамино-8-Д-аргинин-вазопрессин (десмопрессина ацетат, ДДАВП) приводит к увеличению уровня циркулирующих факторов свёртывания VIII:C и VIII:vWF по неизвестному механизму. Фактор VIII:vWF играет важную роль в функционировании тромбоцитов, выполняя функцию моста для адгезии тромбоцитов к сосудистой субэндотелиальной мембране или к другим тромбоцитам. Десмопрессина ацетат нормализует время кровотечения в случаях тромбоцитарной дисфункции, наступающей из-за множества причин, предположительно потому, что он облегчает тромбоцит-тромбоцитарные и тромбоцит-субэндотелиальные взаимодействия.

Эффект от введения десмопрессина ацетата (0,3 мкг/кг) после ИК на дисфункцию тромбоцитов, профилактику кровопотери и снижение необходимости в переливании у кардиохирургических больных был исследован только несколькими исследователями. Результаты противоречивые и не могут оправдать рутинное применение этого агента для предотвращения чрезмерного кровотечения при операции. Применение этого препарата в лечении геморрагического диатеза после кардиохирургической операции не было исследовано. В настоящее время единственное абсолютно приемлемое показание для десмопрессина ацетата в кардиохирургии – дефицит фактора VIII:vWF.

Возможные опасности назначения десмопрессина ацетата: гипотензия из-за вазодилатации, снижение диуреза, активация плазминогена, вызывающая фибринолиз и тахифилаксия на повторные дозы.

3. Эпсилон-аминокапроновая кислота (-АКК) и транексамиковая кислота. -АКК (Амикар) и транексамиковая кислота ингибируют активацию плазминогена и фибринолиз. Профилактическое назначение -АКК после ИК не было признано убедительно снижающим послеоперационную кровопотерю. Эффект транексамиковой кислоты при её введении во время и после ИК на фибринолитическую активность в настоящее время исследуется. Эти препараты не должны назначаться больным с подозрением на ДВС со вторичным фибринолизом.

[1] В больнице Пенсильванского университета применяется клинически удовлетворительный и более дешёвый скрининг, состоящий из количества ТЦ, ПТ и АЧТВ.


IV. Управление гемодинамикой в послеоперационном периоде.

А. Низкий сердечный выброс (см. Главу 3). С самого момента поступления в отделение реанимации рутинно проводятся измерения сердечного выброса (СВ) методом термодилюции. При неадекватно низком СВ (сердечный индекс < 2.0-2.5 Л/мин/м2) необходимо полное обследование и оценка статуса больного.

1. Причины развития низкого сердечного выброса (Таблица 10-10).

а. Периоперационный инфаркт миокарда. Некоторым пациентам проводят коронарное шунтирование на фоне недавнего инфаркта миокарда. Развитие интраоперационного инфаркта возможно в 10% случаев. Если повреждено критическое количество миокарда, страдает насосная функция сердца и развивается синдром низкого выброса.

в. Ишемия миокарда. Операция не всегда проходит успешно. Интраоперационно может сохраняться ишемия миокарда. Также, проблемы могут возникнуть в связи с неполной реваскуляризацией миокарда вследствие малого размера сосудов, диффузного их поражения, невозможности найти интрамиокардиальные сосуды, нехватки нормального венозного трансплантата на все пораженные коронары, внутрикоронарная воздушная эмболия или окклюзия венозного трансплантата. Эхокардиография у постели больного помогает оценить функцию желудочков, локализовать зоны гипокинезии, характерные для ишемии или инфаркта, рассчитать фракцию выброса. Ишемия миокарда может быть усилена на фоне гипотензии и системной гипоксии.

Таблица 10-10. Этиология и лечение состояний с низким сердечным выбросом в послеоперационном периоде.

Причины | Лечение | Терапевтический анализ
Сниженная преднагрузка | Восполнение объема: · Цельная кровь при продолжающемся кровотечении. · Препараты форменных элементов крови при низком гематокрите. · Коллоидные растворы (5% альбумин). · Кристаллоиды (физиологический раствор, лактат Рингера) | Если имеет место острое развитие ухудшения, не является ли причиной такая хирургическая проблема как тампонада сердца?
Сократительная недостаточность | Симптоматическое лечение (диуретики, инотропы) Внутриаортальная баллонная контрпульсация (ВАБК) Устройства вспомогательного кровообращения Искусственное сердце Трансплантация | Причины включают идиопатические, клапанные, ишемические или врожденные расстройства.
Ишемия или инфаркт миокарда | Инфузия нитроглицерина ВАБК Повторная операция | Корригируется ли причина хирургическим путем, как например, при пережатии венозного трансплантата при закрытии грудной клетки?
Увеличение внутрисосудистого объема (с левожелудочковой недостаточностью) | Диуретики Инотропные препараты (добутамин, амринон) Вентиляторная поддержка с использованием ПДКВ при необходимости. | Механическая вентиляция позволяет значительно снизить потребление кислорода миокардом.
Аритмии | Дефибрилляция при фибрилляции желудочков Кардиоверсия при гемодинамически значимой желудочковой или суправентрикулярной тахикардии Атропин, изупрел или кардиостимулятор при симптоматической брадикардии Антиаритмические препараты для стабилизации ритма (лидокаин, верапамил) | Как тахи-, так и бради- аритмии могут предрасполагать к развитию ишемии миокарда и сердечной недостаточности.
Повышенное ОПСС | Инфузия объема, если повышение ОПСС обусловлено гиповолемией Согревание при гипотермии (менее 35°С) Нитроглицерин Нитропруссид Блокаторы кальциевых каналов (нифедипин) | Корректируйте патологические реакции ОПСС на гипотермию или гиповолемию, если таковые присутствуют.
Механические проблемы | Неотложная операция | Иногда ургентность ситуации может требовать проведения стернотомии и немедленной хирургической коррекции патологии прямо в отделении реанимации.

с. Перегрузка объемом наблюдается при чрезмерном восполнении дефицита объема интраоперационно или в послеоперационном периоде. Состояние проявляется повышением давления заклинивания легочных капилляров (ДЗЛК), которое отражает увеличение напряжения стенки миокарда и работы миокарда. Возможно развитие отека легких.

д. Снижение преднагрузки развивается в случае неадекватной инфузионно-трансфузионной терапии в периоперационном периоде, а также в случае продолжающегося кровотечения без восполнения объема. После разрешения послеоперационной гипотермии, происходит увеличение внутрисосудистого пространства, следовательно, возможно развитие относительной гиповолемии. Внутриторакальные потери могут остаться незамеченными в грудной полости. На фоне использования диуретиков, а также на фоне глюкозурии, может развиться гиповолемия вследствие избыточного диуреза. Чрезмерная фармакологическая коррекция гипертензии вазодилятаторами также может привести к депонированию крови в периферическом сосудистом русле, что приведет к снижению венозного возврата. Нагрузка коллоидными растворами в послеоперационном периоде (в основном 5% альбумин) является традиционным методом коррекции гипотензии, обусловленной гиповолемией.

е. Повышение постнагрузки. Повышение ОПСС, особенно у пациентов со сниженной функцией желудочков, может привести к развитию миокардиальной недостаточности. У таких пациентов можно добиться значительного увеличения сердечного выброса путем снижения преднагрузки вазодилятаторами. Повышение ОПСС наблюдается при гипотермии, инфузии вазопрессоров, и гиповолемии, а также как физиологическая реакция при выходе из анестезии, проведенной с использованием наркотических аналгетиков.

ф. Аритмии. На фоне брадикардии сердечный выброс может значительно уменьшиться, даже при нормальном ударном объеме. Для лечения брадикардии используются временные предсердные и желудочковые электроды, имплантированные во время операции; стимуляция проводится в режиме изолированной предсердной или в комбинации со стимуляцией желудочков при развитии АВ-блокады.

Суправентрикулярные тахикардии, напротив, приводят к развитию диастолической дисфункции вследствие неадекватного времени диастолического наполнения желудочков. Предсердные стимуляционные электроды могут быть подсоединены к стандартному электрокардиографу для получения предсердной электрограммы, что значительно облегчает диагностику многих аритмий, включая проведение дифференциального диагноза между предсердными и желудочковыми ритмами. При этом электроды на ногах подсоединяются как при обычной электрокардиографии, а трансторакальные предсердные электроды подключаются к отведениям с верхних конечностей (часто при помощи зажимов типа аллигатор). На рисунке 10-2 (рис10-2.gif) показан пример предсердной электрограммы, используемой для диагностики нарушения ритма. Острые суправентрикулярные аритмии с высокой частотой, фибрилляция желудочков требуют немедленной электроимпульсной терапии для восстановления нормального сердечного ритма.

г. Механические причины сердечной недостаточности. В послеоперационном периоде снижение сердечного выброса может быть обусловлено факторами, связанными с хирургическим вмешательством. Тампонада сердца со снижением сердечного выброса, тахикардией и гипотензией может развиться вследствие накопления крови в перикардиальной сумке. При напряженном пневмотораксе возникает смещение средостения со снижением венозного возврата. Окклюзия шунта, дисфункция протеза клапана или несостоятельность внутрисердечной пластики могут также привести к сердечной декомпенсации.

В. Гипотензия. В раннем послеоперационном периоде гипотензия наиболее часто связана с гиповолемией. По определению, гипотензия может быть обусловлена либо низким СВ, либо низким ОПСС. Причины и тактика лечения состояний с низким СВ суммированы выше. В раннем послеоперационном периоде снижение ОПСС часто обусловлено:

1. Согревание с вазодилятацией.

2. Гиперэргические реакции на препараты (особенно на протамин).

3. Гемолитические трансфузионные реакции.

4. Передозировка вазодилятаторов.

5. Сепсис.

6. Гипертермия.

7. Гипертиреоидизм.

8. Анемия.

С. Аритмии в послеоперационном периоде. Пациент может удовлетворительно переносить аритмию, однако, также может развиться острая гемодинамическая декомпенсация. Аритмии, сопровождающиеся снижением СВ и гипотензией, требуют немедленной терапии(Таблица 10-11). Также смотри Главу 3.

Таблица 10-11. Аритмии и их лечение.

Типичные аритмии

Неотложная терапия

Суправентрикулярная тахикардия

Трепетание предсердий

Мерцание предсердий

· Дигиталис – 0.5-1.0 мг нагрузочная доза

· Верапамил – 5-10 мг болюсно, медленно

· Прокаинамид – 100 мг каждые 2-5 минут до эффекта, проявлений токсичности или общей дозы 12 мг/кг

· Эдрофоний – 5-10 мг болюсно

· Хинидин – обычно внутрь редко ВВ.

· Бета-блокаторы: пропранолол (0.5-1.0 мг болюсно до общей дозы 0.15 мг/кг), метопролол, эсмолол.

· Кардиоверсия (синхронизированная, начать с 10-20 Дж). Поскольку мерцание предсердий часто носит хроническую форму, оно может быть более устойчивым к фармакологическим воздействиям. Кардиоверсия может потребовать до 80-200 Дж.

· Учащающая кардиостимуляция.

Синусовая брадикардия

· Атропин (0.4-0.6 мг болюсно до общей ваголитической дозы в 2.0 мг)

· Предсердная стимуляция

· Изопротеренол – 0.5-20 мкг/мин

Узловая брадикардия

Как при синусовой брадикардии, чаще используется кардиостимуляция.

Желудочковая тахикардия

é Если пациент стабилен – лидокаин – 1 мг/кг болюсно, с повторным болюсом в 1 мг/кг, с последующей инфузией 1-4 мг/мин.

é Кардиоверсия – 50-200 Дж

é Бретилий 5-10 мг/кг за 10минут; повторять каждые 15 минут до максимальной дозы в 30 мг/кг; начать инфузию.

é Прокаинамид – как описано выше

é Дизопирамид (150-300 мг нагрузочная доза)

é Магнезия (если аритмия рефрактерная и подозревается дефицит магния как причина); 2 грамма за 30 минут; затем 10 грамм растворить в 500 мл 5% глюкозы, вводить в течение 5 часов.

Фибрилляция желудочков или желудочковая тахикардия без пульса

Дефибрилляция (200-400 Дж) первая мера, если первичные попытки неудачны, ввести адреналин 0.5-1.0 мг. Другие полезные препараты включают – лидокаин, бретилий, прокаинамид в дозах как указано выше.

1. Факторы, обуславливающие развитие аритмий.

а. Ишемия миокарда. Все пациенты, перенесшие искусственное кровообращение в условиях гипотермии с кардиоплегической остановкой сердца, рассматриваются как имеющие по крайней мере один недавний эпизод ишемии.

в. Гипертрофия миокарда увеличивает вероятность развития аритмии. Гипертрофия предсердий у пациента с митральным стенозом предрасполагает к развитию фибрилляции предсердий.

с. Электролитные расстройства обычно развиваются вследствие периоперационных сдвигов водного баланса.

(1) Гиперкалиемия, если присутствует, то чаще всего обусловлена слишком агрессивным восполнением калия или является вторичной в связи с экстра клеточным сдвигом при респираторном или метаболическом ацидозе.

(2) Гипокалиемия встречается более часто. Причины – гемодилюция или уменьшение кали в плазме в связи с внутриклеточным сдвигом иона калия во время гипервентиляции (алкалоз), или потери с мочой. Калий в разведении (обычно 20 мЭкв/50 мл) можно ввести в центральную вену для быстрой коррекции этого расстройства у взрослых. Слишком быстрая инфузия калия также может спровоцировать развитие летальных аритмий.

(3) Гипокальциемия может быть вызвана быстрым переливанием больших объемов крови. Лечение включает введение 250-1000 мг кальция хлорида (2.5-10.0 мл 10% раствора) или глюконата внутривенно под контролем сердечного ритма.

(4) Гипомагниемия может являться провоцирующим фактором развития нарушений ритма. При необходимости введения магния взрослым, проводится инфузия 2-4 грамм за 30-45 минут. Затем следует поддерживающая инфузия со скоростью 1 грамм/час, проводится определение уровня магния в плазме. При рефрактерных нарушениях ритма (особенно при желудочковых аритмиях) нормальная концентрация магния в сыворотке может не отражать истинного общего дефицита этого элемента, поэтому, магнезиальная терапия в данной ситуации способна оказать эффект. В изменениях уровня магния обычно отмечается параллелизм с уровнем калия.

д. Гипотермия. Низкая температура ядра способствует повышению возбудимости миокарда. В большинстве случаев, если это единственное расстройство, то наблюдается тенденция к развитию суправентрикулярных аритмий при температуре ядра ниже 33°С, а желудочковые аритмии, как правило, возникают при температуре ядра ниже 28°С.

е. Расстройства кислотно-основного состояния. Изменения рН оказывают влияние на клеточные мембраны и внутриклеточные процессы. Также при этом изменяется уровень калия в сыворотке. При снижении рН на 0.1 (ацидоз) происходит увеличение уровня калия во внеклеточной жидкости приблизительно на 0.6 мЭкв/л.

ф. Неадекватная оксигенация или перфузия тканей может быть связана с низким СВ, эмболией легочной артерии или периферической циркуляции, а также с повышением ОПСС. При этом вероятно развитие лактат-ацидоза.

г. Механические нарушения функции сердца. Тампонада сердца или напряженный пневмоторакс среди многих причин, которые могут вызывать нарушения ритма.

х. Фармакологические препараты, оказывающие аритмогенное действие.

(1) Токсическое действие гликозидов все еще периодически встречается. Нарушения ритма варьируют от пароксизмальной предсердной тахикардии с блокадой до желудочковой бигеминии.

(2) Трициклические антидепрессанты приводят к увеличению риска развития тахиаритмий. Ингибиторы МАО, которые традиционно ассоциировались с аритмиями, все еще иногда назначаются пациентам.

(3) Бронходилятаторы, особенно внутривенное введение аминофиллина, могут повышать вероятность развития суправентрикулярных тахиаритмий. Циметидин приводит к увеличению уровня аминофиллина в крови, путем снижения печеночного метаболизма. Если сердечный ритм пациента нестабилен, то даже ингаляционное введение бета-2 селективных адреномиметиков, таких как альбутерол, может повысить частоту развития нарушений ритма.

Д. Легочная гипертензия. Сопротивление кровотоку в сосудистом бассейне легочной артерии составляет около 1/5 сопротивления в системной циркуляции. Нормальное ЛСС составляет 144±33 дин*сек/см-5. Нормальное среднее давление в легочной артерии (ДЛА) составляет 12±2 мм рт ст, градиент давления в легочной циркуляции относительно левого предсердия равен 6±2 мм рт ст. Состояние при котором среднее ДЛА превышает 20 мм рт ст, расценивается как легочная гипертензия.

Таблица 10-12. Причины легочной гипертензии.

Первичная легочная гипертензия

Расстройства вентиляции

Ø Большая высота над уровнем моря

Ø Первичная центрогенная гиповентиляция

Ø Обструктивное сонное апное

Ø Кистозный фиброз

Ø Хроническая обструктивная болезнь легких

Ø Кифосколиоз

Врожденные пороки сердца

Ø Внутрисердечные дефекты с лево-правым шунтированием

Ø Паллиативный системно-легочный артериальный шунт

Ø Персистенция фетальной циркуляции

Клапанные пороки сердца, обычно патология митрального клапана

Левожелудочковая недостаточность

Эмболия легочной артерии

Таблица 10-13. Лечение легочной гипертензии.

Лечение | Рекомендуемая тактика
Гипервентиляция | Преднамеренная гипервентиляция в первые 12-36 часов послеоперационного периода. Поддерживать РаСО2 в диапазоне 25-28 мм рт ст. Медленно отлучайте пациента от вентилятора.
Изопротеренол (изупрел) | Начальная скорость инфузии – 0.05 мкг/кг/мин. Верхний предел для взрослых - £ 20 мкг/мин.
Нитропруссид (ниприд) | 0.1-8.0 мкг/к/мин
Нитроглицерин | 0.1-7.0 мкг/кг/мин
Фентоламин (регитин) | 1.0-20.0 мкг/кг/мин
Толазолин (присколин) | Начальная доза 1-2 мг/кг; поддерживающая инфузия 1-2 мг/кг/час
Простагландин Е1 | 0.05-0.4 мкг/кг/мин

Первичная легочная гипертензия достаточно редкое явление. В послеоперационном периоде легочная гипертензия обычно встречается у пациентов, которые имели повышенное давление в ЛА до операции вследствие хронического легочного заболевания и приобретенного или врожденного поражения клапанного аппарата (Таблица 10-12). Классически, тяжелая легочная гипертензия связана с митральным стенозом высокой степени или длительной продолжительности.

Клинические признаки легочной гипертензии включают симптомы правожелудочковой недостаточности. Физикальные признаки – увеличение правого желудочка, пальпируемая пульсация легочной артерии, громкие сердечные шумы S2 и S4, растянутые яремные вены, печеночно-яремный рефлюкс и периферические отеки.

Поскольку легочная циркуляция весьма чувствительна к уровню артериального СО2, пациенты с легочной гипертензией обычно намеренно гипервентилируются в раннем послеоперационном периоде, для поддержания уровня РаСО2 в районе 25-28 мм рт ст. По мере снижения РаСО2 уменьшается и ЛСС. Затем постепенно отходят от гипервентиляции и, по мере отлучения тщательно следят за реакцией ЛСС. Также, для снижения ДЛА можно использовать вазодилятаторы. Однако, из доступных на сегодня препаратов, ни один не является селективным в отношении легочной циркуляции (Таблица 10-13). Из доступных наиболее специфичным считается простагландин Е1. Он преимущественно используется у педиатрических пациентов. В ситуации, когда необходимо создать вазодилятацию в легочной циркуляции, а системные гемодинамические сдвиги нежелательны, можно проводить инфузию вазодилятатора в центральную вену параллельно с инфузией норадреналина в левое предсердие для противодействия периферической вазодилятации и связанной с ней гипотензии. Следует отметить, что поскольку метаболизм простагландина Е1 главным образом осуществляется в легких, у пациентов с тяжелой легочной патологией его биотрансформация может быть снижена, и соответственно, усилено системное действие.

Е. Гипертензия. Гипертензия в послеоперационном периоде приводит к повышению потребности миокарда в кислороде, что увеличивает риск периоперационной ишемии, сердечной недостаточности и кровотечения из мест сосудистых анастомозов. Лечение зависит от конкретной причины.

1. Причины гипертензии в послеоперационном периоде.

а. Хирургическая боль и дискомфорт от стояния эндотрахеальной трубки.

в. Остаточная миорелаксация.

с. Гипотермия и дрожь.

д. Гипертензия в предоперационном периоде.

е. Ятрогенная гипертензия.

ф. Перегрузка объемом - гиперволемия.

2. Лечение гипертензии в послеоперационном периоде (взрослые).

а. Аналгезия. Необходимо титровать аналгетические препараты до эффекта. Как правило, используется морфина сульфат дробно по 1-4 мг.

в. Седация. Если введение одного наркотического аналгетика не эффективно или присутствует остаточное действие предоперационного скополамина, необходимо ввести мидазолам или диазепам (дробно по 0.5-2.0 мг).

с. Согревание с использованием покрывал, греющих ламп, и теплых растворов для инфузии облегчает выход из дрожи. Если пациент еще не экстубирован и не готов для начала процедуры отлучения от вентиляции, во время согревания можно ввести миорелаксанты (вместе с седативными препаратами) для предотвращения развития дрожи.

д. Возобновление предоперационной антигипертензивной терапии возможно только после восстановления способности к пер оральному приему лекарств. До этого момента необходимо использовать парентеральные препараты. Наиболее распространенные вазодилятаторы для внутривенного введения – это нитроглицерин и нитропруссид.

е. Бета-блокаторы. У пациентов с гипердинамическим типом циркуляции можно использовать пропранолол болюсами по 0.5 мг (максимальная доза – 0.15 мг/кг), инфузия эсмолола со скоростью 50-200 мкг/кг/мин, болюсное введение лабеталола (5-20 мг каждые 5 минут). Однако, обычно, стараются избегать введения бета-блокаторов в раннем послеоперационном периоде.


IV. Факторы, определяющие потребность миокарда в кислороде.

К трем основным детерминантам потребности миокарда в кислороде относятся – ЧСС, сократимость, и напряжение стенки миокарда.

А. ЧСС. При условии относительно постоянной величины потребления кислорода на одно сердечное сокращение, следует ожидать почти линейного увеличения потребности миокарда в кислороде за минуту при увеличении ЧСС. В таком случае, при увеличении ЧСС вдвое потребность в кислороде увеличится также вдвое. Фактически, потребность в кислороде более, чем удваивается при увеличении ЧСС вдвое. Причина такого повышения потребности по-видимому обусловлена феноменом «лестницы», который заключается в том, что при повышении ЧСС также, в небольшой степени, возрастает сократимость, увеличение которой и определяет дополнительный рост потребности в кислороде (см. раздел В. ниже).

В. Сократимость. При увеличении сократимости миокарда потребность в кислороде возрастает. Эта величина довольно трудно поддается измерению.

1. Количественная оценка. В строгом определении процесс сокращения миокарда это динамическая внутренняя характеристика, на которую не оказывают влияние ни преднагрузка, ни постнагрузка. Для количественной характеристики сократимости используется скорость нарастания давления в полости левого желудочка, dP/dt. К сожалению, dP/dt зависит как от преднагрузки, так и от постнагрузки. В настоящее время сократимость можно рассчитывать как среднюю величину, используя нечувствительную к нагрузке методику, основывающуюся на построении серий кривых зависимости объем-давление. Однако, подобный метод не используется в рутинной клинической практике.

2. Качественная оценка. При вскрытом перикарде можно легко следить за состоянием сократимости сердца. Однако, необходимо помнить, что таким образом можно наблюдать только правый желудочек, тогда, как левый обычно более скрыт от визуального наблюдения. В клинике мы обычно считаем, что сократимость адекватна, если в кривой инвазивного АД наблюдается крутой подъем. Внимание!!! Форма артериальной кривой лучевой артерии весьма зависит от сопутствующих факторов (резонансная частота системы, демпфирование воздушными пузырями, растяжимость артериальной сети, отраженные волны АД из артериол). На фоне увеличенной ЧСС, АД и сердечного выброса (СВ) можно более уверенно говорить об адекватной сократимости.

С. Напряжение стенки миокарда. Напряжение стенки миокарда определяется величиной давления в полости желудочка во время сокращения («постнагрузка»), а также размером камеры («преднагрузка») и толщиной миокарда. При расчете для сферы (для упрощения расчетов мы считаем, что желудочек имеет форму сферы) используется следующее равенство.

Напряжение стенки = давление * радиус

2*(толщина стенки)

1. Давление в камере. Потребность в кислороде возрастает при увеличении давления в камере. При росте давления в два раза потребность также удваивается. Системное артериальное давление обычно отражает давление в камере; таким образом мы приравниваем системное артериальное давление к постнагрузке для левого желудочка. Истинная постнагрузка для миокарда понятие более сложное, поскольку существуют эластические и инерционные факторы влияющие на процесс изгнания. Среднее артериальное давление, а не пиковое систолическое, в большей степени коррелирует с потребностью в кислороде. Однако, при аортальном стенозе в левом желудочке наблюдается очень большое давление, несмотря на относительно умеренное системное артериальное давление. В этой ситуации клиническая задача заключается в поддержании низкого значения постнагрузки (а значит и низкого напряжения стенки миокарда).

2. Размер камеры. При увеличении объема желудочка вдвое его радиус возрастает лишь на 26% (объем пропорционален радиусу в третьей степени). Таким образом, увеличение размера камеры приводит к относительно небольшому увеличению потребности в кислороде. Тем не менее, поскольку размер желудочка определяется величиной преднагрузки, для поддержания небольшого напряжения стенки (и тем самым меньшей потребности в кислороде) необходимо создавать низкую преднагрузку. Например, один из положительных эффектов нитроглицерина заключается в венодилятации и последующем снижении преднагрузки.

3. Толщина стенки. Более толстая стенка миокарда обуславливает меньшее напряжение в любой ее части. Гипертрофия желудочка служит для снижения напряжения стенки, хотя любая дополнительная ткань требует в общем больше кислорода. Гипертрофия возникает как реакция на повышение постнагрузки которое наблюдается при хронической системной гипертензии или аортальном стенозе. Хотя толщина стенки миокарда практически не поддается клиническому воздействию, влияние этого параметра необходимо учитывать.

Д. Итог. Факторами, которые повышают потребность миокарда в кислороде являются – увеличение ЧСС, размера камеры сердца, давления в камере и сократимости. В таблице 11-2 суммированы конкурирующие параметры, которые определяют увеличение доставки кислорода к миокарду и снижение потребности миокарда в кислороде. Наиболее значимым в этом плане физиологическим феноменом является тахикардия, которая приводит как к повышению потребности в кислороде, так и к снижению его доставки.

Таблица 11-2. Регуляция доставки кислорода и потребности в нем.

Параметр

Потребность

Доставка

Кислородный баланс

Низкая ЧСС

¯

Положительный

Низкое ДПП или ДЗЛК

¯

*

Положительный

Высокая ЧСС

¯

Отрицательный

Высокое ДПП или ДЗЛК

¯

Отрицательный

Высокая температура

0

Отрицательный

Низкая температура

¯

¯

Варьирует

Низкое СрАД

¯

¯

Варьирует

Высокое СрАД

Варьирует

Низкий гемоглобин

¯

¯

Варьирует

Высокий гемоглобин

¯

Варьирует

-повышение; ¯-снижение; ¯-может повыситься или понизиться; 0-не меняется; ДПП -давление в правом предсердии; ДЗЛК – давление заклинивания легочных капилляров; СрАД – среднее артериальное давление.

* - однако, значительное снижение давления наполнения уменьшит сердечный выброс.


IX. Причины и лечение периоперационной ишемии миокарда.

К развитию ишемии в периоперационном периоде могут приводить многочисленные факторы. Часто одновременно присутствуют несколько причин. В методических целях мы разделили причины ишемии на те, которые наиболее часто встречаются до начала перфузии, во время перфузии, и в постперфузионном периоде (Таблица 11-4). Факторы, ведущие к развитию ишемии на определенном этапе операции могут усилить или ухудшить ишемию на последующих этапах.

Таблица 11-4. Причины периоперационной ишемии при операции реваскуляризации миокарда.

До перфузии | Перфузия | После перфузии
Ø Гемодинамические сдвиги* Ø Коронароспазм Ø Образование тромба Ø Интраоперационные события связанные с высоким риском** | Ø Гемодинамические сдвиги* Ø Коронароспазм Ø Кардиоплегия Ø Эмболия (воздух, тромбы, детрит) Ø Фибрилляция желудочков Ø Растяжение желудочков Ø Хирургические осложнения** | Ø Гемодинамические сдвиги* Ø Коронароспазм Ø Тромб (нативный сосуд/ протез) Ø Хирургические осложнения** Ø Неполная реваскуляризация Ø Избыточное использование инотропов Ø Растяжение легких, ведущее к окклюзии кровотока во внутренней грудной артерии и маммарокоронарном анастомозе

* - включает тахикардию, гипотензию, гипертензию, растяжение желудочка.

** - см. текст далее.

Любой гемодинамический сдвиг (тахикардия, гипотензия, гипертензия, растяжение желудочка), в предыдущих главах, может привести к развитию ишемии на любом этапе операции. Кроме того, любые факторы, ведущие к снижению содержания кислорода в крови и его доставки миокарду, как, например, низкая оксигенация или анемия, может дополнительно усугублять каждый эпизод ишемии на протяжении операции.

А. Причины ишемии в предперфузионный период.

1. Ишемия, связанная с интраоперационными событиями высокого риска. Slogoff и Keats в ходе исследования выявили специфические факторы предрасполагающие к развитию ишемии в предперфузионном периоде у пациентов подвергающихся операции реваскуляризации миокарда. К ним относятся интубация, хирургический стресс (кожный разрез, стернотомия, ретракция грудины), каннюляция, и начало перфузии. Во время этих оперативных этапов, при отсутствии гемодинамических сдвигов, возникало достаточно большое количество эпизодов ишемии.

2. Ишемия, связанная с гемодинамическими сдвигами. Однако, в том же исследовании было показано, что некоторые эпизоды ишемии на этапах высокого интраоперационного риска были связаны с гемодинамическими расстройствами (особое внимание авторы обратили на тахикардию, гипертензию, и гипотензию). Наиболее часто ишемия была связана с тахикардией (свыше 100 ударов в 1 мин.). Авторы также продемонстрировали возрастание частоты инфаркта миокарда в три раза у пациентов с развитием ишемии в предперфузионном периоде, поэтому необходимо предпринимать все усилия для минимизации гемодинамических сдвигов на этом этапе.

3. Коронароспазм. Спазм неизмененного коронарного сосуда или в области атеросклеротического поражения может привести к развитию ишемии миокарда в предперфузионном периоде. Теоретически, коронароспазм могут запускать повышенная симпатическая стимуляция или поверхностная анестезия. Кроме того, спровоцировать коронарный спазм могут манипуляции хирурга на сердце или коронарных сосудах.

4. Спонтанное тромбообразование. Спонтанное тромбообразование на месте атеросклеротической бляшки с окклюзией коронарной артерии может быть причиной инфаркта миокарда. Это случается не часто, однако, ничто не может исключить такого развития события событий в операционной в предперфузионном периоде.

В. Причины ишемии во время перфузии.

1. Перфузия без наложения зажима на аорту. На возникновение ишемии до наложения зажима на аорту и после его снятия могут повлиять гемодинамические сдвиги, механические особенности перфузии, фибрилляция желудочков (см. Главу 21). Кроме того, корпускулярные микроэмболы (тромбы, частицы пластика, или других инородных материалов) присутствуют в любом перфузионном контуре и также, могут привести к развитию ишемии, если во время искусственного кровообращения осуществляется перфузия коронаров. Воздушная эмболия коронарных артерий может возникнуть вследствие неадекватной деаэрации венозных трансплантатов. Всякий раз, когда вскрывается сердце или аорта, возникает потенциальная угроза воздушной эмболии коронарного русла.

2. При пережатии аорты. После наложения аортального зажима, независимо от способа защиты миокарда, неизбежно развитие ишемии. По мере увеличения времени пережатия аорты растет и риск ишемического повреждения и последующего инфаркта. Также, за развитие ишемии на этом этапе может нести ответственность вымывание холодного кардиоплегического раствора вследствие чрезмерного не коронарного коллатерального кровотока (Глава 21). К сожалению, после пережатия аорты и введения кардиоплегического раствора, невозможно осуществлять мониторинг на предмет ишемии, так как прекращается электрическая и механическая активность миокарда.

3. Специфические причины ишемии после снятия аортального зажима.

а. Хирургические и технические осложнения. До сих пор в практике встречаются хирургические и технические осложнения. Тем не менее, сегодня это менее актуально, нежели 10-15 лет назад. Хирургические осложнения включают:

(1) Непреднамеренное рассечение задней стенки коронарной артерии, ведущее к расслоению коронара.

(2) Неправильное обращение с венозным трансплантатом, что сопровождается потерей эндотелиальных клеток и ведет к тромбированию трансплантата.

(3) Перекручивание венозного трансплантата.

(4) Наложение анастомоза между аутовеной и коронарной веной.

(5) При наложении анастомоза произошло перекрытие просвета артерии или низкое качество анастомоза.

(6) Неадекватная длина венозного трансплантата, что приводит к растяжению вены во время наполнения камер миокарда.

(7) Избыточная длина венозного трансплантата, что ведет к перегибу вены.

в. Этиология элевации сегмента ST после снятия аортального зажима. После снятия аортального зажима возможен подъем сегмента ST. В качестве этиологических факторов этого ЭКГ феномена может выступать длительность кардиоплегии, остаточные электрофизиологические эффекты кардиоплегии, коронарная воздушная эмболия или коронароспазм. Часто подъем сегмента ST отмечается в нижних отведениях (т.е. в бассейне правой коронарной артерии), что свидетельствует в пользу воздушной эмболии как этиологического фактора (воздух стремится попасть в более возвышенно расположенное устье правой коронарной артерии).

Персистенция изменений сегмента ST после снятия аортального зажима может свидетельствовать о продолжающейся ишемии вследствие коронароспазма или коронарной воздушной эмболии, что требует соответствующих лечебных мероприятий (см. Таблицу 9-3).

С. Причины ишемии в постперфузионный период.

1. Неполная реваскуляризация. Анестезиологу необходимо точно знать удалось ли провести полную реваскуляризацию миокарда пациента перед терминацией перфузии.

а. Неоперабельные сосуды. Иногда хирург при пальпации и определении калибра сосуда делает заключение о его неоперабельности. Та область, которая снабжается нереваскуляризованным стенозированным сосудом, подвержена более высокому риску развития ишемии в постперфузионном периоде, чем в предперфузионном периоде, поскольку ко всем факторам добавляется стресс перенесенной кардиоплегии.

в. Диффузное дистальное поражение и сахарный диабет. Пациенты с диффузным дистальным поражением сосудов и диабетики имеют высокий риск развития ишемии в постперфузионном периоде. Тяжелое дистальное поражение также является фактором риска по ранней окклюзии венозного трансплантата, поскольку маленькие дистальные сосуды не обеспечивают адекватный кровоток через венозный шунт.

2. Коронароспазм. В постперфузионном периоде может развиться коронароспазм, наиболее часто – правой коронарной артерии, которая не поражена. Свой вклад в это осложнение также вносят хирургические манипуляции, экзогенные и эндогенные катехоламины

3. Механические факторы. Ишемию в постперфузионном периоде могут вызвать механические факторы, как, например, перегиб венозного трансплантата или его растяжение, окклюзия внутренней грудной артерии при перерастяжении легких.

4. Хирургические и технические осложнения (см. раздел В).

5. Тромбообразование. В постперфузионном периоде может произойти формирование тромба в нативном сосуде или в шунте, с последующим развитием тяжелой ишемии и инфаркта. В тромбирование сосудов могут вносить вклад коронарный вазоспазм или гиперкоагуляция, обусловленная вмешательством в систему гемостаза или характером заболевания пациента.

6. Инотропы. Неадекватное применение инотропов, включая кальций, во время отлучения от искусственного кровообращения или в постперфузионном периоде может также увеличить риск развития ишемии или потенциировать ишемию в этом периоде.

Д. Лечение ишемии миокарда. В Таблице 11-5 представлены современные методы лечения ишемии у пациента, подвергающегося операции реваскуляризации миокарда.

1. Лечение ишемии, обусловленной гемодинамическими сдвигами.

а. Увеличение или уменьшение глубины анестезии.

в. Использование вазодилятаторов или вазопрессоров при увеличенном или сниженном ОПСС, соответственно.

с. Использование бета-блокаторов, особенно эсмолола, для коррекции тахикардии.

д. Использование последовательной АВ-кардиостимуляции. Эта мера особенно эффективна в постперфузионном периоде для коррекции частоты сердечных сокращений, ритма, и обеспечения гемодинамической стабильности.

е. Использование инотропов при диагностике недостаточности желудочковой функции по снижению сердечного выброса или увеличению давления наполнения желудочков. Насосная недостаточность приводит к выраженному снижению коронарного перфузионного давления, поскольку снижается диастолическое АД, а конечно – диастолическое давление в левом желудочке возрастает.

Замечание: беспорядочное использование инотропов может усугубить ишемию. Поэтому, преднагрузка, ЧСС, ритм и постнагрузка должны быть максимально оптимизированы перед началом введения инотропов.

2. Коррекция хирургических и механических осложнений.

а. В постперфузионном периоде необходимо обратить внимание на любые возможные хирургические факторы, поддающиеся коррекции, которые могут спровоцировать развитие ишемии.

в. При функционирующем маммарокоронарном анастомозе следует избегать перераздутия легких.

3. Лечение коронароспазма. Подробное обсуждение диагностики и лечения коронароспазма приведено в Главе 9.

4. Специфическое фармакологическое лечение ишемии. Препараты для лечения ишемии включают – (1) нитроглицерин, (2) бета-блокаторы, (3) блокаторы кальциевых каналов. Описание этих препаратов, их механизмов действия, и дозировок приведено в Главе 3. Наиболее используемым фармакологическим агентом для лечения ишемии в операционной является, по-видимому, нитроглицерин. В качестве специфического профилактического средства нитроглицерин используется в постперфузионном периоде у пациентов с не полностью реваскуляризованым миокардом, а также, у пациентов с выраженным дистальным поражением коронарных сосудов и диабетиков.

Таблица 11-5. Лечение ишемии.

Ø Адекватная оксигенация

Ø Гемодинамическая стабильность (т.е. адекватная глубина анестезии)

Ø Хирургическая коррекция осложнений

Ø Специфическое фармакологическое лечение

Нитроглицерин

Блокаторы кальциевых каналов

Бета-блокаторы (эсмолол)

Ø Инотропная поддержка (ишемия вследствие недостаточности насосной функции)

Ø Механическая поддержка

Внутриаортальная баллонная контрпульсация

Устройства вспомогательного кровообращения для левого и правого желудочков

5. Механическая поддержка циркуляции. Подробное описание этих устройств приведено в Главе 22.

а. Внутриаортальные баллонные насосы для контрпульсации. Внутриаортальная баллонная контрпульсация используется много лет в качестве лечебного мероприятия при ишемии, на фоне которого увеличивается коронарное перфузионное давление и снижается постнагрузка на левый желудочек. При введении устройства для ВАБК пациентам со стенокардией часто устраняются ее симптомы на фоне не измененной желудочковой функции. У пациентов со сниженной желудочковой функцией увеличение коронарного перфузионного давления и облегчение изгнания крови может нивелировать ишемию и улучшить насосную функцию миокарда.

в. Устройства вспомогательного кровообращения для левого и правого желудочков. Эти аппараты могут быть полезными при лечении выраженной ишемии, обусловленной сердечной недостаточностью, или ишемии, которая проявляется сердечной недостаточностью. Данные исследований эффективности их использования все еще обсуждаются.


IX. Резюме.

Пациенты с врожденными пороками сердца, а также все, перенесшие кардиохирургическую операцию могут иметь ограниченные физиологические резервы и только что пережили мощнейший стресс фактически для всех систем органов. В связи с этим они нуждаются в поддержке сердечно-сосудистой, дыхательной систем и метаболического статуса на протяжении всего раннего послеоперационного периода.


IX. Сочетанные и комбинированные клапанные пороки.

Для всех смешанных клапанных пороков выбор тактики ведения определяется наиболее тяжелым или гемодинамически значимым пороком.

А. Аортальный стеноз и митральный стеноз. Комбинация аортального и митрального стенозов обладает одним положительным качеством – митральный стеноз защищает левый желудочек от перегрузки давлением, которая в норме развивается при изолированном аортальном стенозе. С точки зрения патофизиологии, прогрессирование заболевания проходит схоже с пациентами, у которых имеется изолированный митральный стеноз, с развитием легочной гипертензии, а затем и правожелудочковой недостаточности. Симптоматика определяется, главным образом, легочной циркуляцией, включая диспное, кровохарканье, и фибрилляцию предсердий. Такая комбинация клапанных пороков сердца может обусловить недооценку тяжести аортального стеноза, поскольку аортальный градиент может быть относительно небольшим вследствие сниженного кровотока через аортальный клапан. Также, эта комбинация пороков может оказаться очень серьезной, поскольку существует препятствие кровотоку в двух точках.

1. Гемодинамический профиль.

 | Преднагрузка ЛЖ | ЧСС | Сократимость | ОПСС | ЛСС
Митральный стеноз |  | ¯ | Поддерживать постоянной |  | ¯
Аортальный стеноз |  | ¯ | Поддерживать постоянной |  | Поддерживать постоянным
Комбинированный порок |  | ¯ | Поддерживать постоянной |  | ¯

а. Наилучший гемодинамический профиль для пациента с комбинацией аортального и митрального стенозов включает: увеличение преднагрузки, нормальную или низкую ЧСС, поддержание сократимости. Вследствие высокого риска снижения коронарной перфузии необходимо повышать ОПСС всякий раз, когда падает диастолическое перфузионное давление. Также, следует агрессивно избегать состояний или препаратов, способных повышать легочное сосудистое сопротивление. РаСО2 необходимо поддерживать на нижней границе нормы, а также подавать большие концентрации О2 на вдохе для минимизации легочной вазоконстрикции.

В. Аортальный стеноз и митральная недостаточность. Эта комбинация является относительно редкой, но следует подозревать это сочетание у пациентов с аортальным стенозом, у которых еще имеется увеличение левого предсердия и фибрилляция предсердий. Иногда митральная регургитация может усугубляться вследствие левожелудочковой дисфункции при тяжелом аортальном стенозе. В этой ситуации митральный клапан не требует протезирования, и митральная регургитация должна регрессировать после замены аортального клапана.

1. Гемодинамический профиль.

 | Преднагрузка ЛЖ | ЧСС | Сократимость | ОПСС | ЛСС
Аортальный стеноз |  | ¯ | Поддерживать постоянной |  | Поддерживать постоянным
Митральная недостаточность | ,¯ |  | Поддерживать постоянной | ¯ | ¯
Комбинированный порок |  | Поддерживать постоянной | Поддерживать постоянной | Поддерживать постоянным | ¯

При ведении этих пациентов необходимо учитывать, что гемодинамические потребности аортального стеноза и митральной регургитации противоречат друг другу. Поскольку чаще всего именно аортальный стеноз является причиной развития интраоперационных жизнеугрожающих ситуаций, то его следует в первую очередь принимать во внимание при выборе тактики коррекции гемодинамических расстройств.

Как правило, повышение преднагрузки имеет благоприятный эффект, а для обеспечения коронарной перфузии желательно поддерживать постнагрузку, по крайней мере, в нормальных пределах. Очевидно, что повышение ОПСС может снизить прямой кровоток, однако, в такой ситуации, стенозированный аортальный клапан обуславливает первичное сопротивление прямому кровотоку в независимости от изменений ОПСС. ЧСС следует поддерживать в нормальных пределах, и, любой ценой, избегать тахикардии. Нельзя допускать снижения сократимости миокарда, развития состояний и использования препаратов, способных приводить к повышению легочного сосудистого сопротивления.

С. Аортальный стеноз и аортальная недостаточность. Комбинация аортального стеноза и аортальной недостаточности переносится плохо, поскольку, при этом левый желудочек испытывает выраженную перегрузку давлением и объемом. Эти стрессорные воздействия приводят к значительному повышению потребления кислорода миокардом (MVO2), и, естественно, ранним симптомом такого порока является стенокардия. Как только развивается клиническая симптоматика, прогноз становится схожим с прогнозом для чистого аортального стеноза.

1. Гемодинамический профиль.

 | Преднагрузка ЛЖ | ЧСС | Сократимость | ОПСС | ЛСС
Аортальный стеноз |  | ¯ | Поддерживать постоянной |  | Поддерживать постоянным
Аортальная недостаточность |  |  | Поддерживать постоянной | ¯ | Поддерживать постоянным
Комбинированный порок |  | Поддерживать постоянной | Поддерживать постоянной | Поддерживать постоянным | Поддерживать постоянным

Как правило, повышенная преднагрузка предпочтительна как для аортального стеноза, так и для аортальной регургитации. Однако, гемодинамические требования к постнагрузке и ЧСС при таких пороках противоречат друг другу. Тем не менее, логичным выбором будет поддержание гемодинамического профиля, соответствующего аортальному стенозу, поскольку интраоперационная декомпенсация этого порока является потенциально более жизнеугрожающей, чем увеличение аортальной регургитации. Несмотря на риск снижения сердечного выброса, при любом снижении системного артериального давления следует обеспечивать повышенное ОПСС для сохранения адекватного коронарного кровотока. Нормализация ЧСС, сократимости миокарда и легочного сосудистого сопротивления поможет стабилизировать пациента.

Д. Аортальная недостаточность и митральная недостаточность. Комбинация аортальной и митральной недостаточности встречается довольно часто, и именно эта комбинация может приводить к стремительной клинической декомпенсации.

1. Гемодинамический профиль.

 | Преднагрузка ЛЖ | ЧСС | Сократимость | ОПСС | ЛСС
Митральная недостаточность | ,¯ |  | Поддерживать постоянной | ¯ | ¯
Аортальная недостаточность |  |  | Поддерживать постоянной | ¯ | Поддерживать постоянным
Комбинированный порок |  |  | Поддерживать постоянной | ¯ | Поддерживать постоянным

При аортальной и митральной недостаточности наблюдается близкое совпадение гемодинамических требований. Основной проблемой является обеспечение адекватного прямого сердечного выброса и периферической циркуляции. Развитие ацидоза, который приводит к периферической вазоконстрикции и повышению сопротивления выбросу из левого желудочка в системную циркуляцию, может спровоцировать резкую клиническую декомпенсацию. В связи с этим, необходимо поддерживать относительно низкое ОПСС и параллельно обеспечивать адекватное перфузионное давление, что создаст оптимальное клиническое равновесие до начала этапа перфузии.

Е. Митральный стеноз и митральная недостаточность. Ревматический митральный стеноз редко является изолированным пороком и часто сочетается с митральной недостаточностью. При ведении пациентов с комбинацией митрального стеноза и митральной недостаточности, для адекватного управления гемодинамикой необходимо учитывать какой из пороков преобладает. В любом случае, необходимо обеспечить нормализацию постнагрузки, ЧСС и сократимости миокарда, избегать состояний и препаратов, способных провоцировать легочную вазоконстрикцию, а также создать адекватную преднагрузку, что позволит оптимально стабилизировать гемодинамику.

1. Гемодинамический профиль.

 | Преднагрузка ЛЖ | ЧСС | Сократимость | ОПСС | ЛСС
Митральный стеноз |  | ¯ | Поддерживать постоянной | Поддерживать постоянным | ¯
Митральная недостаточность | ,¯ |  | Поддерживать постоянной | ¯ | ¯
Комбинированный порок |  | Поддерживать постоянной | Поддерживать постоянной | ¯, Поддерживать постоянным | ¯


IX. Тотальная остановка кровообращения в фазу ИК.

Во время некоторых операций возникает необходимость остановки ИК и удаления перфузионных канюль; сюда относятся вмешательства на дуге аорты и при некоторых врожденных пороках сердца. Поскольку все органы в этот момент полностью ишемизированы, необходимо предпринять меры по защите жизненно-важных органов. К таким мерам относятся (кроме кардиоплегии для миокарда):

А. Глубокая гипотермия (зачастую до 15 °С) является наиболее мощным средством защиты, вследствие выраженного гипометаболического действия. Охлаждение наиболее оптимально проводить во время перфузии, когда есть возможность охлаждения всех тканей непосредственно через сосудистое русло («охлаждение ядра»). Часто используется альфа-адренэргическая блокада фентоламином (0.2-0.5 мг/кг для новорожденных) для ускорения процесса охлаждения и обеспечения его равномерности. Также, можно охлаждать организм со стороны кожных покровов, однако, такое «поверхностное охлаждение» происходит медленнее и менее однородно. Обычно, поверхностное охлаждение добавляется к внутреннему (охлаждающее покрывало плюс лед вокруг головы) для предотвращения поступления тепла из окружающей среды во время остановки кровообращения.

В. Защита головного мозга. Часто, кроме гипотермии, используются дополнительные факторы для уменьшения чувствительности головного мозга к ишемическому повреждению. Эти способы носят эмпирический характер и включают: барбитураты (тиопентал титруется по ЭЭГ до подавления активности мозга до уровня 1 разряд/мин, или приблизительно 9-10 мг/кг), кортикостероиды (метилпреднизолон – 30 мг/кг), и маннитол (0.25 мг/кг, также обеспечивает защиту почек). Часто исключают введение глюкозы для снижения внутриклеточного ацидоза во время ишемии. (см. Главу 23 для детального обсуждения этого вопроса).

С. Анестезиологическое пособие. Прямо перед остановкой кровообращения следует ввести большую дозу недеполяризующих миорелаксантов, поскольку развитие ацидоза в спинномозговой жидкости может стимулировать активность дыхательной мускулатуры, но при отсутствии кровотока невозможно дополнительное введение препаратов. При вскрытом сердце спонтанные дыхательные движения могут привести к попаданию воздуха в центральные сосуды.


V. Вазодилятаторы.

А. Сравнение.

1. Место действия.

Венозные (снижение преднагрузки) | Артериальные (снижение ОПСС) | Комбинированные
Все нитраты | · Блокаторы кальция · Хлорпромазин · Гидралазин · Миноксидил · Фентоламин · Триметафан | · Ингибиторы АПФ · Нитроглицерин (в/в в больших дозах) · Нитропруссид · Празозин · Доксазозин

2. Механизм действия

а. Прямые вазодилятаторы: антагонисты кальция, гидралазин, миноксидил, нитроглицерин, нитропруссид, триметафан.

б. Альфа адренэргические блокаторы: хлорпромазин, дроперидол, лабеталол, фентоламин, празозин, теразозин.

с. Ганглиоблокаторы: триметафан.

д. Ингибиторы АПФ: каптоприл, эналаприл, лизиноприл.

е. Альфа-2 агонисты центрального действия: клонидин, гуанабенз, гуанфацин, метилдофа (снижают тонус симпатической нервной системы).

3. Показания к применению

(1) Гипертензия, состояния с повышенным ОПСС. Используйте артериодилятаторы или комбинированного действия.

(2) Управляемая гипотония. Наиболее пригодны препараты короткого действия (нитропруссид, нитроглицерин, триметафан).

(3) Недостаточность клапанов (регургитация). Снижение ОПСС любым препаратом оказывает благоприятный эффект на прямой СВ.

(4) Застойная сердечная недостаточность.

Тип ЗСН | Предпочтительный класс вазодилятаторов
Увеличено давление наполнения | Венозные
Увеличено ОПСС | Артериальные
Смешанный | Комбинированного действия (или сочетание первых двух)

4. Меры предосторожности.

(1) Гипердинамические рефлексы. Все вазодилятаторы снижают ОПСС и АД, что вызывает активацию барорецепторов. Эта симпатическая стимуляция сердца обуславливает развитие тахикардии и увеличение сократимости. Повышенное потребление кислорода в результате увеличения работы сердца приводит к развитию ишемии миокарда, которая дополняет ишемию, обусловленную снижением АД и соответственно коронарной перфузии. Добавление бета-блокатора может смягчить эти рефлексы.

(2) Скорость изгнания крови из желудочков. Рефлекторная симпатическая стимуляция также вызывает увеличение скорости изгнания крови из желудочков (dP/dt) и соответственно увеличение систолического напряжения стенки аорты. Это может быть опасным у пациентов с расслоением стенки аорты. Таким образом, использование бета-блокаторов или ганглиоблокаторов является более предпочтительным для управления АД у пациентов с расслоением стенки аорты, аневризмой аорты, недавней операцией на аорте, или идиопатическим гипертрофическим субаортальным стенозом.

(3) При резкой отмене некоторых вазодилятаторов развивается повышение ОПСС и ЛСС обусловленное стимуляцией ренин-ангиотензиновой системы. Освобождение ренина может быть снижено при одновременном введении бета-блокаторов, а активность ренина – за счет применения ингибиторов АПФ.

Б. Хлорпромазин (торазин).

1. Действие

(1) Блокада альфа-1 рецепторов.

(2) Снижение ОПСС.

(3) Нейролептическое антипсихотическое, относится к ряду больших транквилизаторов.

2. Прекращение действия за счет печеночного метаболизма.

3. Недостатки и преимущества

(1) Трудно титровать дозу в соответствии со степенью вазодилятации. Возможно внезапное развитие значительного снижения ОПСС и АД, особенно при больших дозах или когда препарат вводится в комбинации с другими вазодилятаторами.

(2) Возможно развитие депрессии центральной нервной системы (ЦНС), что, возможно, является желательным во время кардиоанестезии.

(3) Препарат имеет длительное время действия (несколько часов).

(4) Блокирующее действие на дофаминэргические рецепторы может привести к развитию признаков экстрапирамидных нарушений с дистонией, акатизией, дискинезией или псевдопаркинсонизмом.

(5) Этот препарат способен прекратить приступ икоты.

4. Клиническое применение. Доза хлорпромазина: 1-2 мг в/в, болюсно, повторять можно каждые 2 минуты до достижения максимальной дозы 25 мг при острых ситуациях. Объективно, хлорпромазин имеет относительно мало достоинств при использовании у кардиохирургических пациентов.

С. Клонидин (катапрес).

1. Действие

(1) ЦНС: клонидин вызывает снижение симпатической импульсации к периферии, вследствие центрального ингибирующего действия при активации альфа-2 адренорецепторов.

(2) Препарат вызывает снижение освобождения норадреналина периферическими симпатическими терминалями, вследствие действия на пресинаптические альфа-2 рецепторы.

(3) Клонидин является частичным агонистом (вызывает субмаксимальную активацию рецептора после связывания, но также проявляет антагонизм по отношению к другим альфа-2 агонистам).

(4) Проявляет умеренное прямое вазоконстрикторное действие при связывании с альфа-2 рецепторами гладких миоцитов сосудов, но этот эффект нивелируется вследствие вазодилятации, описанной в пунктах (1) и (2).

2. Прекращение действия. Приблизительно одна треть препарата элиминируется почками; время полувыведения составляет 13 часов.

3. Преимущества

(1) Альфа-2 агонисты потенциируют действие общих анестетиков и наркотических препаратов, посредством центральных эффектов. Это свойство способствует значительному снижению дозы анестетиков и наркотиков при проведении анестезии и широко используется во время операций реваскуляризации миокарда.

4. Недостатки

(1) Не существует парентеральной формы препарата; пациентам в без сознательном состоянии препарат можно вводить только через желудочный зонд или при помощи трансдермальных форм.

(2) При резкой отмене может развиться гипертензия, которая может быть жизнеугрожающей, ригидной к терапии.

(3) Клонидин потенциирует эффекты опиоидов на ЦНС.

(4) Возможно развитие седативного эффекта.

5. Клиническое применение

(1) Обычная доза клонидина: 0.2-0.8 мг/сутки п/о; максимально 2.4 мг/сутки.

(2) Резкая отмена препарата часто сопровождается синдромом отмены, который проявляется тяжелой гипертензией. Прием препарата следует продолжать непосредственно до момента операции и также возобновить сразу после нее (трансдермальная форма, или через желудочный зонд, или как только пациент сможет принимать лекарство внутрь), либо препарат следует заменить другим антигипертензивным средством. Кроме того, клонидин можно сразу заменить на другой препарат за 1-2 недели до операции.

(3) Препарат можно вводить непосредственно перед операцией для снижения потребности в анестетиках. Тем не менее, при этом может развиться значительная гипотензия, требующая введения вазопрессоров.

(4) При применении трансдермальных форм препарата требуется 2-3 дня для достижения терапевтической концентрации клонидина в плазме.

(5) Гуанабенз является схожим препаратом, с подобными эффектами и недостатками.

Д. Диазоксид (гиперстат).

1. Действие. Диазоксид является вазодилятатором прямого действия; оказывает преимущественный эффект на артерии с незначительной венодилятацией.

2. Прекращение действия за счет почечной элиминации и, в небольшой степени, печеночного метаболизма.

3. Преимущества

(1) Быстрое начало действия.

(2) Диазоксид зачастую не вызывает снижения АД ниже границ нормы, поскольку преднагрузка практически не изменяется; СВ обычно растет по мере снижения АД.

4. Недостатки

(1) Если препарат не вводится медленно, то довольно трудно титровать дозу до получения эффекта. Тем не менее, из-за значительного связывания с белками, медленное в/в введение может сгладить гипотензивное действие. Невозможность поминутного контроля действия диазоксида обуславливает его меньшую популярность для периоперационного контроля АД, по сравнению с нитропруссидом и триметафаном.

(2) Возможно развитие эффекта обкрадывания в коронарных артериях.

(3) Возможна задержка соли и воды.

5. Клиническое использование

(1) Доза диазоксида: 1-3 мг/кг вводится в/в в течение 30 секунд (максимально 150 мг), повтор через 5-15 минут; эта доза вызывает быструю вазодилятацию и снижение АД, которое может продолжаться от 3 до 15 часов. Кроме того, возможно инфузионное в/в введение со скоростью 7.5-30.0 мг/мин при постоянном мониторинге АД.

(2) Педиатрическая доза: 1-3 мг/кг в/в, с постепенным увеличением дозы.

Е. Дроперидол (инапсин).

1. Действие. Дроперидол вызывает блокаду альфа-1 адренорецепторов и снижает ОПСС. Является аналогом галоперидола с более короткой продолжительностью действия. Обладает антагонизмом к дофаминэргическим рецепторам, нейролептическим действием, относится к группе больших транквилизаторов.

2. Преимущества и недостатки

(1) Препарат по действию схож с хлорпромазином. (см раздел V.Б.3).

(2) Вызывает в меньшей степени седативный эффект, чем хлорпромазин. Пациенты становятся спокойными и расслабленными. Тем не менее, они могут ощущать внутри исключительное возбуждение и дисфорию, не выражая эти эмоции словесно. Следует прямо задавать такие вопросы, чтобы точно быть уверенным в эффективности препарата.

(3) Препарат потенциирует угнетение дыхания, вызванное наркотическими препаратами.

(4) Обладает мощным противорвотным действием, даже в небольших дозах.

(5) Действует сравнительно долго (3-8 часов).

3. Клиническое применение. Доза дроперидола: 1.25-5.00 мг, в/в болюсно, или в/м. Дроперидол хорошо применять для седатации при интубации кардиохирургических пациентов в сознании.

Ф. Гуанабенз (витензин). По действию близок к клонидину.

1. Действие

(1) Является альфа-2 агонистом как и клонидин (см раздел V.С.).

2. Доза гуанабенза: 4 мг п/о, максимально 32 мг/сутки.

Г. Гуанфацин (тенекс).

1. Действие

(1) Гуанфацин является альфа-2 агонистом как и клонидин (см раздел V.С.).

(2) Обладает более длительным действием из-за почечной элиминации (время полувыведения 15-20 часов).

2. Доза гуанфацина: 1 мг п/о, максимально 3 мг/сутки.

Х. Гидралазин (апрессолин).

1. Действие

(1) Является вазодилятатором прямого действия; также, возможно, угнетает превращение дофамина в норадреналин на периферии.

(2) Главным образом воздействует на артерии, с небольшой венодилятацией (преднагрузка).

Гидралазин

ЧСС | Увеличение (рефлекс)
Сократимость | Увеличение (рефлекс)
СВ | Может увеличиваться
АД | Снижение
ОПСС и ЛСС | Снижение
Преднагрузка | Мало меняется

2. Прекращение действия за счет ацетилирования в печени. Пациенты, являющиеся медленными ацетиляторами (до 50 % популяции), могут иметь более высокие уровни гидралазина в плазме, а также более длительное время действия, особенно при пер оральном приеме.

3. Преимущества

(1) Селективная вазодилятация. Препарат в большей степени вызывает расширение сосудов сердца, мозга, почек и внутренних органов, чем сосудов мышц и кожи. Такое распределение кровотока является более благоприятным.

(2) Относительно небольшое снижение ОПСС.

(3) Поддерживается маточный кровоток на адекватном уровне (если не допускать гипотензии).

4. Недостатки

(1) Наличие латентного периода; после в/в введения эффекта нет или он незначителен в течение 5-15 минут, и пик действия обнаруживается только на 20-й минуте. Поэтому между повторными дозами должно проходить по крайней мере 10-15 минут.

(2) Гипердинамическое состояние с рефлекторной тахикардией может спровоцировать развитие ишемии миокарда.

(3) У пациентов с медленным ацетилированием при п/о приеме в течение более 12 месяцев в большой дозе (свыше 400 мг/сутки) возможно развитие волчаночно-подобной реакции.

(4) Возможно развитие миокардиальной ишемии, обусловленной синдромом обкрадывания.

5. Клиническое применение

(1) Доза гидралазина.

· В/в: 2.5-5.0 мг болюсно, повтор через 15 минут при необходимости (максимально 20-40 мг).

· В/м: 20-40 мг каждые 4-6 часов.

· П/о: 10-50 мг каждые 6 часов.

· Педиатрические дозы: 0.2-0.5 мг/кг каждые 4-6 часов, медленно в/в.

(2) Наличие латентного периода начала действия ограничивает применение препарата при острых гипертензивных состояниях.

(3) Если пациент получает значительные дозы нитропруссида или триметафана, то их можно снизить при добавлении гидралазина. Такая мера позволит снизить риск развития интоксикации цианидом при введении нитропруссида и избежать продленной ганглиоблокады при использовании триметафана.

(4) Поскольку время действия препарата около нескольких часов, то его введение пациентам с гипертензией интраоперационно позволит также контролировать АД в послеоперационном периоде.

(5) Добавление бета-блокатора смягчает рефлекторную тахикардию.

(6) Пациентам, страдающим ИБС, следует проводить тщательный мониторинг на предмет ишемии миокарда, из-за возможного развития синдрома обкрадывания.

И. Лабеталол (трандат).

1. Действие

(1) Антагонист альфа адренэргических рецепторов.

(2) Антагонист бета адренэргических рецепторов (неселективный, т.е. блокирует как бета-1, так и бета-2 рецепторы).

(3) См раздел III для более детальной информации, включая дозировку.

(4) Эффекты

Лабеталол

АД | Снижение
ЧСС | Снижение
ОПСС | Снижение
СВ | Вариабельно

М. Метилдофа (альфа-метилдофа, альдомет).

1. Действие. Метаболит препарата, альфа-метилнорадреналин, оказывает клонидино-подобный альфа-2 агонистический эффект на ЦНС, снижая симпатическую импульсацию к периферии. Также, симпатическая нейрональная передача на периферии снижается за счет накопления в синапсах ложного нейромедиатора и снижения синтеза катехоламинов.

Метилдофа

АД | Снижение
ЧСС | Снижение
ОПСС | Снижение
СВ | Снижение

2. Прекращение действия за счет почечной элиминации; длительность действия около 10-16 часов.

3. Преимущества

(1) Длительное действие, медленное гладкое начало.

(2) Хороший эффект при использовании у пациентов с расслоением грудной аорты (не увеличивается dP/dt).

(3) Отсутствие рефлекторной тахикардии.

4. Недостатки

(1) Медленное начало действия; даже при в/в введении начало отсрочено на 4-6 часов.

(2) Седативный эффект, депрессия или психоз.

(3) Положительная прямая реакция Кумбса (у 10-20% пациентов, получающих хроническую терапию), иногда с гемолитической анемией; возможно образование перекрестно-реагирующих антител.

5. Клиническое применение

(1) Доза метилдофа: 0.25-1.00 г в/в в течение 30-60 минут каждые 6 часов.

(2) Педиатрическая доза: 5-10 мг/кг каждые 6 часов; максимально 3 г/сутки.

(3) Постепенно применение этого препарата уменьшается в связи с появлением новых, менее токсичных средств.

К. Нитроглицерин (глицерил тринитрат).

1. Действие

(1) Нитроглицерин является вазодилятатором прямого действия, причем преобладает венодилятация.

Нитроглицерин

ЧСС | Увеличение
Сократимость | Увеличение (рефлекс)
СВ | Снижение, из-за снижения преднагрузки (если только нет ишемии)
АД | Снижение
ОПСС | Снижение в больших дозах
Преднагрузка | Значительное снижение
ЛСС | Снижение

(2) Эффект на периферические вены. Венодилятация и депонирование крови в периферических венах приводят к уменьшению венозного возврата, что вызывает уменьшение размеров сердца и снижение преднагрузки. Это действие обуславливает снижение потребности миокарда в кислороде, одновременно усиливая диастолический коронарный кровоток.

(3) Эффект на коронарные артерии.

· Снятие спазма.

· Перераспределение кровотока обеспечивает доставку артериальной крови к ишемизированным тканям, а также увеличение соотношения кровотока эндокарда относительно эпикарда.

· Нитроглицерин может способствовать улучшению кровотока в ишемизированной ткани посредством коллатералей.

(4) Эффект на миокард.

· Улучшение насосной функции благодаря снижению ишемии.

· Антиаритмическое действие (препарат повышает порог фибрилляции желудочков в ишемизированном миокарде, за счет относительного уравнивания величины относительного рефрактерного периода по всей ткани сердца).

· Возможно обладает защитным антиишемическим действием (уменьшение зоны некроза при ишемии).

(5) Эффект на артериолы (только в больших дозах).

· Уменьшение ОПСС вследствие артериодилятации. По мере снижения систолического напряжения стенки миокарда происходит уменьшение потребности миокарда в кислороде, возможно улучшение показателей УО и фракции выброса.

· У многих пациентов для адекватной артериодилятации требуется вводить до 1000 мкг/мин, тогда как гораздо более малые дозы обеспечивают эффективную вено- и коронародилятацию. В случаях, когда необходима надежная периферическая артериодилятация, обычно препаратом выбора является нитропруссид (его можно использовать параллельно с нитроглицерином).

2. Прекращение действия за счет метаболизма в гладких миоцитах и печени.

3. Преимущества

(1) Обладает селективной способностью снижать в основном только преднагрузку (снижение конечного диастолического и артериального давления в обоих желудочках)

(2) Фактически не отмечается метаболической токсичности (см раздел V.R.4.(9) ниже).

(3) Эффективен при ишемии миокарда

· Наблюдается уменьшение зоны некроза после коронарной окклюзии.

· Полезно вводить нитроглицерин до начала стресса, способного вызвать ишемию.

· По всей видимости, отсутствует синдром обкрадывания, который свойственен для нитропруссида.

(4) Короткое время полувыведения (4 минуты); длительность действия, 3-9 минут. Дозу можно титровать в соответствии с показателями ЭКГ, ДЛА или АД.

(5) Препарат эффективен при острой ЗСН за счет снижения преднагрузки и уменьшения застоя в сосудах легких (снижение ЛСС).

(6) Нитроглицерин можно применять для увеличения емкости сосудистого русла; это позволяет анестезиологу реинфузировать пациенту остаточную кровь из аппарата искусственного кровообращения (АИК), после прекращения этапа ИК.

(7) Препарат устойчив к действию света.

(8) Обладает вазодилятирующим эффектом на сосуды легочного бассейна и, следовательно, может быть использован при лечении острой легочной гипертензии и острой правожелудочковой недостаточности.

(9) Препарат может купировать желчную колику и пищеводный спазм.

(10) Не вызывает клинически значимого угнетения функции тромбоцитов.

4. Недостатки

(1) Снижение АД по мере снижения преднагрузки и ОПСС. Это может привести к критическому снижению коронарного перфузионного давления. Следует тщательно мониторировать ЭКГ и АД, особенно при в/в использовании нитроглицерина.

(2) Развитие дозозависимой рефлекторной тахикардии и увеличения сократимости миокарда; в связи с этим следует обдумать инфузию жидкости или введение бета-блокатора.

(3) Вызывает угнетение рефлекторной легочной вазоконстрикции в ответ на альвеолярную гипоксию (но в меньшей степени, чем нитропруссид); следует мониторировать РО2 или включать в состав вдыхаемой смеси кислород.

(4) Возможно увеличение внутричерепного давления (ВЧД), хотя обычно ВЧД снижается по мере уменьшения гипертензии.

(5) Препарат адсорбируется на поверхности поливинилхлоридной трубки от системы для в/в инфузий. Рекомендуется титровать дозу до эффекта; при насыщении поверхности трубки возможно возрастание эффекта. Существуют специальные инфузионные системы, лишенные этого недостатка.

(6) Для достижения артериолярной вазодилятации могут потребоваться значительные дозы.

(7) Развитие толерантности. При хроническом введении наблюдается снижение гемодинамического и антиангинального эффекта.

(8) Развитие зависимости. Сообщается о развитии коронарных спазмов и ИМ у людей после прекращения хронических производственных контактов с нитратами.

(9) Развитие метгемоглобинемии. Рекомендуется избегать введения препарата в дозе 7-10 мкг/кг/мин в течение длительного времени.

(10) Возможно умеренное удлинение времени нейромускулярной блокады панкурониумом.

(11) Головные боли.

(12) Тахифилаксия.

5. Клиническое применение

(1) Доза нитроглицерина:

· В/в болюсно: при острой ишемии перед началом инфузии можно ввести болюсно 50-100 мкг; из-за быстрого изменения концентрации в крови, зачастую развивается более значительная вазодилятация, чем при постоянной инфузии (более вероятно развитие гипотензии).

· Инфузия: дозировка в пределах 0.1-7.0 мкг/кг/мин. Рекомендуется разводить 25-50 мг в 250 мл раствора для инфузии (100-200 мкг/мл).

· С/л: 0.15-0.60 мг.

· Местно: 2% мазь (Нитропаста), 0.5-2.0 дюйма, каждые 4-8 часов; или трансдермальная форма с управляемым освобождением препарата (Трансдерм-нитро, Нитродиск), 5-10 мг (или больше) каждые 24 часа или по мере необходимости.

(2) Если не используется специальный не поливинилхлоридный набор для инфузии, то после первых 30-60 минут скорость инфузии можно уменьшить.

(3) Если предполагается хранение более 6-12 часов, то нитроглицерин лучше держать во флаконах, чем в пластиковых пакетах.

Л. Нитропруссид (ниприд).

1. Действие

(1) Вазодилятатор прямого действия. В гладкомышечных клетках нитрогруппа превращается в оксид азота (NO), который вызывает увеличение содержания в клетках циклического гуанозин монофосфата (цГМФ).

(2) Обладает сбалансированным артериолярным (прекапиллярный сфинктер) и венозным дилятирующим эффектом.

Нитропруссид

ЧСС | Увеличение (рефлекс)
Сократимость | Увеличение (рефлекс)
СВ | Увеличение
АД | Снижение
ОПСС | Значительное снижение
ЛСС | Снижение

2. Преимущества

(1) Исключительно короткая продолжительность действия (1-2 минуты).

(2) Кроме системного вазодилятирующего эффекта вызывает легочную вазодилятацию.

(3) Высокоэффективный препарат практически при любой гипертензии, независимо от причины, за исключением состояний с высоким СВ.

(4) В низких дозах вызывает более значительное уменьшение ОПСС (постнагрузки), чем преднагрузки.

3. Недостатки

(1) Интоксикация цианидом и тиоцианатом.

(2) Нестабильность на свету. Раствор препарата должен быть защищен от действия света. Фотодеградация инактивирует нитропруссид, но не вызывает освобождения иона цианида.

(3) Рефлекторная тахикардия и увеличение сократимости миокарда, которые можно смягчить ведением бета-блокаторов.

(4) Угнетение рефлекторной легочной вазоконстрикции в ответ на альвеолярную гипоксию. Благодаря этому эффекту у пациентов с ателектазом или нарушением вентиляционно-перфузионных соотношений развивается артериальная гипоксемия, за счет шунтирования крови в легких.

(5) Синдром обкрадывания. Все сосудистые русла дилятируются в равной степени. Хотя общий органный кровоток возрастает, он перераспределяется от ишемизированных тканей (там сосуды были максимально расширены) к нормально перфузируемым зонам, где до введения препарата была соответствующая вазоконстрикция. Таким образом можно вызвать утяжеление ишемии миокарда. Тем не менее, тяжелая гипертензия представляет совершенно очевидную опасность при ишемии, тогда как синдром обкрадывания возникает с определенной вероятностью. В связи с этим, нитропруссид может оказать весьма благоприятный эффект у пациентов с тяжелой гипертензией и ишемией миокарда, особенно если проводится адекватный мониторинг.

(6) Синдром отмены. При резкой отмене препарата возможно развитие реактивной системной и легочной гипертензии (особенно у пациентов с ЗСН). Эта реакция, возможно, объясняется увеличением в крови уровня ангиотензина-2, что можно предотвратить добавлением бета-блокатора к терапии нитропруссидом. Отмену нитропруссида следует проводить постепенно.

(7) Умеренное снижение преднагрузки, из-за венодилятации; при уменьшении СВ следует увеличить объем инфузии жидкости.

(8) Риск увеличения ВЧД (хотя, зачастую ВЧД снижается при снятии гипертензии).

(9) Угнетение функции тромбоцитов (клинические проявления не выражены).

4. Токсичность

(1) Химически нитропруссид представляет собой соединение железа, цианидной и нитрогруппы – Fe(CN)5(NO)6. Нитропруссид взаимодействует с гемоглобином, освобождая высокотоксичный свободный ион цианида (CN).

(2) Нитропруссид + оксигемоглобин = четыре свободных иона цианида + цианометгемоглобин (нетоксичный).

(3) Ион цианида: фармакологические эффекты

· Угнетение фермента цитохром оксидазы, с подавлением митохондриального окислительного фосфорилирования. Это вызывает тканевую гипоксию, несмотря на нормальный уровень РО2.

(4) Мероприятия по детоксикации

· Цианид + тиосульфат (в присутствии роданазы) = тиоцианат. Тиоцианат гораздо менее токсичен, чем цианид (см раздел V.Л.4.(6).). Присутствие тиосульфата вызывает замедление скорости метаболизма цианида. Таким образом, введение тиосульфата при лечении цианидной интоксикации имеет решающее значение. Роданаза это фермент, который ускоряет инактивацию цианида, его присутствие обнаружено в печени и почках.

· Цианид + гидроксикобаламин = цианокобаламин (витамин В12).

(5) Пациенты с повышенным риском интоксикации

· Устойчивые к вазодилятирующему действию при низких дозах (если начальная доза для проявления действия превышает 3 мкг/кг/мин).

· Получающие инфузию высоких доз нитропруссида (более 8 мкг/кг/мин). Как только скорость инфузии подходит к этому значению, следует чаще проводить анализ газов крови, и обдумать следующие действия:

(а) провести катетер в легочную артерию для мониторинга оксигенации смешанной венозной крови (см раздел V.Л.4.(6).).

(б) снизить дозу нитропруссида путем добавления другого вазодилятатора (например, лабеталол, гидралазин, или триметафан), или бета-блокатора.

· Пациенты, получившие общую дозу свыше 1 мг/кг в течение 12-24 часов.

· Пациенты с наличием оптической атрофии Лебера, табачной амблиопии, тяжелой почечной или печеночной дисфункцией.

(6) Клиника интоксикации нитропруссидом

· Тахифилаксия в ответ на действие нитропруссида (для получения одного и того же эффекта требуются большие дозы препарата).

· Повышение РО2 в смешанной венозной крови (из-за снижения клеточной утилизации кислорода) при отсутствии роста СВ.

· Метаболический ацидоз.

· При цианидной интоксикации не отмечается цианоза (клетки не в состоянии экстрагировать кислород из крови; поэтому сатурация крови кислородом остается высокой).

· Последствием длительной терапии нитропруссидом является хроническая интоксикация, вследствие повышенного уровня тиоцианата. Тиоцианат экскретируется почками в неизмененном виде (время полувыведения – 1 неделя). Повышенная концентрация тиоцианата (более 5 мг/дл) вызывает одышку, тошноту, анорексию, миоз, психоз, гиперрефлексию и судороги. Также, есть сообщения о гипотиреозе.

(7) Терапия интоксикации цианидом

· Интоксикацию цианидом следует заподозрить у любого пациента, получающего нитропруссид, при появлении метаболического ацидоза или необъяснимого повышения сатурации кислородом смешанной венозной крови, особенно при инфузии препарата в больших дозах.

· Как только заподозрена интоксикация, первый шаг – это немедленное прекращение инфузии нитропруссида; уменьшения дозы недостаточно, так как клинические проявления интоксикации свидетельствуют о значительном подавлении цитохромоксидазной активности.

· Перевод на вентиляцию 100 % кислородом.

· Коррекция метаболического ацидоза введением бикарбоната.

· Умеренная интоксикация (дефицит оснований менее 10 [BE£ - 10], при остановке инфузии нитропруссида гемодинамика стабильна) лечится введением тиосульфата натрия в дозе 150 мг/кг, в/в болюсно (гемодинамически благоприятно).

· Тяжелая интоксикация (дефицит оснований более 10 [BE> -10], или ухудшение гемодинамики, несмотря на прекращение инфузии нитропруссида) требует проведения следующих мероприятий:

(а) создание искусственной метгемоглобинемии, для связывания цианида и образования нетоксичного цианометгемоглобина, что позволит освободить цитохромоксидазу от цианида:

(I) ввести нитрат натрия в дозе 5 мг/кг, в/в болюсно медленно. Повторить введение половины дозы через 2-48 часов по мере необходимости или:

(II) ввести амилнитрит: разбить одну ампулу и вылить содержимое в дыхательный мешок (огнеопасно!!!).

(б) введение тиосульфата натрия, 150 мг/кг в/в, болюсно, для ускорения метаболической инактивации цианида.

Важно: эти мероприятия следует проводить даже во время СЛР; в противном случае, ткани не могут утилизировать кислород.

5. Клиническое применение

(1) Доза нитропруссида: 0.1-8.0 мкг/кг/мин, в/в инфузия. Титруйте дозу в соответствии с изменениями АД и СВ.

(2) Обычно рекомендуется растворить 50 мг нитропруссида в 250 мл раствора для инфузии (200 мкг/мл).

(3) Ввести в состав вдыхаемой газовой смеси кислород или мониторировать РаО2.

(4) Раствор во флаконе или пластиковом пакете должен быть защищен от дневного света, например, путем заворачивания в фольгу. Раствор, хранящийся в темноте сохраняет значительную активность в течение 12-24 часов. Как правило, нет необходимости укрывать от света систему для инфузии.

(5) Из-за высокой активности нитропруссида, лучшим способом введения является инфузия через инфузомат, в неразбавленном виде, в центральную вену. Если через тот же венозный доступ инфузируются другие препараты, рекомендуется подключать отдельную систему с раствором для инфузии напрямую к вене, растворы препаратов подключать уже к этой линии, чтобы изменения скорости инфузии препаратов не влияли на количество каждого препарата вводимого пациенту в минуту («болюсный эффект»).

(6) АД следует мониторировать поминутно, желательно при помощи артериального катетера. Параллельное использование катетера в ЛА позволяет титровать дозу препарата не только в соответствии с АД, но и по изменениям ОПСС и давлений наполнения.

(7) Прекращение инфузии препарата следует проводить постепенно, во избежание реактивного увеличения системного и легочного давления.

(8) Следует применять препарат с осторожностью у пациентов с сопутствующим гипотиреозом и тяжелой патологией почек или печени.

М. Фентоламин (регитин).

1. Действие

(1) Конкурентный антагонист альфа-1 и альфа-2 адренорецепторов.

(2) Относительно чистая артериальная вазодилятация с небольшой венодилятацией.

Фентоламин

ЧСС | Увеличение
Сократимость | Увеличение
АД | Снижение
ОПСС | Снижение
ЛСС | Снижение
Преднагрузка | Незначительное изменение

2. Прекращение действия за счет печеночного метаболизма, некоторая часть экскретируется почками. Прекращение действия, после в/в болюсного введения, через 10-30 минут.

3. Преимущества

(1) Препарат первого ряда при состояниях, обусловленных повышенным содержанием в крови норадреналина (передозировка, феохромоцитома).

(2) Препятствует проявлениям нежелательной альфа стимуляции. Например, опасное действие норадреналина при его экстравазации в кожу можно нивелировать местной инфильтрацией тканей фентоламином, 5-10 мг в 10 мл солевого раствора.

4. Недостатки

(1) Тахикардия, которая может достигать значительных цифр, и обусловлена действием двух факторов:

· Рефлекторная реакция через барорецепторы.

· Прямой эффект от альфа-2 блокады. Блокада пресинаптических рецепторов нарушает функционирование системы обратной связи, контролирующей освобождение норадреналина из пресинаптических нервных окончаний. Поскольку, стимуляция альфа-2 рецепторов уменьшает освобождение норадреналина, то блокада этих рецепторов, соответственно, приводит к увеличению выброса норадреналина. Это приводит, в итоге, к увеличению симпатических бета-1 эффектов, так как постсинаптические альфа рецепторы заблокированы фентоламином. Возможно развитие ишемии миокарда или аритмий. Таким образом, тахикардия и положительный инотропный эффект обусловлены бета-1 стимуляцией и могут контролироваться бета-блокаторами.

(2) Стимуляция деятельности желудочно-кишечного тракта (ЖКТ).

(3) Гипогликемия.

(4) Адреналин может вызвать гипотензию у пациентов с альфа-блокадой («извращенное действие адреналина») за счет стимуляции бета-2 рецепторов.

5. Клиническое применение

(1) Доза фентоламина:

· В/в болюсно: 1-5 мг.

· В/в инфузионно: 1-20 мкг/кг/мин.

(2) При введении в связи с феохромоцитомой, также, обычно, развивается и бета-блокада.

(3) Не идеальный препарат для пациентов с ЗСН, из-за риска тахикардии.

(4) Бета-блокаторы способны подавлять тахикардию.

(5) Фентоламин способствует общему охлаждению детей во время ИК.

Н. Простагландин Е1 (ПГЕ1, простин VR, альпростадил).

1. Действие. Является прямым вазодилятатором, действующим через специфические рецепторы простагландина на гладкие миоциты стенки сосудов.

2. Прекращение действия за счет быстрого метаболизма с образованием неактивных веществ, путем деградации ферментами, расположенными во многих тканях организма, особенно в легких.

3. Преимущества

(1) Обладает способностью селективно расширять Боталлов проток (БП) у младенцев и новорожденных. Может поддерживать БП открытым в течение приблизительно 60 дней с рождения, и может вызывать открытие БП до 10-14 дня.

(2) Метаболизм в эндотелии легких в некоторой степени уменьшает системное вазодилятирующее действие, в сравнении с вазодилятацией легочных сосудов.

4. Недостатки

(1) Значительная системная вазодилятация может вызвать гипотензию.

(2) Центральные эффекты: лихорадка, судороги.

(3) Может вызвать апное у новорожденных (10-12%), особенно если вес при рождении не превышает 2 кг.

(4) Высокая стоимость (синтетический препарат).

(5) Угнетает функцию тромбоцитов (обратимо).

5. Способы введения: в/в инфузия или через катетер в пупочной артерии.

6. Показания к применению:

(1) Врожденные пороки сердца синего типа со сниженным легочным кровотоком.

(2) Тяжелая легочная гипертензия с правожелудочковой недостаточностью (ПЖН).

7. Клиническое применение

(1) Доза ПГЕ1: обычная стартовая доза при в/в инфузии – 0.05 мкг/кг/мин. Дозу следует титровать для получения наименьшего эффективного значения. Могут требоваться дозы до 0.4 мкг/кг/мин.

(2) ПГЕ1 используется для открытия и поддержания открытым БП, чтобы сохранять адекватный легочный кровоток.

(3) Для лечения тяжелой легочной гипертензии с ПЖН применяют комбинацию в/в инфузии ПГЕ1 и инфузии норадреналина в левое предсердие: ПГЕ1 можно инфузировать в правое предсердие, откуда он распространяется прямо в легочную артерию, где оказывает действие на легочную вазоконстрикцию. Благодаря интенсивному легочному метаболизму, лишь небольшая часть препарата достигает системной циркуляции. Обычно, параллельно проводится инфузия норадреналина в левое предсердие в дозе, достаточной для нивелирования системной вазодилятации под влиянием ПГЕ1 (см работу D’Ambra et al.).

О. Триметафана камзилат (арфонад).

1. Действие

(1) Ганглиоблокатор: симпатических и парасимпатических ганглиев.

(2) Вазодилятатор прямого действия: артериальный и венозный эффект.

Триметафан

ЧСС | Нет изменений или рост
СВ | Небольшое изменение
АД | Снижение
ОПСС | Снижение
Преднагрузка | Снижение

2. Прекращение действия частично за счет почечной экскреции и частично за счет действия холинэстеразы; быстрое, через 5-10 минут после небольших доз.

3. Преимущества

(1) В низких дозах триметафан вызывает относительно чистую вазодилятацию (с небольшими изменениями в ЧСС и СВ).

(2) В низких дозах небольшая продолжительность действия.

(3) Препарат не нарушает ауторегуляцию в сосудистых сетях головного мозга и, вероятно, коронарных сосудах. Эту особенность можно объяснить артериальным субстратом действия триметафана, преимущественно на крупные магистральные стволы (меньше на прекапиллярные сфинктеры). Как и нитроглицерин, триметафан в целом увеличивает общий органный кровоток, расширяя крупные артерии; однако, далее процессы ауторегуляции в области прекапиллярных сфинктеров перераспределяют кровоток таким образом, что большую часть получают те зоны, которые более нуждаются (ишемизированные ткани). Таким образом, снижается вероятность развития синдрома обкрадывания.

(4) Удобный способ введения; препарат можно вводить дробными болюсными инъекциями, и защиты от действия света не требуется.

(5) По сравнению с нитропруссидом, нет активации системы ренин-ангиотензин и меньше уровень катехоламинов в плазме. Т.е. уменьшается риск развития реактивной гипертензии при отмене препарата.

(6) Триметафан в меньшей степени может вызвать повышение ВЧД во время управляемой гипотонии, чем нитропруссид.

4. Недостатки

(1) Возможно остаточное действие приблизительно в течение 1 часа, после длительного введения в большой дозе (более 100-300 мг).

(2) В больших дозах вызывает освобождение гистамина.

(3) В больших дозах или при длительном применении развиваются следующие нежелательные эффекты:

· Тахифилаксия.

· Тахикардия.

· Расширение зрачка, что может мешать при неврологическом осмотре.

· Снижение сократимости миокарда, обусловленное блокадой симпатических влияний (обычно клинически не значимое).

(4) Взаимодействие с аминогликозидами в области нейромускулярного синапса может вызывать блокаду in vitro. Этот эффект возникает при концентрациях, которые не влияют на нейромышечное проведение по отдельности.

(5) При использовании в больших дозах возможно развитие остановки дыхания неясной этиологии, вероятно вследствие нейромускулярной блокады.

(6) Развитие неконкурентной блокады псевдохолинэстеразы, что может увеличить длительность действия сукцинилхолина.

(7) Следует соблюдать осторожность при введении пациентам с феохромоцитомой, так как освобождение гистамина стимулирует выброс катехоламинов.

5. Клиническое применение

(1) Доза триметафана:

· В/в болюсно: 0.5-20.0 мг вводится при остром гипертензивном состоянии. Один из методов введения состоит из начальной дозы в 1.0 мг в/в болюсно, и затем, введение удвоенных доз каждую минуту до получения желаемого снижения АД. Максимальная гипотензия обычно развивается на 1-2 минуте после в/в введения и длится около 5-10 минут.

· В/в инфузионно: 0.5-6.0 мг/мин.

(2) Рекомендуется разводить 500 мг препарата в 500 мл раствора для инфузии.

(3) Для лечения рефрактерной гипертензии триметафан можно комбинировать с нитропруссидом, что позволяет также снижать дозу каждого препарата. Эффекты обоих препаратов являются синергичными, а не просто аддитивными. Таким образом, начинать следует с небольших доз и постепенно титровать каждый препарат.

(4) При лечении пациентов с острым расслоением аорты можно использовать большие дозы препарата для создания полного ганглионарного блока, что позволяет значительно снизить рост АД непосредственно в аорте.

(5) У пациентов с повреждениями грудного или шейного отдела позвоночника, также можно использовать создание полного ганглионарного блока для предотвращения или лечения вегетативной гиперрефлексии.

(6) Лечение острой гипертензии. Препарат особенно полезен для предотвращения или купирования симпатической реакции на интубацию трахеи (тахикардия, гипертензия).

(7) Триметафан является весьма удобным препаратом для периоперационного контроля гипертензии. До тех пор, пока введение ограничивается менее, чем 100 мг за несколько часов, отсутствуют побочные эффекты, указанные выше.


V. Варианты типовых индукционных последовательностей.

А. Внутривенная опиоидная индукция (Таблица 5-8).

1. Преимущества опиоидной индукции.

а. Течение анестезии, как правило, исключительно стабильное.

в. Минимальная депрессия миокарда.

с. Отсутствует повышение ЧСС.

д. Угнетение дыхания и рефлексов с ВДП облегчает проведение ИВЛ.

е. Обеспечивается послеоперационная аналгезия.

ф. Отсутствует сенсибилизация миокарда к катехоламинам.

г. Минимальное загрязнение операционной отработанными анестетическими газами.

х. Отсутствует печеночная или почечная токсичность.

и. Существует антагонист.

ж. Опиоиды не являются триггерами злокачественной гипертермии.

Таблица 5-7. Преиндукционная последовательность.

До начала индукции анестезии, анестезиолог должен:

1. Убедиться в надежности и готовности к работе основного анестезиологического и реанимационного оборудования (например, ЭКС).

2. Подготовить все наркотические и реанимационные препараты, включая инфузионные формы.

3. Просмотреть последние записи в истории пациента, включая записи сестры, для выявления любых изменений в состоянии пациента за последние 8 часов, ознакомиться с результатами обследования и убедиться в наличии препаратов крови.

4. Наладить контакт с пациентом, осведомиться о наличии жалоб, обеспечить адекватную седатацию, установить неинвазивные системы мониторинга, и определить ЧСС, ритм, положение сегмента-ST, АД, и SaO2.

5. Наладить подачу кислорода через носовой катетер.

6. Установить все запланированные системы инвазивного мониторинга и использовать магистраль центральной вены только для инфузии препаратов.

7. Перевести пациента в операционное положение, затем определить нулевую точку и откалибровать трансдьюсеры давления.

8. Определить исходные параметры гемодинамики.

9. Оптимизировать гемодинамические параметры.

10. Избегать введения антибиотиков во время индукции для профилактики фармакологического взаимодействия, с непредсказуемыми изменениями гемодинамики.

11. Убедиться в готовности всего персонала: хирург, готовый к торакотомии; перфузиолог с функционирующим АИКом, сестры с необходимыми инструментами. Непосредственное присутствие персонала в операционной особенно важно для пациентов с патологией основного ствола левой коронарной артерии или критическим аортальным или митральным стенозом.

12. Минимизировать действие отвлекающих факторов: все посторонние шумы, переговоры и передвижения должны прекратиться.

13. Начать последовательность индукции.

2. Недостатки опиоидной индукции.

а. Нет снижения потребления кислорода миокардом.

в. Феномен «прорыва», с развитием тахикардии и гипертензии, может неблагоприятно сказаться на кислородном балансе миокарда и вызвать ишемию.

с. Возможно развитие ригидности грудных мышц, что приведет к снижению растяжимости грудной клетки, затруднению вентиляции легких и необходимости повышения пикового давления в дыхательных путях.

д. При использовании комбинации с закисью азота, ограничена концентрация вдыхаемого кислорода.

е. Продленное угнетение дыхания требует длительной ИВЛ в послеоперационном периоде.

ф. Существует большая вероятность невыключения сознания во время операции, по сравнению с галогенизированными анестетиками.

В. Индукция с использованием галогенизированного ингаляционного препарата (Таблица 5-9).

1. Преимущества.

а. Галогенизированные анестетики вызывают дозозависимое снижение потребления кислорода миокардом.

в. Можно легко титровать анестетик до достижения желаемого уровня анестезии, адекватного уровню хирургической стимуляции.

с. Низкая вероятность невыключения сознания во время операции.

Таблица 5-8. Последовательность опиоидной индукции.

1. Начать ингаляцию 100% кислорода (или смеси О2/N2O в соотношении 50:50, при отсутствии дисфункции желудочков или легочной гипертензии) через лицевую маску с целью замещения азота в легких 100% кислородом.

2. Ввести одну десятую часть дозы миорелаксанта для профилактики ригидности мышц грудной клетки вследствие воздействия опиоидов. Панкурониум или метокурин предпочтительней в этой ситуации, оп сравнению с векурониумом или атракуриумом, поскольку их ваголитический побочный эффект уменьшает брадикардию, вызванную опиоидами, особенно у пациентов получающих бета-блокаторы.

3. Поддерживайте вербальный контакт с пациентом.

4. Постепенно введите индукционную дозу опиоида, порционно по одной десятой части полной дозы до выключения сознания. Гипотензию следует корректировать ВВ ведением жидкости, а затем малыми дозами вазоконстриктора (фенилэфрин – 25-50 мкг ВВ). При брадикардии следует ввести антихолинергические препараты (атропин – 0.2-0.4 мг ВВ) или бета-симпатомиметики (эфедрин – 5 мг ВВ). Инотропной поддержки как правило не требуется (если только она не использовалась до индукции).

5. После выключения сознания попробуйте повентилировать пациента вручную. При невозможности вентиляции введите ротоглоточный воздуховод (контролируйте гемодинамическую реакцию) и снова попытайтесь вентилировать пациента.

6. Если пациент остается в сознании после введения полной дозы опиоида, добавьте небольшую дозу бензодиазепина или еще опиоида. Это, как правило, приводит к выключению сознания (и сопутствующему дальнейшему снижению АД).

7. Введите оставшуюся дозу миорелаксанта при условии, что нет трудностей с вентиляцией легких.

8. Если значения АД и ЧСС выше исходных значений, обдумайте возможность введения лидокаина, бета-блокатора или дополнительно опиоида.

9. Пока развивается полная миорелаксация, хирург может ввести мочевой катетер и зонд для измерения ректальной температуры (контролируйте гемодинамическую реакцию).

10. Увеличение ЧСС или АД следует корректировать углублением анестезии или введением бета-блокатора или вазодилятатора.

11. Если не наблюдалось гемодинамической реакции на катетеризацию мочевого пузыря, можно спокойно интубировать трахею. Интубация должна проводиться максимально быстро и атравматично.

12. При развитии гемодинамической реакции на интубацию, коррекцию следует проводить согласно пункту № 10.

13. Период между интубацией и разрезом обычно протекает гемодинамически стабильно, в это время можно провести измерение СВ, установить другие мониторные системы (носоглоточный температурный зонд, пищеводный стетоскоп и трансдьюсер для трансэзофагеальной ЭхоКГ, анализатор дыхательной смеси, и т.д.), поставить орогастральный зонд, взять кровь на анализ газового состава и определение исходного активированного времени свертывания (АВС), а также записать в карту ход индукции.

д. Потенцирование миорелаксации.

е. Возможность ранней экстубации пациента, сразу после операции.

ф. Побочные эффекты анестетиков могут быть использованы в интересах определенных пациентов (например, вазодилятирующий эффект изофлюрана может оказаться благоприятным у пациентов с митральной регургитацией).

Таблица 5-9. Последовательность индукции ингаляционным галогенизированным анестетиком.

1. Начать ингаляцию 100% кислорода (или смеси О2/N2O в соотношении 50:50, при отсутствии дисфункции желудочков или легочной гипертензии) через лицевую маску с целью замещения азота в легких 100% кислородом.

2. Введите опиоид в небольшой дозе (фентанил – 3-5 мкг/кг), бензодиазепин (мидазолам – 1-2 мг), или тиопентал (25-75 мг), что создаст необходимые условия для комфорта пациента во время ингаляции (по усмотрению).

3. Поддерживайте вербальный контакт с пациентом. Проинструктируйте пациента, что бы он дышал как обычно и не волновался, ощутив сладковатый запах при добавлении к вдыхаемой смеси галотана или изофлюрана. Ступенчато наращивайте концентрацию через каждые три вдоха до достижения 2.5-3.0 МАК анестетика.

4. При этой методике менее вероятен феномен невыключения сознания, как при опиоидной индукции, однако более вероятно возбуждение пациента. Если развивается возбуждение (2 стадия наркоза), можно ввести опиоид, тиопентал или бензодиазепин.

5. Когда дыхательные движения становятся поверхностными, осторожно проводите вспомогательную вентиляцию. Обычно это наступает незадолго до полного выключения сознания.

6. После выключения сознания введите полную дозу миорелаксанта. Можно использовать предварительную дозу, однако необходимости в этом нет, поскольку есть время подождать наступления миорелаксации, одновременно углубляя анестезию до адекватного уровня перед интубацией.

7. Гипотензию можно корректировать инфузией жидкости, прекратив подачу N2O, снизив концентрацию ингаляционного анестетика.

8. По принципу ступенчатого увеличения стимуляции рецепторов, сперва следует ввести ротоглоточный воздуховод для улучшения вентиляции. Если при этом отсутствует гемодинамическая реакция, можно спокойно катетеризировать мочевой пузырь.

9. Непосредственно перед интубацией следует транзиторно увеличить концентрацию ингаляционного анестетика и отключить закись азота. Начало снижения АД является сигналом для проведения интубации трахеи.

10. Стимуляция при интубации трахеи обычно приводит к возвращению АД к исходным значениям. В период минимальной стимуляции между интубацией и разрезом можно снизить концентрацию ингаляционного анестетика до 0.5-0.75 МАК.

2. Недостатки.

а. Возможно развитие гипотензии вследствие прямого отрицательного инотропного действия.

в. Эти препараты не дают столь же предсказуемого снижения гемодинамических реакций на хирургическую стимуляцию, как опиоиды.

с. Возможна сенсибилизация миокарда к катехоламинам с развитием аритмий.

д. Существует риск печеночной (галотан) или почечной (энфлюран) токсичности.

е. Не обеспечивается послеоперационная аналгезия.

ф. Возможно загрязнение операционной отработанными анестетическими газами, если не налажена система отведения.

г. Эти препараты могут запускать злокачественную гипертермию.

С. Комбинированная индукция анестезии. Комбинация введения опиоидов с галогенизированными анестетиками обладает преимуществами обоих методик, при минимальном проявлении побочных эффектов. Вклад отдельного препарата в общий эффект варьирует в индивидуальной практике.


V. Ведение пациента с кровотечением, возникшего после ИК

V. Ведение пациента с кровотечением, возникшего после ИК. Несмотря на предоперационный скрининг и правильно проведённое ИК, встречаются случаи чрезмерного кровотечения. Алгоритм для ведения подобных больных изображён на Рисунке 18-6.

A. Оценка гемостатической функции. Эмпирический или “интуитивный” подход к лечению кровотечения не оправдан на фоне риска жизнеугрожающей вирусной инфекции, которую можно подхватить при массивной трансфузии продуктов крови. Выбор терапии для постбайпасного кровотечения должен основываться на понимании нарушений гемостаза, которые наступают у кардиохирургического пациента и их относительную частоту встречаемости (Таблица 18-6).

Знание конкретного пациента и гемостатических последствий применяемой хирургической и перфузионной техники может обозначить вероятные причины. Предпочтительна этиотропная терапия, при условии, что образцы крови для определения параметров гемостаза забираются правильно, на основании клинического диагноза и обрабатываются лабораторией, отвечающей нуждам операционной, или реанимации.

1. АВС и коагуляционный профиль

a. Забор образцов крови. Когда случается чрезмерное кровотечение, АВС должно быть повторено и получен коагуляционный профиль: число ТЦ, ПВ, АЧТВ, фибриноген и ПДФ (Таблица 18-1). Образцы крови могут быть получены через артериальный или центральный венозный катетер. Необходимо применять осторожную технику во избежание попадания в образец раствора гепарина, используемого для промывания катетера. Перед забором образца необходимо аспирировать немного крови. Например, в артериальной линии, с объёмом мёртвого пространства 2 мл между пациентом и портом забора образцов, аспирация 4 мл в один шприц перед забором образца в другой шприц устранит вероятность попадания следов гепарина в исследуемый образец. Если для забора образца произведена венепункция, она должна быть аккуратной и атравматичной во избежание попадания в образец тканевой жидкости. Единственным путь быть в этом уверенным - использование 2-х шприцевой техники, при которой в первый шприц забирается 0,2 мл крови, а во второй – образец.

b. Интерпретация АВС. Повышенное АВС после нейтрализации гепарина предполагает наличие остаточного эффекта гепарина, либо другого

Рисунок 18-6. Алгоритм для терапии пациентов с чрезмерным кровотечением после ИК. а. Обычно включает число тромбоцитов, ПВ, АЧТВ, ТВ, уровень фибриногена, ПДФ. Время кровотечения образца на ТЭГ желательно, если доступно и выполнимо. б. На этом этапе может быть измерен уровень гепарина. с. Наиболее часто титрованием протамина in vitro (ручным или автоматизированным); или протамин-сгорриргированным ТВ. d. Доза протамина определяется измеренным уровнем гепарина. ДВС – редкая причина кровотечения после ИК и не включена в схему результатов коагуляционного профиля и дальнейшей терапии. ДВС можно заподозрить на основании гипофибриногенемии, тромбоцитопении и повышенных фибринопептидов вместе с повышенными ПДФ, лизисом сгустка или ТЭГ, характерной для фибринолиза. Лечение ДВС включает определение и устранение причины и возмещение коагулянтов инфузией СЗП, криопреципитата и тромбоцитов. Э-АКК не должна назначаться пациенту с ДВС и вторичным фибринолизом из-за риска внутрисосудистого тромбоза. АВС – активированное время свёртывания, АЧТВ – активированное частичное тромбопластиновое время, Э-АКК – Эпсилон-аминокапроновая кислота, ПДФ – продукты деградации фибриногена, ПВ – протромбиновое время, ТЭГ – тромбоэластограмма, ТВ – тромбиновое время

циркулирующего антикоагулянта, или изменений в технике оператора (Таблица 18-7). Хотя заметные дефициты внутреннего пути свёртывания или тяжёлая тромбоцитопения (из-за недостаточности ТрФ3) могут теоретически увеличить АВС, тест обычно не настолько чувствителен для определения степени гемостатических дефицитов после кардиохирургии. Дисфункция ТЦ не вызывает увеличения АВС.

Таблица 18-7. Причины увеличения АВС в постбайпасном периоде

Технические ошибки

Попадание в образец крови раствора с гепарином

Избыточный объём образца в трубке или кювете

Неадекватное перемешивание образца и активатора

Холодная трубка или кювета

Холодная детекторная камера

Отсутствие вращения трубки (Hemochron)

Отделение флажка от детектора (HemoTec)

Поломка аппарата

Аномалии гемостаза

Циркулирующий антикоагулянт (гепарин, варфарин)

Тяжёлая тромбоцитопения (менее 50)

Сильный дефицит прокоагулянтов

c. Интерпретация коагуляционного профиля. Результаты коагуляционных тестов у больных после кардиохирургических операций должны интерпретироваться с должным вниманием. В одном исследовании, у 80% из 512 больных после операции наблюдался подъём ПВ, и только у 4% было клинически значимое кровотечение, и у всех пациентов уровни факторов II, V, VII и Х составляли 70-80%. В другом исследовании чрезмерное кровотечение наблюдалось у 51% больных с нарушениями коагуляционного профиля (число ТЦ, ПВ, АЧТВ, фибриноген) после этапа ИК. В третьем исследовании, кровотечение после ИК наступило только у 5 из 40 кардиохирургических пациентов, у каждого из которых как минимум один параметр, характеризующий гемостаз был вне пределов нормы. Крайняя чувствительность этих тестов гемостаза после ИК, варьирующих по клинической значимости говорит о том, что анестезиолог должен лечить пациентов, а не их показатели. Если пациент не кровоточит сверх предела, несмотря на ненормальные показатели гемостаза, любая терапия будет приносить только дополнительный риск, без клинической пользы. У кровоточащего пациента, однако, нарушения коагуляционного профиля, могут служить основанием для выбора терапии.

Функция тромбоцитов может быть оценена измерением времени кровотечения образца. Однако, точность, необходимая для проведения теста и отсутствие корреляции полученных отклонений параметров с клинически значимым кровотечением – причины, по которым этот тест не пользуется популярностью в кардиооперационной.

2. Титрование протамина. При титровании протамина, ручным или автоматизированным способом, можно поставить или исключить диагноз остаточного эффекта гепарина. Это особенно полезно, когда увеличение АВС персистирует или повышается, несмотря на введение дополнительного протамина.

3. Тромбоэластография и Соноклот. Тромбоэластография (ТЭГ) – способ качественной оценки вязкости-эластичности сгустка, который широко применяется в обширной оценке гемостаза у больных, идущих на пересадку печени, и недавно был внедрён в область кардиохирургии. ТЭГ измеряет и показывает эластичность среза образца крови во время образования первичного фибрина, перекрёстного взаимодействия фибрина и ретракции сгустка. Расстройства в тромбоцитарном, коагуляционном и фибринолитическом компонентах системы гемостаза приводят к изменениям в вязкоэластичных свойствах образующегося сгустка и, таким образом, могут быть обнаружены при ТЭГ. Характерный вид ТЭГ и измерения, производимые на её основе отражены на Рисунке 18-7.

Соноклот – другой способ вязкостной оценки сгустка крови. Он может быть чувствительным индикатором изменений тромбоцитарной функции; однако, эффекты прочих гемостатических расстройств при измерении сворачиваемости крови Соноклотом пока недокументированы. Подобно ТЭГ, имеется немного опубликованных докладов, описывающих применение и полезность этого теста в кардиохирургии.

Рисунок 18-7. Характерные тромбоэластограммы (ТЭГ) и стандартные измерения R, K, ao, MA и А60. Величина R (время реакции) измеряется от времени помещения образца в аппарат ТЭГ до времени, когда амплитуда достигает 1 мм. Эта величина представляет свремя, необходимое для начального образования фибрина (нормальное R = 7,5 – 15 мин). Увеличение R может произойти из-за введения гепарина, дефицита факторов свёртывания или тяжёлой гипофибриногенемии. Величина К (время свёртывания) измеряется от величины R до точки, в которой амплитуда составляет 20 мм (нормальное К = 3 – 6 мин). Угол ao образуется склоном ТЭГ после величины R (нормальный ao = 45-50o). Величина К и ao говорят о скорости формирования сгустка, образования нитей фибрина и взаимодействия фибрина с тромбоцитами. Их снижение возможно при гипофибриногенемии, тромбоцитопении, или тромбоцитопатии. Максимальная амплитуда (МА) представляет максимальную силу сгустка (нормальная МА = 50 – 60 мм). Снижение этого параметра наступает по тем же причинам, что и снижение К и ao. А60 – амплитуда следа, измеренная через 60 минут после МА и отражает ретракцию сгустка, или его лизис (нормальная А60 = МА – 5 мм). Величина А60 может быть очень малой при первичном фибрин(оген)олизе и ДВС.

B. Поддерживающая терапия. Как только чрезмерное кровотечение становится очевидным, должны быть предприняты определённые меры для его остановки и предотвращения вторичных расстройств гемостаза. Эти действия могут быть проведены до того, как проведены тесты гемостаза, определены вероятные причины кровотечения и подготовлена специфическая терапия.

1. Восполнение объёма. Адекватные объёмы инфузионных растворов, кристаллоидов или коллоидов, должны быть доступны для инфузии и поддержания нормального внутрисосудистого объёма и сердечного выброса. Шок и НК должны предотвращаться во избежание осложнений, которые включают ДВС.

2. Поддержание нормотермии. Нормотермия необходима для предотвращения дисфункции тромбоцитов.

3. Профилактика гипертензии. Умеренная гипотензия и, в особенности, избегание гипертензии – важная стратегия контроля кровопотери во время и после кардиохирургической операции. Гипертензия может быть предотвращена адекватным уровнем интраоперационной анестезии, аналгезией и седацией после операции, не “переливанием” пациента и, по необходимости, введением антигипертензивных средств.

4. ПДКВ. ПДКВ во время ИВЛ после закрытия грудной клетки используется некоторыми врачами для “тампонады” кровоточащих мест и снижения кровоточивости. Контроллируемые исследования, оценивающие эффективность ПДКВ в этом отношении показали противоречивые результаты.

C. Коррекция хирургического кровотечения. Вначале необходимо идентифицировать и закрыть места кровотечения. “Медицинское кровотечение” из-за системной коагулопатии может быть дифференцировано от “хирургического кровотечения” на основании генерализованной кровоточивости из ранее сухих швов, мест катетеризации сосудов, носового кровотечения или гематурии. Когда кровоточит хирургическая рана при остутствии системной кровоточивости, вероятно хирургическое кровотечение. Никакое количество крови или её компонентов не приведёт к остановке кровотечения из-за неадекватного хирургического гемостаза! Перед закрытием грудной клетки, все сосудистые анастомозы и линии швов должны быть осмотрены, полностью ревизированы раневые поверхности и места стернальной проволоки.

В послеоперационном периоде, если остаточный эффект гепарина исключён титрованием протамина, повторный коагуляционный профиль нормален, и время кровотечения или ТЭГ демонстрирует нормальную функцию тромбоцитов, несмотря на продолжающееся кровотечение, должно быть проведена реторакотомия, направленная на поиск источника хирургического кровотечения. Профузное кровотечение может потребовать повторной операции до завершения диагностических тестов. Критерии, основывающие на величине кровопотери в час, использовавшиеся Kirklin и Barrat-Boyes как индикаторы для повторной операции, перечислены в таблице 18-8.

Таблица 18-8. Объём крови из грудного дренажа как критерий для повторной операции.

Вес до операции, кг | Объем за час (мл/час) |  |  | Общий объём
 | Количество часов подряда |  |  | Количество часовб
 | 1 | 2 | 3 | 4 | 5
5 | 70 | 60 | 50 | 120 | 130
6 | 70 | 60 | 50 | 130 | 155
7 | 70 | 60 | 50 | 150 | 180
8 | 90 | 70 | 50 | 175 | 200
9 | 90 | 80 | 60 | 195 | 230
10 | 100 | 90 | 65 | 220 | 260
12 | 130 | 100 | 80 | 260 | 300
14 | 150 | 120 | 90 | 300 | 360
16 | 170 | 140 | 100 | 350 | 400
18 | 195 | 150 | 120 | 390 | 460
20 | 200 | 175 | 130 | 450 | 520
25 | 270 | 220 | 160 | 540 | 650
30 | 325 | 260 | 195 | 650 | 770
35 | 380 | 300 | 230 | 760 | 900
40 | 430 | 350 | 260 | 800 | 1035
45 | 500 | 400 | 300 | 975 | 1150
50в | 500 | 400 | 300 | 1000 | 1200

а Повторная операция желательна, если больной потерял объём крови, указанный в колонке 1, меньший объём в колонке 2 (объём во время каждого из двух часов подряд) или ещё более малый объём, но за три часа (колонка 3).

б Повторная операция желательна, если пациент потерял определённый общий объём за 4, или 5 часов.

в Критерий для повторной операции у взрослых пациентов, весом более 50 кг основан на величине отношения мл крови/кг экстраполированной на пациента весом 50 кг, как показано ниже. Повторная операция желательна, если пациент потерял объём 10 мл/кг за 1 час, или 8 мл/кг за каждый из двух последующих часов, или 6 мл/кг за каждый из трёх последующих часов. Повторная операция также будет желательной, если пациент потерял всего 20 мл/кг к концу четвёртого послеоперационного часа.

D. Ведение постбайпасных расстройств гемостаза. Если после тщательного поиска источников кровотечения кровотечение всё равно продолжается, то его причиной считаются приобретённые расстройства гемостаза. Порядок, в котором анестезиолог воздействует на возможные гемостатические дефициты, связанные с операцией и ИК, может быть определён (1) относительной скоростью и точностью, с которой специфические причины могут быть определены или исключены, и (2) анализом риска и пользы от назначения определённой терапии. Рекомендуемая схема (Рис. 18-6) для диагностики и терапии постбайпасного кровотечения основана на ограниченных возможностях лабораторий в обеспечении быстрых и точных анализов системы гемостаза больного и на оценке достижимой выгоды от знания этих нарушений.

На этой схеме (Рис. 18-6):

1. После забора крови на коагуляционный профиль, начала проведения поддерживающей терапии, и попыток достижения хирургического гемостаза, проводится оценка эффекта остаточного гепарина. Хотя, в основном это не является частой причиной чрезмерного кровотечения, остаточная антикоагуляция лёгко определяется (ручным или автоматизированным титрованием гепарина) в операционной или ПИТ. Кроме этого, риск введения небольшой дополнительной дозы протамина для нейтрализации подозреваемого или доказанно имеющегося остаточного гепарина минимален.

2. Как только остаточная антикоагуляция скорригирована, или исключена и, если кровотечение продолжается, терапия направлена на часто наблюдаемую дисфункцию тромбоцитов, за исключением случаев, когда различные факторы (знание больного, оперативные или связанные с перфузией нюансы) с большей вероятностью предполагают другую причину кровотечения. Переливание тромбоцитарных концентратов будет предсказуемо восстанавливать функцию тромбоцитов. Повышенные уровни активности фактора VIII, полученные после введения десмопрессина ацетата, СЗП и криопреципитата приводили к улучшению функции ТЦ при некоторых нехиругических состояниях (уремия, болезнь Виллебранда). Хотя эти препараты исключают или снижают риск заражения инфекциями, передающимися через кровь (особенно при получении продукта из крови, взятой у нескольких доноров, как тромбоцитарный концентрат), их эффективность в лечении тромбоцитарной дисфункции у пациента, кровоточащего после кардиохирургической операции не определена.

3. Если кровотечение продолжается после введения тромбоцитарных концентратов, результаты начального коагуляционного профиля или ТЭГ анализируются с целью определения присутствия других возможных его причин. Специфические лекарства или продукты крови (Таблица 18-9) рассмтриваются далее.

4. После терапии необходимо наблюдать скорость кровотечения и повторные тесты системы гемостаза для определения необходимости продолжения терапии или появления других гемостатических нарушений.

5. Если специфическая причина не может быть определена, может быть необходимым введение соответствующих растворов и продуктов крови в адекватных объёмах в течение многих часов для достижения приемлемого результата.

При постоянном внимании к ОЦК, коррекции анемии и поддержании нормальной гемостатической функции, скорость кровотечения будет зачастую снижаться и кровотечение может в конце концов остановиться без поставленного специфического диагноза.

Таблица 18-9. Препараты крови и лекарства, применяемые в лечении чрезмерного кровотечения после кардиохирургической операции

Препарат крови / лекарство | Составляющие | Показания | Доза | Комментарии
Цельная кровь | Ht 35% Дефицит факторов V, VIII Нет функциональных тромбоцитов Прибл. объём 500 мл на 1 дозу | Кровотечение | Титруется по величинам гемоглобина и ОЦК | 35-дневная кровь содержит К+ 17-26 мэкв/л рН 6,7 лактат 2000 мг/л
Свежая цельная кровь (<6 часов) | Ht 35% Плазма содержит все факторы свёртывания Тромбоциты функциональны Прибл. объём 500 мл на 1 дозу | Кровотечение и коагулопатии, связанные с дефицитом факторов свёртывания или тромбоцитов | См. цельная кровь | Свежая кровь: К+ 3,5-5,5 мэкв/л рН 7,2 лактат 200 мг/л
Эритроциты | Ht 70% Прибл. объём 250 мл на 1 дозу | Анемия | См. цельная кровь |
СЗП | Все факторы свёртывания Нет тромбоцитов Прибл. объём 200-250 мл на 1 дозу | Геморрагический диатез при ПВ>1,5х контрольного АЧТВ >1,3х контрольного ТВ>1,3х контрольного фибриногене <1 г/л или аномальной ТЭГ | 5 – 10 мл/кг |
Криопреципитат | Фибриноген Факторы VIII, XIII Прибл. объём 10-20 мл на 1 дозу | Геморрагический диатез при ТВ>1,3х контрольного фибриногене <1 г/л или известном дефиците фактора VIII. | 0,2 – 0,4 дозы/кг | Риск заражения коррелирует с количеством доноров
Тромбоцитарный концентрат | >= 5,5 х 1010 тромбоцитов в 1 дозе Плазма | Геморрагический диатез при тромбоцитопении (<70) или дисфункции тромбоцитов (время кровотечения >20 мин, аномальная ТЭГ) | 0,1 – 0,2 дозы/кг | См. криопреципитат
Протамина сульфат | Ампула содержит 50 или 350 мг лиофилизированного вещества, или 1% раствор | Геморрагический диатез с присутствием остаточного гепарина, доказанного титрованием протамина | Определяется титрованием протамина; 1 мг/100 ЕД измеренной активности гепарина | Возможные побочные эффекты: гипотензия тромбоцитопения идиосинкратические реакции
Десмопрессина ацетат | Каждая 1 мл ампула содержит 4 мкг десмопрессина ацетата | Геморрагический диатез при дефиците фактора VIII, или дисфункции тромбоцитов (время кровотечения >20 мин, аномальная ТЭГ) | 0,3 мкг/кг, вводить в 50 мл растворителя в течении более 15 минут | Возможные побочные эффекты: гипотензия тахифилаксия на повторные дозы антидиурез фибринолиз
Эпсилон-аминокапроновая кислота | Каждый 20 мл флакон содержит 5 г Э-АКК | Геморрагический диатез при первичном фибринолизе (ПДФ >32 мкл/мл, аномальная ТЭГ, нормальный уровень фибринопептида А) | Нагрузочная доза: 5 грамм в/в в течение 1 часа. Поддерживающая доза: 1 г/час в/в | Возможные побочные эффекты: гипотензия аритмии катастрофический внутрисосудистый тромбоз может возникнуть, если назначить при вторичном фибринолизе (ДВС)


V. Влияние анестезии на снабжение миокарда кислородом и его потребность в кислороде.

А. Неопиоидные внутривенные анестетики.

1. Тиопентал и тиамилал. Барбитураты ультракороткого действия в индукционных дозах вызывают снижение ОПСС, сократимости миокарда и увеличение ЧСС. Первые два эффекта снижают потребность в кислороде, однако, последний ее увеличивает. Доставка кислорода при этом снижается за счет всех трех гемодинамических эффектов. Однако, суммарный эффект на кислородный баланс миокарда достаточно трудно предсказать, поскольку он во многом зависит от исходных условий. Например, для пациента с гипертензией и гипердинамическим типом кровообращения будет благоприятно восстановление более подходящего уровня АД и сократимости миокарда, тогда как для пациента, у которого кислородный баланс миокарда зависит от нормальной ЧСС, развившаяся тахикардия может закончиться ишемией. Необходимо иметь в виду, что приведенные рассуждения относятся только к индукции анестезии. Попытка интубации после моно индукции тиобарбитуратами приведет к развитию как тахикардии, так и гипертензии.

2. Кетамин. Характерным эффектом при введении кетамина является увеличение симпатического тонуса, что вызывает увеличение ОПСС, давлений наполнения камер сердца, сократимости и ЧСС. При этом исключительно повышается потребность миокарда в кислороде, тогда как доставка кислорода может быть увеличена лишь незначительно, таким образом, создаются условия для развития ишемии. Пациент, уже находящийся в состоянии субмаксимальной симпатической стимуляции может отреагировать на кетамин снижением сократимости миокарда и вазодилятацией. Кетамин не рекомендуется для рутинного использования у пациентов с ишемической болезнью сердца.

3. Этомидат. Этомидат в индукционных дозах не влияет на ЧСС или сердечный выброс, хотя АД может незначительно снижаться вследствие умеренной периферической вазодилятации. В связи с этим этомидат является идеальным препаратом для быстрой индукции анестезии у пациентов с ишемической болезнью сердца (ИБС). Однако, этомидат не обладает защитным действием от рефлекторного повышения ЧСС и АД при интубации. Также индукционная доза препарата блокирует стероидогенез в надпочечниках в течение 6-8 часов.

4. Бензодиазепины. Мидазолам (0.2 мг/кг) или диазепам (0.5 мг/кг) можно использовать для индукции анестезии. Каждый препарат дает гемодинамическую стабильность у пациентов с ИБС, хотя при введении мидазолама возможно большее снижение АД, вследствие выраженной периферической вазодилятации. Эти препараты практически не дают отрицательного инотропного эффекта. Артериальное давление и давления наполнения камер сердца снижаются после индукции, тогда как ЧСС практически остается неизменным. Однако, добавление бензодиазепина в индукционной дозе к методике средних доз опиоидов может вызвать выраженную периферическую вазодилятацию и гипотензию.

5. Пропофол. Сердечно-сосудистые эффекты пропофола в индукционной дозе схожи с эффектами тиобарбитуратов: происходит снижение системного артериального давления, ОПСС, и сократимости миокарда. По сравнению с тиопенталом на фоне пропофола ЧСС возрастает в меньшей степени.

В. Летучие ингаляционные анестетики. В общем, летучие ингаляционные анестетики вызывают как снижение доставки кислорода, так и снижение потребности в нем.

1. ЧСС. На фоне тахикардии галотан вызывает снижение ЧСС; на фоне низкой ЧСС галотан практически не оказывает эффекта. Энфлюран часто вызывает рост ЧСС. Изофлюран может также снижать ЧСС, если не выражено снижение ОПСС, или нарушен каротидный барорецепторный рефлекс, или пациент насыщен бета-блокаторами. На фоне узлового ритма сердце лишается предсердного вклада, при этом снижается ударный объем, сердечный выброс и коронарный кровоток, что может нивелировать преимущества нормо- и брадисистолии. Узловые ритмы наиболее часто возникают при использовании энфлюрана, однако могут возникать на фоне любого летучего ингаляционного анестетика.

2. Сократимость. Все летучие анестетики приводят к снижению сократимости, что сопровождается снижением потребности в кислороде. Рефлекторная симпатическая активность у пациентов с небольшой концентрацией бета-блокаторов и получающих изофлюран может компенсировать его отрицательный инотропный эффект, что в сумме дает небольшое влияние на сократимость. До сих пор остается неясным вопрос – какой же летучий анестетик в большей степени снижает сократимость миокарда, что, однако, вряд ли имеет какое либо клиническое значение.

3. Постнагрузка. Снижение сердечного выброса и ОПСС приводит к снижению системного артериального давления на фоне ингаляционной анестезии. Венодилятация и депрессия сократимости объясняют снижение сердечного выброса. ОПСС снижается на фоне применения изофлюрана и, по-видимому, энфлюрана, однако, практически не меняется на фоне галотана. На фоне снижения диастолического артериального давления (ДАД) снижается доставка кислорода к миокарду, тогда как снижение постнагрузки приводит к снижению потребности в кислороде.

4. Преднагрузка. Анестезия с использованием летучих ингаляционных анестетиков характеризуется стабильностью величин давлений наполнения; при использовании галотана или энфлюрана может наблюдаться небольшое увеличение давления наполнения. В результате, на фоне этих препаратов снижается коронарное перфузионное давление (ДАД – ДЗЛК [давление заклинивания легочных капилляров]), в основном за счет снижения ДАД.

С. Закись азота. Закись азота обладает умеренным отрицательным инотропным эффектом, т.е. снижает сократимость, вызывая снижение как потребности в кислороде, так и его доставки. Добавление закиси азота к опиоидно-кислородной анестезии снижает ОПСС вследствие нивелирования умеренно вазоконстрикторного действия 100% кислорода. Закись азота обладает небольшим отрицательным инотропным эффектом на изолированную ткань миокарда. Ее симпатомиметические эффекты противодействуют любому прямому кардиодепрессивному действию за исключением пациентов со сниженной функцией левого желудочка. Дополнительная симпатическая активация, как правило, неэффективна у этих пациентов, поскольку миокард уже субмаксимально стимулирован за счет внутренних физиологических механизмов (закон Франка-Старлинга).

Если закись азота используется в составе методики дающей поверхностную анестезию, которая не в состоянии противостоять хирургической стимуляции, вероятно повышение ОПСС и постнагрузки. Противоречивые мнения существуют относительно того, способна ли закись азота сама по себе вызывать ишемию у пациентов с патологией коронарных артерий.

Д. Опиоиды.

1. ЧСС. Все наркотические аналгетики, за исключением меперидина, снижают ЧСС за счет центральной стимуляции блуждающего нерва (меперидин обладает атропино – подобным действием). Степень брадикардии определяется дозой препарата и скоростью введения. Это приводит к снижению потребности в кислороде. Морфин или меперидин, за счет освобождения гистамина, могут вызывать рефлекторную тахикардию, что приводит к снижению доставки кислорода и повышению потребности в нем.

2. Сократимость. За исключением меперидина, который снижает сократимость, наркотические аналгетики в клинических дозах практически не оказывают эффекта на сократимость.

3. Постнагрузка. После развития сна на фоне действия мощных опиоидов внутренний симпатический тонус снижается. Тяжелые пациенты часто находятся в зависимости от повышенного симпатического тонуса для поддержания сердечного выброса и ОПСС. Для такого типа больных характерно внезапное снижение артериального давления, что приводит как к снижению доставки кислорода, так и потребности в нем. Альфентанил может снижать ОПСС.

4. Преднагрузка. Несмотря на отсутствие освобождения гистамина, фентанил и суфентанил снижают преднагрузку при использовании в средних дозах (25 мкг/кг для фентанила) или больших дозах за счет снижения внутреннего симпатического тонуса. При этом потребность в кислороде снижается.

5. Гипердинамическое состояние. Увеличение ЧСС, артериального давления и сердечного выброса с или без снижения давления наполнения часто встречается на фоне чистой опиоидно-кислородной анестезии у пациентов с хорошей функцией левого желудочка. Такое состояние с высоким потреблением кислорода и повышенной доставкой его менее предпочтительно, чем состояние с низкой потребностью в кислороде, развивающееся на фоне ингаляционной анестезии. Зачастую достаточно трудно корректировать путем добавления опиоидов гипертензию, связанную с гипердинамическим типом кровообращения.

Е. Миорелаксанты.

1. Сукцинилхолин. Этот препарат может вызывать различные нарушения ритма (брадикардия, тахикардия, экстрасистолия), которые, в свою очередь, могут неблагоприятно сказываться на кислородном балансе миокарда.

2. Тубокурарин, метокурина йодид, и атракуриума безилат. Эти препараты освобождают гистамин в дозах, превышающих ED95 для блокады судорожного сокращения, соответственно, в 1, 2 и 3 раза. Ни один из этих препаратов не является препаратом выбора для использования у пациентов с ИБС. В такой ситуации можно использовать комбинацию метокурина и панкурониума. При совместном введении препаратов в ¼ от интубационной дозы можно избежать побочных эффектов, характерных для каждого из них при введении в полной дозе. Такая комбинация обладает синэргичным действием в области нейромышечного соединения, и обеспечивает адекватную миорелаксацию.

3. Панкурониум. Проспективные исследования показывают, что увеличение ЧСС на 18-22% возникает на фоне применения панкурониума в комбинации с ингаляционными анестетиками. На фоне анестезии с использованием высоких доз опиоидов ЧСС обычно сохраняется стабильной. Иногда у пациентов развивается тахикардия и ишемия во время индукции или интубации. Известно, что панкурониум может повышать системное артериальное давление, хотя его влияние на кислородный баланс миокарда не предсказуемо.

4. Векурониум. Отсутствие сердечно-сосудистых эффектов у этого препарата делает его препаратом выбора при проведении анестезии с использованием низких и средних доз опиоидов и летучих ингаляционных анестетиков. При введении векурониума на фоне быстрой инъекции высоких доз хорошо жирорастворимых опиоидов может развиваться значительная брадикардия; использовать подобное сочетание не рекомендуется.

Ф. Региональный миокардиальный кровоток. Глобальное измерение коронарного кровотока может маскировать интрамиокардиальный феномен «обкрадывания», когда дилятация нормального сосудистого русла приводит к перераспределению кровотока не в пользу ишемизированной ткани, сосуды которой и так уже максимально дилятированы (Рис. 11-4). Мощный артериолярный вазодилятатор нитропруссид вызывает синдром коронарного обкрадывания расширяя коронарные резистивные сосуды. По сравнению с этим, нитроглицерин вызывает преимущественно венодилятацию, дилятацию эпикардиальных коронарных сосудов, и больших коллатералей миокарда; в связи с этим за нитроглицерином не отмечено связи с синдромом обкрадывания. Существует противоречивая информация о связи изофлюрана с синдромом обкрадывания. На фоне стабильного системного артериального давления не доказано развитие феномена обкрадывания при использовании изофлюрана.

Г. Итог. Анестезия с использованием летучих ингаляционных анестетиков обеспечивает выгодные для миокардиального кислородного баланса условия – снижена доставка кислорода / снижена потребность в кислороде. Методика использования опиоидов и кислорода дает скорее гипердинамический профиль анестезии – высокая доставка кислорода / высокая потребность в кислороде. Каждая методика может использоваться с успехом только при условии поддержания адекватного кислородного баланса, когда доставка кислорода превышает потребность в нем.


V. Воздействие на центральную нервную систему в послеоперационном периоде.

А. Аналгезия и седация кардиохирургического пациента в послеоперационном периоде (взрослые). После операции кардиохирургический пациент требует аналгезии и седации для контроля хирургической боли и снижения дискомфорта и ажитации, обусловленных стоянием эндотрахеальной трубки и механической вентиляцией. Регионарная анестезия, как, например, торакальная эпидуральная аналгезия местными анестетиками, используется редко в связи с системной гепаринизацией. Традиционно применяют внутривенное введение наркотических аналгетиков, как правило, морфина сульфат (дробно по 1-4 мг) и бензодиазепинов (мидазолам или диазепам дробно по 0.5-2.0 мг). При необходимости продленной вентиляции используют инфузию препаратов; например, фентанил (нагрузочная доза 3-10 мкг/кг, поддерживающая инфузия 1-3 мкг/кг/час) или мидазолам (нагрузочная доза 0.1-0.2 мг/кг, поддерживающая инфузия 0.025-0.1 мг/кг/час). Также можно вводить другие бензодиазепины – лоразепам (ативан) или диазепам (валиум), однако они имеют большую продолжительность полувыведения, образуют активные метаболиты, кроме того, меньшая водорастворимость делает менее желательным внутривенное введение этих препаратов в большинстве ситуаций.

В. Мышечная дрожь. Многие пациенты по прибытии в отделение реанимации все еще находятся в состоянии гипотермии. Мышечная дрожь приводит к повышению потребности организма в кислороде на 300-600%. При этом возникает гиперпродукция СО2, что обуславливает развитие респираторного ацидоза. Первоочередные лечебные меры включают согревание и предотвращение дальнейших температурных потерь. Вспомогательные меры – (1) миорелаксация (векурониум 0.05 мг/кг), (2) меперидин (25-50 мг, ВВ), (3) седация. Необходимо учесть повышение вентиляторных потребностей.


V. Контроль АД в фазу ИК.

А. Оптимальное АД в различные периоды ИК. Коррекция АД во время ИК остается спорным вопросом. Одни придерживаются крайней точки зрения, что АД во время ИК не имеет особого значения, поскольку АИК обеспечивает адекватный минутный кровоток. Однако, другие считают, что АД следует поддерживать на определенном оптимальном уровне, используя вазоактивные препараты. Этот раздел написан в контексте мнения, что ИК обеспечивает адекватный кровоток, АД не играет решающей роли в обеспечении глобальной перфузии во время ИК, однако, АД может иметь значение для достаточного кровотока в отдельных сосудистых областях. Следовательно, коррекция АД может быть особенно необходима на определенных этапах ИК.

1. Фаза инициации тотального ИК: пациент теплый, аорта не пережата.

а. Повод для коррекции СрАД: нарушение местной ауторегуляции кровотока.

(1) Критический органный стеноз. В этой фазе ИК, сердце продолжает сокращаться, а также перфузироваться из аорты, однако миокард переходит в состояние своеобразного «коллапса», поскольку становится низким систолическое напряжение стенки ЛЖ. Хотя, потребление кислорода сокращающимся миокардом с пустыми полостями по сравнению с наполняющимся сердцем меньше, при наличии соответствующей патологии все же может развиться ишемия. Так, например, при наличии критического коронарного стеноза, ауторегуляция коронарных сосудов может оказаться неспособной обеспечить кровоснабжение дистальных отделов миокарда в случае развития гипотензии, поскольку дистальное сосудистое русло уже будет максимально расширено. Таким образом, кровоток будет определяться давлением. Тот же самый механизм будет задействован в случае цереброваскулярных и реноваскулярных стенозов.

(2) Хроническая гипертензия приводит к сдвигу в сторону увеличения в тех значениях АД, когда осуществляется ауторегуляция кровотока. При более низких значениях АД регионарный кровоток становится зависимым от давления. Этот механизм играет особую роль в перфузии головного мозга и почек.

(3) Гипертрофия миокарда приводит к повышению потребности в кислороде, однако рост миокардиальной массы зачастую опережает васкуляризацию, что приводит к нарушению способности коронарной ауторегуляции обеспечивать адекватный кровоток при низких значениях АД.

в. Лечебная тактика.

(1) Нижний предел СрАД. В эту фазу ИК нельзя допускать снижения АД ниже определенного критического уровня у пациентов с нарушенной ауторегуляцией органного кровотока. Тем не менее, как правило невозможно с достаточной точностью определить значение этого минимального предела.

(2) Индивидуальный подход, основанный на сердечной патологии. Факторы, которые следует учитывать при определении индивидуального минимального предела АД, включают: степень и локализация стенозов, источники коллатерального кровотока, значения АД не дающие проявлений ишемии в предоперационном периоде, степень гемодилюции, ЧСС, наличие гипертрофии миокарда, наличие аортальной регургитации, адекватность дренирования ЛЖ.

(3) Проверка гипотезы. Когда определено начальное значение минимального предела АД, следует всегда проверять его, оценивая признаки неадекватной регионарной перфузии при данном СрАД. Примеры включают: ишемические изменения на ЭКГ, снижение диуреза, изменения на ЭЭГ или асимметрия зрачков.

с. Практические рекомендации. У пациента с ненарушенной ауторегуляцией сосудистого тонуса, допускается снижение АД до 30-40 мм рт ст во время гипотермического ИК. Наличие диуреза всегда подтверждает адекватную перфузию почек, хотя, низкий диурез или его отсутствие не всегда свидетельствуют об ишемии. Если у пациента олигурия при очень низких значениях перфузионного давления, часто повышение давления при помощи вазоконстрикторов стимулирует мочеотделение, по мере того, как почечная перфузия возвращается к пределам, в которых осуществляется ауторегуляция. Часто педиатрическим пациентам проводят перфузию на давлении до 15-20 мм рт ст.

2. Фаза гипотермического ИК, полное пережатие аорты.

а. Повод для коррекции СрАД. Поскольку в этот момент миокард и коронарные сосуды отсоединены от системной циркуляции вследствие пережатия аорты, наибольшую важность приобретает обеспечение перфузии других жизненно-важных органов (головной мозг, почки). Высоких значений давления (СрАД более 70 мм рт ст) обычно стараются избегать поскольку существует некоронарный коллатеральный кровоток в полость сердца через вены перикарда и легких. Этот коллатеральный ток относительно теплой крови приводит к вымыванию из сердца холодного кардиоплегического раствора и уменьшению защиты миокарда от ишемии.

в. Практические рекомендации. У пациентов с ненарушенной ауторегуляцией кровотока, во время гипотермического ИК допустимо снижение АД до 30-40 мм рт ст. Наличие диуреза всегда свидетельствует о достаточной почечной перфузии, хотя олигурия или анурия не всегда подразумевают ишемию почек. Если у пациента наблюдается олигурия при очень низких значениях перфузионного давления, зачастую удается получить мочу увеличивая АД при помощи вазоконстрикторов, которые возвращают кровоток в почках в диапазон ауторегуляции. Педиатрические пациенты часто могут перфузироваться при значениях АД до 15-20 мм рт ст.

3. Фаза согревания, частичное пережатие аорты.

а. Повод для коррекции СрАД. На фоне коронарной болезни сердце в этот период не получает новых источников оксигенированной крови, поскольку протезы из подкожной вены еще не анастомозированы с аортой. Однако уже восстановлен кровоток по родным коронарам. Таким образом, эта ситуация напоминает описанную для теплой прекардиоплегической фазы перфузионного периода (см. раздел V.A.1 выше) и реально существует риск развития ишемии миокарда, если не поддерживать адекватное коронарное перфузионное давление. Исключением могут стать пациенты, у которых наложен маммарокоронарный анастомоз; это соединение не нуждается в проксимальных анастомозах и обеспечивает кровоток в одной коронарной артерии (и коллатерально с ней связанных сосудах) немедленно после наложения. Стремление избегать избыточного повышения давления в аорте во время ранней реперфузии асистоличного миокарда направлено на снижение реперфузионных повреждений (см. Главу 21).

в. Практические рекомендации. Сразу после снятия аортального зажима часто наблюдается транзиторная гипотензия (возможно вследствие открытия вазодилятированных сосудов миокарда и вымывания метаболитов), однако обычно это не требует лечения если длится не более нескольких минут. У пациентов со значительными коронарными стенозами, без маммарокорнарного анастомоза, или у тех, у кого значительно нарушена ауторегуляция кровотока в других органах, СрАД в эту фазу ИК часто поддерживается на уровне 70-90 мм рт ст.

4. Фаза теплого ИК, аорта не пережата, миокард реваскуляризован.

а. Повод для коррекции СрАД. Значение ОПСС у пациента во время фазы теплой перфузии обычно сходно с таковым после прекращения ИК. Поэтому непосредственно перед началом отлучения пациента от АИКа имеет смысл откорректировать ОПСС фармакологически до нормальных пределов. Это позволит избежать развития избыточной гипотензии или гипертензии сразу после прекращения перфузии.

в. Практические рекомендации. Во время этой фазы СрАД поддерживается на уровне близком или чуть ниже значений, желательных после перфузии, при этом средние цифры для взрослых составляют 50-80 мм рт ст. Необходимо помнить, что как только сердце начинает выбрасывать кровь до начала отлучения от АИКа, СрАД возрастает пропорционально разнице между систолическим АД и предшествующим перфузионным давлением.

В. Методы коррекции АД в фазу ИК.

1. Изменение скорости перфузии. Хотя существует возможность изменения скорости перфузии для поддержания АД на необходимом уровне, этот способ применяется редко. Увеличение скорости перфузии для компенсации низкого ОПСС обычно не применяется из тех соображений, что это приводит к дополнительному травмированию форменных элементов крови. Снижение скорости перфузии при повышении ОПСС также не является лучшим вариантом, поскольку при этом страдает перфузия тканей и развивается метаболический ацидоз. Тем не менее, в случаях острого развития значительной вазоконстрикции со значениями СрАД более 110 мм рт ст., временное снижение скорости перфузии может оказаться полезным, до тех пор, пока не достигнута фармакологическая вазодилятация.

2. Повышение ОПСС наиболее оптимальный метод повышения СрАД при необходимости во время перфузии. Альфа-адренэргические агонисты являются наиболее часто применяемыми препаратами в целях повышения ОПСС во время ИК. Фенилэфрин (Нео-Синэфрин) вводится в дозах 100-200 мкг болюсно в резервуар оксигенатора, доза увеличивается и вводится повторно, при необходимости, до достижения желаемого значения СрАД. Некоторые пациенты, рефрактерные к действию вазоконстрикторов, могут потребовать введения до 1-5 мг фенилэфрина, что даст лишь небольшое увеличение ОПСС. Метоксамин (Вазоксил) и норадреналин также иногда применяются во время перфузии, хотя бета-1 кардиальные эффекты норадреналина могут быть нежелательны. Смотрите Главу 3 для детального ознакомления с этими и другими вазоактивными препаратами.

3. Снижение ОПСС первейший способ снижения артериального давления вовремя перфузии.

а. Анестетики часто используются для снижения ОПСС во время ИК, даже на тех этапах, когда бессознательное состояние уже достигнуто при помощи других препаратов и гипотермии. Наркотические аналгетики (фентанил) и летучие анестетики (изофлюран) вызывают вазодилятацию. Тем не менее, для вазодилятирующего действия фентанила характерна тахифилаксия; после того как введено приблизительно 100 мкг/кг (общая доза) далее вазоплегический эффект небольшой или отсутствует. Обычно ВВ дозы для взрослых во время перфузии составляют 250-500 мкг болюсно. Суфентанил более эффективен в уменьшении ОПСС, чем фентанил; обычные болюсные дозы во время ИК составляют 2-3 мкг/кг, вводятся повторно до общей дозы 15-20 мкг/кг за всю операцию.

в. Летучие анестетики, такие как, например, изофлюран вызывают надежную дозозависимую вазодилятацию, что по всей видимости является комбинацией симпатолитического эффекта и прямой вазодилятации. Они подаются при помощи калиброванного испарителя в магистраль подачи свежей газовой смеси в оксигенатор. Обычные установки для изофлюрана составляют 0.5-2.0 объемных %. Как правило, летучие анестетики не вводятся после снятия зажима с аорты, что бы обеспечить достаточно времени для вымывания.

с. Прямые вазодилятаторы, такие как нитропруссид или триметафан весьма эффективны для обеспечения и поддержания оптимального ОПСС, а также для улучшения перфузии в периферических зонах вазоконстрикции. Нитропруссид натрия во время ИК обычно вводится инфузионно в верхнюю полую вену. Гипотермия может замедлять конверсию иона цианида в тиоцианат, хотя образование клинически значимых концентраций цианида во время перфузии наблюдается достаточно редко. Следует особенно внимательно следить за те, что бы препараты во время перфузии инфузировались в кровоток, а не в застаивающуюся кровь в камерах сердца, или дистально от кавальных турникетов. Например, препарат, инфузирующийся в порт магистрали ведущей в ПЖ (Paceport Swan-Ganze), никогда не попадет в циркуляцию во время полного ИК. Обычные дозы нитропруссида во время перфузии составляют 1-5 мкг/кг/мин. Триметафан (Арфонад) может вводится ВВ болюсно (1-5 мг) или инфузионно (0.5-3.0 мг/мин).

д. Альфа-адренэргические антагонисты снижают ОПСС и обеспечивают более согласованное охлаждение и согревание тканей организма. Фентоламин (Регитин) часто используется при индукции ИК в педиатрии в болюсных дозах 0.5 мг/кг, которые продолжают оказывать действие в течение более 1 часа.

е. Другие препараты. Блокаторы кальциевых каналов (верапамил ВВ, нифедипин сублингвально) вызывают вазодилятацию, также как и бензодиазепины ВВ (диазепам, мидазолам). Последние особенно полезны при лечении эпизодов гипертензии, когда нельзя исключить интраоперационное сохранение сознание.


V. Митральная недостаточность.

А. Описание.

1. Этиология – хроническая митральная регургитация. В настоящее время ревматическое поражение все реже становится причиной митральной недостаточности. Если природа митральной недостаточности ревматическая, то как правило, она редко существует в чистом виде. Обычно наблюдается комбинация с митральным стенозом. Ревматическая митральная недостаточность по течению носит характер медленного незаметного процесса, с бессимптомным периодом в 20-40 лет. Постепенно появляется и нарастает одышка. Несмотря на то, что митральная недостаточность может переноситься без проявлений в течение многих лет, дебют клинически значимой симптоматики (одышка, диспное, или ортопное) обычно знаменует начало относительно быстрого развития процесса в сторону ухудшения, со смертельным исходом в течение 5 лет. Такие последствия, как бактериальный эндокардит, фибрилляция предсердий, реактивная легочная гипертензия или системная эмболия приводят к быстрой стремительной клинической декомпенсации. Фибрилляция предсердий развивается в 75% случаев. Уровень выживаемости выше среди пациентов, которые оперированы до развития необратимой дисфункции левого желудочка.

2. Этиология – острая митральная недостаточность. Митральная недостаточность неревматической природы сейчас встречается чаще, особенно митральная недостаточность на фоне дисфункции папиллярных мышц, обусловленной ишемией миокарда. Дисфункция папиллярных мышц встречается приблизительно у 40% пациентов с задним перегородочным инфарктом и у 20% пациентов с передним перегородочным инфарктом. Бактериальный эндокардит является другой частой причиной развития митральной недостаточности неревматического генеза. Таким образом, спектр митральной недостаточности варьирует от острых форм, когда развивается быстрая декомпенсация функции миокарда, до хронических форм с постепенной эволюцией.

В. Патофизиология.

1. Естественное развитие.

а. Острая форма. Внезапное развитие митральной недостаточности приводит к значительной перегрузке объемом левого предсердия. Так как растяжимость миокарда левого предсердия в норме, то перегрузка объемом приводит к значительному повышению давления в левом предсердии, которое передается на легочную циркуляцию. В качестве немедленной компенсации сниженного сердечного выброса повышается симпатический тонус с усилением сократимости миокарда и развитием тахикардии. Кроме того, функция левого желудочка располагается на верхней порции кривой Франка-Старлинга вследствие повышения объемов ЛЖ. Острое повышение давления в левом предсердии и легочной артерии может привести к развитию застоя в легких и отеку. Также, компенсаторная симпатическая стимуляция может привести: к повышению потребности миокарда в кислороде, который и так уже находится в состоянии ишемии вследствие повышения конечно-диастолического давления в ЛЖ и снижения субэндокардиального кровотока, к периферической вазоконстрикции с дальнейшим усугублением системного кровотока.

в. Хроническая форма.

(1) 1 стадия: Небольшая митральная недостаточность – бессимптомная за счет физиологической компенсации. При медленном прогрессировании хронической митральной регургитации развивается эксцентрическая гипертрофия миокарда левого желудочка, с эксцентрическим сдвигом сердца в левую часть грудной клетки. Наблюдается как гипертрофия ЛЖ, так и его дилятация. Дилятация ЛЖ позволяет сохранять относительно нормальное конечно-диастолическое давление ЛЖ, несмотря на значительное увеличение конечно-диастолического объема. Прямой сердечный выброс сохраняется за счет общего увеличения ударного объема ЛЖ: куда входит увеличение прямого ударного объема и регургитантного ударного объема. Кроме того, происходит увеличение размеров и растяжимости левого предсердия (ЛП). Большое и эластичное ЛП может поддерживать практически нормальные значения давления в ЛП, несмотря на значительные объемы регургитации, что способствует защите легочного сосудистого русла от перегрузки. У большинства таких пациентов в конечном итоге развивается фибрилляция предсердий.

(2) 2 стадия: Умеренная митральная регургитация – появление симптомов поражения. Гипертрофия и дилятация ЛЖ продолжает компенсировать увеличение регургитации, пока, наконец, не происходит снижение прямого ударного объема. Кроме того, продолжающаяся дилятация левого предсердия может приводить к дальнейшему увеличению регургитации, вследствие растяжения митрального кольца. На этом этапе начинают появляться симптомы сердечной недостаточности, включая повышенную утомляемость и общую слабость. Когда фракция регургитации достигает более 60%, развивается застойная сердечная недостаточность. У пациентов с митральной регургитацией фракция выброса левого желудочка, как правило, повышена, из-за относительной легкости попадания крови во время изгнания назад в легочную циркуляцию с низким давлением. У таких пациентов фракция выброса 50% и менее свидетельствует о наличии значительной желудочковой дисфункции.

(3) 3 стадия: Тяжелая митральная регургитация – терминальная. На фоне продолжающегося снижения прямого сердечного выброса происходит увеличение давления в легочной артерии и, в конечном итоге, развивается правожелудочковая недостаточность. Кроме того, продолжает снижаться функция левого желудочка, и депрессия миокарда становится необратимой, даже при протезировании клапана.

2. Соотношение давление / объем (Рис. 12-9). При хронической митральной регургитации, несмотря на значительное увеличение конечно-диастолического и конечно-систолического объема левого желудочка, конечно-диастолическое давление левого желудочка (КДДЛЖ) может оставаться в относительно нормальных пределах, до самых поздних стадий заболевания. Эксцентрическая гипертрофия ЛЖ позволяет поддерживать адекватный прямой ударный объем за счет увеличения общего ударного объема. За счет быстрого раннего изгнания части левожелудочкового объема в камеру низкого давления левого предсердия, в фазу изгнания не наблюдается увеличения внутрижелудочкового давления. Для сравнения, при острой митральной регургитации компенсаторное увеличение конечно-диастолического и конечно-систолического объемов ЛЖ сводится на нет из-за острого повышения КДДЛЖ, до тех пор, пока не разовьется компенсаторная дилятация ЛЖ.

3. Определение степени тяжести. Фракция регургитации, определяющая тяжесть митральной регургитации, может быть рассчитана количественно как у пациентов с аортальной регургитацией, с использованием уравнения:

Фракция регургитации = [(КДО-КСО)´ЧСС] – СВ

(КДО-КСО)´ЧСС

КДО – конечно-диастолический объем

КСО – конечно-систолический объем

ЧСС – частота сердечных сокращений

СВ – сердечный выброс методом термодилюции (прямой СВ)

Митральная регургитация, составляющая менее 30% от общего левожелудочкового ударного объема, считается небольшой, 30-60% - считается умеренной, и более 60% - тяжелой.

Как правило, определение регургитантного объема проводится лишь полуколичественно, с использованием инъекции ангиографического красителя в полость ЛЖ:

1+ - минимальное заполнение левого предсердия с быстрым вымыванием.

2+ - умеренное заполнение левого предсердия с быстрым вымыванием.

3+ - заполнение левого предсердия сравнимо по интенсивности с заполнением левого желудочка и аорты.

4+ - заполнение левого предсердия более интенсивно, чем левого желудочка и аорты.

4. Изменения кривой давления.

а. Волна давления заклинивания легочных капилляров (ДЗЛК). Размер волны регургитации не имеет прямой зависимости от степени тяжести митральной регургитации. Размер волны регургитации или «гигантской V волны» зависит от растяжимости левого предсердия, растяжимости легочного сосудистого русла, количества легочного венозного возврата, и объема регургитации. У пациентов с острым развитием митральной регургитации наблюдаются большие V волны, за счет относительно нерастяжимого миокарда левого предсердия. У пациентов с хронической митральной регургитацией большое растяжимое левое предсердие может принимать и «гасить» регургитантный объем без передачи давления на легочную циркуляцию. У пациентов с гигантскими V волнами или волнами регургитации могут возникать трудности при дифференцировании волны давления в легочной артерии (ДЛА) и волны ДЗЛК (Рис. 12-10). Однако, существует легкий способ дифференциации этих волн, путем наложения кривой ДЛА на кривую системного артериального давления. В норме, восходящая часть кривой давления в ЛА появляется немного раньше, чем восходящая часть кривой системного артериального давления, но при достижении положения заклинивания наблюдается немедленный сдвиг в позиции восходящей части и пика кривой давления вправо, в положение гигантской V волны, которая появляется позже восходящей части кривой системного артериального давления. Поэтому, при установке катетера в легочной артерии у пациентов с митральной регургитацией или с риском развития гигантских V волн, настоятельно показано осуществлять параллельное наблюдение за кривой ДЛА и системного АД.

С. Задачи периоперационного ведения пациента.

1. Гемодинамический профиль.

 | Преднагрузка ЛЖ | ЧСС | Сократимость | ОПСС | ЛСС
Митральная недостаточность | ,¯ | , поддерживать постоянной | Поддерживать постоянной | ¯ | ¯

а. Преднагрузка левого желудочка. Повышение и поддержание преднагрузки часто полезно для обеспечения адекватного прямого ударного объема. К сожалению, рекомендация увеличивать преднагрузку не может быть универсальной, поскольку, у некоторых пациентов дилятация камер левого предсердия и желудочка приводит к расширению кольца митрального клапана и увеличению фракции регургитации. В связи с этим, необходимо принимать решение об оптимальном уровне увеличения преднагрузки для конкретного пациента на основании клинической реакции на нагрузку объемом.

в. ЧСС. Брадикардия является губительной для пациентов с митральной регургитацией, поскольку она приводит к повышению объема ЛЖ, снижению прямого сердечного выброса, и увеличению фракции регургитации. У таких пациентов следует поддерживать ЧСС в диапазоне: от нормальных значений, до умеренно повышенных. Предсердный вклад в преднагрузку не так важен для пациентов с митральной регургитацией, как при митральном стенозе, и многие из них, в особенности с хронической митральной регургитацией, приходят в операционную с фибрилляцией предсердий.

с. Сократимость. Поддержание адекватного прямого ударного объема зависит от максимального напряжения функции эксцентрически гипертрофированного миокарда левого желудочка. Депрессия сократимости миокарда может привести к значительной дисфункции ЛЖ и клинической декомпенсации. Инотропные препараты, повышающие сократимость миокарда, обладают свойством обеспечивать повышение прямого сердечного выброса (СВ) и могут реально приводить к уменьшению фракции регургитации за счет сужения кольца митрального клапана.

д. Общее периферическое сопротивление. Повышение постнагрузки приводит к увеличению фракции регургитации и уменьшению прямого СВ. По этой причине, желательно снижать постнагрузку и избегать применения альфа-адренэргических препаратов. Как правило, нитропруссид натрия снижает давление наполнения ЛЖ и вызывает значительное повышение прямого сердечного индекса. Однако, у пациентов с острой митральной регургитацией вследствие ишемической дисфункции папиллярных мышц, при выборе вазодилятатора более логичным будет использование нитроглицерина.

е. Легочное сосудистое сопротивление. Большинство пациентов с выраженной митральной регургитацией характеризуется повышением легочного сосудистого сопротивления и, даже, могут поступать с признаками правожелудочковой недостаточности. Следует уделять особое внимание мерам по профилактике гиперкапнии, гипоксии, избегать применения закиси азота, и других фармакологических препаратов, а также манипуляций, которые могли бы вызвать реактивную легочную вазоконстрикцию.

2. Анестезиологическая тактика.

а. Премедикация должна применяться с осторожностью, поскольку избыточная седатация может привести к гиперкапнии и значительному увеличению легочного сосудистого сопротивления.

в. Катетер в легочной артерии незаменим для мониторинга и оптимизации инфузионной терапии. Также, он помогает в оценке изменяющейся клинической картины и степени тяжести регургитации у любого пациента, о чем судят по изменениям высоты гигантской V волны.

с. Анестетики. Следует избегать использования препаратов, ведущих к снижению сократимости миокарда. При этом, наиболее часто применяют сочетание высоких доз опиоидов и миорелаксантов.

д. Пациентам с дисфункцией папиллярных мышц вследствие ишемии, часто полезно предоперационное введение устройства для внутриаортальной баллонной контрпульсации (ВАБК). В постперфузионном периоде часто требуется инотропная поддержка.

3. Хирургическое вмешательство. Хирургическое вмешательство не показано при возможности адекватного медикаментозного лечения с ликвидацией симптомов. Однако, при развитии значительной дисфункции левого желудочка, операция должна осуществляться в самые короткие сроки, до развития необратимой левожелудочковой недостаточности. Обычной операцией выбора является протезирование митрального клапана, с использованием механического или биологического протеза, хотя иногда хорошие результаты получают при проведении операции аннулопластики.

4. Послеоперационное ведение. После протезирования клапана должно произойти снижение давления в левом предсердии и в легочной артерии. Пациенты с длительным сроком существования митральной регургитации по прежнему будут нуждаться в повышенном давлении в левом предсердии для поддержания адекватного прямого сердечного выброса. Основная проблема после протезирования клапана – это необходимость поддержания функции левого желудочка. Как только установлен клапан, левому желудочку приходится обеспечивать изгнание всего ударного объема в аорту без защиты со стороны камеры низкого давления левого предсердия. В результате повышается напряжение стенки миокарда ЛЖ, что может скомпрометировать фракцию выброса. В связи с этим обстоятельством, в постперфузионном периоде часто необходимо проводить поддержку функции ЛЖ с использованием ВАБК или инотропной поддержки до тех пор, пока левый желудочек сможет приспособиться к новым гемодинамическим условиям. Также, сразу после отлучения от АИКа, пациенты с постоянной формой фибрилляции предсердий до операции, могут внезапно, на короткий период времени, восстановить синусовый ритм. Необходимо приложить все усилия для сохранения синусового ритма, используя учащающую предсердную стимуляцию и введение новокаинамида.


V. Мониторинг функции нервной системы.

А. Показания для мониторирования ЭЭГ.

1. Сопутствующее поражение сонных артерий.

2. Диагностика эмболии.

3. Диагностика неправильного положения аортальной канюли.

4. Диагностика неадекватного артериального кровотока при ИК.

5. Подтверждение адекватного охлаждения.

6. Гипотермическая остановка кровообращения. Смотри Гл. 24.

В. Сравнение методов анализа ЭЭГ – визуальной инспекции постоянной записи и оценки отрезков ЭЭГ за короткий период времени, обработанных компьютером. Смотри Гл. 24.

С. Вызванные потенциалы.

1. Соматосенсорные вызванные потенциалы (ССВП). ССВП можно использовать для мониторинга целостной функции спинного мозга. Этот метод особенно полезен при операциях на сосудах, например, по поводу аневризмы грудной аорты, когда может быть нарушено кровоснабжение спинного мозга. Стимулы прикладываются к периферическим нервным стволам (обычно большеберцовый нерв), и оценивается ответная активность ствола мозга и больших полушарий. Специфические области применения обсуждаются далее в Главе 16.

2. Зрительные вызванные потенциалы (ЗВП) и звуковая вызванная активность ствола мозга (ЗВАСМ). Эти методы не используются в рутинной клинической практике кардиохирургии, и поэтому не обсуждаются.


V. СИСТЕМНЫЕ ЗАБОЛЕВАНИЯ.

А. АТЕРОСКЛЕРОЗ.

Ключевые Клинические Наблюдения.

· шумы над сонными артериями

· транзиторные ишемические атаки

· нарушения мозгового кровообращения

· гипертензия

· азотемия

· перемежающаяся хромота

1. Поражение коронарных и других внеорганных стволов.

Поражения аорты, сонных артерий и других периферических сосудов часто ассоциированы с поражением коронарных сосудов. Кроме того, наличие данной патологии определенно влияет на ход и тактику анестезии, мониторинг АД, и тактику применения диуретиков у пациента, проходящего подготовку к операции на сердце в условиях искусственного кровообращения.

а. Поражение сонных артерий.

В предоперационном периоде у всех пациентов следует обращать внимание на симптомы транзиторных ишемических атак и нарушения зрения. Наличие данных симптомов или бессимптомного шума на сонных артериях – есть показание к, как минимум, неинвазивному Допплеровскому исследованию кровотока в сонных артериях перед операцией. Даже в отсутствие симптомов, разумно считать, что у каждого пациента старше 70 лет с поражением коронарных артерий присутствует также какая-либо форма цереброваскулярной патологии и в соответствии с этим планировать интраоперационный контроль и управление АД.

б. Реноваскулярная патология.

Тяжелая недавно возникшая или быстро прогрессирующая артериальная гипертензия, шум над брюшной аортой, или почечная недостаточность – есть показания к тщательному исследованию почечных сосудов, включая определение уровня ренина. Наличие поражения почечных сосудов требует повышенного внимания к пациентам с гипотензией во время искусственного кровообращения, а также к подвергающимся диагностическим исследованиям с применением рентгеноконтрастного красителя в предоперационном периоде, и применения маннитола и других диуретиков для защиты функции почек во время операции.

в. Поражение периферических сосудов.

У пациентов с генерализованным поражением сосудов следует обращать внимание на симптомы перемежающейся хромоты, а также проводить исследования пульсации периферических артерий на руках и ногах. Предоперационная оценка свойств пульса необходима для формирования своеобразного эталона с которым можно будет сравнивать данные послеоперационных обследований, а также для выявления наиболее подходящих точек пункции и катетеризации периферических артерий, и введения аортального баллона для проведения контр-пульсации, артериальной канюли аппарата искусственного кровообращения в случае необходимости.

В. ГИПЕРТЕНЗИЯ.

Ключевые Клинические Наблюдения.

· разница между АД в покое и при поступлении

· продолжительность гипертензии

· лекарственный анамнез

· азотемия

· гипокалиемия

· сердцебиения

· головные боли

1. Этиология.

Вклад гипертензии в развитие периоперационных осложнений, а также значение для планирования анестезиологического пособия зависит от:

(1) этиологии гипертензии

(2) значений АД, в покое и при нагрузке

(3) предсуществующих осложнений гипертензии

(4) реакции на медикаментозную терапию

Большинство гипертензий относятся к так называемым первичным или эссенциальным, которые по-видимому связаны с нарушением мембранных механизмов распределения ионов натрия, калия, или кальция. Тем не менее, важно в предоперационном периоде исключить некоторые причины возникновения вторичных гипертензий, поддающихся терапии (Таб. 1-4).

Таб. 1-4. Причины гипертензии.

ПРИЧИНА | ВСТРЕЧАЕМОСТЬ | ОТЛИЧИТЕЛЬНЫЕ ПРИЗНАКИ
Эссенциальная гипертензия | 85-95% | · продолжительность более 1 года · семейный анамнез · расовая предрасположенность
Хроническое заболевание почек | 2-5% | · повышен уровень азота, креатинина · гиперволемия · полиурия или олигоурия · гиперкалиемия · метаболический ацидоз
Реноваскулярная патология | 1-3% | · ускоренное течение · абдоминальные сосудистые шумы · повышена активность ренина плазмы
Коарктация аорты | 2-5% | · снижена пульсация на нижних конечностях · вдавление ребер · сердечный шум
Оральные контрацептивы | 4% | · анамнез
Первичный гиперальдостеронизм | 0.1-0.5% | · гипокалиемия · алкалоз · мышечная слабость · одышка
Синдром Кушинга | 0.2% | · мышечная слабость · остеопороз · лунообразное лицо · «бычий» горб · гирсутизм
Феохромоцитома | 0.2% | · гипертонические кризы · сердцебиения · головные боли · потливость

2. Тяжесть.

Обследование всех кардиологических пациентов, а особенно пациентов с гипертензией, обязательно должно включать выявление диапазона, в котором

варьирует АД в повседневной жизни. Интраоперационные сердечные осложнения в виде аритмий или ишемических изменений на ЭКГ как правило наблюдаются в связи с интраоперационной лабильностью АД у не леченных пациентов с гипертензией, со значениями диастолического АД при бодрствовании более 110 мм рт. ст.. Более спорны данные о периоперационном риске у пациентов с диастолическим АД между 90 и 110 мм рт. ст..

3. «Псевдо» нормотензия.

Эссенциальная гипертензия редко разрешается без адекватного лечения. Поэтому пациент, у которого без видимых причин нормализуется АД, представляет особую дилемму. Такими причинами могут служить ишемия миокарда, прогрессирование стеноза клапана , когда пациент действительно может прийти к нормальным цифрам АД только потому что его сердце не сможет более генерировать адекватный СВ для поддержания гипертензии. В такой ситуации реакцией на любой хирургический или анестезиологический стресс может стать развитие острой СН.

4. Последствия гипертензии.

Последствия, развивающиеся вследствие гипертензии, наиболее проявляются в сердце, почках, ЦНС. У пациентов с устоявшейся гипертензией следует обращать внимание на:

(1) гипертрофию ЛЖ, ведущую к снижению растяжимости (эластичности) ЛЖ

(2) неврологические симптомы – головные боли , тошнота, звон в ушах, нарушенное зрение, которые могут прогрессировать в церебральный инсульт

(3) повреждений почечных сосудов, ведущие к протеинурии, гематурии, и снижению СКФ с прогрессированием в ХПН.

5. Последствия антигипертензивной терапии.

Большинство антигипертензивных препаратов оказывают благоприятный эффект в периоперационном периоде, снижая реактивность сосудов и работу сердца, поэтому их не следует отменять вплоть до утра операции. Бета – блокаторы и клонидин, в особенности, следует продолжать принимать в течение всего периоперационного периода, во избежание развития феномена отмены. Тем не менее, антигипертензивная терапия часто приводит к гиповолемии, гипокалиемии, которые следует распознавать и корригировать в предоперационном периоде. Многие современные антигипертензивные препараты имеют другие гемодинамически значимые эффекты, которые следует учитывать во время анестезии (Таб. 1-5).

С. ЛЕГОЧНЫЕ ЗАБОЛЕВАНИЯ.

Ключевые Клинические Наблюдения.

· курение

· продукция мокроты

· диспное

· хрипы

· недавняя респираторная инфекция

· возраст, вес

· вид сердечной патологии

Кардиохирургия выполняет вмешательства на грудной клетке, что ведет к повышенному риску послеоперационных вентиляционных осложнений. Факторы риска для развития послеоперационной легочной недостаточности и необходимость продленной ИВЛ следует тщательно оценивать во время предоперационного обследования. Факторы риска:

1. Курение в анамнезе.

Курение часто встречается у взрослых людей с сердечно-сосудистыми заболеваниями (ССЗ), и в связи с этим возникает несколько вопросов. Повышает ли курение хирургический риск при отсутствии других факторов риска? Является ли курение, начатое недавно более опасным фактором риска, чем хроническое? Если так, то каким должен быть период отказа от табака, что бы снизить риск?

Курение в анамнезе при отсутствии каких-либо симптомов респираторной патологии лишь незначительно повышает риск анестезии. Тем не менее, длительное курение почти всегда связано с возникновением и прогрессированием признаков бронхита или ХОЗЛ, что придает серьезное значение этим симптомам. Отказ от курения за не менее, чем 8 недель до операции приводит к уменьшению изменений в трахеобронхиальном дереве, вызванных продолжительным курением, что снижает вероятность развития легочных осложнений у пациентов, подвергающихся кардиохирургическим вмешательствам. Прекращение курения за 1-3 дня до операции практически не приносит положительного эффекта, за исключением некоторого снижения уровня окиси углерода в крови.

2. Пациенты с хроническим заболеванием легких, проявляющимся одышкой при нагрузке или в покое, продукцией мокроты, или ясно слышимыми хрипами при физической нагрузке, имеют в 2-6 раз больший риск развития легочных осложнений по сравнению со здоровыми пациентами, перенесшими торакальную операцию.

3. Недавно перенесенная респираторная инфекция.

Существует дискуссия касательно необходимости откладывания операции у пациентов с инфекцией ВДП, которым предстоит вмешательство в других областях. Тем не менее, при кардиохирургическом или другом обширном торакальном вмешательстве проблема санации ВДП, в условиях повышенной продукции вязкой мокроты представляет собой определенную опасность в плане развития послеоперационных ателектазов и пневмонии. Особенно у новорожденных и маленьких детей, у которых гнойный секрет может обтурировать просвет бронха, а также, согласно нашим наблюдениям рецидивирующую обтурацию интубационной трубки маленького размера, что потребует неотложной реинтубации в раннем послеоперационном периоде. Исходя из вышеперечисленных обстоятельств, мы рекомендуем откладывание кардиохирургических операций у пациентов, особенно детей, с признаками инфекции верхних или нижних дыхательных путей – кашель, осиплость голоса или гнойные выделения из носа выявленными в пределах 2-х недель до операции. У пациентов, требующих, неотложной операции, в раннем послеоперационном периоде возникнет необходимость уделять повышенное внимание санации ВДП, с применением сакции и бронхоскопии.

4. Возраст.

Значение РО2 с возрастом снижается почти в линейной зависимости. Тем не менее, риск легочных осложнений значительно возрастает лишь после 70-80

лет, у пациентов без каких-либо других легочных факторов риска.

5. Вес.

Ожирение или 10%-ый избыток веса значительно повышают вероятность развития ателектазов. При больших значениях избыточного веса может возникать хронический ателектаз, который в крайних формах с развитием синдрома Пиквика ведет к возникновению легочной гипертензии и правожелудочковой недостаточности.

Таб. 1-5. Антигипертензивные препараты.

КЛАССИФИКАЦИЯ | ПРЕПАРАТ | ЭФФЕКТ
ДИУРЕТИКИ САЛУРЕТИКИ | · Индапамид (Lozol) · Метолазон (Zaroxolyn) · Гуанетазон (Hydromox) | · умеренная гипокалиемия · ортостатические реакции · снижен ответ на норадреналин · чувствительность к тубокурарину, барбитуратам, наркотикам · некоторые авторы рекомендуют отмену перед анестезией
ПЕТЛЕВЫЕ | · Буметанид (Bumex) · Этакриновая кислота · Фуросемид (Lasix) · Хлорталидон (Hydroton) | · гиповолемия · гипокалиемия · ототоксичность
КАЛИЙ-СБЕРЕГАЮЩИЕ | · Амилорид (Moduretic) · Спиронолактон (Aldactone) · Триамтерен (Dyrenium) | · гиперкалиемия · азотемия · чувствительность к миорелаксантам
ТИАЗИДЫ | · Бендрофлюметиазид (Naturetin) · Бензтиазид (Exna) · Хлоротиазид (Diuril) · Гидрохлоротиазид (Esidrix) · Гидрофлюметиазид (Saluron) · Метиклотиазид (Enduron) · Политиазид (Renese) · Трихлорметиазид (Metahydrin) | · гиповолемия · гипокалиемия · азотемия
СИМПАТОЛИТИКИ | · Кванадрел (Hylorel) · Гуанетидин (Ismelin) · Ресцинамин (Moderil) · Резерпин (Serpasil) | · ортостатическая гипотензия · чувствительность к прямым вазо-прессорам · чувствительность к анестетикам (некоторые авторы рекомендуют отмену за 48-72 ч. до операции)
ЦЕНТРАЛЬНЫЕ АЛЬФА-2 АГОНИСТЫ | · Клонидин (Catapres) · Гуанабенз (Wytensin) · Гуанфацин (Tenex) · Метилдофа (Aldomet) | · печеночная дисфункция · синдром отмены
ЦЕНТРАЛЬНЫЕ АЛЬФА-1 АНТАГОНИСТЫ | · Празозин (Minipress) | · резистентность к вазо-прессорам непрямого действия
ПРЯМЫЕ ВАЗОДИЛАТАТОРЫ | · Гидралазин (Apresoline) · Миноксидил (Loniten) | · гипотензия · рефлекторная тахикардия
ИАПФ | · Каптоприл (Capoten) · Эналаприл (Vasotec) | · гипотензия · панцитопения · гиперкалиемия
АЛЬФА-1 БЛОКАТОР | · Теразозин (Hytrin) | · ортостаз
БЕТА БЛОКАТОРЫ | · Ацебутолол (Sectral) · Атенолол (Tenormin) · Метопролол (Lopressor) · Надолол (Corgard) · Пропранолол (Inderal) | · брадикардия · ортостаз · гипогликемия · бронхоспазм · сердечная недостаточность
АЛЬФА/БЕТА БЛОКАТОР | · Лабеталол (Normodyne) | · ортостаз, печеночная недостаточность
ГАНГЛИОБЛОКАТОР | · Мекамиламин(Inversine) | · ортостаз, гиперкинезы · чувствительность к прессорам

6. Сердечная патология.

Клапанные пороки, особенно митральный порок, также как и застойная сердечная недостаточность связаны с развитием послеоперационной дыхательной недостаточности и необходимости продленной вентиляции. Одним из основных механизмов, через которые реализуется послеоперационная ДН при сердечной патологии, является легочная гипертензия из-за клапанного порока или других причин.

7. Тестирование легочных функций.

У пациентов с подозрением на высокий периоперационный риск, основанном на клинических критериях, а особенно у пациентов с митральным или аортальным пороком, показано проведение спирометрии для более глубокой оценки периоперационной функции легких. Shapiro разделяет пациентов на группы: низкого, умеренного, или высокого риска развития острой ДН в первые 24 часа после операции, основываясь на данных предоперационной спирометрии (Таб. 1-6).

Таб. 1-6. Спирометрия – индекс риска.

НИЗКИЙ РИСК | Форсированная ЖЕЛ (% от ожидаемой) + ОФВ1 (% от ФЖЕЛ)>150
УМЕРЕННЫЙ РИСК | 150>ФЖЕЛ (% от ожидаемой) + ОФВ1 (% от ФЖЕЛ)>100
ВЫСОКИЙ РИСК | ФЖЕЛ (% от ожидаемой) + ОФВ1 (% от ФЖЕЛ)<100 ФЖЕЛ<20 мл/кг После бронхолитика ОФВ1/ФЖЕЛ<50%

Д. ДИСФУНКЦИЯ ПЕЧЕНИ.

Ключевые Клинические Наблюдения

· гепатит в анамнезе

· асцит

· сывороточный билирубин выше 3 мг/дл (30 мг/л)

· сывороточный альбумин меньше 3 г/дл (30 г/л)

· удлинение протромбинового времени

1. Острый гепатит.

Острый вирусный, алкогольный, или токсический гепатит связан с повышенным риском осложнений в периоперационном периоде в течение приблизительно 1 месяца после начала заболевания, или до возвращения значений АСТ к норме. В связи с этим плановые операции не должны осуществляться в этот период. В случае необходимости неотложного оперативного вмешательства следует ожидать высокую вероятность развития осложнений и смерти.

2. Хроническая патология печени.

Тяжесть нарушения функции печени, а также ее значение для исхода операции можно оценить используя критерии, разработанные Child (см. Таб. 1-7).

Отклонения лабораторных показателей, указанные в таблице можно упрощенно представить как «правило троек»:

·

Высокий риск печеночной недостаточности
билирубин больше 3-х

· альбумин меньше 3-х

3. Нарушения гемостаза.

Пациенты с тяжелой дисфункцией печени часто имеют повышенный показатель протромбинового времени из-за дефицита факторов свертывания крови II, VII, IX, X, которые синтезируются в печени. Сперва у этих пациентов следует применить терапию витамином К, но если остается недостаточность синтеза факторов свертывания, то перед и во время операции им показана трансфузия свежезамороженной плазмы, при этом необходимо помнить об опасности перегрузки жидкостью у пациентов с застойной сердечной недостаточностью или сниженной функцией ЛЖ. Кроме того, быстрое внутривенное введение витамина К в больших дозах, при коррекции коагулопатии может вызвать тяжелую гипотензию и жизнеугрожающую анафилактическую реакцию. У любого пациента с нарушением функции печени до степени увеличения протромбинового времени следует ожидать замедления метаболизма лекарственных препаратов с продлением их действия. У таких больных при инфузии вазо-активных препаратов нужно снижать скорость поступления и общую дозу препарата.

Таб. 1-7. Критерии Child – оценка функции печени.

признак | Низкий риск | Умеренный риск | Высокий риск
нарушение функции | минимальное | умеренное | тяжелое
билирубин плазмы (мг/дл) | <2 | 2-3 | >3
альбумин плазмы (г/дл) | >3.5 | 3.0-3.5 | <3
асцит | нет | легко корректируется | слабо корректируется
неврологический дефицит | нет | минимальный | от умеренного до тяжелого
питание | нормальное | адекватное | плохое

4. Нарушение электролитного состава.

При печеночной дисфункции часто выявляются гипонатриемия, гипокалиемия, и метаболический ацидоз, которые зачастую возникают вторично из-за гиперальдостеронизма или применения диуретиков.

Е. ПАТОЛОГИЯ ПОЧЕК.

Ключевые Клинические Наблюдения.

· суточный диурез

· креатинин плазмы

· вес тела

· электролиты плазмы

· гематокрит

1. Почечная недостаточность и искусственное кровообращение.

Почечная патология снижает способность поддерживать жидкостный, электролитный и кислотно-основной балланс в условиях операционного стресса,а также способность удалять продукты обмена, метаболиты лекарств.

У пациентов, подвергающихся операции в условиях ИК, существуют особые обстоятельства, связанные с:

1. большим нагрузочным объемом жидкости, который обычно вводится в виде кристалоидного раствора перед пуском АИКа.

2. калием, который обычно входит в состав кардиоплегического раствора.

Пациенты с олигурией обычно гораздо хуже переносят введение жидкости и калия, нежели пациенты с полиурией.

2. Метаболический ацидоз.

Большинство пациентов с устоявшейся почечной недостаточностью имеют ту или иную степень метаболического ацидоза. Однако, при утяжелении предоперационного ацидоза (бикарбонат плазмы менее, чем 18 мэкв/литр), дополнительная кислотная нагрузка, которая может возникнуть по ходу операции, вероятней всего приведет к ацидемии, и, вследствие ее, снижению сократительности миокарда.

3. Анемия.

Анемия характерна для пациентов с хронической ПН, со значениями гемоглобина между 7-8 г/дл (70-80 г/л). Следовательно, использование в качестве нагрузочного объема при ИК кристаллоидов может привести к снижению относительного содержания гемоглобина до значений, при которых опасно снизится кислородная емкость крови.

4. Перикардит.

У пациентов с хронической ПН часто встречается перикардит, который может приводить к образованию спаек, что делает операцию более трудной технически, продолжительней, и более кровавой.

Ф. САХАРНЫЙ ДИАБЕТ.

Ключевые Клинические Наблюдения.

· продолжительность

· потребность в инсулине

· уровень глюкозы крови

· автономная нестабильность

· почечная недостаточность

1. «Молчащая» ишемия.

У диабетиков повышен риск развития ИБС даже в молодом возрасте. Следовательно, у них более вероятен ИМ. В случае развития ИМ, его течение скорее всего будет более злокачественным, нежели у не диабетиков. Кроме того, по причине существования автономной нейропатии, ИМ, если возникнет, то скорее всего он будет «молчащий».

2. Контроль уровня глюкозы.

Во время анестезии у диабетиков часто возникают трудности с контролем интраоперационного уровня глюкозы, особенно развитие гипогликемии. Эти неприятности можно предсказать опираясь на данные о длительности болезни, привычном уровне глюкозы, и предоперационной потребности в инсулине. Если инсулин не требовался до операции для поддержания оптимального уровня глюкозы, то вряд ли он понадобится интраоперационно, когда и так нагрузка глюкозой будет небольшой, поэтому следует просто

отменять пероральные гипогликемические препараты за 24 часа до операции. Пероральные гипогликемические средства продленного действия, как хлорпропамид, следует отменять не менее, чем за 2 суток до операции. Тактика периоперационного ведения инсулин зависимых диабетиков зависит от конкретной ситуации, для верного выбора пациентов разделяют на три группы (Таб. 1-8).

3. Автономная (вегетативная) нестабильность.

Пациенты с вегетативной нестабильностью, проявляющейся как ортостатическая гипотензия или недостаток диапазона ЧСС при нагрузке, с глубоким дыханием попадают в категорию повышенного риска внезапной смерти и требуют длительного кардиомониторирования в периоперационном периоде.

4. NPH.

NPH - аббревиатура нейтральной протаминовой матрицы для инсулина, которая обеспечивает более длительное действие препарата. Поэтому пациенты, принимающие протаминовую суспензию инсулина, имеют повышенный риск развития аллергических реакций на протамин, получаемый после ИК.

Таб. 1-8. Периоперационное введение инсулина.

План терапии | Способ применения
1. подкожно инсулин | 1/3 до 1/2 от обычной суточной дозы NPH – инсулина
2. без глюкозы и инсулина | не вводить глюкозу и инсулин
3. в/в инфузия глюкозы и инсулина | ввести 500 мл 5% декстрозы в первый час, затем 125 мл/час 5% декстрозы ввести нагрузочную дозу 2 ЕД, затем 2 ЕД/час кристаллического инсулина; нагрузочная доза 1 ЕД, затем 1 ЕД/час для пациентов, получающих обычно менее 20 ЕД/сут.
 | Приготовить 500 мл 10% декстрозы, содержащей 7.4 мэкв КСl и 5 ЕД кристаллического инсулина – если уровень глюкозы в крови < 108 мг/дл; 10 ЕД кристаллического инсулина – если глюкоза > 108 мг/дл · вводить 100 мл/час

Г. ГЕМОСТАЗ.

Ключевые Клинические Наблюдения.

· семейный или персональный анамнез кровотечения

· применение антикоагулянтов

· дисфункция печени

· отклонение от нормы показателей свертываемости:

1. протромбиновое время

2. частичное тромбопластиновое время

3. тромбоциты

4. фибриноген

1. Кровотечение в анамнезе.

Анамнез неясного кровотечения является лучшим показателем возможного дефекта гемостаза. Анамнез мелких поверхностных кровоизлияний, носовых и желудочно-кишечных кровотечений часто встречается у пациентов с тромбоцитарными расстройствами. Крупные синяки, гематомы, гемартрозы и гематурия характерны для людей с нарушениями внешнего и внутреннего путей свертывания крови.

2. Скриннинговые исследования.

Пациентам, которым планируется операция в условиях ИК показаны следующие скриннинговые тесты:

1. определение тромбоцитов

2. протромбиновое время (ПВ)

3. частичное тромбопластиновое время (ЧТВ)

Эти тесты могут выявить практически все значительные коагулопатии, что в дальнейшем даст основание считать любое кровотечение после ИК возникшим не вследствие предсуществовавшего состояния. В случае если хотя бы один из этих тестов выявляет отклонение от нормы, следует продолжить более детально исследование гемостаза.

3. Антикоагулянты.

Большинство периоперационных кровотечений в настоящее время являются медикаментозно спровоцированными. Препараты, содержащие аспирин и НСПВП, часто назначаются пациентам, требующим кардиохирургического вмешательства. Недостаточно выяснения только принимает ли больной аспирин. Следует также расспрашивать о любых других препаратах, применяющихся при болевом синдроме или артрите (Таб. 1-9). Более подробно обсуждение факторов, связанных с периоперационным гемостазом, приводится в главе 18. Пациентам, принимающим кумариновые производные, особенно с имплантированными протезами клапанов, следует отменять прием препарата за 4-5 дней до операции, заменяя его на гепарин до последней ночи перед операцией. В течение всего этого периода состояние гемостаза должно мониторироваться по показателям ПВ и ЧТВ.

Таб. 1-9. Препараты, угнетающие гемостаз.

Ингибиторы тромбоцитов | Потенциирующие кумарин
· аспирин · индометацин · НСПВП · фенилбутазон · трициклические антидепрессанты | · алкоголь · амиодарон · циметидин · клофибрат · мефенамовая к-та · налидиксовая к-та · фенформин · фенилбутазон · сульфонамид · толбутамид


V. Центральная нервная система.

А. Соотношение: хирургическая стимуляция/глубина анестезии. Уровень хирургической стимуляции в постперфузионном периоде варьирует. Однако, в зависимости от вида анестезиологического пособия в предперфузионном периоде, и во время перфузии, от настоящего гемодинамического статуса, многие пациенты могут нуждаться в углублении анестезии и степени миорелаксации. Наиболее травматичные этапы включают – электрокаутеризацию перикарда и плевры, манипуляции с перикардом и центральными сосудами, установка грудинных спиц и дренажей в грудной полости.

1. При использовании методики центральной опиоидной анестезии, пациентам требуются небольшие дозы фентанила (100-200 мкг фентанила, или 25-50 мкг суфентанила), если только у них резко не снижена функция желудочковая функция и существует необходимость в агрессивной поддержке катехоламинами. Пациентам с хорошей желудочковой функцией, особенно при гипертензии, может также потребоваться дополнительное введение ингаляционных анестетиков.

2. Использование закиси азота в постперфузионном периоде несет в себе нежелательный эффект увеличения любых случайных воздушных эмболов, и в связи с этим противопоказано в постперфузионном периоде. Закись азота также приводит к увеличению давления в легочной артерии у взрослых с предсуществующей легочной гипертензией. Пациентам также может потребоваться повышение содержания кислорода во вдыхаемой смеси (FiO2) на этот период (в связи с дыхательной недостаточностью или для увеличения доставки кислорода миокарду), при этом использование закиси азота приводит к ограничению возможности подачи дыхательной смеси с высоким FiO2.

3. Все анестетики (включая наркотические аналгетики) следует тщательно титровать в постперфузионном периоде, поскольку гемодинамика пациента на этой стадии изменяется относительно быстро. Также, многие пациенты сильно зависят от эндогенного симпатического тона в плане поддержания циркуляторного гомеостаза. Даже небольшие дозы опиоидов могут снизить или блокировать эту реакцию, с явными неблагоприятными гемодинамическими сдвигами.

4. Независимо от гемодинамического статуса пациента, возможно развитие эффекта сохранения сознания во время операции, и врач должен обдумать введение каких-либо амнестиков, как, например, скополамин или дополнительных седативно-гипнотических препаратов для снижения возможности возвращения сознания во время периодов более поверхностной анестезии. Тем не менее, седативно-гипнотические препараты могут снижать системное АД.

В. Потребность в миорелаксантах. На этом этапе операции пациенты должны получать адекватное количество миорелаксантов для профилактики мышечной дрожи, включая микродрожь, которая может увеличить потребление кислорода организмом на 300-400%. Специфические миорелаксанты должны выбираться исходя из их гемодинамических эффектов и длительности действия.

С. Регуляция температуры в постперфузионном периоде. Феномен «пост-снижения» температуры, или снижение температуры ядра тела после согревания на АИКе, развивается практически у всех пациентов, подвергающихся перфузии в условиях гипотермии. Несколько исследователей обнаружили факт, что, хотя ОПСС и снижается в сосудистом русле ядра во время согревания, некоторые сосудистые ложа (мышцы) все же остаются значительно спазмироваными. Далее в этих зонах начинается вазодилятация в течение 45-90 минут после остановки перфузии, что приводит к снижению температуры ядра. Температура снижается по мере выравнивания более низкой температуры тканей оболочки и более высокой температуры ядра. Такое снижение температуры может вызвать увеличение потребления кислорода (если развивается дрожь) и также, изменить свертываемость крови. Для сглаживания «пост-снижения» температуры существует несколько методик, среди которых – использование теплой жидкости при ирригации грудной полости, согревание вдыхаемой газовой смеси, согревающие покрывала, поддержание температуры окружающей среды, использование вазодилятаторов параллельно с увеличением скорости перфузии во время согревания, продление периода согревания, что бы поднять ректальную температуру до 33°С, минимизация времени, когда грудная клетка открыта после перфузии. Эффективность каждого из этих методов является предметом дебатов, поскольку по поводу каждого есть исследования подтверждающие его эффективность и наоборот, опровергающие эффективность. Несмотря на применение всех выше описанных мероприятий, пациенты, как правило, прибывают в блок интенсивной терапии с ректальной температурой в пределах 34-36°С. У большинства пациентов температура ядра возвращается к норме в течение следующих нескольких часов, наибольший подъем температуры наблюдается через 2-4 часа после операции, с небольшим перебором до стабилизации. Врач должен внимательно следить за рН и РаСО2 пациента, при необходимости проводя коррекцию, для избежания тяжелого респираторного ацидоза во время послеоперационного согревания.


VI. Антагонисты кальция (АК).

А. Общие размышления.

1. Ткани, утилизирующие кальций. Кальций является катионом, необходимым для многих клеточных процессов, включая сердечные сокращения и проводимость, сокращение гладких миоцитов, облегчение нейромышечного проведения и секреции гормонов.

2. Как кальций проникает в клетку. Ионы кальция взаимодействует с внутриклеточным аппаратом по двум путям: (1) поступая в клетку из внеклеточной среды, и (2) освобождаясь из внутриклеточного депо. Эти два механизма зависят друг от друга, поскольку кальций, поступающий в сарколемму, действует как пусковой фактор, вызывая освобождение кальция из саркоплазматического ретикуллюма (СПР) в цитоплазму. В результате этих процессов концентрация внутриклеточного ионизированного кальция возрастает в сотни раз.

3. Миокардиальные эффекты кальция. Сила сокращения миокарда напрямую зависит от концентрации ионизированного внутриклеточного кальция, высокие уровни кальция вызывают сокращение, тогда как низкие – мышечную релаксацию. В конце систолы происходит снижение содержания в цитоплазме ионов кальция за счет работы энергозависимых ионообменников, перекачивающих кальций обратно в СРП. При возникновении ишемии этот процесс нарушается и, вследствие этого, не достигается полной диастолической релаксации миокарда. Такая патологическая диастолическая ригидность миокарда (контрактура) является причиной повышения давлений наполнения желудочков и давления заклинивания легочных капилляров, что обуславливает развитие симптомов левожелудочковой недостаточности.

4. Миокардиальные эффекты АК. Основное положительное свойство АК заключается в способности снижать трансмембранный «триггерный» кальциевый ток. Это приводит к снижению освобождения кальция из внутриклеточных депо при каждом сердечном сокращении. Следовательно, все АК, в соответствующих дозах, снижают сократимость миокарда, хотя этот эффект может компенсироваться рефлекторными реакциями организма пациента. Значительные отличия, наблюдаемые при изучении АК в лабораторных условиях на изолированных тканях и сравнении с их клиническими эффектами, объясняются за счет снижения преднагрузки и активации кардиоваскулярных рефлексов (например, симпатическая активация). Некоторые АК, например, нифедипин, в терапевтических дозах не вызывают снижения сократимости миокарда у человека.

5. Другие ткани. Способность АК снижать входящий кальциевый ток объясняет также и другие эффекты этих препаратов. Например, гладкомышечные клетки сосудов и клетки проводящей системы сердца (особенно синоатриальный и АВ-узел) находятся в прямой зависимости от трансмембранного кальциевого тока, который обеспечивает вазоконстрикцию и функцию проводимости, соответственно.

6. Тканевая селективность. АК в большей степени влияют на определенные ткани. Так, верапамил в терапевтических дозах угнетает проводимость сердца, тогда как нифедипин – нет. Тем не менее, все АК вызывают вазодилятацию.

7. Прямые против непрямых эффектов. В клинической практике выбор конкретного АК основывается главным образом на его относительной активности, т.е., прямых клеточных эффектах, в отношении органа-мишени, а также, его относительной способности вызывать кардиоваскулярные рефлексы.

Б. Общие клинические эффекты.

1. Периферическая вазодилятация.

(1) Артериальные эффекты. АК главным образом вызывают артериолярную вазодилятацию. Это приводит к снижению постнагрузки на левый желудочек и может повысить фракцию выброса. Эта вазодилятация помогает компенсировать прямой отрицательный инотропный эффект АК.

(2) Венозные эффекты. Преднагрузка (о которой можно судить по значению ЦВД или ДЗЛК) обычно меняется незначительно, поскольку венодилятация минимальна, и отрицательный инотропизм компенсируется снижением постнагрузки. Кроме того, если АК уменьшают ишемию миокарда и, соответственно, диастолическую ригидность, давление наполнения может снизиться.

(3) Регионарные эффекты. Вазодилятация наблюдается во многих сосудистых бассейнах, включая церебральные, печеночные, легочные, висцеральные и скелетно-мышечные сосуды. Нифедипин нарушает ауторегуляцию почечного кровотока, что делает его зависимым от АД.

(4) Коронарная вазодилятация. Этот эффект присущ всем АК. Эти препараты высокоэффективны для лечения коронарного вазоспазма. В особенности коронаролитический эффект выражен у дилтиазема, который в соответствующей дозе вызывает большее увеличение коронарного кровотока в сравнении с другими сосудистыми бассейнами. Таким образом, происходит коронародилятация при дозах, вызывающих небольшое снижение системного АД. У предрасположенных пациентов, нифедипин может вызвать синдром обкрадывания, что повлечет за собой усугубление ишемии.

(5) АК против нитратов. Вазодилятирующий эффект АК некоторым образом отличается от такового нитратов.

· Магнитуда релаксации. Нитраты не вызывают полной релаксации гладких миоцитов сосудистой стенки; даже при значительных концентрациях нитратов остается 20-40 % базального тонуса сосудов (для опытов, где предварительная констрикция получена при помощи калия), тогда как при применении АК и этот тонус снимается.

· Тахифилаксия. Вазодилятация под действием нитратов обычно носит транзиторный характер, и при наличии постоянной концентрации нитратов в крови сосудистый тонус восстанавливается. Вазодилятация, вызванная действием АК, сохраняется все время присутствия препарата в крови.

· Тип сосудов. Нитраты главным образом оказывают действие на сосуды венозной системы, тогда как АК – преимущественно артериальные вазодилятаторы.

· Размер сосудов. Нитраты в основном расширяют крупные коронарные артерии, тогда как АК расширяют как крупные коронарные артерии, так и небольшие артериолы.

(6) Реверсия (прекращение) вазодилятации. Прекращение вазодилятации, вызванной АК, может иметь определенные трудности. По всей видимости, наиболее эффективными препаратами являются альфа-адренэргические агонисты (фенилэфрин), хотя могут потребоваться очень большие дозы. Как правило, соли кальция (кальция хлорид) не имеют эффекта на вазодилятацию, вызванную АК, тем не менее, они весьма эффективны для реверсии депрессии миокарда.

2. Угнетение сократимости миокарда. Зависимость сократимости миокарда от ионов кальция очевидна. Тем не менее, степень миокардиальной депрессии на введение АК достаточно вариабельна и определяется следующими факторами:

(1) Селективность. Относительная способность отдельного препарата вызывать миокардиальную депрессию по сравнению с другими его эффектами является важным условием. Нифедипин обладает в большей степени вазодилятирующими свойствами, нежели миокардиальной депрессией; терапевтические дозы, вызывающие значительную вазодилятацию оказывают минимальные прямые миокардиальные эффекты. Напротив, вазодилятирующие дозы верапамила могут вызывать значительную миокардиальную депрессию у некоторых пациентов.

(2) Состояние самого сердца. При недостаточности функции желудочков снижение постнагрузки будет иметь благоприятный эффект, что проявится улучшением СВ. При ишемии миокарда коронародилятация и, следовательно, улучшение кровоснабжения приведет к увеличению эффективности работы сердца. Поскольку АК вызывают уменьшение ишемии и постнагрузки, то в некоторых ситуациях терапия АК вызывает увеличение СВ. В этом случае прямой отрицательный инотропный эффект может не иметь клинических проявлений.

(3) Компенсаторные рефлексы. Значительная вазодилятация вызывает активацию барорецепторных рефлексов, что приводит к симпатической стимуляции. При этом освобождается норадреналин, который стимулирует работу сердца и вызывает констрикцию периферических сосудов, что в итоге уравновешивает прямую депрессию миокарда и вазодилятацию.

(4) Реверсия миокардиальной депрессии. Для борьбы с избыточным отрицательным инотропным эффектом можно использовать хлорид кальция, бета-агонисты, амринон. Эти препараты также могут улучшить проводимость миокарда, как и искусственная стимуляция.

3. Уменьшение ишемии миокарда.

(1) Доставку кислорода можно увеличить следующими способами:

· Снятие спазма коронарных артерий.

· Вазодилятация коронарных сосудов, что увеличивает перфузию как нормальных, так и постстенотических зон. По-видимому, верапамил и дилтиазем имеют способность сохранять ауторегуляцию коронарных сосудов, однако, нифедипин может вызвать синдром обкрадывания.

· Увеличение кровотока по коронарным коллатералям.

· Снижение ЧСС (увеличение длительности диастолы, во время которой перфузируется эндокард) под действием верапамила и дилтиазема.

(2) Потребление кислорода можно понизить следующими способами:

· Снижение сократимости.

· Снижение пикового напряжения стенки ЛЖ (за счет снижения постнагрузки).

· Снижение ЧСС (при применении верапамила или дилтиазема).

(3) Протекция миокарда при реперфузии. Эта процедура в настоящее время еще изучается. Увеличение кальциевого тока в миокардиоциты после периода ишемии считают одним из компонентов механизма клеточной смерти. В настоящее время проводятся исследования на предмет выявления способности АК уменьшать зону некроза, после повреждения.

4. Электрофизиологическая депрессия.

(1) Способность нарушать АВ проведение.

· Верапамил. Верапамил в терапевтических дозах, как правило, вызывает значительные электрофизиологические эффекты. Так, этот препарат обладает относительно высокой способностью удлинять рефрактерный период в клетках АВ узла, в сравнении с вазодилятирующей активностью.

· Нифедипин. Нифедипин в дозах, вызывающих выраженную вазодилятацию, не вызывает изменений АВ проводимости, из-за своей минимальной внутренней электрофизиологической активности и способности рефлекторно активировать симпатическую систему.

· Дилтиазем. По своим свойствам занимает промежуточную позицию между нифедипином и верапамилом.

(2) Действие на АВ соединение. В определенных условиях депрессивное действие АК на АВ проведение может оказывать благоприятный эффект. Так, верапамил считается мощным антиаритмиком с действием против широкого спектра суправентрикулярных и АВ-узловых аритмий, образующихся по механизму обратного входа (re-entry). Этот препарат используется для купирования суправентрикулярных тахикардий, а также для контроля ЧЖС при трепетании и фибрилляции предсердий. С другой стороны, антиангинальная или антигипертензивная терапия верапамилом или дилтиаземом может осложниться развитием нежелательной АВ блокады, особенно в сочетании с бета-блокаторами.

(3) Действие на СА узел. Депрессивное действие АК на СА узел отличается от такового на АВ соединение. Так, дилтиазем обладает наибольшим замедляющим влиянием на СА узел, тогда как верапамил вызывает лишь небольшое замедление синусовой активности. Действие нифедипина часто связывают с небольшим ускорением синусового ритма.

(4) Желудочковая эктопия. Механизмы с участием кальциевых каналов являются причиной развития желудочковой эктопии при следующих заболеваниях: пролапс митрального клапана, поражение предсердий, АВ узла, взаимодействие галотана и адреналина, и некоторые появления гликозидной интоксикации. При лечении этих состояний зачастую эффективен верапамил наряду с другими антиаритмическими препаратами.

С. Верапамил (изоптин).

1. Верапамил является производным папаверина.

2. Действие

Верапамил

ЧСС | Небольшое снижение при синусовом ритме
Сократимость | Снижение (обычно небольшое, если нет тяжелой ЛЖН)
АД | Снижение (если улучшение функции желудочков не преобладает над снижением ОПСС)
ОПСС | Снижение
Преднагрузка | Может незначительно увеличиться
АВ проведение | Снижение; возможно развитие АВ блокады I, II, III степени.

3. Антиаритмический спектр

(1) Суправентрикулярная тахикардия.

(2) Предсердная экстрасистолия.

(3) Трепетание предсердий.

(4) Фибрилляция предсердий.

(5) Желудочковые аритмии вследствие взаимодействия галотана и адреналина.

4. Прекращение действия за счет печеночного метаболизма; время полувыведения составляет 3-10 часов, образуется активный метаболит норверапамил.

5. Преимущества

(1) Верапамил является высокоэффективным препаратом для лечения многих предсердных аритмий (успех в 95% при купировании реципрокных суправентрикулярных тахикардий), включая и рефрактерные к другим видам антиаритмической терапии (например, пролапс митрального клапана).

(2) При трепетании или фибрилляции предсердий стабильно замедляет ЧЖС.

(3) Обладает высокой электрофизиологической активностью по сравнению с другими свойствами. При введении в терапевтических дозах, которые оказывают значительный эффект при АВ-узловых и суправентрикулярных нарушениях ритма, обычно наблюдается относительно небольшая миокардиальная депрессия и вазодилятация.

(4) Только при тяжелой дисфункции ЛЖ наблюдается клинически значимая миокардиальная депрессия. У пациентов с острой тахиаритмией, которая нарушает систолическую функцию, обычно наблюдается рост АД и СВ при восстановлении синусового ритма верапамилом.

(5) Относительно короткая продолжительность вазодилятирующего действия и миокардиальной депрессии (приблизительно 5-15 минут после в/в болюсного введения), тогда как антиаритмическое действие сохраняется в течение 30 минут и более.

(6) Эффективный антиангинальный препарат, особенно при использовании в комбинации с нитратами.

(7) Верапамил является в настоящее время единственным препаратом группы АК, имеющим лекарственную форму для парентерального применения (в/в). В отличие от бета-блокаторов, АК лишены бронхоспастического эффекта и могут безопасно использоваться для лечения предсердных аритмий или ишемии миокарда у пациентов, страдающих бронхиальной астмой.

6. Недостатки

(1) Применение верапамила связано с риском развития АВ блокады тяжелой степени. При в/в введении верапамила пациентам, получающим бета-блокаторы, или имеющим признаки гликозидной интоксикации, следует обязательно соблюдать максимальную осторожность, а также, подготовить оборудование для временной кардиостимуляции.

(2) Возможно развитие гипотензии вследствие периферической вазодилятации. Снизить вероятность гипотензии можно следующими действиями:

· В/в введение препарата фракционно небольшими болюсами по 1-2 мг.

· Параллельное введение альфа агониста в небольшой дозе, например, фенилэфрина (50-100 мкг), добавляя еще при необходимости.

(3) Существует риск развития острой ЛЖН, что, однако, случается не часто, за исключением состояний с предсуществующей плохо компенсированной ЗСН.

(4) При существовании дополнительных проводящих путей (например, синдром Вольфа-Паркинсона-Уайта), АВ проведение может не изменяться или ускоряться. Таким образом, часто избегают применения верапамила при лечении трепетания или фибрилляции предсердий, если есть подозрение на наличие абберантных путей антероградного проведения (уширенные комплексы QRS, дельта-волны).

(5) При хроническом приеме верапамила, препарат снижает элиминацию дигоксина и может вызвать повышение уровня гликозида в плазме, с развитием токсических эффектов.

(6) Может повысить ВЧД при индукции анестезии.

7. Показания к применению

(1) Аритмии, особенно предсердные и АВ-узловые реципрокные аритмии.

(2) Контроль ЧЖС при трепетании или фибрилляции предсердий.

(3) Ишемия миокарда, как классическая, так и вазоспастическая форма.

(4) Гипертензия.

Как единственный антагонист кальция пригодный для в/в применения, верапамил можно использовать для лечения острых гипертензивных состояний, особенно если:

(1) Гипертензия вызвана резкой отменой хронического приема АК.

(2) Также, сопутствует ишемия миокарда.

(3) Сопутствует суправентрикулярная тахикардия.

8. Клиническое применение

(1) Доза верапамила:

· В/в болюсно (взрослые): 5-10 мг; у нестабильных пациентов вводить фракционно по 1-2 мг. Дозу можно повторить через 30 минут.

· В/в инфузия (максимально 5 мкг/кг/мин). Можно начинать после болюсного введения нагрузочной дозы, в случае, если требуется продолжительный эффект.

· П/о (взрослые): 40-80 мг 2-4 раза в день, максимально 480 мг/сутки.

· Педиатрическая доза: 75-200 мкг/кг в/в, можно повторить при необходимости.

(2) В большинстве случаев верапамил вводят в/в для получения электрофизиологических эффектов.

(3) При в/в введении верапамила следует строго мониторировать ЭКГ и АД. Как правило у пациентов наблюдается увеличение интервала PR и периферическая вазодилятация при введении препарата в дозах, ниже необходимого для развития значительной миокардиальной депрессии.

(4) Следует обдумать параллельное введение фенилэфрина для компенсации избыточной периферической вазодилятации. Введение солей кальция или бета-агонистов противодействует миокардиальной депрессии. АВ блокада высокой степени может лечиться введением атропина, бета-агонистов, или кардиостимуляцией.

(5) Соблюдайте исключительную осторожность при лечении пациентов, получающих бета-блокаторы. Рекомендуется избегать совместного в/в введения верапамила и пропранолола, или дигоксина, вследствие аддитивного угнетающего действия на АВ проведение, если нет возможности провести экстренную кардиостимуляцию.

(6) При хронической терапии возрастает время полувыведения, следовательно, после 5-7 дня приема нужно снизить дозу.

Д. Нифедипин (прокардия).

1. Нифедипин – кальциевый блокатор, который является дигидропиридиновым производным.

2. Действие

Нифедипин

ЧСС | Увеличение (рефлекс)
Сократимость | Увеличение (рефлекс)
АД | Снижение
ОПСС | Заметное снижение
Преднагрузка | Нет изменений, или небольшое снижение
АВ проведение | Увеличение (рефлекс)

3. Прекращение действия за счет печеночного метаболизма; время полувыведения из плазмы составляет 1,5-5,0 часов, активных метаболитов не образуется.

4. Преимущества

(1) Преобладающим эффектом является выраженная вазодилятация.

· Коронародилятация и снятие спазма коронарных артерий уменьшают ишемию миокарда.

· Периферическая вазодилятация способствует увеличению СВ.

(2) В терапевтических дозах практически не отмечается миокардиальной депрессии. Поэтому, препарат можно применять (с тщательным мониторингом) у пациентов с нарушением функции желудочков.

(3) В общем этот препарат лишен токсического действия на проводящую систему сердца, а также, антиаритмических эффектов.

(4) Препарат можно комбинировать с бета-блокатором без увеличения риска развития АВ блокады, или с нитратами при условии адекватного мониторинга на предмет избыточной вазодилятации.

(5) Нифедипин может купировать спазм пищевода.

5. Недостатки

(1) Препарат исключительно чувствителен к свету; поэтому не производится в форме для в/в введения.

(2) Введение препарата следует осуществлять п/о или через слизистую носа или рта.

(3) Возможно развитие тяжелой гипотензии вследствие периферической вазодилятации.

(4) Препарат не оказывает сколь-нибудь значимого антиаритмического действия, за исключением ситуаций, когда уменьшение ишемии миокарда снижает активность нарушений ритма ишемической этиологии.

(5) Возможно развитие расстройства функции ЖКТ или периферических отеков (последнее не связано с сердечной недостаточностью).

6. Показания к применению

(1) Ишемия миокарда, как классическая, так и вазоспастическая форма.

(2) Спазм коронарных артерий (острая коронарная недостаточность).

(3) Недостаточность функции ЛЖ с повышенным ОПСС, в качестве разгрузочного средства (не одобрено FDA).

(4) Гипертензивный криз (не одобрено FDA), особенно с сопутствующей ишемией миокарда.

7. Клиническое применение

(1) Доза нифедипина: п/о, 10-40 мг дважды в день; с/л, 10-20 мг растворимого препарата (т.е., извлеченного из капсулы, например, растолченная капсула).

(2) Нифедипин, как правило, используется как вазодилятатор и антиангинальный препарат.

(3) В неотложных ситуациях высокоэффективен сублингвальный или интраназальный путь введения, особенно у пациента без сознания или во время анестезии; при этом способе ведения достигается высокая скорость абсорбции (1-5 минут).

(4) При развитии избыточной вазодилятации и гипотензии можно использовать альфа-агонисты, например, фенилэфрин. Причем, иногда требуются очень большие дозы указанных препаратов.

(5) У небольшой части пациентов применение нифедипина вызывает усугубление стенокардии. Это связывают с избыточной гипотензией, а также феноменом коронарного обкрадывания. В такой ситуации следует корригировать гипотензию, или добавить антиангинальный препарат другой группы или заменить на него нифедипин.

Е. Дилтиазем (кардизем).

1. Дилтиазем является кальциевым блокатором, производным бензотиазепина.

2. Действие

Дилтиазем

ЧСС | Небольшое снижение
Сократимость | Нет изменений или небольшое снижение
АД | Снижение
Преднагрузка | Нет изменений
ОПСС | Снижение
АВ проведение | Снижение

· Дилтиазем обладает селективным вазодилятирующим действием на коронарные сосуды, вызывая непропорционально большое увеличение коронарного кровотока по сравнению с другими сосудистыми зонами.

3. Прекращение действия за счет печеночного метаболизма (60%) и ренальной экскреции (35%); время полувыведения из плазмы составляет 2-7 часов; образуется активный метаболит дезацетилдилтиазем.

4. Преимущества

(1) Дилтиазем часто вызывает снижение ЧСС при синусовом ритме, что является благоприятным для пациентов с коронарной болезнью сердца.

(2) Высокоэффективен для лечения и профилактики классической или вазоспастической формы ишемии миокарда.

(3) Среди трех представленных АК этот препарат выделяется наименьшим количеством побочных эффектов и, как правило, лучше переносится при хроническом приеме.

5. Недостатки

(1) Возможно развитие депрессии проводящей системы сердца с АВ блокадой. Тем не менее, это происходит гораздо реже, чем с верапамилом.

(2) Возможно развитие синусовой брадикардии, что требует снижения дозы или остановки введения препарата. Следует избегать применения дилтиазема у пациентов с дисфункцией синусового узла. При применении дигоксина или бета-блокаторов параллельно с дилтиаземом возможно развитие их взаимодействия с препаратом. Сочетания дилтиазема с этими препаратами следует вводить с особой осторожностью.

(3) В настоящее время доступны лишь пероральные формы препарата.

6. Показания к применению

(1) Ишемия миокарда: классическая или вазоспастическая форма.

(2) Стабильная СВТ или фибрилляция предсердий у пациентов, не переносящих верапамил (пациенты в критическом состоянии должны немедленно подвергаться кардиоверсии или другой неотложной терапии).

7. Клиническое применение

(1) Доза дилтиазема: п/о (взрослый), 30-120 мг дважды или четырежды в день.

(2) Дилтиазем наиболее часто используют из-за его антиангинальных качеств.

(3) Препарат не существует в форме для парентерального введения.

(4) Длительность действия дольше, чем время полувыведения из плазмы, вероятно, из-за образования активного метаболита.


VI. Заключение.

Постперфузионный период это время когда некоторые клиницисты позволяют себе ослабить бдительность по мере завершения операции. Эта глава несколько недооценивает необходимость повышения бдительности на этом хлопотном этапе, когда высокотехнологические аспекты операции рассеивают внимание анестезиолога и отвлекают от основного анестезиологического пособия.


VI. Кардиальная патология, связанная с поражением коронарных артерий.

К состояниям которые могут развиться вследствие поражения коронарных артерий относятся – застойная сердечная недостаточность, нарушения ритма, и митральная регургитация.

А. Застойная сердечная недостаточность – может быть хронической или острой.

1. Острая застойная сердечная недостаточность. С началом ишемии может развиться глобальная диастолическая дисфункция, со снижением растяжимости левого желудочка и последующим ростом давления в левом предсердии и развитием застоя в малом круге кровообращения. Такая ситуация может развиться на фоне нормальной или относительно сохранной систолической функции желудочка. Таким образом, диастолическая дисфункция может оказаться первым и единственным признаком ишемии. Кроме того, при ишемии папиллярных мышц может развиться острая тяжелая митральная регургитация, также ведущая к застою в легких.

2. Хроническая застойная сердечная недостаточность. Множественные инфаркты, обусловленные коронарной болезнью или тяжелой ишемией могут привести к снижению не только диастолической функции миокарда, но также и снижению систолической функции его, что в комбинации приводит к развитию хронической застойной сердечной недостаточности с низким прямым сердечным выбросом и легочным застоем.

В. Нарушения ритма. В любом случае ишемии миокарда могут образоваться аритмогенные очаги. Наиболее частой аритмией, связанной с поражением коронарных артерий, является желудочковая эктопия. Действительно, тяжесть желудочковых аритмий коррелирует со степенью коронарного стеноза. У пациентов со сниженной функцией желудочков и тяжелым поражением коронарных сосудов вероятность развития желудочковой эктопии более высока. Желудочковые аритмии особенно характерны во время инфаркта миокарда. У пациента в наркозе, новые или необъяснимые нарушения ритма или блокада ножек пучка Гиса могут отражать развитие ишемии или инфаркта.

С. Митральная регургитация. Хроническая застойная сердечная недостаточность, обусловленная ишемией может привести к расширению митрального клапанного кольца, что в свою очередь приведет к хронической митральной регургитации. Острая ишемия папиллярных мышц также вызывает митральную регургитацию. Пациенты с патологией коронарных артерий часто обнаруживают приобретенный порок митрального клапана, несвязанный с коронарной патологией, обычно ревматического генеза.


VI. Осложнения во время индукции анестезии.

А. Гипердинамическая реакция на интубацию трахеи. Профилактика или уменьшение такой реакции более предпочтительно, чем ее купирование после развития. Успешное предотвращение гемодинамической реакции на интубацию более вероятно, если использовать совместно несколько из нижеследующих методик:

1. Премедикация. Клонидин – 0.1-0.2 мг ПО во время премедикации показал способность снижать интраоперационную нестабильность гемодинамики и потребность в основном анестетике. Этот препарат, также, может приводить к гипотензии у некоторых пациентов.

2. Местная анестезия. Блокада афферентных нервных стволов, снабжающих глотку, гортань и трахею, предотвращает реакцию эффекторных органов (т.е. сердце, сосуды). Чувствительные нервы, снабжающие ВДП (nn. glossopharyngeus, vagus et laryngeus superior), можно блокировать, распылив аэрозоль или непосредственно нанеся 4% лидокаин (2-3 мл).

3. Анестетики.

а. Опиоиды. Малые дозы фентанила (5-10 мкг/кг ВВ) уменьшают реакцию на интубацию, тогда как большие дозы (50-100 мкг/кг ВВ) – практически исключают ее.

в. Лидокаин. Введение лидокаина внутривенно (1.0-1.5 мг/кг) или внутритрахеально (специальный аппликатор с 4 мл 4% лидокаина) потенциирует действие других анестетиков и, также, снижает вероятность развития желудочковых аритмий во время интубации.

4. Техника интубации. Наименее стимулирующей рецепторы ВДП является методика ларингоскопии без контакта с задней поверхностью надгортанника. Независимо от используемой техники, следует помнить, что длительность ларингоскопии прямо пропорциональна степени гемодинамической реакции.

5. Вазодилятаторы, бета-блокаторы и ганглиоблокаторы. Гемодинамическая реакция может быть блокирована фармакологически, путем воздействия на эфферентное звено рефлекторной дуги. Для этого используется один или комбинация из следующих препаратов:

а. Нитропруссид натрия – 1.0 мкг/кг ВВ.

в. Эсмолол – 500 мкг/кг ВВ в течение 1 минуты.

с. Триметафан – 1-2 мг ВВ.

д. Нитроглицерин – 1-2 мкг/кг/мин ВВ.

В. Гипотензия. Гипотензия, связанная с индукцией анестезии, должна всегда предвидеться и соответствующим образом корректироваться. Лечение зависит от механизма развития гипотензии, который можно предполагать, исходя из методики индукции.

1. Опиоидная индукция. При индукции опиоидом гипотензия, как правило, развивается вследствие брадикардии, или снижения артериолярного сопротивления и увеличения емкости венозной системы, обусловленных снижением активности симпатической нервной системы. В такой ситуации показана инфузионная терапия и ваголитические (или хронотропные) препараты.

2. Индукция ингаляционным галогенизированным анестетиком. При использовании ингаляционных анестетиков больше вероятность развития гипотензии вследствие прямой депрессии миокарда или вазодилятации (например, изофлюран). Лечебные мероприятия включают снижение концентрации паров анестетика и введение инотропных препаратов.

3. Лечение гипотензии. Используя доступные мониторные системы можно быстро определить причину развития гипотензии. В таблице 5-10 представлены лечебные мероприятия при определенных показателях системной гемодинамики.

Таблица 5-10. Лечение гипотензии во время индукции анестезии.

ЧСС | ЦВД/ДЗЛК | ОПСС | СВ | Лечение
 | ¯ |  | ¯ | Инфузия жидкости
¯ | Þ, | Þ | ¯ | Хронотроп или ЭКС
¯,Þ, |  | Þ | ¯ | Инотропная поддержка
Þ,¯ |  |  | ¯ | Вазодилятатор
 | ¯ | ¯ |  | Вазоконстриктор

С. Легочная гипертензия. Предсуществующая легочная гипертензия может быть обусловлена левосторонним обструктивным пороком (например, митральный стеноз), левожелудочковой недостаточностью, или заболеванием с обструкцией легочных сосудов. Острая легочная гипертензия может развиться вследствие реактивности легочных сосудов на фоне гипоксии, гиперкапнии, ацидоза, или высокого внутригрудного давления. Пациенты с предсуществующей легочной гипертензией, как правило, обладают повышенной реактивностью легочных сосудов.

1. Клиника. Повышение легочного артериального давления часто сопровождается снижением СВ, повышением ЦВД, недостаточностью функции ПЖ, а также, при врожденных пороках сердца, увеличением шунтирования справа-налево.

2. Профилактика.

а. Перед индукцией попросите пациента дышать в режиме гипервентиляции.

в. Ингалируйте 100% кислород.

с. Индукция бензодиазепинами может помочь избежать трудностей, связанных с ригидностью грудной стенки при использовании опиоидов, и депрессией миокарда при использовании ингаляционных анестетиков.

3. Лечение.

а. Альвеолярная гипервентиляция. Гипервентиляция является основным компонентом лечения. Однако, поскольку легочный кровоток в этой ситуации снижен, концентрация СО2 в конце выдоха не может быть точным критерием эффективности терапии.

в. Высокая концентрация кислорода во вдыхаемой смеси. Вентилируйте пациента 100% кислородом. Альвеолярное РО2 может оказаться более мощным стимулом, чем артериальное РО2.

с. Алкалоз. Введите бикарбонат натрия в дозе, рассчитанной по формуле с учетом дефицита оснований – [ВЕС(кг)/3]*дефицит оснований=мэкв NaHCO3. Введите для начала половину расчетной дозы ВВ.

д. Понизить до минимума давление в дыхательных путях.

е. Легочные вазодилятаторы. Введите простагландин-Е1 – 0.1 мкг/кг/мин ВВ, или аминофиллин – 5 мг/кг ВВ за 20 минут.

Д. Трудная интубация. В идеале, для того, что бы минимизировать гемодинамические сдвиги, ларингоскопия и интубация трахеи должны занимать не более 30 секунд. У пациентов с заранее известными или предполагаемыми трудностями при интубации трахеи, более высок риск развития гипертензии, тахикардии, ишемии миокарда, или потери контроля над проходимостью ВДП при повторных попытках интубации. Если подобный пациент выявлен в предоперационном периоде, этот риск можно минимизировать. В зависимости от причины, дающей основания для подозрений относительно трудности предстоящей интубации, манипуляция может быть проведена с использованием дополнительного интубационного оборудования и, либо у пациента в сознании, либо в состоянии анестезии.

1. Интубация в сознании.

а. Показания.

(1) Недостаточность масочной вентиляции. Если масочная вентиляция с положительным давлением затруднена у пациента, интубация которого предположительно будет трудной, следует обеспечить контроль ВДП до индукции анестезии.

(2) Недостаточность желудочковой функции. Пациент со сниженной функцией желудочков может не перенести индукцию галогенсодержащим ингаляционным анестетиком или барбитуратом короткого действия. Также не следует использовать препараты продолжительного действия (опиоиды), если у пациента предполагается трудная интубация.

в. Подготовка к манипуляции.

(1) Положение пациента. Для визуализации гортани обычно оптимальна т.н. позиция «принюхивающегося» (шея согнута и голова вытянута), кроме того, она не доставляет дискомфорта пациенту.

(2) Седатация. Можно ввести фентанил – 1-5 мкг/кг ВВ, по потребности, в сочетании с мидазоламом – 1-3 мг ВВ или дроперидолом – 1.25-5 мг ВВ.

(3) Анестезия. Можно местно нанести 4% лидокаин, используя атомайзер, небулайзер, или прямо нанести на n. glossopharyngeus.

(4) Дополнительные аспекты. Антисекреторные препараты показаны для улучшения обзора и создания подходящих условий для местной анестезии, когда всасывание анестетика не затруднено, а также для снижения вероятности развития ларингоспазма вследствие повышенной саливации. Следует обеспечить подачу кислорода через носовой катетер. Нитроглицерин, вазодилятаторы и бета-блокаторы следует использовать по показаниям, как описано в разделе VI.A.5.

с. Техника интубации.

(1) Прямая ларингоскопия. В данном случае не требуется полной визуализации гортани. Зачастую удается ввести эндотрахеальную трубку вслепую, используя стилет. После подтверждения правильного положения трубки можно начать индукцию анестезии.

(2) Интубация с использованием фиброоптического бронхоскопа. Бронхоскоп следует проводить через ротовое отверстие во избежание повреждения слизистой носа и кровотечения (что весьма нежелательно перед гепаринизацией). Интубационная трубка одевается на бронхоскоп, затем визуализуется голосовая щель, бронхоскоп продвигается в трахею, и, по методу Сельдингера, проводится трубка. После этого с помощью бронхоскопа можно подтвердить правильное положение интубационной трубки.

2. Индукция галогенизированным ингаляционным анестетиком.

а. Показания. Пациент с предположительно трудной интубацией, или с подтвержденной трудной интубацией в анамнезе может быть введен в наркоз до попытки интубации, если он или она может адекватно вентилироваться маской, обладает сохранной желудочковой функцией, и не имеет в анамнезе эпизодов гастроэзофагеального рефлюкса.

в. Подготовка. В данном случае применима последовательность, указанная выше для интубации в сознании.

с. Техника. После анестезии пациента можно интубировать, используя прямую ларингоскопию или фиброоптический бронхоскоп, как детально описано выше. Индукция с преимущественным использованием ингаляционного галогенизированного анестетика (можно ввести небольшую дозу тиопентала, бензодиазепина, или опиоида для адаптации пациента к вдыхаемой газовой смеси) обладает преимуществом сохранения спонтанной вентиляции. Рекомендуется использование галотана в 100% кислороде из-за его минимального раздражения ВДП. Можно «углубить» анестезию и интубировать пациента без использования миорелаксантов, либо можно использовать релаксант короткого действия (сукцинилхолин). После выполнения интубации вводят анестетики и миорелаксанты длительного действия. В случае неудачной интубации по этой методике, можно прекратить подачу анестетика и вентилировать пациента 100% кислородом, что вызовет быстрое пробуждение.

Е. Пациенты с «полным желудком». Пациенты с гастроэзофагеальным рефлюксом в анамнезе, принимавшие пищу незадолго до операции (неотложная хирургия), а также (редко) беременные попадают в категорию пациентов с повышенным риском регургитации и аспирации желудочного содержимого после индукции анестезии. Следует взвешивать риск аспирации относительно риска развития тахикардии, гипертензии и ишемии миокарда, которые могут возникнуть при традиционном подходе (например, при проведении интубации в сознании или «быстрой» индукции). Очевидно, что у кардиохирургических пациентов риск кардиальных осложнений перевешивает риск легочных осложнений, поэтому, этому вопросу следует уделить максимальное внимание.

1. Профилактика.

а. Цитрат натрия – 15 мл ПО, за 20-60 минут до операции.

в. Метоклопрамид – 10 мг ВМ или ВВ.

с. Промывание желудка, затем удалить назогастральный зонд, если он был установлен.

д. Н2-блокатор за 30-90 минут до операции:

(1) Циметидин – 300 мг ВВ.

(2) Ранитидин – 50 мг ВВ.

(3) Фамотидин – 20 мг ВВ.

2. Методика интубации.

а. Модифицированная быстрая индукция.

(1) Преоксисгенация.

(2) Во время индукции используется прием Селика и осторожная масочная вентиляция.

(3) Если значения давлений наполнения адекватны, то пациенту можно придать положение с слегка поднятым головным концом.

(4) Интубацию можно облегчить введением небольшой дозы тиопентала, если адекватна желудочковая функция, или введением более мощного опиоида (суфентанил) и быстродействующего миорелаксанта (сукцинилхолин).

в. Интубация в сознании. Следуйте методике, описанной для трудной интубации.

Ф. Пациенты с бронхообструктивными заболеваниями. Бронхоспазм, развившийся во время индукции или интубации трахеи, приводит к снижению альвеолярной вентиляции и значительно осложняет проведение индукции, вызывая гипоксию, гиперкапнию, ацидоз и снижение венозного возврата, вследствие повышения внутригрудного давления. Пациенты с кардиальной патологией плохо переносят такие условия, поэтому следует сделать все возможное для профилактики этого осложнения.

1. Профилактика.

а. Продолжайте хроническую бронхолитическую терапию. Наиболее часто используется теофиллин (ингибитор фосфодиэстеразы) и бета-адренэргические препараты. Они приводят к повышению концентрации внутриклеточного цАМФ, который опосредует релаксацию гладкой мускулатуры. Однако, оба препарата повышают риск развития аритмий.

в. Обеспечьте адекватную предоперационную гидратацию пациента. Нормальная гидратация снижает застой секрета слизистых и облегчает дренирование бронхиального дерева, однако, требуется учитывать переносимость гидратации пациентом с патологией сердца.

с. Избегайте введения препаратов, приводящих к освобождению гистамина. Гистамин вызывает бронхоконстрикцию. Препараты, освобождающие гистамин, включают морфин, кураре, сукцинилхолин, тиопентал и атракуриум.

д. Дайте больному перед операцией аэрозольный бронходилятатор. Предпочтительны селективные бета-2 адренергические агонисты (например, альбутерол), хотя они не обладают абсолютной селективностью и могут вызывать тахикардию. Введение этих препаратов ингаляционно может уменьшить их системное действие, однако, они в значительной степени подвергаются резорбции.

е. Обеспечьте адекватную глубину анестезии перед интубацией. Пациентам с бронхообструктивными заболеваниями свойственна повышенная реактивность бронхов, которая должна быть подавлена перед интубацией.

ф. Используйте анестетики с бронхолитическим действием. Несмотря на то, что все галогенизированные анестетики являются бронходилятаторами, более предпочтительным считается галотан, поскольку он обладает наименьшим раздражающим действием на дыхательные пути. Кетамин является препаратом выбора при внутривенной индукции, если его гемодинамические эффекты не противопоказаны.

г. Экстубируйте на фоне анестезии. Если экстубация планируется в операционной, следует проводить ее на фоне остаточного действия анестезии для профилактики бронхиальной реакции на эндотрахеальную трубку во время выхода из анестезии.

х. Начните или продолжите вводить аминофиллин после операции. Если планируется продленная искусственная вентиляция интубированного пациента, следует рассмотреть необходимость инфузии аминофиллина в дозе – 0.3-0.6 мг/кг/час ВВ.

Г. Остановка кровообращения во время индукции. Очевидно, что это одно из самых серьезных осложнений индукции анестезии. Следует немедленно начать общие поддерживающие мероприятия, пока совершаются диагностические действия и определяется более специфическое лечение (дренирование грудной полости при пневмотораксе, адреналин при анафилактической реакции, и т.д.). Стоит особо упомянуть о состояниях, которые отличаются ригидностью к обычным реанимационным мероприятиям:

1. Критический аортальный стеноз. Не представляется возможным обеспечить адекватный СВ при помощи наружного массажа сердца на фоне критического стеноза аортального клапана. Выживание определяется максимально ранней дефибрилляцией, неотложной стернотомией, и переходом на искусственное кровообращение.

2. Поражение главного ствола левой коронарной артерии (или его эквивалент). На фоне наружного массажа сердца не удается добиться адекватного коронарного кровотока. Показана неотложная реваскуляризация миокарда.

3. Стеноз митрального клапана. Ограничен кровоток через стенозированный митральный клапан, соответственно снижен СВ, как при критическом аортальном стенозе.

4. Беременность. До извлечения плода возможен неадекватный венозный возврат для сердечно-легочной реанимации. Временные меры – смещение матки влево или положение пациента на боку во время СЛР.

Хотя, все кардиохирургические пациенты относятся к группе повышенного риска остановки кровообращения во время индукции анестезии, вследствие их заболевания, шансы на успешное проведение реанимации повышаются при проведении индукции в благоприятных условиях, когда подготовлены все необходимые препараты, оборудование и персонал.


VI. ТАКТИКА ПРИМЕНЕНИЯ СЕРДЕЧНЫХ СРЕДСТВ В ПРЕДОПЕРАЦИОННОМ ПЕРИОДЕ.

А. БЛОКАТОРЫ КАЛЬЦИЕВЫХ КАНАЛОВ.

Блокаторы кальциевых каналов используются при лечении ИБС, суправентрикулярных аритмий и иногда артериальной гипертензии. Они увеличивают соотношение доставка/потребление кислорода в миокарде, путем увеличения доставки и, одновременно, снижения потребности. Блокаторы кальциевых каналов снижают сопротивление коронарных сосудов и особенно полезны при купировании спазма коронаров. Одновременно они снижают сократительность, расширяют периферические сосуды, и возможно обеспечивают непосредственную защиту ишемизированного миокарда от повреждения, опосредованного кальцием. Дилтиазем и верапамил снижают сократительность в интактном миокарде, в то время как нифедипин и никардипин нет. Все эти эффекты теоретически благоприятны в периоперационном периоде. В рандомизированном проспективном исследовании мы обнаружили, что предоперационное назначение дилтиазема, в умеренных дозах, не оказывает отрицательных гемодинамических эффектов. Также, в других исследованиях не выявилось серьезных побочных эффектов при хроническом оральном приеме кальциевых блокаторов в периоперационном периоде. Поэтому, прием кальциевых блокаторов – дилтиазем, верапамил, нифедипин – следует продолжать в предоперационном периоде, вплоть до утра перед операцией.

Хотя предоперационный прием кальциевых блокаторов считается безопасным и, теоретически, благоприятным, Slogoff & Keats обнаружили, что пациенты, получавшие эти препараты не имели меньшей частоты эпизодов ишемии в периоперационном периоде, по сравнению с теми, кто не принимал антагонисты кальция.

Б. БЕТА-БЛОКАТОРЫ.

Бета-блокаторы используются главным образом при лечении стабильной провоцируемой нагрузкой СК, без коронарного вазоспазма у пациентов с не измененной функцией ЛЖ. Эти препараты также можно использовать для лечения суправентрикулярных тахиаритмий, включая и те, причиной которых является синдром предвозбуждения, а также для лечения гипертензии, и проявления системных заболеваний, начиная от гипертироидизма до головных болей при мигрени. Бета-блокаторы снижают частоту и силу сердечных сокращений, а также уменьшают выброс ренина, конкурентно блокируя бета-1 рецепторы. Они вызывают сокращение гладкой мускулатуры бронхов и периферических сосудов, уменьшение продукции глюкозы и инсулина, что способствует выходу калия из клеток, за счет блокады бета-2 рецепторов. Как правило, терапия бета-блокаторами благоприятно действует в периоперационном периоде, однако, резкая отмена бета-блокаторов может привести к развитию синдрома отмены(феномен «отдачи»), который проявляется нервозностью, тахикардией, сердцебиениями, гипертензией и даже инфарктом миокарда, а также возможны желудочковые аритмии и внезапная смерть. Slogoff & Keats, а также Chung et al. обнаружили, что предоперационное назначение бета-блокаторов, по сравнению с антагонистами кальция, снижает вероятность периоперационной тахикардии и частоту развития ишемии. Поэтому прием бета-блокаторов следует продолжать вплоть до утра перед операцией. Тем не менее, было бы предусмотрительней в день операции заменить препарат короткого действия на пролонгированную форму, например, надолол.

С. ДИГИТАЛИС.

Дигиталис используется в предоперационном периоде как инотропный агент для пациентов с хронической застойной СН, а также для контроля ЧЖС у пациентов с трепетанием или фибрилляцией предсердий.

1. Риск дигиталисной интоксикации в периоперационном периоде повышается за счет водных расстройств, гипокалиемии, и гипервентиляции. Более того, благоприятное действие дигиталиса при лечении СН зачастую сомнительно, поэтому можно применять более эффективные внутривенные инотропные агенты с большей терапевтической широтой. Таким образом, дигиталис, используемый в периоперационном периоде как инотроп не следует назначать в день операции; другие инотропы при необходимости можно замещать.

2. С другой стороны, использование дигиталиса как средство терапии повышенной реактивности желудочков при трепетании или мерцании предсердий, очень эффективно и препарат легко дозируется ориентируясь на ЧЖС. В предоперационном периоде адекватность дигитализации можно оценивать по изменениям ЧЖС при физической нагрузке, например, ходьбе. Критерием адекватной дигитализации является стабильность сердечного ритма при нагрузке. Этим пациентам следует продолжать прием дигиталиса вплоть до утра перед операцией. При необходимости, интраоперационно следует поддерживать концентрацию препарата небольшими дозами, вводимыми внутривенно, что бы держать ЧЖС ниже 100 в минуту. У пациентов принимающих дигиталис следует тщательно следить за содержанием калия в сыворотке.

Д. ВАЗОДИЛЯТАТОРЫ.

Нитраты, принимаемые внутрь или сублингвально (нитроглицерин, изосорбид динитрат, или пентаеритритол тетранитрат) используются для предотвращения спазма коронарных артерий, а также для поддержания вазодилятации емкостных сосудов (для снижения ишемии миокарда) у пациентов с атеросклерозом коронарных артерий. Поскольку резкая отмена нитратов у этих пациентов может провоцировать ишемию, следует заменить оральные и сублингвальные формы на транскутанные перед операцией, а также внутривенный нитроглицерин интраоперационно. Транскутанные формы имеют длительную продолжительность действия, поэтому их следует удалять с кожи непосредственно перед операцией, или перед началом внутривенного введения нитроглицерина.

У пациентов с аортальной или митральной недостаточностью, а также, с выраженной СН, для контроля общего периферического сопротивления можно использовать артериолярные вазодилятаторы (гидралазин, празозин), также как и нитроглицерин. Прекращать прием этих препаратов следует приблизительно за 6 часов до операции. При необходимости дополнительной вазодилятации следует использовать быстро и легко титруемые препараты, как например нитропруссид натрия.

Е. АНТИАРИТМИКИ.

Терапия предоперационных аритмий обычно проводится хинидином, дизопирамидом, или новокаинамидом, однако может потребоваться применение и других препаратов из числа пероральных антиаритмиков, включая

приведенные в таблице 1-10. Терапию желудочковых аритмий следует продолжать в периоперационном периоде. С применением дизопирамида были связаны трудности в прекращении искусственного кровообращения у наших пациентов. Поэтому мы рекомендуем заменять его на другой препарат, если возможно, даже за день до операции. Также, энкаинид и флекаинид следует применять только при жизнеугрожающих аритмиях, поскольку последние данные показывают повышение смертности среди пациентов, перенесших инфаркт миокарда при лечении этими препаратами.

Таблица 1-10. Антиаритмические препараты.

Препарат | Характеристики препарата |  |  | Влияние на
 | Класс препарата | Лекарственные формы | Продолжительность действия | Сократительность миокарда | Сосудистое сопротивление
Хинидин Новокаинамид Дизопирамид | 1А | Внутрь, в/м, в/в Внутрь, в/м, в/в Внутрь | 6 часов 4 часа 6 часов | ¯ ¯ ¯¯ | ¯¯ ¯¯
Лидокаин Мексилетин Токаинид | 1В | В/в Внутрь Внутрь | 15 минут 12 часов 12 часов | ¯ | ¯
Флекаинид Энкаинид | 1С | Внутрь Внутрь | 20 часов 8 часов |  |
Бета-блокаторы | 2 | Внутрь, в/в | 10 минут – 20 часов | ¯ |
Амиодарон Бретилиум | 3 | Внутрь В/в | 20-50 дней 6-12 часов | ¯ | ¯
Антагонисты кальция | 4 | Внутрь, в/в | 6-18 часов | ¯ | ¯


VI. Трикуспидальный стеноз.

А. Описание.

1. Этиология. Основная причина приобретенного трикуспидального стеноза – это ревматический вальвулит. Другие причины развития трикуспидального стеноза включают – системную красную волчанку, эндомиокардиальный фиброэластоз, и карциноидный синдром.

2. Симптоматика. Изолированный трикуспидальный стеноз проявляется симптомами и признаками правосторонней сердечной недостаточности, включая гепатомегалию, дисфункцию печени, асцит, отеки, и растяжение яремных вен с гигантскими А волнами, наблюдаемыми на кривой ЦВД. По мере прогрессирования стеноза может снижаться сердечный выброс, по крайней мере, при нагрузке. Однако, у пациентов с трикуспидальным стенозом часто имеется и митральный стеноз, который и является основной причиной симптоматики и клинического ухудшения.

В. Патофизиология.

1. Естественное развитие. В норме площадь отверстия трикуспидального клапана составляет 7-9 см2 у взрослого. Значимого препятствия прямому кровотоку не развивается до тех пор, пока площадь клапана не достигает 1.5 см2 и менее. Поэтому, по мере развития стеноза характерен длительный бессимптомный период. С прогрессированием стеноза повышается давление в правом предсердии и снижается прямой СВ. Сохранение синусового ритма имеет большое значение для поддержания кровотока через трикуспидальный клапан, и при потере синусового ритма может развиться быстрая клиническая декомпенсация.

2. Определение степени тяжести. В норме градиент давления через трикуспидальный клапан составляет лишь 1 мм рт ст. Средний градиент в 3 мм рт ст через трикуспидальный клапан свидетельствует о значительном трикуспидальном стенозе и, как правило, соответствует площади клапана в 1.5 см2. Градиент в 5 мм рт ст через трикуспидальный клапан говорит о тяжелом стенозе и соответствует площади клапана в 1.0 см2.

С. Задачи периоперационного ведения пациента.

1. Гемодинамический профиль.

 | Преднагрузка ПЖ | ЧСС | Сократимость | ОПСС | ЛСС
Трикуспидальный стеноз |  | ¯, поддерживать постоянной | Поддерживать постоянной |  | Поддерживать постоянным

а. Преднагрузка правого желудочка. Адекватный прямой кровоток через стенозированный трикуспидальный клапан зависит от поддержания адекватной преднагрузки.

в. ЧСС. Пациенты с трикуспидальным стенозом зависят от поддержания синусового ритма. Суправентрикулярные тахиаритмии могут приводить к стремительной клинической декомпенсации и должны купироваться, либо экстренной кардиоверсией, либо медикаментозно. В то же время, брадикардия может оказаться неблагоприятной по причине снижения общего прямого выброса.

с. Сократимость. Наполнение правого желудочка нарушено по причине трикуспидального стеноза. Адекватный сердечный выброс поддерживается за счет повышения сократимости правого желудочка. Внезапная депрессия желудочковой сократимости может значительно ограничить СВ и привести к повышению давления в правом предсердии.

д. Общее периферическое сопротивление сосудов. Изменения в системной постнагрузке оказывают небольшое влияние на гемодинамику пациентов с трикуспидальным стенозом, если нет вовлечения митрального клапана, в особенности митральной регургитации. Однако, у пациентов с ограничением кровотока через трикуспидальный клапан, системная вазодилятация может приводить к гипотензии.

е. Легочное сосудистое сопротивление. Поскольку препятствие прямому кровотоку локализовано на уровне трикуспидального клапана, то снижение ЛСС дает небольшой положительный эффект для улучшения прямого СВ. Поэтому достаточно поддерживать ЛСС в нормальных пределах.

2. Анестезиологическая тактика.

а. Интенсивная предоперационная подготовка с ограничением потребления соли, использованием препаратов дигиталиса и диуретиков помогает снизить застой в печени, улучшает функцию печени, и снижает риск операции.

в. У пациентов с сопутствующей патологией митрального клапана анестезиологическая тактика определяется поражением митрального клапана, как описано выше. У пациентов с изолированным трикуспидальным стенозом, необходимость поддержания высокой преднагрузки, высокой постнагрузки и предоперационной сократимости миокарда обуславливает преимущество использования методики анестезии на основе опиоидов.

с. Проведение ЛА катетера через стенозированный трикуспидальный клапан может быть практически невозможным, и даже в случае успеха, перед началом перфузии катетер необходимо удалять. Поэтому, наиболее оптимальным вариантом мониторинга можно считать использование ЦВД катетера, с хирургической постановкой катетера в левое предсердие и, возможно, термистора в легочную артерию для определения сердечного выброса методом термодилюции.

3. Хирургическое вмешательство. Наиболее часто операцией выбора является коммиссуротомия трикуспидального клапана. Однако, в случаях выраженной кальцификации может понадобиться протезирование клапана с использованием низкопрофильного протеза. В постперфузионном периоде необходимо продолжать поддерживать повышенную преднагрузку.


VI. Управление метаболизмом в послеоперационном периоде.

А. Сахарный диабет. Сахарный диабет часто является составной частью профиля патологии кардиохирургического пациента. Существуют достоверные данные о том, что церебральная ишемия на фоне гипергликемии приводит к развитию более тяжелого неврологического дефицита. Таким пациентам показан жесткий контроль содержания сахара крови (предпочтительней поддерживать сахар на уровне не более 200 мг/дл [не более 11 ммоль/л]) с частым определением концентрации глюкозы. Гипергликемию и связанные с ней осложнения, такие как лактат-ацидоз, можно предотвратить проводя длительную инфузию обычного инсулина (часто начиная с 0.1 ЕД/кг/час или меньше) с титрованием скорости инфузии до эффекта (см Главу 1).

В. Расстройства кислотно-основного состояния. Респираторный ацидоз развивается вследствие гиповентиляции или повышения продукции СО2. Вероятность развития респираторного ацидоза снижается на фоне проведения мониторинга ЕТСО2 во время вентиляции и отлучения от вентилятора в послеоперационном периоде, кроме того, определение ЕТСО2 помогает отслеживать тенденции изменения РаСО2 при использовании гипервентиляции для частичной компенсации метаболического ацидоза.

Устойчивый метаболический алкалоз можно корректировать введением ингибиторов карбоангидразы (Диамокс). Однако, поскольку алкалоз обычно обусловлен гиповолемией из-за использования диуретиков, часто единственно необходимым является восполнение хлоридов введением солевых растворов.


VI. Фармакология препаратов, используемых в фазу ИК.

А. Использование мощных анестетиков через АИК.

1. Введение. Мощные ингаляционные анестетики (изофлюран) можно вводить во время перфузии используя термо- и поток-компенсирующий испаритель, помещенный в магистраль подачи свежей газовой смеси в оксигенатор. Факторы влияющие на захват анестетика включают: уровни газо- и кровотока, температуру (растворимость возрастает при снижении температуры), эффективность работы оксигенатора, и распределение кровотока. Закись азота никогда не следует применять во время перфузии.

2. Заполнение испарителя. Следует тщательно следить за тем, что бы не пролить жидкий анестетик на пластиковый внутренний элемент оксигенатора; сообщается о том, что в результате этого происходит быстрое растворение и деструкция оксигенатора.

3. Вымывание анестетика. У почти нормо-термического пациента анестетик достаточно быстро покидает организм, поскольку существует относительно высокий кровоток и поток свежего газа. Для элиминации клинически значимой концентрации анестетика обычно достаточно 5-15 минут, если только организм не содержит необычно обширных депо препарата. Тем не менее, когда используются низкие потоки газа (например, при использовании мембранного оксигенатора), начало и прекращение действия этих препаратов могут быть замедленны.

В. Фармакология внутривенных препаратов в фазу ИК.

1. Фармакокинетика. Искусственное кровообращение влияет на плазменную концентрацию многих препаратов. Факторы ИК имеющие здесь значение включают:

а. Дилюция. Увеличение объема ОЦК во время начала перфузии приводит к разведению как препаратов, так и белков в плазме, что в итоге обуславливает увеличение объема распределения. Несмотря на заметное общее снижение концентрации препаратов, концентрация фармакологически активной фракции, не связанной с белками, может остаться неизменной из-за снижения фракции препарата, связанной с белками крови. Пример – тиопентал.

в. Нарушенная элиминация. Вследствие изменений кровотока в печени, почках, легких, а также ферментной активности, клиренс препаратов может быть нарушен во время перфузии, особенно на фоне гипотермии.

с. Экстракорпоральная абсорбция. Препарат может абсорбироваться на различных искусственных поверхностях, включая оксигенатор и контур АИКа. Например, фентанил, нитроглицерин.

д. Изоляция легкого. Во время тотального ИК легкое не перфузируется, что нарушает метаболизм некоторых препаратов, гормонов и биологически-активных веществ, в норме метаболизирующихся в легких. Основные препараты, вводимые во время частичной перфузии могут секвестрироваться в легком при переходе к тотальному ИК. С возобновлением легочного кровотока в конце ИК, может развиться внезапное повышение концентрации препарата в крови. Например – пропранолол, фентанил.

е. Тканевая секвестрация. Поскольку во время перфузии происходит перераспределение кровотока, периферические ткани, накапливающие препарат (например, мышечная ткань) начинают кровоснабжаться относительно хуже вследствие гипотермии. Таким образом, препараты, вводимые до начала ИК, могут оказаться в «тканевой ловушке», и оставаться там до тех пор, пока периферические ткани полностью не согреются. Отсюда следует, что плазменная концентрация препаратов, введенных до начала ИК, может снизиться, т.е. во время перфузии увеличится кажущийся объем распределения. Примеры: дантролен, дигоксин.

2. Фармакодинамика. Тканевой ответ на определенную концентрацию препарата в плазме может изменяться во время перфузии. Среди потенциальных причин: гипотермия, сдвиг концентрации электролитов, изменение гормонального фона. Примеры: после инициации ИК миокард может оказаться более чувствительным к дигоксину.

3. Практические рекомендации. Фармакология большинства препаратов во время ИК на сегодняшний день не изучена в достаточной степени, поскольку для этого требуется знание концентрации препарата, не связанного с белками, а также его тканевое действие. Кроме того, наблюдается значительная вариабельность эффектов среди препаратов, а также и у конкретного препарата в разные фазы ИК. Поэтому во время перфузии особенно важно соблюдать принцип титрования препаратов до получения необходимого эффекта.


VII. Детекция ишемии миокарда.

Только половину всех интраоперационных эпизодов ишемии можно связать с гемодинамическими сдвигами (тахикардия, гипотензия или гипертензия). Поскольку пациенты, у которых интраоперационно развивается ишемия, имеют больший риск развития периоперационного трансмурального инфаркта миокарда, необходимо осуществлять тщательный мониторинг для детекции и лечения каждого ишемического эпизода. Стенокардия является симптомом, а не признаком, а также требует наличия контактного пациента, способного информировать врача о своем состоянии. Достоверный диагноз ишемии можно поставить на основании определения сниженной экстракции лактата из регионального микроциркуляторного русла миокарда. Однако, эта методика не применима в рутинных клинических условиях, поэтому нам приходится ориентироваться на другие проявления ишемии: изменения ЭКГ, изменения давления в легочной артерии и нарушения кинетики стенки миокарда. Глава 4 содержит дополнительную информацию по мониторингу.

А. Изменения на ЭКГ. На фоне ишемии наблюдается изменение сегмента ST на ЭКГ. Депрессия отражает эндокардиальную ишемию, а элевация отражает трансмуральную ишемию. Изменение сегмента ST наблюдается по меньшей мере через 60-120 секунд после начала ишемии. Точка сравнения для оценки изменений сегмента ST обычно берется на расстоянии 80 мсек от т.н. J-point (точка соединения), которая считается конечной точкой комплекса QRS (Рис. 11-5). Значимыми обычно считаются отклонения сегмента ST от изолинии на 0.1 мВ или 1 мм. При интерпретации изменений сегмента ST необходимо иметь в виду следующие детали:

1. При дифференциальном диагнозе элевации сегмента ST необходимо исключать несколько причин трансмуральной ишемии (атеросклероз, коронарный вазоспазм, внутрикоронарную воздушную эмболию), перикардит, и аневризму желудочка. Врач должен также заподозрить неправильное наложение электродов, обратное подключение отведений от верхних и нижних конечностей, и неправильный выбор электронного фильтра. На аппаратах, снабженных режимом мониторирования в диагностическом режиме, он должен быть всегда включен.

2. Современные мониторные системы снабжены системой автоматического анализа сегмента ST в реальном времени. Хотя это и дает определенные преимущества в отношении мониторинга ишемии, такой аппарат не более умен, чем человек, интерпретирующий его показатели. Необходимо помнить о нарушениях внутрижелудочковой проводимости, блокадах ножек пучка Гиса, и желудочковой стимуляции, т.е. факторах, которые сделают автоматический анализ сегмента ST некорректным. Проверьте где аппарат оценивает изменения сегмента ST, так как 80 мсек после J-point не всегда подходит для анализа.

3. Новые изменения зубца T (уплощенный или инвертированный) могут также отражать ишемию. В этом случае ишемию будет не зарегистрировать только на основании анализа сегмента ST. Подобным образом, псевдонормализация сегмента ST или зубца Т (ЭКГ с картиной ишемии у пациента без таковой приобретает нормальный вид) может говорить о новом эпизоде ишемии и необходимости соответствующей терапии.

4. Для увеличения эффективности мониторинга ишемии с помощью ЭКГ следует мониторировать электрическую активность более, чем одного участка миокарда. Одновременное слежение за нижним отведением (II, III, или aVF) и передним отведением (V5) дает более полную информацию, чем мониторинг одного отведения. Также можно использовать модифицированные грудные отведения.

В. Изменения давления в легочной артерии. Абсолютное давление в легочной артерии (ЛА) не несет диагностической информации относительно ишемии. Поскольку легочная гипертензия, первичная или вторичная вследствие клапанного порока, встречается достаточно часто. Увеличение давления в ЛА или ДЗЛК может быть обусловлено быстрой инфузией объема или поверхностной анестезией при отсутствии ишемии. Тем не менее, морфология кривой давления может быть более информативной. Появление новой волны V в составе кривой ДЗЛК говорит о функциональной митральной регургитации, которая может быть обусловлена патологией клапана или дисфункцией папиллярной мышцы на фоне ишемии (Рис. 4-15). Такая V волна может появляться до появления изменений на ЭКГ или при их отсутствии. Тем не менее, определение изменений кривой ДЗЛК требует частого заклинивания легочного катетера, что достаточно проблематично, если учесть возможность разрыва легочной артериолы у гепаринизированного пациента. Часто можно заметить изменение морфологии волны давления в ЛА при появлении новой V волны на кривой ДЗЛК. Когда зафиксировано подобное изменение морфологии кривой давления в ЛА следует проверить кривую ДЗЛК на предмет появления новой V волны.

С. Региональные нарушения кинетики стенок миокарда желудочков. В настоящее время из доступных средств детекции ишемии миокарда эта методика является наиболее чувствительной. Ультразвуковое сканирование позволяет проводить анализ кинетики стенок миокарда в реальном времени. Во время кардиоторакального хирургического вмешательства непрактично использовать передний ультразвуковой датчик, поэтому желудочек визуализируется из задней позиции с помощью чрезпищеводного датчика. Оборудование, необходимое для трансэзофагеальной эхокардиографии (ТЭЕ), достаточно громоздко и дорого. Необходимо постоянно отслеживать изображение; для его получения и интерпретации необходима тренировка и практика. Поскольку датчик обычно заводится после индукции анестезии, сам стрессовый период индукции нельзя мониторировать с помощью ТЭЕ. ТЭЕ может выполняться в режиме цветного Допплеровского сканирования, демонстрируя магнитуду и направление кровотока в картинке. Эта возможность используется для диагностики клапанных расстройств, как, например, вызванная ишемией митральная регургитация.


VII. ИНФОРМИРОВАННОЕ СОГЛАСИЕ.

Кардиохирургия по определению предполагает объемные хирургические вмешательства, с большими степенями риска, что довольно редкое явление для других операционных. Очень важно предрасположить пациента манерами, тоном, мягким обхождением к реальной оценке риска. Дискуссия с пациентом должна включать следующую информацию:

А. РИСК ИНВАЗИВНОГО МОНИТОРИНГА.

Тромбоз артериального катетера может приводить к ишемии пальцев, проведение катетеризации легочной артерии может вызывать легочное кровотечение, тромбоз, или инфаркт. Проведение чрезпищеводной эхокардиографии может быть причиной кровотечения, инфекции ВДП, или разрыва пищевода, хотя ни одного такого случая до сих пор не известно.

Б. СОХРАНЕНИЕ СОЗНАНИЯ ВО ВРЕМЯ ОПЕРАЦИИ.

Сохранение сознания во время операции, хотя не часто, но вполне возможно, особенно при прекращении ИК. Из нашего опыта использования современной методики анестезии, на основе наркотических анальгетиков, сохранение сознания, если и имело место, не было связано с болью. Таким образом, должно подготовленный пациент не может, и не будет иметь неприятных ощущений в связи с сохранением сознания во время операции.

С. ИНФАРКТ МИОКАРДА.

Существующий риск развития инфаркта миокарда(«повреждения сердца»), церебрального инсульта («удара»), или даже смерти по крайней мере должен быть упомянут в разговоре с пациентом. В случае детского возраста пациента этот риск должен быть обсужден с родителями в отсутствие ребенка.

Д. ГЕМОТРАНСФУЗИИ.

Возможность возникновения необходимости гемотрансфузии следует особо упомянуть в предоперационной беседе с пациентом. Свидетели Иеговы по религиозным мотивам возражают против переливаний крови, а также возрастает количество людей, обеспокоенных возможностью передачи инфекции при гемотрансфузии. Хотя в большинстве случаев прилагаются все усилия во избежание переливания крови, иногда возникают ситуации, где необходима гемотрансфузия. Поэтому все пациенты должны быть информированы о такой вероятности.


VII. Коррекция водно-электролитного баланса в фазу ИК.

А. Преимущества гемодилюции.

1. Гемодилюция определяется как снижение концентрации гемоглобина [Hb], обусловленное введением растворов не содержащих гемоглобин.

2. Вязкость крови в норме возрастает со снижением температуры, что приводит к снижению микроциркуляторного кровотока при условии постоянного перфузионного давления во время гипотермии. Этот феномен может привести к слипанию эритроцитов (sludge) и развитию органной ишемии.

3. Гемодилюция снижает вязкость крови, противодействуя неблагоприятным изменениям вязкости вследствие гипотермии. Органный кровоток во время гипотермии поддерживается на оптимальном уровне, когда концентрация гемоглобина находится на уровне приблизительно 100 г/л.

4. В первичном растворе («затравке») в контуре АИКа не требуется присутствие крови во избежание гемотрансфузионных осложнений.

В. Опасности гемодилюции.

1. Снижение АД после завершения перфузии вследствие заметного уменьшения вязкости крови при дилюции.

2. Снижение коллоидно-онкотического давления по причине снижения концентрации белков плазмы, что, в свою очередь, приводит к повышению потребности в инфузии жидкости и развитию тканевого отека.

3. Насыщение кислородом гемоглобина артериальной крови (SaO2) следует поддерживать на уровне близком к 100% для предотвращения дальнейшего снижения транспорта кислорода (О2 транспорт = СодержаниеО2 * кровоток, где СtО2 = 1.34 * [Hb] * SaO2 плюс растворенный О2).

4. Когда кровоток не в состоянии более увеличиваться, что бы компенсировать снижение содержания кислорода в крови, возникает избыточная гемодилюция; при этом развивается ишемия критических органов и признаки анаэробного метаболизма. Следует обратить внимание, что транспорт кровью кислорода должен соответствовать нормальному уровню потребления кислорода организмом (VO2).

5. Повышение кровотока. Если концентрация гемоглобина снижается на 50% ниже нормы, то для поддержания транспорта кислорода неизменным кровоток должен увеличиться вдвое. Столь значительное повышение кровотока невозможно в условиях ИК, следовательно подтверждается важность комбинирования гемодилюции с гипотермией.

6. Важность охлаждения. Гипотермия приводит к снижению потребления кислорода организмом; т.е. для соответствия доставки потребности необходимо меньше кислорода; когда же восстанавливается нормальная температура тела, транспорт кислорода также должен увеличиться, однако здесь могут возникнуть трудности, учитывая сниженную концентрацию гемоглобина.

7. ИК в условиях гипотермии и нормотермии и постперфузионная гемодилюция. Согревание обычно приводит к дилятации резистивных сосудов, что увеличивает потребность в инфузии жидкости. Часто приходится сталкиваться с выбором – вводить дополнительный объем в виде крови или бескровных растворов. Гемодилюция, которая благоприятна во время перфузии с гипотермией, может быть нежелательной далее во время нормотермической фазы ИК или после терминации перфузии (см. раздел С.5. ниже). Тем не менее, несмотря на эти рассуждения, взрослым пациентам редко переливают кровь во время ИК.

8. Пределы гемодилюции нельзя предсказать с определенной уверенностью; большинство пациентов с относительно удовлетворительным общим соматическим статусом могут переносить гемодилюцию до [Hb] = 70-90 г/л. Факторы способствующие снижению толерантности организма к гемодилюции включают:

а. Стенозы артерий, снабжающих критические органы; это не позволяет кровотоку адекватно возрастать по мере снижения [Hb], хотя снижение вязкости, сопровождающее гемодилюцию способствует повышению кровотока в области стеноза.

в. Сократительная недостаточность миокарда, которая не в состоянии обеспечить увеличение сердечного выброса, необходимое для поддержания адекватной доставки кислорода после ИК.

с. Сдвиг кривой диссоциации оксигемоглобина влево (повышение связывания кислорода гемоглобином). Это приводит к уменьшению освобождения кислорода в периферических тканях; факторы, потенциирующие этот эффект включают – алкалоз, гипотермию, снижение уровня 2,3 дифосфоглицерата (2,3 – ДФГ).

д. Легочная патология, которая может не позволить добиться 100% SaO2 после ИК.

С. Практическое управление водно-электролитным балансом.

1. «Чистый» первичный раствор в контуре АИКа. Обычно используется чистый (т.е. не содержащий крови) затравочный раствор. Как правило, он состоит из буфферного электролитного раствора с оптимальным количеством маннитола, гепарина или коллоида.

2. Аутогемотрансфузия. Если [Hb] достаточно высока, то 0.5-1.0 л крови пациента можно забрать путем медленной эксфузии параллельно с инфузией затравочного раствора из контура АИКа для поддержания уровня АД перед началом ИК. Эта антикоагулированная аутокровь может быть реинфузирована после окончания перфузии, что сберегает тромбоциты и факторы свертывания. Также см. Главу 6.

3. Затравочный раствор с кровью. Добавление чистой крови или эритроцитарной массы в затравочный раствор показано только в случае, если использование «чистого» первичного раствора приведет к избыточной гемодилюции. Примеры – взрослые пациенты с тяжелой анемией перед ИК или педиатрические пациенты, у которых затравочный раствор представляет значительную часть объема циркулирующей крови. Новорожденным, которым вводится гепаринизированный затравочный раствор с кровью, при начале перфузии часто добавляется хлорид кальция для предотвращения цитратной гипокальциемии.

4. Течение гемодилюции. Гемодилюция обычно наиболее выражена в начале перфузии. По мере течения ИК, свободная вода и электролиты фильтруются почками и перераспределяются вследствие диффузии в интерстициальные тканевые пространства, вызывая отек. Это приводит к прогрессирующему увеличению концентрации гемоглобина и снижению объема циркулирующей крови. Такое течение является благоприятным, поскольку по мере возрастания потребления кислорода с увеличением температуры, повышение концентрации гемоглобина позволяет соответственно увеличивать транспорт кислорода.

5. Восполнение жидкости. При необходимости восполнения ОЦК во время перфузии выбор инфузионной среды основывается на следующих рассуждениях:

а. Гемоглобин. Если концентрация гемоглобина ниже 40-50 г/л, то обычно необходимо вводить эритроцитарную массу, поскольку гемоконцентрация вследствие диуреза вряд ли позволит достаточно увеличить [Hb] к концу перфузии.

в. Сниженный резерв для гемодилюции. Неполная реваскуляризация миокарда во время операции АКШ диктует необходимость восстановления адекватной [Hb] после ИК. В подобной ситуации, после ИК желательно поддерживать [Hb] выше 90-100 г/л.

с. Общее соматическое состояние пациента. Тем пациентам, у которых можно ожидать проблем с мобилизацией отечной жидкости в послеоперационном периоде (например, с сопутствующей почечной или сердечной недостаточностью), более оправдано введение коллоидных растворов (альбумин, гетастарк и т.п.), чем кристаллоидов, хотя эта концепция остается спорной.

6. Сокращение объема крови. Когда в контуре АИКа присутствует избыточный объем жидкости и это не обусловлено веноконстрикцией (гипотермия, вазопрессоры), желательно удалить избытки жидкости из организма пациента. Жидкость можно изгнать при помощи одного из следующих методов:

а. Диурез. Наиболее оптимальное сокращение ОЦК достигается через почки. Если диурез недостаточен, то введение 12.5-25 грамм маннитола или 2.5-5 мг фуросемида взрослому пациенту, не получающему хронической терапии диуретиками, обычно оказывает желаемый эффект без значительного и продолжительного диуреза с риском развития гипокалиемии вследствие применения больших доз препаратов. У пациентов, хронически получающих диуретическую терапию, начальная доза фуросемида должна составлять 20-40 мг, с увеличением при необходимости.

в. Ультрафильтрация. При невозможности добиться адекватного диуреза можно включить в контур АИКа аппарат ультрафильтрации, что позволит удалить избытки жидкости и небольших ионов без значительного влияния на содержание электролитов в плазме, азота мочевины крови, и концентрацию белков. Эти аппараты содержат микропористую мембрану и позволяют удалять до 1-2 литров жидкости в час. Поскольку эта методика может удалять гепарин из плазмы, следует проводить адекватный мониторинг антикоагуляции.

с. Гемодиализ. При наличии почечной недостаточности к контуру АИКа можно подключать аппарат гемодиализа. Состав гемодиализата должен быть скорректирован соответственно конкретным условиям на момент подключения, и это позволит снизить концентрацию калия, азота мочевины, и креатинина.

Д. Системные эффекты кардиоплегии.

1. Калиевая нагрузка. Задача кардиоплегического раствора вызвать диастолическую остановку сердца вследствие комбинированного воздействия высоких концентраций калия и глубокой гипотермии. Во время наиболее распространенных операций с ИК у взрослых (АКШ, протезирование аортального клапана), правое предсердие обычно не вскрывается. Поэтому, кардиоплегический раствор дренируется из коронарного синуса в просвет венозной канюли, и далее попадает в системный кровоток, что приводит к повышению концентрации калия в плазме. Гиперкалиемия вызывает нарушения ритма и проводимости, вазоконстрикцию, оказывает отрицательный инотропный эффект.

2. Исключение системного введения калия. У пациентов с нарушенной функцией почек или предсуществующей гиперкалиемией, а также у детей необходимо исключить дополнительное введение калия. Наиболее оптимальным методом является раздельная каннюляция полых вен, вскрытие просвета правого предсердия и удаление, истекающего из коронарного синуса раствора путем аспирации отсосом (без рециркуляции).

3. Лечение гиперкалиемии осуществляется путем:

а. Увеличения элиминации калия из организма при помощи диуретиков или гемодиализа;

в. Перемещения калия из плазмы в клетки, создавая алкалоз при помощи гипервентиляции, бикарбоната, или используя глюкозо-инсулиновую смесь;

с. Уменьшения кардиальных эффектов гиперкалиемии при помощи введения солей кальция. Также см. Главу 3.

Е. Лечение гипокалиемии. Если у пациента гипокалиемия, то более безопасно начать восполнение калия во время перфузии, нежели после. Таким образом, исключается риск развития гипокалиемических аритмий во время отлучения пациента от АИКа, а также остановки сердца при быстром введении калия. Калий можно вводить прямо в венозный резервуар болюсными дозами до 8 мЭкв (8 мл 8% р-ра КСl) без значимых гемодинамических эффектов; при необходимости введение повторяется. Большие дозы могут вызывать начальную вазодилятацию, с последующей вазоконстрикцией.


VII. Обобщение.

Эта глава представляет основные принципы проведения безопасной индукции анестезии при операциях у пациентов с кардиальной патологией. Следует еще раз обратить внимание на следующие положения:

1. Предоперационное обследование является исключительно важным. Ретроспективно осознается, что многие проблемы во время индукции можно предвидеть, и предпринять меры для их профилактики или уменьшения.

2. Важной концепцией является принцип титрования анестетиков. В независимости от препарата или используемой методики, всегда предпочтительней проводить индукцию в контролируемом режиме, оценивая клинически реакцию пациента и соответственно корректировать терапию.

3. Следует взять за правило – у больных в критическом состоянии предпочтительней использовать знакомые препараты, особенно в необычных ситуациях, даже если новый препарат или методика могут теоретически иметь преимущества.


VII. Педиатрический кардиохирургический пациент: первые 24 часа после операции

VII. Педиатрический кардиохирургический пациент: первые 24 часа после операции. Предоперационная подготовка, оперативная коррекция, и послеоперационное ведение новорожденных, младенцев, и детей раннего возраста с врожденными пороками сердца требует уделять особое внимание деталям, постоянно отслеживать клиническое состояние, а также великолепного знания предоперационной патофизиологии, сути хирургического лечения и ожидаемой послеоперационной физиологии. Зачастую, «лечение» врожденных пороков сердца, как, например, лечение синдрома гипоплазии левого сердца или операция Фонтена, носит скорее паллиативный характер, нежели истинной коррекции. В таких случаях ожидаемая после операции физиология представляет собой все что угодно, кроме нормы. Полное понимание анатомии сердца, как перед, так и после операции, необходимо для обеспечения оптимального лечения и ухода за такими пациентами. Понимания требует феномен параллельной циркуляции, когда в полостях сердца происходит перемешивание системного венозного возврата и крови, притекающей из легочных вен, а смешанная в желудочках кровь поступает в системную и легочную циркуляцию (рис10-3.gif). Примером является порок с одним желудочком, атрезией легочной артерии и модифицированным шунтом Блэлока-Тошига (системно-легочный артериальный сброс). Эффекты различных вентиляционных режимов на системное и легочное сосудистое сопротивление (гипервентиляция с гипокапнией снижает легочное сосудистое сопротивление (ЛСС)) позволяют контролировать системно-легочный артериальный шунтирующий кровоток (Таблица 10-14). Этот раздел сфокусирует внимание на тех специфических аспектах, которые присущи только пациентам с врожденными пороками сердца.

А. Посистемная оценка состояния и лечение.

1. Сердечно-сосудистая система.

а. Педиатрические пациенты, особенно новорожденные и младенцы, характеризуются относительно фиксированным ударным объемом. Поэтому лучший способ улучшения сердечного выброса у таких пациентов включает оптимизацию ЧСС, ритма, и сократимости. Очевидно, что важно поддерживать адекватный объем циркулирующей крови (ОЦК). Однако, нагрузка объемом новорожденного или младенца с уже адекватным ОЦК редко приводит к значимому увеличению СВ. Обычно это вызывает развитие гепатомегалии, плевральных выпотов и асцита. Снижение постнагрузки с использованием нитропруссида, нитроглицерина, или простагландина Е1 (особенно у пациентов с легочной гипертензией) проводится практически всем педиатрическим пациентам. Снижение ОПСС приводит к улучшению периферической перфузии и ускоряет согревание. Снижение постнагрузки приводит к увеличению СВ у пациентов с дисфункцией желудочков, не приводя при этом к повышению потребности миокарда в кислороде. Пациенты с выраженными лево-правыми шунтами и пациенты с признаками сердечной недостаточности обычно требуют хронического приема дигоксина, а также часто и терапию диуретиками.

в. Современные достижения в технологиях мониторирования до сих пор не могут заменить физикального обследования клинициста. Наличие нормального цвета кожных покровов, удовлетворительного наполнения капилляров и сильной пульсации артерий стопы являются одним лучших индикаторов хорошей циркуляции. При использовании инотропных препаратов с вазоконстрикторными эффектами и вазодилятаторов, особенно у пациентов с системно-легочным сбросом, необходимо учитывать действие препаратов на соотношение легочного и системного сосудистого сопротивления. Эти препараты иногда оказывают благоприятное влияние, но также могут иметь и вредное действие на системно-легочный артериальный кровоток, приводя к неадекватному легочному кровотоку (повышение соотношения ЛСС/ОПСС) или перегрузке легочной циркуляции и неадекватному системному кровотоку (снижение соотношения ЛСС/ОПСС).

Таблица 10-14. Методы контроля системно-легочного артериального шунтирования.

Меры для увеличения легочного кровотока:

v Повышение ОПСС: вазопрессоры, катехоламины.

v Снижение ЛСС: О2, гипокапния, алкалоз.

Меры для снижения легочного кровотока:

v Снижение ОПСС: вазодилятаторы.

v Повышение ЛСС: FiO2=0.21, гиперкапния, ацидоз.

с. Инфузии препаратов. У педиатрических пациентов очень легко ошибиться при расчете дозировок препаратов. В связи с этим необходим жесткий протокол расчета дозировок основных лекарств до перевода пациента в реанимацию. Мы разработали компьютерную программу, позволяющую рассчитывать педиатрические дозировки препаратов для неотложного болюсного введения или продолжительной инфузии. Эта программа оказалась очень полезной для осуществления системного подхода к ведению пациента как с точки зрения сестринского персонала, так и врачей. Все инфузии препаратов проводятся через центральный венозный катетер с использованием удлинения системы низко-объемными магистралями (менее 0.5 мл). Используются инфузоматы обеспечивающие скорость инфузии до 0.1 мл/час.

д. Кислотно-основное состояние. Анализ результатов клинического обследования наряду с результатами исследования КОС из артериальной крови позволяет оценить соответствие циркуляции метаболическим потребностям пациента. Метаболический ацидоз у младенцев следует лечить введением разведенных растворов бикарбоната натрия путем медленной инфузии, сочетая ее с мерами по улучшению системного кровотока.

е. Диурез. В первые 24-48 часов после операции диурез часто снижается до 0.5 мл/кг/час несмотря на оптимальные параметры гемодинамики, это обусловлено высоким уровнем циркулирующего альдостерона и антидиуретического гормона (АДГ). У новорожденных и младенцев часто наблюдается слабый ответ на введение диуретиков для лечения олигурии в первые 24 часа после искусственного кровообращения.

ф. Мониторинг. (Таблица 10-15). Адекватный мониторинг функции сердца и других систем органов играет важнейшую роль в интерпретации эффективности оперативного лечения и оценке результатов терапевтических воздействий, направленных на оптимизацию состояния пациента. Для получения достоверных значений инвазивного давления необходима соответствующая калибровка всех трансдьюсеров и точная установка нулевой точки на средне предсердном уровне. При использовании мониторных систем необходимо отчетливо представлять себе пределы их возможностей и всегда оценивать общую клиническую картину перед изменением терапевтической тактики на основании одного показателя. Часто имплантируют временные предсердные и желудочковые электроды для получения диагностических предсердных и желудочковых электрограмм, а также проведения кардиостимуляции.

Таблица 10-15. Мониторные системы, используемые у детей.

v Катетер в лучевой или пупочной (у новорожденных) артерии

v Центральный венозный катетер (чрезкожная катетеризация внутренней яремной вены)

v Катетеры в левом предсердии, правом предсердии и в легочной артерии

v Мочевой катетер

v Ректальный и периферический кожный (стопа) температурный датчики

v ЭКГ несколько отведений

v Транскутанный пульсоксиметр

v Капнограф

2. Дыхательная система. Послеоперационное предупреждение и лечение дыхательных расстройств у пациентов с врожденными пороками сердца в значительной мере отражается на гемодинамическом статусе и прогнозе пациента. Значение респираторной терапии в первую очередь обусловлено повышенной реактивностью легочного сосудистого русла и постоянным балансированием легочного и системного кровотока у пациентов с параллельной циркуляцией. Большинству пациентов в послеоперационном периоде проводится механическая вентиляция легких. Длительность вентиляторной поддержки зависит от типа операции и стабильности пациента.

а. Эндотрахеальные трубки должны тщательно фиксироваться для обеспечения стабильного положения при котором вероятность перегиба минимальна. Это приобретает особое значение если учесть, что расстояние от гортани до карины у младенцев и детей намного меньше. Утечка воздуха вокруг трубки при давлении менее 30 см Н2О обычно позволяет проводить адекватную объемную вентиляцию, за исключением случаев со сниженной растяжимостью легких.

в. Механическая вентиляция. Вентилятор Siemans Servo 900C вполне подходит для этой цели. Поскольку во многих случаях требуется поддерживать значение РаСО2 на определенном уровне, наилучшим является объемный вентилятор. Снижение растяжимости легких, которое наблюдается в послеоперационном периоде, может приводить к значительному снижению альвеолярной вентиляции при использовании вентилятора, контролируемого по давлению. Дыхательный объем устанавливается таким образом, что бы обеспечивать оптимальное расправление грудной клетки, а частота дыхания устанавливается с тем, что бы обеспечить минутную вентиляцию, необходимую для поддержания желаемого уровня РаСО2. Для профилактики ателектазирования и вовлечения в газообмен большего числа альвеол часто используется ПДКВ (2-3 см Н2О). Уровень FiO2 зависит от анатомо-физиологических условий в конкретном случае. Пациентам с нормальной или полностью скорректированной анатомией сердца сперва устанавливают FiO2 – 100%, и затем концентрация кислорода снижается под контролем газов артериальной крови (ГАК). В раннем послеоперационном периоде предпочтительней поддерживать РаО2 больше 100 мм рт ст. У пациентов с параллельной циркуляцией (рис10-3.gif) значение FiO2 может в значительной мере влиять на соотношение между легочным и системным кровотоком. Избыток кислорода приводит к вазодилятации легочных сосудов. Поэтому у пациентов со значительным сбросом слева-направо приходится снижать FiO2 до значений, которые обеспечивают уровень РаО2 в 35-45 мм рт ст (SaO2 около 85%). У пациентов с гипоксемией и сниженным легочным кровотоком используют более высокие концентрации кислорода.

с. Мониторинг параметров вентиляции. Пульсоксиметр является незаменимым прибором, который позволяет непрерывно мониторировать насыщение кислородом артериальной крови без необходимости проводить повторные исследования ГАК. При этом можно своевременно отслеживать внезапные изменения артериальной оксигенации. Капнограф дает информацию о содержании СО2 в дыхательной смеси в конце выдоха или на всем его протяжении. У пациентов с параллельной циркуляцией неравенство между легочным и системным кровотоком может вызвать значительные различия между значениями ЕТСО2 и РаСО2. Особенно когда соотношение легочно-системного кровотока снижено, значение ЕТСО2 может быть намного меньше, несмотря на нормальное или повышенное значение РаСО2. Капнограф также полезен при оценке эффективности спонтанной вентиляции перед экстубацией. При этом хорошо иллюстрируется частота и характер дыхания.

д. Седатация и аналгезия во время механической вентиляции. Значение седатации определяется важностью синхронизации пациента с аппаратом, а также необходимостью профилактики возможного удаления пациентом эндотрахеальной трубки или катетеров инвазивного мониторинга. У новорожденных с реактивными легочными сосудами седатация помогает предотвратить значительное повышение ЛСС, которое может развиться вследствие стимуляции. Мы используем внутривенное введение морфина (0.05-0.10 мг/кг болюсно) или инфузию микродоз фентанила (1 мкг/кг/час). Кроме того, великолепным седативным эффектом обладает хлорал гидрат, который вводится через назогастральный зонд, при этом он почти не влияет на гемодинамику и респираторный драйв.

3. Почки.

а. Мочевой катетер вставляется всем пациентам, перенесшим операцию на сердце с использованием искусственного кровообращения, а также любому пациенту, у которого планируется длительное оперативное вмешательство или есть необходимость точного почасового учета мочи. Наилучшей тактикой борьбы с олигурией в раннем послеоперационном периоде является оптимизация гемодинамического статуса путем восполнения объема (10 мл/кг), что обеспечивает адекватный объем циркулирующей крови, путем применения инотропных препаратов для усиления сократимости миокарда, а также, поддерживая адекватную ЧСС и ритм.

в. Терапия диуретиками. Следует избегать применения монотерапии диуретиками в ситуации олигурии. Однако, у пациентов, перегруженных жидкостью, с отечным синдромом, у которых стимуляция сердечной деятельности достигла определенного предела, показана агрессивная диуретическая терапия. Мы иногда добавляем хлоротиазид (ВВ или ПО) в дозе 20-40 мг/кг/сутки, когда монотерапия фуросемидом неэффективна (1-2 мг/кг ВВ или ПО – начальная доза). Также, для сбережения калия и блокады реабсорбции натрия можно добавлять альдактон (ПО) в дозе 2-3 мг/кг/сутки.

4. Метаболизм и жидкостный баланс.

а. Жидкость и электролиты.

(1) Натрий. Обычно, педиатрические пациенты не требуют много натрия в первые несколько дней после кардиохирургической операции. Как правило, в этой ситуации хватает запасов организма. Однако, в случае развития гипонатриемии (Na менее 125 мЭкв/Л) у пациентов, которым уже запрещено введение жидкости и требуется длительная диуретическая терапия, часто проводится инфузия 3% раствора натрия хлорида. При этом важно постоянно мониторировать содержание натрия в сыворотке.

(2) Калий. В отличие от взрослых, детям не практикуется рутинное введение препаратов калия, за исключением случаев применения хронической диуретической терапии, или при снижении калия сыворотки до 2.5-3.0 мЭкв/Л на фоне компенсированного кислотно-основного состояния. Педиатрические пациенты в послеоперационном периоде мало склонны к развитию нарушений ритма, напрямую связанных с гипокалиемией, особенно на фоне респираторного или метаболического алкалоза. Гиперкалиемия со всеми своими неблагоприятными эффектами на сердечный ритм, проводимость и сократимость, может развиваться у педиатрических пациентов очень быстро, особенно на фоне изменений кислотно-основного состояния, поэтому представляется более безопасным поддерживать относительную гипокалиемию (2.5-3.5 мЭкв/л) в раннем послеоперационном периоде. При необходимости можно вводить калий небольшими дробными дозами. Как правило, потребности в калии у новорожденных составляют 0.5-2.0 мЭкв/кг/сутки.

(3) Жидкостный баланс. Как правило, инфузионные среды для введения препаратов и поддержания жидкостного гомеостаза базируются на 10% водном растворе декстрозы. Иногда, они заменяются на 20% декстрозу, если отмечается низкий уровень сахара крови. Артериальные катетеры обычно промываются 0.5% раствором натрия хлорида, что ограничивает натриевую нагрузку. Суточные потребности в жидкости составляют обычно 50мл/кг/сутки, постепенно увеличиваясь за первые 3 дня после операции до 100 мл/кг/сутки.

в. Глюкоза. Необходимо стараться избегать гипогликемических состояний, вводя адекватное количество глюкозы. У седатированного парализованного пациента следует мониторировать уровень сахара и поддерживать его концентрацию не ниже 80 мг/дл. В первый послеоперационный день начинается энтеральное питание – через назогастральный зонд вводятся жидкие питательные растворы (Изомил), постепенно увеличивая калорийность и объем питания в соответствии с переносимостью.

с. Кальций. После кардиохирургического вмешательства и переливания компонентов крови часто наблюдается снижение уровня ионизированного кальция плазмы, вследствие связывания его цитратом. Гипокальциемия может привести к развитию судорожного синдрома у новорожденных и младенцев, а также к депрессии функции желудочков. Таким образом, почти всем пациентам младше 2-х лет проводится постоянная инфузия 10% раствора кальция глюконата со скоростью 0.1 мл/кг/час, а также, после каждого переливания компонентов крови кальция глюконат вводится болюсно.

д. Метаболический статус. Наиболее важные показатели метаболизма у новорожденных и младенцев включают газы артериальной крови, гематокрит, электролиты, глюкозу и ионизированный кальций. В первые сутки эти параметры необходимо исследовать каждые 2-4 часа, а в некоторых случаях и еще чаще.

5. Центральная нервная система.

а. Припадки. Иногда в послеоперационном периоде наблюдаются фокальные и локализованные припадки, особенно часто у новорожденных. Наиболее частой причиной являются сдвиги водно-электролитного баланса, которые развиваются во время искусственного кровообращения, гипогликемии, и гипокальциемии. Рецидивирующая судорожная активность (которая наиболее характерна после глубокой гипотермии) подавляется фенобарбиталом. Если не выявляется никакой органической патологии, как правило, фенобарбитал отменяется через 3-4 дня.

в. Контроль температуры. Для новорожденных и младенцев характерно большое соотношение площади поверхности тела к массе, таким образом, их температура очень чувствительна к изменениям температуры окружающей среды. Это обстоятельство обуславливает более быстрое согревание поверхности тела под воздействием тепловой радиации после операций в условиях глубокой гипотермии, а также, позволяет проводить эффективное охлаждение во время эпизодов лихорадки. Повышение температуры ядра и снижение температуры периферических тканей отражает уменьшение сердечного выброса и увеличение ОПСС. В такой ситуации оптимальной тактикой является терапия вазодилятаторами (обычно нитропруссид), которые улучшают периферическую циркуляцию


VII. Терапия острых нарушений ритма сердца.

А. Обзор нарушений ритма сердца

1. В первую очередь следует отнести ЭКГ к одной из трех групп аритмий:

(1) Летальные аритмии

· Желудочковая тахиаритмия. Фибрилляция желудочков или желудочковая тахикардия.

· Брадиаритмия. Асистолия, полная АВ блокада, ЧСС меньше 30 (взрослые).

(2) Потенциально опасные аритмии

· Желудочковая эктопия. Желудочковые экстрасистолы (PVCs, монофокальные или мультифокальные), R-на-Т феномен, парная эктопия (бигимения).

· Суправентрикулярная тахикардия. Фибрилляция предсердий, трепетание предсердий, узловая тахикардия, синусовая тахикардия; пароксизмальная предсердная тахикардия, синдром-ВПУ.

· АВ-блокада второй степени – тип Мобитц 2 (обычно широкие комплексы QRS).

· Брадикардия с ЧСС более 40.

(3) Как правило, доброкачественные аритмии. Синусовый, ускоренный узловой ритм (меньше 100 в минуту), изолированные предсердные эктопические импульсы.

2. Вид терапии зависит от того, как пациент переносит аритмию. Если наблюдается снижение АД и СВ, или признаки снижения перфузии органов (например, стенокардия), требуются незамедлительные меры.

Б. Летальные тахиаритмии: фибрилляция желудочков.

1. Обзор

(1) Требуется немедленное лечение, так как значение СВ нулевое или минимальное.

(2) Для восстановления ритма почти всегда требуется дефибрилляция. Для создания благоприятного фона применяются фармакологические агенты, которые делают миокард более чувствительным к дефибрилляции.

(3) Если пациент не реагирует на проводимую терапию, следует немедленно провести дифференциальный диагноз, приведенный в разделе VII.Г.

(4) В некоторых случаях можно перевести фибрилляцию желудочков в стабильный ритм при помощи бретилия. Если невозможно сразу воспользоваться дефибриллятором, то препаратом первого ряда для антиаритмической терапии фибрилляции желудочков является бретилий.

2. Электроимпульсная терапия фибрилляции желудочков: дефибрилляция. Применение электрического разряда на сердце является единственным надежным средством лечения фибрилляции желудочков. Дефибрилляция должна быть немедленно проведена по установлению диагноза фибрилляции желудочков. Дефибрилляцию нельзя задерживать проведением других процедур (обеспечение венозного доступа, интубация трахеи). Механизм воздействия дефибрилляции заключается в одновременной деполяризации всего миокарда, что позволяет прервать циркуляцию кругового возбуждения.

(1) Установка значения энергии (1 Джоуль = 1 Ватт*сек):

· Взрослые – начальное значение: 200 Дж.

· Дети – 2 Дж/кг.

(2) Если нет эффекта, повторите разряд немедленно:

· Взрослые – 200-300 Дж.

· Дети – удвоить до 4 Дж/кг.

(3) Если по-прежнему нет эффекта, увеличить значение энергии до максимального (360-400 Дж), и используйте максимальное значение энергии при всех последующих попытках дефибрилляции.

(4) Синхронизация: во время фибрилляции желудочков удостоверьтесь, что тумблер включения синхронизации находится в положении «выключено». При включенной функции синхронизации дефибриллятор не произведет электрический разряд до тех пор, пока не зафиксирует желудочковый комплекс QRS (при фибрилляции желудочков не появится ни один!). Таким образом, очевидно, что функция синхронизации будет препятствовать электрическому разряду, если у пациента присутствует фибрилляция желудочков!!! Синхронизацию следует использовать только при попытке прервать ритм, в котором существуют желудочковые комплексы (желудочковая тахикардия, СВТ, фибрилляция предсердий, трепетание предсердий).

3. Фармакологическая терапия применяется в случае, если начальные попытки дефибрилляции не приносят успеха. Полезными в данном случае препаратами являются – адреналин, лидокаин, бретилий, и новокаинамид.

С. Летальные тахиаритмии: желудочковая тахикардия.

1. Обзор

(1) Желудочковая тахикардия может быть продолжительной (постоянной) или непродолжительной (пароксизмы и пробежки различной длины, прерывающиеся спонтанно). Любой из этих типов может внезапно перейти в фибрилляцию желудочков.

(2) Некоторые пациенты с желудочковой тахикардией способны поддерживать СВ, достаточный для сохранения сознания. В таких случаях разумно попытаться провести фармакологическую терапию перед электроимпульсной, нередко это имеет успех. Однако, всегда следует осознавать потенциальную летальность этого вида аритмии.

(3) Torsade de pointes – является специфической формой политопной желудочковой тахикардии, при которой кривая ЭКГ имеет характерную синусоидальную форму. В случае такой аритмии нельзя использовать новокаинамид или какой-либо другой антиаритмический препарат группы 1А, поскольку они способны усугублять и провоцировать повторные приступы этой аритмии. Эффективным может оказаться применение сульфата магния.

2. Электроимпульсная терапия желудочковой тахикардии: кардиоверсия.

(1) При отсутствии пульса лечение аналогично описанному для фибрилляции желудочков (см. раздел VII.Б.2., выше).

(2) При нестабильной желудочковой тахикардии (гипотензия, другие симптомы), провести седатацию и (или) анальгезию, если необходимо, и выполнить кардиоверсию с начальным значением энергии 50 Дж. При неудаче, увеличить значение энергии последующих разрядов по схеме: 100, 200, и затем 360 Дж.

(3) При стабильной желудочковой тахикардии, вначале применить фармакологическую терапию; при неудаче – кардиоверсия по схеме, приведенной выше.

3. Используйте фармакологическую терапию если начальные попытки кардиоверсии безуспешны. Препараты выбора включают лидокаин, новокаинамид, и бретилий.

Д. Летальные брадиаритмии.

1. Асистолия

(1) Следует немедленно начать проведение сердечно-легочной реанимации (СЛР) с наружным массажем сердца.

(2) Иногда асистолию путают с низко-амплитудной формой фибрилляции желудочков, в этом случае может иметь эффект дефибрилляция.

(3) Эффективное лечение заключается в электрокардиостимуляции (ЭКС) (см главу 16).

(4) При фармакологической терапии, препаратами выбора являются атропин и адреналин. Не применяйте изопротеренол при лечении асистолии, так как при СЛР он способствует снижению коронарного перфузионного давления.

2. Ритм с ЧСС ниже 40 в минуту

(1) Если сохраняются сердечные сокращения «не трогайте» сердце, т.е. не начинайте СЛР!!! У таких пациентов наружный массаж сердца может спровоцировать фибрилляцию желудочков.

(2) Используйте фармакологические агенты или ЭКС для ускорения сердечного ритма.

(3) Некоторые люди нормально переносят синусовую или АВ-узловую брадикардию (например, тренированные атлеты) с ЧСС около 40 в минуту, и не требуют терапии.

(4) При фармакологической терапии препаратами выбора являются атропин, изопротеренол, и адреналин. Следует избегать лидокаина и других антиаритмиков, так как они могут спровоцировать асистолию.

Е. Желудочковая эктопия.

1. Обзор

(1) Эктопические желудочковые импульсы могут переходить в фибрилляцию желудочков или желудочковую тахикардию, особенно при ишемии миокарда. Желудочковая экстрасистолия высокого риска включает политопные экстрасистолы, спаренные (бигеминия), пробежки из двух и более последовательных импульсов, а также феномен R-на-T.

(2) Эктопические желудочковые импульсы могут возникать на фоне брадикардии (замещающие ритмы), ишемии миокарда, или расстройств газового и электролитного гомеостаза крови. Всегда при наличии желудочковой эктопии следует иметь в виду эти возможные причины.

(3) Иногда не удается определить причину желудочковой эктопии, а также нет признаков ишемии миокарда. В таких случаях остается спорным вопрос, лечить такие расстройства ритма или нет.

2. Фармакологическая терапия. Препараты выбора включают лидокаин, новокаинамид, пропранолол, бретилий и хинидин.

3. ЭКС (предсердная или желудочковая) может подавить желудочковую эктопию за счет более высокой частоты импульсации. Более предпочтительным является предсердная ЭКС, если нет АВ-блокады.

Ф. Суправентрикулярная тахикардия (СВТ).

1. Обзор

(1) Тактика терапии во многом определяется тем, как пациент переносит аритмию.

(2) Кардиоверсия СВТ. Если аритмия протекает неблагоприятно, с гипотензией, стенокардией, или неврологическими проявлениями, следует немедленно провести кардиоверсию, как правило используя синхронизированный разряд. При этом, по сравнению с лечением желудочковой аритмии, требуются более низкие значения энергии разряда. Начинать следует с 5 Дж, если вскрыта грудная клетка, или с 10-20 Дж (невскрытая грудная клетка у взрослых), и далее удваивать значения до достижения эффекта.

(3) Если аритмия переносится относительно хорошо, то следует попробовать фармакологическую или механическую терапию. Если пациент уже интубирован, то наилучшим вариантом начальной терапии в некоторых случаях может стать кардиоверсия в условиях в/в седатации или анестезии.

2. Методы усиления тонуса вагуса.

(1) Механическая стимуляция рефлекторной активности вагуса заключается, например, в массаже каротидного синуса (монолатеральный – при наличии атеросклероза сонных артерий массаж применять нельзя), проведении пробы Вальсальвы, задержки дыхания на вдохе, надавливании на глазные яблоки (нельзя при наличии глазных заболеваний).

(2) Фармакологическая стимуляция активности вагуса заключается в в/в введении фенилэфрина, который поднимает АД.

(3) Эдрофоний приводит к прямой стимуляции М-холинорецепторов сердца.

3. ЭКС (предсердная) может подавить СВТ, за счет более высокой частоты импульсации.

4. Фармакологическая терапия. Препараты выбора для в/в введения включают верапамил, бета-блокаторы, и дигоксин.

Г. Специфические антиаритмические препараты.

1. Амиодарон (кордарон).

(1) Действие. Амиодарон является йодированным бензофураном, значительно увеличивает длительность потенциала действия и, соответственно, комплекса QRS, и интервалов QT, PR. Он нарушает функцию синусового узла, является мощным вазодилятатором, проявляет неконкурентный антагонизм к альфа- и бета-рецепторам. Действует как на предсердия, так и на желудочки.

(2) Прекращение действия за счет печеночной элиминации; очень высокая липофильность обеспечивает значительное накопление в тканях. Время полувыведения составляет 20-100 дней.

(3) Преимущества. Этот препарат способен оказывать эффект при аритмиях, рефрактерных ко всем остальным видам терапии.

(4) Недостатки

· Препарат высоко токсичен. Возможно развитие легочного фиброза, а также гепатита или цирроза с плачевными последствиями. Часто встречаются неврологические и гастроинтестинальные побочные эффекты. Возможно развитие фотосенсибилизации, отложение микродепозитов в роговице, гипотиреоз или гипертиреоз.

· Возможно усугубление или индуцирование аритмий, включая torsade de pointes.

· Возможно развитие АВ-блокады.

· Препарат может взаимодействовать с общими анестетиками и вызывать АВ-блокаду, выраженную вазодилятацию, или миокардиальную депрессию. Для реверсии этих эффектов во время анестезии могут потребоваться исключительно высокие дозы катехоламинов.

· Очень длительное время полувыведения (несколько недель) обуславливает длительное сохранение токсичности, даже при резкой отмене препарата.

· Препарат может усиливать действие пер оральных антикоагулянтов, фенитоина, дигоксина, дилтиазема, хинидина, и других препаратов.

(5) Способы введения: только пер орально.

(6) Клиническое применение

· Доза амиодарона: 800-1600 мг/сутки в течение 1-3 недель, градуальное снижение дозы до поддерживающей – 400-600 мг/сутки.

· Амиодарон должен применяться только квалифицированным кардиологом. Следует регулярно проводить контроль функции легких, печени и щитовидной железы.

2. Атропин

(1) Атропин является алкалоидом белладонны.

(2) Действие. Препарат обладает конкурентным антагонизмом к М-холинэргическим рецепторам.

(3) Прекращение действия при в/в введении, начинается через 15-30 минут; при в/м введении, п/к и пер орально, действие прекращается через 4 часа. Метаболизму подвергается минимальное количество препарата, и 77-94% элиминируются почками.

(4) Преимущества: быстрое начало действия.

(5) Недостатки

· Тахикардия (нежелательно при ИБС).

· Усугубление брадикардии при низких дозах (менее 0.2 мг для взрослого).

· Седативный эффект (пожилые пациенты).

· Задержка мочи.

· Повышение внутриглазного давления у пациентов с закрытоугольной формой глаукомы. Тем не менее, можно без опасений применять атропин, если одновременно пациент получает глазные капли с миотическим эффектом.

(6) Показания к применению: брадиаритмии.

(7) Способы введения: в/в, в/м, п/к, п/о, через эндотрахеальную трубку.

(8) Клиническое применение атропина: в/в болюсно. Для взрослых 0.4-1.0 мг (можно повторить); для детей, доза 0.02 мг/кг (минимум 0.1 мг, максимально 0.4 мг, можно повторять).

3. Бета-блокаторы (см. раздел III выше)

4. Бретилий (бретилол).

(1) Бретилий является бромобензиловым четвертичным аммониевым производным.

(2) Действие

· Значительно увеличивает длительность потенциала действия и рефрактерного периода.

· Приводит к более однородной продолжительности потенциала действия в клетках миокарда, что снижает устойчивость кругового возбуждения. Это особенно эффективно при аритмиях по механизму re-entry, с беспорядочным проведением по многочисленным анатомическим путям (например, тахиаритмии, при которых каждая деполяризация отличается от предыдущей, как при фибрилляции желудочков).

(3) Прекращение действия. Продолжительность действия после в/в нагрузочной дозы колеблется от 6 до 24 часов. Элиминация осуществляется через почки, почти 100% препарата экскретируется в неизмененном виде; метаболитов не образуется. При почечной недостаточности следует снижать поддерживающую дозу.

(4) Преимущества

· В терапевтических дозах применение бретилия сравнительно безопасно, так как серьезные кардиотоксические эффекты возникают достаточно редко.

· В некоторых случаях бретилий может перевести фибрилляцию желудочков в регулярный ритм без дефибрилляции!!! Он также улучшает результаты кардиоверсии.

· Бретилий увеличивает порог для возникновения фибрилляции желудочков при электроимпульсной терапии.

· Препарат обладает начальным транзиторным положительным инотропным эффектом, что, по-видимому, объясняется освобождением норадреналина из нервных окончаний.

(5) Недостатки

· Транзиторная начальная гипертензия, увеличение ЧСС, и возможное усиление эктопической активности. Эти эффекты развиваются благодаря освобождению норадреналина из нервных окончаний.

· В результате может развиться постуральная гипотензия из-за снижения ОПСС, что возможно объясняется снижением освобождения норадреналина из нейронов. Пациенту следует находиться в положении лежа на спине. Гипотензия может быть достаточно тяжелой, но должна реагировать на введение фенилэфрина.

· Очень редко после в/в введения может развиваться брадиаритмия (включая отказ синусового узла).

· Возможна задержка наступления эффекта до 10-20 минут после в/в болюсного введения.

(6) Показания к применению. Желудочковые аритмии, особенно фибрилляция желудочков или желудочковая тахикардия, рефрактерные к терапии.

(7) Способы введения: в/в, в/м.

(8) Клиническое применение

· Доза бретилия. При жизнеугрожающих желудочковых аритмиях следует вводить бретилий быстро внутривенно, 5-10 мг/кг, повторяя через 15-30 минут по необходимости, до максимальной дозы в 30 мг/кг (вводить без разведения).

· Дозы для других желудочковых аритмий:

(а) Нагрузочная доза: в/в 5-10 мг/кг медленно, в течение 10 минут; при необходимости можно повторить один раз через 1-2 часа.

(б) Поддерживающая доза: в/в 5-10 мг/кг, инфузионно в течение 10-20 минут, каждые 6 часов; или в виде постоянной инфузии со скоростью 1-2 мг/мин (для взрослых, редко используется из-за большой продолжительности); в/м 5-10 мг/кг каждые 6-8 часов (не разведенный).

5. Антагонисты кальция (см. раздел VI).

6. Кальций (см. раздел IV.C.2).

7. Дизопирамид (норпэйс).

(1) Действие

· Дизопирамид по действию похож на новокаинамид (см. раздел VII.F.16.(2) ниже).

· Препарат обладает значительным холинолитическим действием.

(2) Преимущества

· Эффективен при желудочковых и суправентрикулярных аритмиях.

· Не угнетает АВ проведение (вероятно, даже улучшает его из-за антихолинергического эффекта); таким образом, дизопирамид можно применять при блокадах разветвлений пучка Гиса без риска развития АВ-блокады высокой степени.

(3) Недостатки (см. раздел VII.Ф.16.(5). и 17.(5). ниже).

· Отрицательный инотропный эффект может вызвать острую сердечную недостаточность.

· Дозозависимый антихолинергический эффект ограничивает применение препарата у пациентов с задержкой мочи и некоторыми видами глаукомы.

· Препарат доступен только в форме для приема внутрь.

(4) Показания к применению

· Желудочковые аритмии, включая и рецидивирующую желудочковую тахикардию.

· Суправентрикулярные аритмии.

(5) Способы введения: только пер орально.

(6) Клиническое применение

· Доза дизопирамида:

(а) нагрузочная: 300 мг.

(б) поддерживающая: 150-200 мг каждые 6 часов.

· Применять с большой осторожностью при наличии дисфункции левого желудочка.

· Токсичность возрастает при совместном введении с амриноном и при гиперкалиемии.

8. Эдрофоний (тензилон).

(1) Действие. Препарат относится к группе ингибиторов ацетилхолинэстеразы; его действие обратимо.

(2) Прекращение действия при введении в низких дозах через 5-10 минут, и при введении в высоких дозах, для реверсии нейромышечной блокады, через 1.1 часа; время полувыведения составляет 1.8 часа.

(3) Преимущества. Быстродействие и короткая продолжительность действия.

(4) Недостатки

· Возможно развитие полной АВ-блокады или угнетения активности синусового узла.

· В больших дозах (без введения М-холинолитических препаратов), эдрофоний может вызвать холинергический криз (т.е. слабость, повышение саливации, гипермоторика желудочно-кишечного тракта).

(5) Показания к применению. Суправентрикулярная тахикардия.

(6) Способы введения: в/в.

(7) Клиническое применение

· Доза эдрофония. Ввести в/в 1 мг в качестве тест дозы, затем 9 мг в/в (всего 10 мг).

· Вводить только при постоянном мониторинге ЭКГ, с приготовленным для немедленного применения атропином и оборудованием для ЭКС.

9. Энкаинид (энкаид).

(1) Действие. Энкаинид является препаратом из группы местных анестетиков (блокатор Na-каналов) и обладает эффектами, сходными с действием флекаинида; оказывает преимущественное действие на миокард желудочков. Препарат увеличивает продолжительность комплекса QRS в низких дозах, но не меняет длины интервала от конца комплекса QRS до конца зубца Т.

(2) Прекращение действия за счет печеночного метаболизма. У 90% пациентов, интенсивный метаболизм приводит к появлению активных метаболитов, которые оказывают более выраженный эффект нежели сам препарат. Время полувыведения составляет 3-12 часов.

(3) Преимущества

· Не вызывает снижения сократимости миокарда и СВ, в отличие от флекаинида.

· Вероятность развития аритмии типа torsade de pointes мала.

· В отличие от флекаинида не взаимодействует с дигоксином.

(4) Недостатки

· Менее эффективен, чем другие препараты при продолжительной форме желудочковой тахикардии.

· Может усугублять аритмии (как и любой другой антиаритмический препарат).

· Возможно развитие АВ-блокады.

· Не существует формы для в/в введения.

· Может вызывать нарушения зрения, тошноту, головные боли.

(5) Показания к применению. Пер оральная терапия желудочковой экстрасистолии и пароксизмальной желудочковой тахикардии.

(6) Способы введения: только пер орально.

(7) Клиническое применение

· Доза энкаинида: 25 мг дважды в день, увеличение не чаще, чем через 3-5 дней приема до максимальной дозы в 75 мг четыре раза в день.

· У пациентов с почечной недостаточностью следует снижать дозу.

· Представляется обоснованным запретить применение препарата у пациентов с жизнеугрожающими аритмиями, поскольку с ним связывают увеличение риска развития инфаркта миокарда и смертности.

10. Адреналин (см. раздел IV.Б.7).

11. Флекаинид (тамбокор).

(1) Действие. Флекаинид является препаратом из группы местных анестетиков, и оказывает преимущественное действие на клетки желудочков, снижает внутрисердечную проводимость, увеличивает продолжительность рефрактерного периода миокарда желудочков.

(2) Прекращение действия. Элиминация осуществляется за счет комбинации печеночного и почечного механизмов; у пожилых пациентов и пациентов с почечной недостаточностью увеличивается и без того продолжительное время полувыведения, которое составляет 13 часов.

(3) Преимущества. Препарат более эффективен для подавления желудочковых экстрасистол, чем хинидин или дизопирамид.

(4) Недостатки

· Препарат может усугублять имеющуюся аритмию или провоцировать возникновение новой.

· Может вызывать дисфункцию синусового узла и АВ-блокаду.

· Снижает сократимость миокарда у пациентов с дисфункцией ЛЖ.

· Нет формы для в/в введения.

(5) Способы введения. Только пер орально.

(6) Клиническое применение

· Доза флекаинида: 100 мг п/о, увеличивая через каждые 4 дня приема до максимальной дозы 400 мг/сутки.

· Следует мониторировать концентрацию в плазме.

· Представляется обоснованным запретить применение препарата у пациентов с жизнеугрожающими аритмиями, поскольку с ним связывают увеличение риска развития инфаркта миокарда и смертности.

12. Изопротеренол (см. раздел IV.Б.8.).

13. Лидокаин (лигнокаин, ксилокаин).

(1) Лидокаин является четвертичным аммониевым производным из группы местных анестетиков амидного типа, который блокирует Na-каналы.

(2) Действие

· Проявляет преимущественную активность в отношении миокарда желудочков, не оказывая значительного антиаритмического эффекта на предсердия и АВ-соединение.

· Лидокаин снижает автоматизм, особенно в ишемизированном миокарде желудочков.

· Прерывает аритмии, возникающие по механизму re-entry, за счет улучшения проводимости в зонах миокарда, где существуют участки с односторонним блоком проведения.

(3) Прекращение действия. После болюсного введения длительность действия составляет около 15-30 минут; конец действия наступает за счет печеночного метаболизма (95% метаболитов неактивные). Причины, приводящие к снижению печеночного кровотока, будут способствовать удлинению продолжительности действия (т.е. ЗСН, альфа-агонисты, заболевания печени).

(4) Преимущества. Лидокаин является очень безопасным препаратом, так как умеренная токсичность не вызывает серьезных побочных кардиальных эффектов.

(5) Недостатки

· При легкой и умеренной передозировке может развиться возбуждение ЦНС, с помрачением сознания или судорогами.

· При значительной передозировке развивается угнетение ЦНС, с седатацией или угнетением дыхания.

· Лидокаин может способствовать переходу идиовентрикулярного ритма в асистолию. Его нельзя вводить при полной АВ-блокаде!!!

· Возможно развитие гипотензии, но это бывает крайне редко при введении в терапевтических дозах.

· По данным последних исследований лидокаин достаточно безопасен для применения при злокачественной гипертермии.

(6) Показания к применению: желудочковые аритмии.

(7) Способы введения: в/в или через эндотрахеальную трубку.

(8) Клиническое применение

· Доза лидокаина:

(а) Нагрузочная доза: в/в, 1 мг/кг дважды (вторая доза вводится чрез 20-30 минут после первой).

(б) Поддерживающая доза: 15-50 мкг/кг/мин (например, 1-4 мг/мин для взрослого).

· Лидокаин наиболее эффективен при регулярных типах аритмий, возникающих по механизму re-entry, таких как желудочковая тахикардия или спаренная желудочковая эктопия (бигеминия).

· Препарат создает благоприятный медикаментозный фон для купирования фибрилляции желудочков.

· При введении перед интубацией трахеи, лидокаин смягчает симпатическую реакцию. Это особенно полезно для пациентов, страдающих ИБС.

14. Мексилетин (мекситил).

(1) Действие. Мексилетин является препаратом из группы местных анестетиков, сходен с лидокаином, но проявляет активность при приеме внутрь. Препарат укорачивает длительность потенциала действия и рефрактерного периода, при этом, не увеличивая продолжительности комплексов QRS и QT.

(2) Прекращение действия главным образом за счет печеночного метаболизма; время полувыведения составляет 9-11 часов.

(3) Преимущества. Препарат, как правило, эффективен при желудочковой экстрасистолии или пароксизмальной желудочковой тахикардии.

(4) Недостатки

· Нет формы для в/в введения.

· Препарат может быть менее эффективен при продолжительной желудочковой тахикардии, по сравнению с желудочковой экстрасистолией.

· Может усугублять аритмии и нарушение функции синусового узла.

· Возможно развитие АВ-блокады.

· Часто отмечаются побочные эффекты, главным образом со стороны желудочно-кишечного тракта, нервной системы, а также, ревматические проявления, печеночные, и гематологические.

(5) Способы введения. Только пер орально.

(6) Клиническое применение

· Доза мексилитина: 100-200 мг п/о дважды в день; увеличивать каждые 2-3 дня до максимальной дозы в 1200 мг/сутки.

· Препарат может взаимодействовать с рифампицином или фенитоином, снижая их плазменные концентрации; при ощелачивании мочи уровень в плазме может возрастать.

· Следует мониторировать концентрацию в плазме.

15. Фенитоин (дифенилгидантоин).

(1) Фенитоин является противоэпилептическим препаратом, структурно сходным с барбитуратами, но не обладает седативным эффектом.

(2) Действие. Сходен по действию с новокаинамидом (см. раздел VII.Ф.16.(2).).

(3) Прекращение действия. Время полувыведения составляет 6-24 часа (вариабельно), при увеличении содержания препарата в плазме, время увеличивается; более 95% препарата метаболизируется в печени. Дозу следует корректировать в соответствии с уровнем препарата в плазме.

(4) Преимущества. Фенитоин весьма эффективен при лечении аритмий, обусловленных токсическим действием дигиталиса (особенно желудочковые аритмии).

(5) Недостатки

· Фенитоин обладает рядом недостатков, сходных с таковыми новокаинамида (см. раздел VII.Ф.16.(5).).

· Быстрое в/в введение может привести к гипотензии и аритмии, АВ-блокаде, и угнетению дыхания.

· Метаболизм фенитоина изменяется при индукции ферментов печеночного микросомального окисления, так же, как при введении Кумадина.

· Возможно развитие гипергликемии.

(6) Показания к применению. Фенитоин обычно держат в запасе для лечения аритмий, вызванных токсичностью дигиталиса, при их устойчивости к восполнению калия и лидокаину.

(7) Способы введения. В/в, п/о.

(8) Клиническое применение

· Доза фенитоина:

(а) Нагрузочная доза: взрослые – 100 мг в/в болюсно, водится дробно пока не прервется аритмия или до общей дозы в 1000 мг (10-15 мг/кг). Вводить следует медленно (25-50 мг/мин), мониторируя при этом АД и ЭКГ. Педиатрическая доза – 5-20 мг/кг, в/в медленно (не более 1-3 мг/кг/мин).

(б) Поддерживающая доза. Длительная продолжительность действия обуславливает ненужность в/в инфузии; для поддержания уровня препарата в плазме достаточно одного двух болюсных введений в день. Взрослые – 300-400 мг/сутки; дети – 5 мг/кг/сутки.

· При в/м введении скорость абсорбции непостоянна.

· Терапевтическая концентрация в плазме составляет 7.5-20.0 мкг/мл.

16. Новокаинамид (прокаинамид).

(1) Новокаинамид является представителем местных анестетиков из группы амидных производных.

(2) Действие

· Новокаинамид является мембраностабилизатором, за счет чего способен снижать автоматизм и проводимость во всех тканях сердца, как нормальных, так и ишемизированных.

· Депрессивные электрофизиологические эффекты обуславливают переход участков с односторонней блокадой проведения в участки с двусторонней блокадой проведения, что объясняет эффективность препарата при аритмиях, образовавшихся по механизму re-entry.

· Способность новокаинамида снижать автоматизм объясняет его благоприятный эффект при аритмиях, образовавшихся за счет патологического автоматизма, особенно при локализации очагов в предсердиях и АВ-соединении.

(3) Прекращение действия. Продолжительность действия составляет около 2-4 часов; метаболизм как печеночный, так и почечный (50% препарата метаболизируется до N-ацетилпрокаинамида, который является активным метаболитом), а 50% подвергаются почечной экскреции. Так называемые «медленные ацетиляторы» более зависимы от почечной экскреции. У пациентов с почечной недостаточностью следует снижать поддерживающую дозу.

(4) Преимущества

· Препарат имеет достаточно широкий спектр антиаритмической активности и, в частности, эффективен при предсердных, атриовентрикулярных и желудочковой аритмиях.

· Препарат замедляет проведение в аномальных проводящих путях (например, пучок Кента).

· Препарат безопасен для применения при злокачественной гипертермии.

(5) Недостатки

· Первые проявления токсичности отмечаются на сердце, при этих уровнях препарата в плазме других токсичных эффектов не наблюдается.

· Препарат может провоцировать развитие аритмии типа torsade de pointes, которая является одним из видов желудочковой тахикардии (особенно у пациентов с удлиненным интервалом QT).

· Возможно развитие электрофизиологической депрессии. В достаточно большой дозе новокаинамид вызывает АВ-блокаду и нарушение внутрижелудочковой проводимости. При передозировке может понадобиться ЭКС и введение бета-агонистов.

· Снижение сократимости миокарда может приводить к развитию ЗСН.

· Возможно развитие вазодилятации.

· Возможно повышение возбудимости ЦНС с помрачением сознания и судорогами.

· При длительной терапии наблюдается развитие волчаночно-подобного синдрома.

· Препарат может повышать желудочковый ответ при предсердных тахиаритмиях.

(6) Показания к применению

· Желудочковые аритмии.

· Суправентрикулярные аритмии.

· Аритмии, связанные с наличием дополнительных путей проведения, например, синдром Вольфа-Паркинсона-Уайта.

(7) Клиническое применение

· Доза новокаинамида

(а) Нагрузочная доза:

1. В/В: 10-50 мг/мин (100 мг каждые 2-5 минут) до желаемого эффекта или пока не появятся проявления токсичности, максимальная доза 12 мг/кг.

2. В/М: 6-12 мг/кг.

3. Педиатрическая доза в/в: 3-6 мг/кг медленно.

(б) Поддерживающая доза:

1. Взрослые. В/в инфузия: 2 мг/кг/час; в/м: 6 мг/кг каждые 3-8 часов; п/о: 250-1000 мг каждые 3 часа.

2. Дети. В/в инфузия: 20-50 мкг/кг/мин; п/о: 30-50 мг/кг/сутки разделенное на 4-6 приемов.

· Прекратить введение препарата до достижения максимальной дозы в следующей ситуации:

(а) Более, чем 50% увеличение продолжительности комплекса QRS.

(б) Удлинение интервала PR.

(с) Гипотензия.

(д) Прекращение аритмии.

· Новокаинамид не является препаратом первого ряда при острых жизнеугрожающих аритмиях, поскольку обладает высокой потенциальной кардиотоксичностью. Препарат следует вводить с исключительной осторожностью.

17. Хинидин.

(1) Хинидин по структуре весьма схож с хинином; он обнаружен в коре хинного дерева.

(2) Действие напоминает новокаинамид (см. раздел VII.Ф.16.(2). выше).

(3) Прекращение действия. Продолжительность действия составляет около 4-6 часов; 60-85% препарата метаболизируется в печени до неактивных метаболитов. Удлинение эффекта наблюдается при почечной, печеночной недостаточности, или ЗСН; укорочение длительности действия – при индукции ферментов печени.

(4) Преимущества

· Препарат эффективен как для предсердных, так и для желудочковых аритмий.

· Обладает большей терапевтической широтой, чем новокаинамид.

(5) Недостатки

· Хинидин может запускать жизнеугрожающие желудочковые аритмии, включая и особую форму желудочковой тахикардии – torsade de pointes.

· Ваголитический эффект может способствовать тахикардии, а также, увеличению желудочкового ответа при предсердных тахиаритмиях.

· Препарат взаимодействует с дигоксином, увеличивая содержание последнего в плазме, что приводит к дигиталисной интоксикации.

· Препарат опасен при в/в введении (см. пункт (8). ниже).

· Разделяет, также и другие побочные эффекты новокаинамида (за исключением, волчаночно-подобной реакции).

· Препарат может потенциировать действие оральных антикоагулянтов.

· Хинидин может ухудшить течение миастении гравис.

(6) Показания к применению: желудочковые аритмии, суправентрикулярные аритмии.

(7) Способы введения: п/о, редко в/в.

(8) Клиническое применение

· Доза хинидина. Важное замечание: в/в применение не рекомендуется.

(а) В/в доза для взрослого (хинидина глюконата) составляет 4-10 мг/кг, при введении со скоростью не более 0.3-0.4 мг/кг/мин с тщательным мониторингом; максимальная доза 600 мг. Перед в/в введением хинидина настоятельно рекомендуется консультация с кардиологом. В/в введение хинидина детям настоятельно не рекомендуется. См. ниже.

(б) П/о доза для взрослого (хинидин сульфат): 20-600 мг каждые 6-8 часов; доза для взрослого (хинидин глюконат): 324-648 мг каждые 8-12 часов; педиатрическая доза (хинидин сульфат): 3-6 мг/кг каждые 3 часа (максимально 12 мг/кг).

· При в/в введении следует соблюдать осторожность. Прекратить в/в инфузия при следующих обстоятельствах:

(а) Уширение комплекса QRS более чем на 25-50%.

(б) Исчезновение волны Р.

(с) Прекращение аритмии.

(д) Гипотензия.

· Хинидин не рекомендуется для в/в применения, за исключением особых обстоятельств, по следующим причинам: высокая вероятность развития гипотензии, вазодилятации, депрессии миокарда, а также – высокая частота желудочковых аритмий.

· В/м введение болезненно с неравномерной абсорбцией.

· Другие варианты применения сходны с таковыми для новокаинамида (см. раздел VII.Ф.16.(7).).

18. Токаинид (тонокард).

(1) Токаинид является аналогом лидокаина, но в отличие от него активен при приеме внутрь; препарат относится к группе местных анестетиков амидной структуры.

(2) Действие

· Препарат оказывает эффект только при желудочковых аритмиях.

· Также как и лидокаин, не имеет значительного угнетающего действия на проводимость, вследствие чего интервалы PR, QRS и QT остаются без изменений.

(3) Прекращение действия происходит на 40% за счет почечной экскреции препарата в неизмененном виде, а также путем печеночного метаболизма. Длительность элиминации увеличивается у пациентов с почечной и печеночной недостаточностью, и с щелочной реакцией мочи. В норме время полувыведения составляет 11-17 часов.

(4) Преимущества

· В отличие от лидокаина эффективен при приеме внутрь.

· Спектр антиаритмического действия сходен с лидокаином.

· Не развивается значимого снижения сократительности.

(5) Недостатки

· Возможно развитие возбуждения со стороны ЦНС, с тремором, парестезией, помрачением сознания и судорогами.

· Возможны аллергические реакции.

· При одновременном приеме с пропранололом может развиться психоз.

(6) Показания: желудочковые аритмии.

(7) Способ введения: только внутрь.

(8) Клиническое применение

· Доза токаинида: 400-600 мг п/о дважды в день. Максимальная доза 800 мг п/о дважды в день.

· Токаинид может оказаться более безопасным препаратом при лечении хронической желудочковой эктопии, нежели новокаинамид, хинидин, или дизопирамид, а также может оказаться эффективным при аритмиях, рефрактерных к этим препаратам.

Х. Дифференциальный диагноз рефрактерных аритмий. Аритмии летального характера, продолжающиеся не смотря на лечение, могут быть вызваны введением препаратов паравазально, метаболическими нарушениями, неадекватной системной перфузией, ишемией миокарда, токсичностью лекарственных препаратов, или механическими расстройствами. При отсутствии АД, следует немедленно начать мероприятия по СЛР. Всегда помните основной алгоритм СЛР – «ABC»: airway, breathing, circulation.

1. Проблемы с поступлением препаратов в кровоток

(1) Проходимость в/в канюли. Инфильтрат в области периферического венозного доступа. Нет обратного тока крови из центрального венозного доступа? Можно использовать альтернативные пути введения при непроходимости или отсутствии венозного доступа, в особенности интратрахеальный путь (лидокаин, адреналин, атропин).

(2) Ошибка в дозировке.

(3) У препарата истек срок годности.

2. Метаболические расстройства

(1) Кислород (гипоксемия)

· Пневмоторакс (напряженный).

· Проблемы с эндотрахеальной трубкой (интубация пищевода, обтурация трубки слизью или мокротой, эндобронхиальная интубация – вентиляция только одного легкого).

· Пациент не получает адекватного количества кислорода.

· Наличие заболевания легких (бронхоспазм, отек легких, ателектаз, аспирация желудочного содержимого).

(2) Калий

· Гиперкалиемия

(а) Эффекты: АВ-блокада, асистолия, аритмии, снижение сократительности.

(б) Диагностика: ЭКГ (высокие заостренные зубцы Т, сглаживание зубцов Р, блокады, аритмии, желудочковая тахикардия, фибрилляция желудочков).

(с) Лечение:

(i) Алкалоз способствует переходу ионов калия из плазмы в клетки. Следует ввести бикарбонат или гипервентилировать пациента; обе меры являются временными и дают немедленный эффект.

(ii) Введение инсулина с глюкозой приводит к усилению поглощения калия клетками. Дозы для взрослых: обычный инсулин – 10 ЕД в/в, плюс 50% раствор декстрозы – 50 мл (25 г сухого вещества); эффект в течение 10-30 минут.

(iii) Введение солей кальция снижает кардиальные эффекты гиперкалиемии (см. раздел IV.C.2 для дозировки) и дает незамедлительный эффект как временная мера.

(iv) Диуретики увеличивают почечную экскрецию калия. Фуросемид 0.1-1.0 мг/кг в/в, действует через 30 минут в течение нескольких часов.

(v) Диализ обеспечивает быструю элиминацию калия.

(vi) Ионно-обменные смолы также способствуют элиминации калия, но действуют медленно через несколько часов.

· Гипокалиемия. Наиболее значимые расстройства в виде аритмий, особенно у пациентов получающих дигиталис. Следует избегать развития респираторного или метаболического алкалоза, который способен усугубить гипокалиемию. Лечение заключается в восполнении дефицита калия путем медленной инфузии (никогда не применять болюсное в/в введение).

(3) Кислотно-основное состояние. Следует проводить анализ газов артериальной крови, для выявления респираторного или метаболического алкалоза или ацидоза. Избегайте лечения респираторного ацидоза введением бикарбоната. Единственным эффективным методом лечения является вентиляция.

(4) Кальций, магний

· Гипокальциемия: снижение сократительности, лечение заключается в в/в введении кальция.

· Гипомагниемия может провоцировать развитие аритмий. Лечение – медленная в/в инфузия сульфата магния 1-2 г (8-16 мэкв). Нормальное содержание магния в плазме – 0.7-1.2 мМ/л, уровень следует контролировать во избежание токсичности.

(5) Гипотермия. Охлажденный пациент обладает заметной реактивностью сердечной ткани и легко может дать фибрилляцию желудочков, рефрактерную к ЭИТ, до тех пор, пока не нормализуется температура. В этой ситуации следует согреть пациента, используя пассивные или активные методы. Помните, что пациент ни в коем случае не мертв, если только он не согрет и мертв.

3. Неадекватная перфузия: неэффективная СЛР.

(1) Оценка перфузии во время СЛР. Адекватность СЛР можно оценивать следующим методом:

· Пальпация пульса на центральных сосудах (сонная или бедренная артерии).

· АД (если возможно, то инвазивное).

· Газы крови (обращая особое внимание на ухудшение метаболического ацидоза); также информативен анализ газов венозной крови в дополнение к стандартному исследованию артериальной.

· Концентрация СО2 в конце выдоха (показывающая доставку к легким СО2 метаболической природы).

· Диурез (катетер Фолея).

(2) Причины неадекватной перфузии во время СЛР

· Снижена преднагрузка

(а). Гиповолемия: кровопотеря, дегидратация.

(б). Тампонада перикарда.

(с). Напряженный пневмоторакс.

(д). ТЭЛА.

(е). Венодилятация.

(ф). Компрессия нижней полой вены.

· Снижена постнагрузка (ОПСС)

(а). Избыточная вазодилятация.

(б). Сепсис.

(с). Лекарственный эффект.

· Снижена сократимость

(а). Ишемия миокарда.

(б). Предсуществовавшая кардиомиопатия.

(с). Метаболические расстройства.

(д). Лекарственный эффект.

· Клапанный порок сердца

(а). Аортальный стеноз.

(б). Митральный стеноз.

(с). Аортальная регургитация.

(д). Митральная регургитация.

· Нарушения кардиомеханики

(а). Тампонада перикарда. Лечение: перикардиоцентез или перикардиотомия.

(б). Напряженный пневмоторакс. Лечение: плевральная аспирация или торакостомия.

(с). Расслоение аорты.

(д). Разрыв миокарда (свободная стенка или перегородка).

(е). Электромеханическая диссоциация: диагноз ставится только методом исключения. Прогноз неблагоприятный. Введение кальция почти без эффекта. Иногда имеет действие адреналин.

4. Ишемия миокарда.

(1) Ишемическая болезнь сердца (фиксированные стенозы).

(2) Спазм коронарных артерий (обратим при лечении нитроглицерином или нифедипином).

(3) Наличие аритмогенного фокуса в миокарда вследствие инфаркта.

(4) Если нет эффекта от антиангинальной терапии, и не эффективно увеличение коронарного перфузионного давления, следует обдумать внутриаортальную баллонную контрпульсацию.

5. Токсичность лекарственных препаратов. Многие фармакологические агенты способны индуцировать аритмии. Приблизительно у 10% пациентов, получающих антиаритмическую терапию, расстройство ритма усугубляется. Симпатомиметики с бета-1 активностью, трициклические антидепрессанты, некоторые фенотиазины, кокаин и другие препараты способны вызывать аритмии. В связи с этим, полезным является выяснение лекарственного анамнеза.

6. Если все меры безуспешны следует обдумать открытый массаж сердца, поскольку это может быть единственным способом поддержания кровообращения в некоторых ситуациях (например, у пациентов с тяжелым аортальным стенозом).


VII. Трикуспидальная недостаточность.

А. Описание.

1. Этиология. Изолированная трикуспидальная регургитация наиболее часто наблюдается в связи с наркоманией и эндокардитом, или травмой грудной клетки. Более часто трикуспидальная регургитация сочетается с другими пороками сердца, такими как, конечная стадия аортального или митрального порока, чаще митрального стеноза. При тяжелом поражении аортального или митрального клапана, повышенное давление в легочной артерии приводит к растяжению правого желудочка и, в конечном итоге, к правожелудочковой недостаточности с трикуспидальной регургитацией. Карциноидный синдром может вызывать развитие изолированной трикуспидальной регургитации. Аномалия Эбштейна является причиной первичной врожденной трикуспидальной регургитации.

В. Патофизиология.

1. Естественное развитие. Изолированная трикуспидальная регургитация переносится хорошо, поскольку правый желудочек может компенсировать перегрузку объемом. С другой стороны, нагрузка давлением плохо переносится правым желудочком. Большинство симптомов, связанных с трикуспидальной регургитацией, напрямую обусловлены повышением постнагрузки на правый желудочек. Поэтому, при сочетании трикуспидальной регургитации с легочно-сосудистой гипертензией, сопротивление выбросу из правого желудочка вызывает значительную клиническую симптоматику, обусловленную снижением сердечного выброса. У большинства пациентов с трикуспидальной регургитацией также присутствует фибрилляция предсердий, обусловленная растяжением правого предсердия.

2. Изменения кривой давления. На кривых ЦВД можно наблюдать гигантские V волны. Однако, как и при митральной регургитации, размер волны регургитации определяется растяжимостью правого предсердия, наполнением правого предсердия и объемом регургитации.

С. Задачи периоперационного ведения пациента.

1. Гемодинамический профиль.

 | Преднагрузка ПЖ | ЧСС | Сократимость | ОПСС | ЛСС
Трикуспидальная регургитация |  | , поддерживать постоянной | Поддерживать постоянной | Поддерживать постоянным | ¯

а. Преднагрузка правого желудочка. Для обеспечения адекватного прямого кровотока желательно увеличение преднагрузки. Снижение ЦВД может привести к значительному уменьшению ударного объема правого желудочка.

в. ЧСС. Наиболее благоприятными являются нормальная или повышенная ЧСС, которые позволяют поддерживать прямой кровоток и предотвращать развитие периферического застоя. У большинства пациентов присутствует постоянная форма фибрилляции предсердий, поэтому поддержание синусового ритма зачастую невозможно.

с. Сократимость. Основной причиной клинической декомпенсации у пациентов с трикуспидальной регургитацией является правожелудочковая недостаточность. В связи с тем, что правый желудочек обладает врожденной геометрией, предназначенной для соответствия нагрузке объемом, но не давлением, в периоперационном периоде может потребоваться инотропная поддержка, особенно, на фоне вентиляции с положительным давлением или повышения легочного сосудистого сопротивления. Любое подавление сократимости при введении миокардиодепрессантов также может спровоцировать развитие тяжелой правожелудочковой недостаточности.

д. Общее периферическое сопротивление сосудов. Колебания системной постнагрузки практически не оказывают влияния на трикуспидальную регургитацию, если только нет сопутствующей патологии аортального или митрального клапанов.

е. Легочное сосудистое сопротивление. Поскольку правый желудочек плохо переносит перегрузку давлением, его функция и прямой кровоток будут улучшаться при снижении легочного сосудистого сопротивления (ЛСС). Снизить ЛСС можно путем гипервентиляции, за счет создания гипокапнии. Однако, следует избегать высоких значений давления в дыхательных путях во время ИВЛ и использования препаратов, типа закиси азота, которые могут приводить к повышению давления в легочной артерии. При необходимости проведения инотропной поддержки следует пользоваться препаратами, которые дают дилятацию легочных сосудов – добутамин, изопротеренол, или амринон.

Хирургическое вмешательство. Многим пациентам проводят успешное лечение, выполняя пликацию трикуспидального клапана или аннулопластику. При выраженном поражении клапана может понадобиться протезирование. Если установлен искусственный клапан, то появится остаточный трикуспидальный стеноз, поскольку клапанный протез меньше по размерам, чем живой клапан; в связи с этим может понадобиться увеличение преднагрузки в постперфузионном периоде. Кроме того, в раннем постперфузионном периоде будет наблюдаться повышение напряжения миокарда правого желудочка, поскольку весь ударный объем будет выбрасываться в легочную артерию, где более высокое сопротивление легочных сосудов, без заброса части ударного объема в камеру низкого давления правого предсердия. Поэтому, может развиться правожелудочковая недостаточность, требующая инотропной поддержки.


VII. Хирургические осложнения в первые 24 часа.

А. Кровотечение. Острое кровотечение из мест наложения анастомозов или точек каннюляции может привести к выраженной гипотензии вследствие гиповолемии или тампонады. Для поддержания внутрисосудистого объема необходима быстрая инфузия крови, коллоидных или кристаллоидных растворов. Если удается быстро стабилизировать состояние пациента, то, при необходимости стернотомии, показан немедленный перевод в операционную. В противном случае следует провести неотложную стернотомию прямо в отделении реанимации. Для большинства взрослых пациентов показанием к рестернотомии является отделение по грудному дренажу более 500 мл/час, по 400 мл в течение 2-х часов подряд, по 300 мл в течение 3-х часов подряд, или 1000 мл за первые 4 часа после операции. Необходимо также выполнить исследование системы гемостаза (протромбиновое время, частичное тромбопластиновое время, фибриноген, тромбоциты) и при отклонениях начать соответствующую терапию компонентами крови.

В. Тампонада сердца. Значительное кровотечение в средостение при неадекватном дренировании (тромбирование грудных дренажей) или острое массивное кровотечение при исправных дренажах может привести к тампонаде сердца. Классические признаки, такие как повышение ЦВД и выравнивание давлений наполнения левого и правого предсердий, могут отсутствовать на фоне гиповолемии, или если тромб сформировался локально вокруг одного из предсердий. Часто единственными признаками могут быть постепенное ухудшение системной перфузии с повышением давления в предсердиях и увеличение сердечного силуэта на рентгенограмме грудной клетки. В связи с этим необходимо иметь высокую настороженность относительно развития этого состояния. Тампонада также может развиться у пациентов с имплантированными устройствами вспомогательного кровообращения (вспомогательное устройство для ЛЖ, искусственное сердце), когда происходит компрессия места входа крови в аппарат.

С. Острая окклюзия шунта. Острая окклюзия шунта после операции коронарного шунтирования может привести к ишемии миокарда и инфаркту. При развитии сердечной декомпенсации и подозрении на окклюзию шунта, необходимо провести рестернотомию для оценки состоятельности шунта. Однако, обычно трудно узнать перед операцией, закрылся шунт или нет, поэтому рестернотомия по такому поводу проводится достаточно редко (см. Главу 17).

Д. Недостаточность клапанного протеза. Одной из редких причин несостоятельности клапанного протеза является попадание концов шовных нитей или хордальных нитей в тонкий механизм клапана, с последующим залипанием створок в закрытом или открытом состоянии. Такую возможность также необходимо исключать при внезапном ухудшении гемодинамики, особенно если при этом отсутствуют нарушения ритма, а на экране монитора наблюдается периодическое исчезновение артериальных волн. В этом случае необходима немедленная хирургическая коррекция. Выпадение створок клапана в раннем послеоперационном периоде случается редко, хотя сообщения о таких случаях имеются. Подобным образом, трещина клапана с перивальвулярной протечкой редко наблюдается в раннем послеоперационном периоде.

Е. Пневмоторакс, гемоторакс. Большой пневмоторакс, напряженный пневмоторакс или гемоторакс приводят к нарушениям вентиляции. Также смещение структур средостения может привести к механической обструкции полой вены или самого сердца с развитием синдрома малого выброса.


VIII. Диуретики.

А. Действие. Современные диуретики для парентерального применения оказывают свой эффект в области петли Генле, вызывая блокаду реабсорбции электролитов из просвета почечных канальцев. Этот механизм приводит к увеличению экскреции воды и электролитов (Na, Cl, K, Ca, Mg) из организма.

Б. Эффекты, характерные для всех петлевых диуретиков

1. Гипокалиемия.

2. Метаболический алкалоз.

3. Увеличение одержания в плазме мочевой кислоты.

4. Ототоксичность. Развитие стойкой или транзиторной глухоты достаточно редко, но, тем не менее, отмечается при применении этакриновой кислоты, а также сообщается о таких случаях и при использовании фуросемида и буметанида. Риск развития данного осложнения возрастает при одновременном введении с аминогликозидами. Возможным механизмом развития тугоухости является изменение электролитного состава эндолимфы улитки внутреннего уха, под влиянием лекарств.

С. Отдельные препараты

1. Фуросемид (лазикс).

(1) Прекращение действия за счет почечной элиминации путем секреции эпителием канальцев неизмененного препарата и его конъюгатов с глюкуронидом; время полувыведения, которое составляет 1.5 часа, увеличивается у пациентов с почечной недостаточностью.

(2) Клиническое применение

· Доза фуросемида.

(а). Взрослые. Обычная начальная в/в доза для пациентов, не получавших до этого диуретиков, составляет 2.5-5.0 мг, при необходимости увеличивая до 200 мг болюсно. Пациентам, уже получавшим диуретики, обычно требуется начальная доза 20-40 мг для создания диуреза. Для стабильного диуреза более эффективной может оказаться постоянная в/в инфузия препарата со скоростью 0.5-1.0 мг/кг/час, нежели дробное болюсное введение.

(б). Дети. Начальная доза – 1 мг/кг; максимальная доза – 6 мг/кг.

· У пациентов, сенсибилизированных к сульфонамидам, возможно (редко) развитие аллергических реакций, поскольку фуросемид относится к этому ряду лекарственных веществ.

· Фуросемид часто вызывает транзиторную вазодилятацию вен и артериол, что приводит к снижению преднагрузки.

2. Буметанид (бумекс).

(1) Прекращение действия за счет почечной и печеночной элиминации; время полувыведения составляет 1-1.5 часа.

(2) Клиническое применение

· Доза буметанида: 0.5-1.0 мг в/в. Можно повторять каждые 2-3 часа до достижения максимальной дозы в 10 мг/сутки. При в/м введении дозировка может быть аналогичной.

· Возможно развитие миалгии.

3. Этакриновая кислота (эдекрин).

(1) Прекращение действия за счет почечной и печеночной элиминации.

(2) Клиническое применение

· Доза этакриновой кислоты: 50 мг в/в (взрослые), титровать до получения эффекта.

· Этот препарат преимущественно используют как резервный при ригидности больного к фуросемиду и буметаниду.

4. Маннитол.

(1) Механизм действия. Маннитол является осмотическим диуретиком, который выводится в неизмененном виде с мочой; его также относят к препаратам, способным блокировать действие свободных радикалов (уборщик свободных радикалов). Не является петлевым диуретиком.

(2) Преимущества

· В отличие от петлевых диуретиков маннитол сохраняет свою активность и при состояниях с низкой клубочковой фильтрацией (например, шок).

· Защищает почки от развития острой почечной недостаточности (ОПН).

· Как осмотически активный агент в кровотоке, маннитол мобилизует свободную воду из тканей органов и интерстиция (снижая, например, степень отека головного мозга).

(3) Клиническое применение

· Доза маннитола. Начальная доза составляет 12.5 мг до максимальной дозы в 0.5 мг/кг при острых ситуациях.

· При быстром болюсном в/в введении возможно развитие гипотензии.

· До начала диуреза возникает увеличение ОЦК, что может спровоцировать развитие транзиторной ЗСН.

· Является препаратом выбора для предотвращения ОПН вследствие снижения перфузии почечной ткани, гемоглобинурии, или нефротоксемии.

· Препарат используется при лечении отека головного мозга.


VIII. Интраоперационное сохранение сознания.

А. Этиология. Факторы, вносящие вклад в возвращение сознания во время перфузии включают: разведение внутривенных анестетиков затравочным раствором, абсорбция фентанила в контуре АИКа, желание избежать отрицательного инотропного эффекта летучих и внутривенных анестетиков. Поскольку сама по себе гипотермия (ниже 30° С) вызывает развитие бессознательного состояния, то наиболее вероятно, что сознание может восстановиться именно в фазу нормотермии. Вследствие того, что начальный нормотермический период перфузии относительно короток (за исключением операций по поводу картирования аритмогенных зон), возвращение сознания здесь наблюдается редко. Однако, во время согревания мозг и ткани ядра организма согреваются намного быстрее, чем ткани оболочки. Пациенты могут сохранить воспоминания о каких-то событиях, диалогах в операционной, и иногда о болевых ощущениях во время и после перфузии. По всей видимости, имеет смысл проинформировать пациента о такой возможности до операции.

В. Профилактика и диагностика. Вследствие различий в индивидуальной чувствительности пациентов к анестетикам и гипнотическим агентам единственный способ контролировать наличие сознания интраоперационно – это избегать полного паралича, и периодически, называя пациента по имени, просить его открыть глаза и наблюдать реакцию или ее отсутствие. Такой тест на сохранение сознания оптимально проводить каждые 20-30 минут во время фазы согревания; по опыту автора, пациент редко способен сохранить воспоминания за промежутки времени менее 30 минут. Введение миорелаксантов следует осуществлять тщательно титруя дозу для исключения значимых сокращений скелетной мускулатуры, которые повышают потребление кислорода мышечной тканью и мешают хирургам. Определенным ориентиром при титровании релаксанта может служить степень мышечных сокращений при дефибрилляции. Тем не менее, некоторые врачи считают, что опасность двигательных реакций скелетной мускулатуры и диафрагмы перевешивает риск интраоперационного сохранения сознания, поскольку при сокращениях мышц возможно попадание воздуха в полости сердца, если оно вскрыто.

Профилактическое введение дополнительных доз наркотических аналгетиков и седативно-гипнотических препаратов в начале фазы согревания значительно снижает вероятность сохранения сознания. Обычные дозы эквивалентны 500 мкг фентанила и 400 мкг скополамина (для взрослых). Бензодиазепины также эффективны (лоразепам – 2 мг), однако, могут вызывать вазодилятацию; их применение оправдано при повышенном ОПСС.

С. Лечение. Если выявляется реакция пациента на стимулы, прежде, чем добавлять миорелаксанты, необходимо ввести адекватные дозы наркотических аналгетиков, седативно-гипнотических препаратов, или анестетиков. Затем следует убедиться в их эффективности. Во время послеоперационной беседы все кардиохирургические пациенты должны ответить на следующие вопросы: (1)-описать последнее воспоминание до потери сознания; (2)-описать следующее воспоминание. Таким образом, косвенно можно судить о наличии сознания во время операции, не задавая прямых вопросов. В случае подозрения на сохранение сознания, следует убедиться, что события, оставшиеся в памяти связаны с операционной, а не отделением интенсивной терапии. Откровенное обсуждение с пациентом истинной природы интраоперационных воспоминаний имеет важное значение для профилактики развития невроза. В некоторых случаях может быть показана консультация психиатра.

IX. Тотальная остановка кровообращения в фазу ИК. Во время некоторых операций возникает необходимость остановки ИК и удаления перфузионных канюль; сюда относятся вмешательства на дуге аорты и при некоторых врожденных пороках сердца. Поскольку все органы в этот момент полностью ишемизированы, необходимо предпринять меры по защите жизненно-важных органов. К таким мерам относятся (кроме кардиоплегии для миокарда):

А. Глубокая гипотермия (зачастую до 15 °С) является наиболее мощным средством защиты, вследствие выраженного гипометаболического действия. Охлаждение наиболее оптимально проводить во время перфузии, когда есть возможность охлаждения всех тканей непосредственно через сосудистое русло («охлаждение ядра»). Часто используется альфа-адренэргическая блокада фентоламином (0.2-0.5 мг/кг для новорожденных) для ускорения процесса охлаждения и обеспечения его равномерности. Также, можно охлаждать организм со стороны кожных покровов, однако, такое «поверхностное охлаждение» происходит медленнее и менее однородно. Обычно, поверхностное охлаждение добавляется к внутреннему (охлаждающее покрывало плюс лед вокруг головы) для предотвращения поступления тепла из окружающей среды во время остановки кровообращения.

В. Защита головного мозга. Часто, кроме гипотермии, используются дополнительные факторы для уменьшения чувствительности головного мозга к ишемическому повреждению. Эти способы носят эмпирический характер и включают: барбитураты (тиопентал титруется по ЭЭГ до подавления активности мозга до уровня 1 разряд/мин, или приблизительно 9-10 мг/кг), кортикостероиды (метилпреднизолон – 30 мг/кг), и маннитол (0.25 мг/кг, также обеспечивает защиту почек). Часто исключают введение глюкозы для снижения внутриклеточного ацидоза во время ишемии. (см. Главу 23 для детального обсуждения этого вопроса).

С. Анестезиологическое пособие. Прямо перед остановкой кровообращения следует ввести большую дозу недеполяризующих миорелаксантов, поскольку развитие ацидоза в спинномозговой жидкости может стимулировать активность дыхательной мускулатуры, но при отсутствии кровотока невозможно дополнительное введение препаратов. При вскрытом сердце спонтанные дыхательные движения могут привести к попаданию воздуха в центральные сосуды.

Х. Тактика при наличии сопутствующих заболеваний, влияющих на ИК.

А. Ассоциированная с гепарином тромбоцитопения и тромбоз (АГТТ). На фоне гепаринотерапии (обычно в течение нескольких дней) развивается синдром, включающий тромбоцитопению и возможность артериального или венозного тромбоза. Считается, что это состояние развивается вследствие взаимодействия гепарина и специфических IgG-антител, которые вызывают аггрегацию тромбоцитов и их потребление. Этот синдром достаточно редок. У любого пациента, получающего гепарин в предоперационном периоде, может развиться АГТТ. Проявления включают необъяснимое кровотечение или тромбоз на фоне гепарина. Тромбоцитопения подтверждает диагноз. Введение больших доз гепарина до начала перфузии у пациента с АГТТ-синдромом опасно, поскольку может вызвать более тяжелый тромбоз во время перфузии, а также значительную коагулопатию после перфузии.

1. Тактика. Фармакологическое угнетение функции тромбоцитов может предотвратить патологическую активацию тромбоцитов от воздействия гепарина и антител. Терапию можно начать до операции, используя аспирин (600 мг внутрь) плюс дипиридамол, или производные простациклина. Также может оказаться эффективным плазмаферез. Показана консультация квалифицированного гематолога (см. Главу 18).

В. Недостаточность антитромбина-III. См. Главы 6 и 18.

С. Серповидно-клеточная аномалия эритроцитов. Врожденная аномалия, обусловленная присутствием патологического гемоглобина S, приводит к специфической трансформации эритроцитов в серповидные клетки, которые окклюзируют микрососуды или разрушаются в селезенке. Такое изменение формы эритроцитов может обостриться вследствие воздействия гипоксии, сосудистого стаза, гиперосмолярности, или ацидоза. Гипотермия приводит к трансформации клеток только через вазоконстрикцию и капиллярный стаз. Перфузия может вызвать трансформацию из-за перераспределения кровотока с образованием зон стаза, и снижения напряжения кислорода в венозной крови. Хотя анестезия при некардиальной хирургии обычно хорошо переносится такими больными, ситуация изменяется при операциях с использованием ИК. Пациенты, как с серповидно-клеточной аномалией эритроцитов (гетерозиготы), так и с анемией (гомозиготы) подвергаются высокому риску развития потенциально фатального тромбоза во время перфузии, если не приняты соответствующие контрмеры. Даже при серповидно-клеточной аномалии, все эритроциты пациента содержат патологический гемоглобин S в небольших количествах, при этом на фоне раздражения достаточной интенсивности эритроцит с любым количеством Hb-S может подвергнуться трансформации.

1. Диагностика. Все чернокожие пациенты должны проходить обследование на наличие Hb-S перед операцией с ИК, поскольку серповидно-клеточная аномалия может быть совершенно асимптоматичной. Эффективно проведение быстрых скрининговых тестов, при положительных результатах которых проводится электрофорез гемоглобина, дающий количественную информацию. Также рекомендуется предоперационная консультация специалиста.

2. Тактика. Снижение риска периоперационного обострения серповидно-клеточной аномалии может быть достигнуто путем переливания эритроцитов для разведения Hb-S содержащих эритроцитов нормальными эритроцитами с Hb-A. Несмотря на профилактические мероприятия, включая частичное обменное переливание крови, в венозной крови после ИК наблюдалась серповидно-клеточная трансформация 100%-в Hb-S содержащих эритроцитов. Поэтому ключевым моментом в лечении является разведение Hb-S клеток Hb-A клетками.

а. Предоперационное частичное обменное переливание крови от донора с Hb-A. Heiner et al. рекомендуют снижать пропорцию Hb-S содержащих эритроцитов со 100% до менее, чем 33% у пациентов с серповидно-клеточной аномалией или анемией:

(1) Определить процент гемоглобина S при помощи электрофореза (Hb-S pre).

(2) Произвести обменное переливание крови и повторить исследование для получения значения Hb-S post.

(3) Произвести расчет по формуле:

Эритроциты S = (процент эритроцитов, содержащих Hb-S) =

= (Hb-S post)/(Hb-S pre) * 100

(4) Процент эритроцитов S в результате обменной гемотрансфузии должен снизиться приблизительно до значения ниже 33% (далее он снизится еще больше при начале перфузии, если используется первичный раствор с кровью в контуре АИКа).

в. Согласно некоторым сообщениям, использование первичного раствора с кровью независимо от того, была или нет предоперационная обменная гемотрансфузия, может обеспечить адекватную защиту у некоторых пациентов с серповидно-клеточной аномалией при условии, что Hb-S во время перфузии снижается до 20%. Это утверждение остается спорным.

с. Следует избегать артериальной или венозной гипоксемии, ацидоза, дегидратации, и гиперосмолярности. Более высокие, чем обычно значения скорости перфузии могут теоретически увеличить напряжение кислорода в смешанной венозной крови и тем самым снизить вероятность трансформации эритроцитов в серповидные клетки.

д. При использовании гипотермии введение вазодилятаторов может предотвратить развитие сосудистого стаза. Мышечная дрожь или другие факторы, которые повышают потребление кислорода, приводят к снижению насыщения кислородом смешанной венозной крови и провоцируют трансформацию эритроцитов.

Д. Болезнь холодовых гемагглютининов. У таких пациентов холодовое воздействие приводит к активации аутоантител к поверхностным антигенам эритроцитов, с последующей агглютинацией, развитием акроцианоза и феномена Рейно. Также может возникнуть гемолиз или активация системы комплемента. Холодовая гемагглютинация может привести к развитию тромбоза с ишемией органов или инфарктом. При контакте холодного кардиоплегического раствора с кровью в коронарных сосудах может развиться коронарная окклюзия с неравномерным распределением кардиоплегического раствора и образованием зон инфаркта. Диагноз устанавливается на основании прямого теста Кумбса, проводимого при различных температурах. Активация холодовых агглютининов при температурах выше 22°С наблюдается редко. Рекомендуемая тактика включает:

1. Не допускать снижения температуры крови или пациента ниже 22-25°С, или критической температуры, установленной при тестировании.

2. Обеспечьте тщательное гематологическое исследование антител, включая титр и критическую температуру (наиболее высокая температура, при которой активны холодовые антитела in vitro).

3. Обдумайте возможность проведения предоперационного плазмафереза с замещением свежезамороженной плазмой.

4. Старайтесь поддерживать температуру пациента на всех этапах операции выше выявленной критической.

5. Обдумайте возможность применения альтернативных методов защиты миокарда, включая: теплую кардиоплегию раствором кристаллоидов (для вымывания эритроцитов), с последующей холодной кардиоплегией кристаллоидами; теплую кардиоплегию раствором крови с калием, или теплую ишемическую остановку сердца с перемежающейся реперфузией.

Е. Холодовая сыпь. У пациентов с этой патологией наблюдается системный выброс гистамина и развитие генерализованной сыпи в ответ на воздействие холода. Значительное освобождение гистамина наблюдается во время фазы согревания, это сопровождается гемодинамической нестабильностью. Сердечно-сосудистые реакции на гистамин могут быть блокированы предварительным введением блокаторов Н1 и Н2 гистаминовых рецепторов; также полезно параллельное использование кортикостероидов.

Ф. Злокачественная гипертермия.

1. На фоне обострения злокачественной гипертермии повышается метаболизм в скелетных мышцах, что может привести к развитию смешанного метаболического и респираторного ацидоза, гипертермии, мышечной ригидности, гиперкалиемии, тахикардии, нарушениям ритма сердца и острому рабдомиолизу с миоглобинурией (с последующей почечной недостаточностью). Злокачественная гипертермия по всей видимости не оказывает прямого эффекта на миокард.

2. Известные триггеры злокачественной гипертермии включают: сукцинилхолин, галотан, энфлюран, изофлюран, и вероятно кетамин. Существуют экспериментальные данные о том, что быстрое согревание или терапия альфа-адренэргическими агонистами или препаратами кальция могут запускать злокачественную гипертермию, однако клинических данных об этом не существует. У одного пациента выявили снижение концентрации дантролена в крови во время перфузии, однако, не известно существует ли необходимость в дополнительном введении дантролена во время ИК.

3. Тактика. Пациенты с известной предрасположенностью к развитию злокачественной гипертермии должны получать профилактические дозы дантролена (2.4 мг/кг ВВ), а также дополнительные введения в случае появления признаков злокачественной гипертермии. Выявление начала злокачественной гипертермии может быть затруднено во время фазы активного согревания; раннюю диагностику состояния может облегчить постоянный мониторинг потребления кислорода и элиминации СО2. Возможно, имеет смысл проводить постепенное согревание пациента, избегать введения солей кальция, кроме случаев снижения концентрации кальция в плазме, и вероятно не следует вводить альфа-адренэргические агонисты, отдавая предпочтение чистым бета агонистам как, например, изопротеренол, если они позволяют проводить адекватную инотропную терапию. Пациентам может понадобиться дополнительное введение дантролена во времясогревания.


VIII. Планирование анестезии.

А. Выбор анестетиков в зависимости от типа пациента. Выбор премедикации, индукции и поддержания анестезии, а также дополнительных препаратов зависит от состояния пациента. Мы рассматриваем три не взаимоисключающих подгруппы пациентов, кандидатов для операции реваскуляризации: пациенты с поражением левой основной коронарной артерии или его эквивалентом; пациенты со сниженной функцией левого желудочка; пациенты с нормальной функцией левого желудочка (ЛЖ).

1. Поражение левой основной коронарной артерии или его эквивалент. Такие пациенты находятся в сильной зависимости от адекватного коронарного перфузионного давления (доставка кислорода). Необходимо избегать применения препаратов, которые могли бы резко снижать артериальное давление.

а. Премедикация. Выбор препарата зависит от состояния функции левого желудочка: применение морфина (0.1 мг/кг ВМ) и скополамина (6 мкг/кг ВМ) показано для всех пациентов, за исключением избыточно возбужденных, которым помимо этих препаратов необходимо добавлять пероральные бензодиазепины; также, такая схема не подходит для пациентов с тяжелым нарушением функции ЛЖ (фракция выброса [EF] < 0.25). В последней группе пациентов можно использовать морфин и скополамин в половинных дозах от обычных. Скополамин считается наиболее подходящим дополнением морфина, поскольку он обладает великолепным седативным и амнестическим действием. Для пациентов старше 70 лет доза скополамина должна снижаться до 3 мкг/кг, а у пациентов старше 80 лет его следует избегать, так как препарат вызывает дисфорию у пожилых людей.

в. Индукция. Методика индукции должна обеспечивать следующий гемодинамический профиль – высокая доставка О2 / высокая потребность в О2. Медленное введение опиоидов в средних дозах (фентанил 20-40 мкг/кг) или в больших дозах (фентанил 100 мкг/кг) на фоне чистого кислорода является методом выбора. При методике с гиподинамическим профилем – низкая потребность в О2 / низкая доставка О2, который характерен для использования ингаляционных анестетиков, может снизиться коронарное перфузионное давление вследствие снижения диастолического АД и увеличения давления наполнения.

с. Поддержание анестезии. Поддерживающие дозы должны соответствовать гемодинамическому профилю: при тенденции к гипердинамическому кровообращению следует добавлять небольшие концентрации ингаляционных анестетиков.

2. Сниженная функция ЛЖ (EF < 0.40).

а. Премедикация. У пациентов с выраженным нарушением функции ЛЖ обычные дозы морфина и скополамина следует снижать вдвое для предотвращения развития гиперкапнии и гипотензии, вследствие предоперационной провокации сердечно-сосудистых расстройств.

в. Индукция. Поскольку, как правило, существует застойная сердечная недостаточность, либо ее развитие легко спровоцировать, необходимо избегать использования ингаляционных анестетиков. Медленное введение опиоидов в средних дозах, для фентанила 20-40 мкг/кг или для суфентанила 2-3 мкг/кг в течение 5 минут, дает адекватную защиту от стрессорного воздействия интубации у большинства пациентов.

с. Поддержание. Повторное введение опиоидов перед стернотомией блокирует симпатический ответ на хирургическую стимуляцию. Если для коррекции гипертензии добавляются небольшие дозы ингаляционных анестетиков, необходимо измерить сердечный выброс для контроля адекватного кровотока и соответствующего ОПСС. Ингаляционные анестетики могут также увеличивать давление наполнения, что ухудшает КПД и может вызвать увеличение потребности в кислороде.

3. Нормальная функция ЛЖ.

а. Премедикация. Должна быть достаточной для предотвращения развития предоперационного возбуждения и, сопровождающего это состояние, неблагоприятного гипердинамического типа кровообращения. Для этой цели вполне подходят морфин, скополамин и пероральные бензодиазепины.

в. Индукция. Для таких пациентов успешно используется методика с применением ингаляционных анестетиков, которые обеспечивают гиподинамический профиль – низкая потребность в О2 / низкая доставка О2. При использовании методики опиоиды – кислород часто наблюдается развитие гипертензии вследствие феномена прорыва, которую трудно корректировать дополнительным введением опиоидов; в таком случае более правильно добавлять ингаляционный агент.

с. Поддержание. На определенных этапах часто приходиться использовать ингаляционные анестетики для контроля изменений ЧСС и АД в ответ на хирургическую стимуляцию.

В таблице 11-3 суммированы рекомендуемые методики и препараты для каждой из трех упомянутых подгрупп пациентов. Выбор между опиоидной и ингаляционной анестезией приведен лишь в качестве примера. Безопасное проведение индукции анестезии при операции реваскуляризации миокарда можно обеспечить, используя различные препараты из числа уже упомянутых, включая этомидат, бензодиазепины, тиопентал, и даже кетамин.

Таблица 11-3. Рекомендуемые анестетики для подгрупп пациентов.

Подгруппа | Премедикация | Индукция | Поддержание
Левая основная КА или эквивалент | Полная доза морфина и скополамина | Высокие дозы опиоидов | Опиоид +/- ингаляционный анестетик
Сниженная функция ЛЖ | Полная или половинная доза морфина и скополамина | Высокие дозы опиоидов | Опиоид +/- ингаляционный анестетик
Нормальная функция ЛЖ | Полная доза морфина и скополамина + пероральные бензодиазепины | Ингаляционный анестетик с N2O/O2 и/или опиоидом | Опиоид или ингаляционный анестетик или их сочетание

В. Показания для введения катетера в легочную артерию при операциях реваскуляризации. При решении вопроса о катетеризации легочной артерии (ЛА) необходимо учесть соотношение риска манипуляции и преимуществ (необходимости) мониторинга. Если катетер уже введен, его следует использовать!!!

1. Информация. Катетер в ЛА дает информацию о центральном венозном давлении (ЦВД), давлении в ЛА и ДЗЛК, а кроме того, показатели температуры ядра, сердечного выброса, и сатурации смешанной венозной крови.

2. Другие функции. Порт ЦВД и другие магистрали катетера (боковая магистраль интродьюсера, также как и дополнительные каналы других типов) обеспечивают доступ в центральную циркуляцию для осуществления инъекций препаратов или забора крови для анализов. Некоторые катетеры позволяют проводить одно- или двухкамерную электростимуляцию сердца, фиброоптическую оксиметрию, или определение фракции выброса правого желудочка.

3. Некоторые специальные показания для установки катетера.

а. Сниженная функция левого желудочка. У этих пациентов очень легко отклониться от оптимальных параметров гемодинамики. Информация о значениях давления наполнения и сердечном выбросе значительно облегчает выбор тактики лечения. Только ЦВД недостаточно для корректной оценки гемодинамики на фоне рассогласования функции правого и левого желудочка.

в. Необходимость для кардиостимуляции. Катетеры, снабженные портом для проведения стимуляционного электрода следует использовать при острой необходимости кардиостимуляции, если грудная клетка еще не вскрыта, хотя, и другие методы терапии, как, например, наружная стимуляция или трансвенозная стимуляция, также могут использоваться. Иногда, через некоторое время после установки катетера в легочную артерию, появляется блокада правой ножки пучка Гиса (БПНПГ). По всей видимости, это связано с раздражением правой части межжелудочковой перегородки, через которую проходят проводящие волокна. У пациентов с исходной блокадой левой ножки пучка Гиса (БЛНПГ) при присоединении БПНПГ может развиться полная поперечная блокада. В связи с этим, у пациентов с исходной БЛНПГ, некоторые клиницисты предпочитают использовать ЛА катетер с возможностью проведения кардиостимуляции. Кроме того, имеет смысл подготовить чрезкожный кардиостимулятор на время проведения катетеризации легочной артерии у пациентов с БЛНПГ, на случай развития брадикардии или асистолии.

с. Желание знать величину сердечного выброса. Хотя существует множество косвенных показателей сердечного выброса (например, артериальное давление или диурез), мы считаем, что риск связанный с постановкой катетера в легочную артерию настолько мал, что каждый пациент, подвергающийся операции реваскуляризации миокарда, заслуживает иметь преимущество измерения сердечного выброса методом термодилюции. Сведения о том, что катетеризация легочной артерии не влияет на исходы операций, представляются сомнительными до тех пор, пока они не подтверждены в рандомизированных исследованиях.

д. Желание фиксировать развитие ишемии. Для описания методики определения ишемии миокарда по конфигурации кривой давления в легочной артерии смотри раздел VII.В. выше.

е. Необходимость поддержания преднагрузки. Пациент с коронарной болезнью сердца, у которого в сопутствующей патологии есть гипертрофическая обструктивная кардиомиопатия, только выгадает от постоянного мониторинга и поддержания адекватной преднагрузки.


VIII. ПРЕМЕДИКАЦИЯ.

Премедикация является обязательной процедурой у любого хирургического пациента для достижения одного из нескольких эффектов:

· седатация

· амнезия

· анальгезия

· защита от гиперсекреции и патологических рефлексов

У кардиологических пациентов детского возраста премедикация необходима по всем перечисленным причинам, и будет детально обсуждаться в главе 13.

У взрослых при проведении болезненных предоперационных манипуляций очень важно наличие анальгезии, седатации и амнезии. Наиболее часто используются морфин 0.1 мг/кг вместе со скополамином 0.3-0.4 мг с добавлением или без бензодиазепинов, например – диазепам или мидазолам. Для пациентов старше 70 лет доза скополамина должна быть понижена до 0.2 мг. У наиболее тяжелых пациентов, как, например, с тяжелым аортальным или митральным стенозом, а также у тех, кто подвергается трансплантации сердца или имплантации искусственного сердца, зачастую безопаснее не вводить премедикационных препаратов и использовать небольшие дозы наркотических анальгетиков внутривенно в операционной.

Мы обнаружили, используя продолжительный мониторинг сатурации кислорода и пульсоксиметрию у пациентов в палате на отделении, что премедикация с использованием вышеуказанных дозировок не снижает сатурацию кислорода ниже уровня, который выявляется при обычном сне у большинства пациентов, которым предстоит кардиохирургическая операция в условиях ИК. Большинство этих пациентов с нормальной функцией желудочков и без тяжелой легочной патологии. Поэтому пациенты с клапанными пороками сердца и с левожелудочковой недостаточностью могут быть исключениями для данного наблюдения, и соответственно, потребовать кислородотерапии. Кроме того, при постановке катетеров для мониторинга в операционной, предоперационная седатация в сочетании с положением Тренделенбурга и, в некоторых случаях, с дополнительными внутривенными инъекциями седативных препаратов часто приводит к развитию гипоксемии у значительного количества пациентов, подвергающихся операции реваскуляризации миокарда. Поэтому пациенты, получающие премедикацию, требуют особого наблюдения, если им проводится

дополнительная внутривенная седатация.

Комплексное предоперационное обследование и адекватная премедикация, особенно с применением бета-блокаторов у соответствующих пациентов с ненарушенной функцией желудочков, обеспечивают спокойную транспортировку пациента в операционную и снижение частоты периоперационной ишемии у подверженных пациентов.


VIII. Стеноз легочного клапана.

А. Описание.

1. Этиология. Стеноз легочного клапана по локализации может быть клапанным, инфундибулярным, или расположенным в зоне ветви легочной артерии (дистальной легочной артерии). Почти во всех случаях легочный стеноз является врожденным, хотя, иногда ревматическое поражение сердца может привести к его образованию.

2. Симптоматика. Пациенты с легочным стенозом могут жить довольно долго без симптомов поражения, часто доживая до 70 и более лет без оперативного вмешательства. Однако, возможные симптомы включают – тахипное, обмороки, стенокардию, или гепатомегалию и периферические отеки. Кроме того, при присоединении бактериального эндокардита или правожелудочковой недостаточности вследствие легочного стеноза может наступить ухудшение и смерть.

В. Патофизиология.

1. Естественное развитие. Нормальный градиент давления через отверстие клапана легочной артерии обычно составляет от 5 до 10 мм рт ст. Когда градиент достигает более 15 мм рт ст, с повышением систолического давления в правом желудочке до более, чем 30 мм рт ст, можно ставить диагноз – стеноз легочного клапана (при условии отсутствия внутрисердечных шунтов). Без развития значимой обструкции кровотока клапанный стеноз может достигать более 60%. Легочный клапанный стеноз считается небольшим при значении пикового систолического градиента 50 мм рт ст и менее, умеренным – при значении систолического градиента между 50 и 100 мм рт ст, и тяжелым – при значении более 100 мм рт ст. По мере прогрессирования легочного стеноза от небольшого к умеренному, развивается концентрическая гипертрофия правого желудочка. Вследствие увеличения количества мышечной ткани правого желудочка возникает ситуация, когда субэндокардиальный кровоток в правом желудочке осуществляется только в диастолу, как это происходит в левом желудочке. Для обеспечения адекватного субэндокардиального кровотока в правом желудочке необходимо поддерживать коронарное перфузионное давление.

2. Изменения кривой давления.

а. Кривая давления в легочной артерии. Нарастание кривой давления в легочной артерии замедленно, а также наблюдается поздний систолический пик, что обусловлено сопротивлением кровотоку через стенозированное отверстие легочного клапана.

в. Кривая ЦВД. На кривой центрального венозного давления часто наблюдается значительная волна А.

С. Задачи периоперационного ведения пациента.

1. Гемодинамический профиль.

 | Преднагрузка ПЖ | ЧСС | Сократимость | ОПСС | ЛСС
Легочный стеноз |  |  | Поддерживать постоянной | Поддерживать постоянным | ¯, поддерживать постоянным

а. Преднагрузка правого желудочка. Функция правого желудочка зависит от адекватной преднагрузки. Уменьшение ЦВД приведет к неадекватному наполнению правого желудочка и к снижению ударного объема правого желудочка.

в. ЧСС. По мере прогрессирования легочного стеноза пациент становится все более зависим от предсердного сокращения для обеспечения адекватного наполнения правого желудочка. К сожалению, при тяжелой степени легочного стеноза может развиваться трикуспидальная регургитация, что приведет к развитию фибрилляции предсердий. Поскольку кровоток через стенозированный легочный клапан имеет место только во время систолы, то увеличение ЧСС обычно благоприятно сказывается на увеличении прямого кровотока. Иногда, гипертрофия правого желудочка в сочетании с симптомами стенокардии диктуют необходимость урежения ЧСС, для обеспечения адекватной длительности диастолы и субэндокардиального коронарного кровотока.

с. Сократимость. При тяжелой степени легочного стеноза в ответ на перегрузку давлением происходит гипертрофия правого желудочка. Депрессия сократимости может привести к правожелудочковой недостаточности и клинической декомпенсации. Необходимо избегать применения фармакологических агентов, способных угнетать функцию правого желудочка.

д. Общее периферическое сопротивление сосудов. Постнагрузка обычно оказывает минимальный эффект на гемодинамику при легочном стенозе, и ОПСС можно поддерживать в нормальных пределах.

е. Легочное сосудистое сопротивление. Поскольку основное сопротивление прямому кровотоку составляет легочный клапан, то снижение ЛСС не приведет к сколь – либо значимому увеличению прямого кровотока. Тем не менее, особенно у пациентов с небольшой и умеренной степенями легочного стеноза, значительные повышения ЛСС могут потенциально снижать прямой кровоток и провоцировать правожелудочковую дисфункцию. Поэтому, легочное сосудистое сопротивление необходимо поддерживать на уровне нижней границы нормы.

2. Хирургическое вмешательство. Любой пациент со значимой симптоматикой, значением пикового систолического градиента через легочный клапан более 80 мм рт ст, пиковым систолическим давлением в правом желудочке в 100 мм рт ст является кандидатом для хирургического вмешательства. Как правило, достаточно проведения вальвулотомии. В редких случаях возникает необходимость протезирования легочного клапана. Привлекательной альтернативой операции на открытом сердце является транслюминальная баллонная ангиопластика, которая все больше используется при операциях по поводу врожденного легочного клапанного стеноза.


X. Анестезиологические аспекты пациента, подвергающегося повторной операции реваскуляризации миокарда.

С течением времени показания для проведения повторной операции реваскуляризации миокарда изменяются. В ранние 70-ые годы показанием к повторной операции была неполная реваскуляризация в первой операции или раннее закрытие шунта, что в основном было связано с техническими осложнениями. С конца 70-х годов показанием стал прогрессирующий коронарный атеросклероз нативных сосудов, а также, атеросклероз или тромбоз шунта.

Основные факторы, обуславливающие повышение осложнений и смертности в этой подгруппе пациентов, подвергающихся операции реваскуляризации, включают – повышенную частоту кровотечений, периоперационной ишемии, инфаркта и сердечной недостаточности. В Таблице 11-6 суммированы эти специфические аспекты, а также их причины и соответствующая периоперационная анестезиологическая тактика.


XI. Анестезия при неотложной операции реваскуляризации.

Необходимость проведения неотложной реваскуляризации может возникнуть при неудачной попытке баллонной дилятации в лаборатории катетеризации, после неудачных попыток реперфузии с использованием тромболитиков (стрептокиназа или тканевой активатор плазминогена [тАП]), или просто при острой ишемии рефрактерной к максимальной фармакологической или механической (ВАБК) терапии. Далее, перечисленные ситуации рассматриваются по отдельности и суммируются их специальные аспекты.

А. Анестезия при баллонной ангиопластике. В большинстве центров проводят ангиопластику без анестезии. Небольшие исследования, проведенные в некоторых учреждениях, показывают, что анестезия при ангиопластике безопасна и может быть боле предпочтительна, чем сохранение сознания во время манипуляции, поскольку при этом достигается более надежный контроль вентиляции и гемодинамики. Поскольку одной из задач является экстубация к концу процедуры, то методика использования кислородно – опиоидной анестезии в данном случае не подходит. Довольно успешно применяются ингаляционные анестетики. Многие пациенты для ангиопластики с острой ишемией имеют полный желудок; для них предпочтительна быстрая индукция этомидатом.

В. Реваскуляризация после неудачной баллонной ангиопластики. События могут развиваться по четырем сценариям:

1. Неудачная ангиопластика, повреждения сосудов нет. Пациент окажется разочарован, однако при этом нет немедленной угрозы. Неотложная реваскуляризация, хотя и популярная в прошлом, когда ангиопластика была новой процедурой, сегодня уже не в моде. В интересах пациента лучше, если будет проведено полное обследование и затем, хирургическая реваскуляризация в плановом порядке.

2. Неудачная ангиопластика, на ангиограммах выявляется повреждение артерии (обычно расслоение), однако, ишемии нет. Некоторые специалисты по ангиографии опасаются последующего тромбообразования в зоне поврежденного эндотелия и настаивают на неотложной хирургической реваскуляризации. Необходимо без спешки провести обследование, каннюляцию сосудов, индукцию анестезии, а при наличии полного желудка – следует дать достаточно времени для его опорожнения.

3. Неудачная ангиопластика, повреждение сосудов, развивается ишемия, однако, гемодинамика стабильна. Основной задачей является устранение ишемии в пределах 4-6 часов от ее начала, до развития инфаркта. Налаживание ВАБК часто приводит к уменьшению ишемии, после чего в полном объеме, без спешки, проводятся мероприятия по началу операции реваскуляризации. При продолжающейся ишемии время крайне ограничено. Индукцию следует проводить с использованием сосудистого доступа, налаженного при катетеризации сердца (внутривенные или артериальные катетеры). Попытки катетеризации центральной вены могут продолжаться параллельно с подготовкой хирургической бригады и обработкой операционного поля.

4. Неудачная ангиопластика, повреждение сосудов, развивается ишемия, гемодинамика нестабильна. Пациента могут доставить в операционную в состоянии возбуждения с умеренной гипотонией; или он может быть уже интубирован и ему проводится закрытый массаж сердца. Пациентам без сознания с минимальным АД необходима миорелаксация, возможно, дополненная введением скополамина, и не нужны анестетики. У таких пациентов первоочередной задачей является как можно скорейшее начало искусственного кровообращения.

Таблица 11-6. Периоперационное ведение пациента при повторной операции реваскуляризации миокарда.

Периоперационное осложнение | Причина | Лечение
Кровотечение | Перикардиальные спайки Предоперационное применение антитромбоцитарных или антикоагулянтных препаратов | Ø Венозный доступ через широко просветный катетер Ø Кровь для переливания доставлена и совмещена в операционной Ø Тщательное расслоение тканей при реторакотомии Ø Область бедренного доступа обнажена и подготовлена для неотложной катетеризации Ø Предвидеть необходимость введения факторов свертывания и тромбоцитов в постперфузионном периоде Ø Доступность оборудования для сбора крови из раны (cell saver, и т.д.)
Ишемия / инфаркт | Повышенная частота нестабильной стенокардии Длительный предперфузионный период Тромб из венозных трансплантатов эмболизирует нативный сосуд Прекращение кровотока в шунте (связано с 50-60% смертностью) Длительное время перфузии и пережатия аорты Повышен некоронарный коллатеральный кровоток | Ø Тщательный мониторинг ишемии (ЭКГ, ЛА катетер, двухмерная ТЭЭхоКГ) Ø При детекции ишемии надлежащее лечение Ø Бережное обращение с венозными трансплантатами Ø Тщательное выделение венозных трансплантатов Ø Минимальное время пережатия аорты Ø Среднее перфузионное давление < 60 мм рт ст после наложения аортального зажима для ограничения не коронарного кровотока
Сердечная недостаточность после перфузии | Периоперационная ишемия и инфаркт | Ø То же, что и при возникновении ишемии в периоперационном периоде Ø Агрессивный подход к лечению ишемии после перфузии для улучшения функции миокарда Ø Учесть возможную необходимость внутривенного введения инотропов и механической поддержки кровообращения

С. Реваскуляризация после тромболитической терапии. Для ликвидации тромбов в коронарной циркуляции можно использовать как стрептокиназу, так и тАП. При использовании стрептокиназы система гемостаза изменяется в наибольшей степени (см. Главу 18). Поскольку, такие пациенты поступают уже антикоагулированными; необходимо особо осторожно проводить все манипуляции по установке катетеров инвазивного мониторинга. Для постановки артериальных катетеров следует выбирать сосуды, на которые можно оказывать внешнее давление в случае кровотечения: лучевая артерия более предпочтительна, чем бедренная. Катетеризация центральных вен должна проводиться только опытным персоналом, перед введением широко просветного интродьюсера необходимо убедиться в том, катетер установлен в вене. У таких пациентов в послеоперационном периоде больше вероятность кровотечения. В связи с этим имеет смысл вводить антифибринолитические препараты, такие как аминокапроновая кислота или транексамовая кислота, однако их эффективность не доказана. Описание фибринолитической системы приведено в Главе 18 (см. Рис 18-5).

Д. Острая ишемия, рефрактерная к медикаментозной терапии. Подход к такому пациенту такой же как и при неудачной ангиопластике с развитием ишемии.

Е. Специальные аспекты неотложной реваскуляризации.

1. Транспортировка. Нестабильный пациент требует острожной и эффективной транспортировки, при этом все необходимое оборудование должно быть подготовлено к работе.

2. Подготовка операционной. Необходим избегать по возможности спешки при подготовке операционной, поскольку это чревато серьезными последствиями. Подготовка должна продолжаться параллельно с транспортировкой пациента для минимизации продолжительности ишемии.

3. Полный желудок. Рекомендуется методика кислородно – опиоидной индукции с выполнением давления на перстневидный хрящ, хотя также успешно можно использовать этомидат. Любая быстрая индукция несет в себе риск развития гипотензии. Резкое снижение АД развивается обычно вследствие снижения симпатического тонуса, который может быть достаточно высоким на фоне ишемии миокарда и инфаркта. Подобную гипотензию временно можно корригировать введением фенилэфрина для восстановления преднагрузки и, если фенилэфрин не эффективен, то добавлением инотропного агента; у пациентов с застойной сердечной недостаточностью следует избегать применения фенилэфрина и сразу использовать инотропы.

4. Антикоагуляция. Обычно в крови таких пациентов присутствует гепарин. Некоторые получали тромболитики. Необходимо соблюдать все меры предосторожности при катетеризации сосудов.

5. Аритмии. Поскольку развитие аритмий частая ситуация, то рекомендуется профилактическое использование антиаритмических препаратов.

6. Инотропная поддержка. Пациенты, которые поступают в операционную с ишемией гораздо чаще нуждаются в инотропной поддержке при отлучении от искусственного кровообращения. Все средства инотропной поддержки должны быть заранее подготовлены к использованию.


XI. Профилактика подострого бактериального эндокардита.

Все протезы клапанов сердца, также как и патологически измененные собственные клапаны, являются потенциальным очагом инфекции. Они неадекватно защищены собственной иммунной системой, по сравнению с нормальными клапанами сердца. Поэтому, когда какая-либо инвазивная процедура грозит пациенту с клапанным пороком сердца развитием бактериемии, необходимо предпринять все меры предосторожности для предотвращения обсеменения измененного или искусственного клапана бактериями, которые однажды попав на клапан, далее очень трудно поддаются иррадикации. Практически, это означает, что, во-первых, у пациентов с клапанными пороками при проведении любых процедур необходимо строжайше соблюдать асептику, и во-вторых, необходимо проводить антибиотико-профилактику до, во время, и после инвазивных манипуляций. Руководство по антибиотикопрофилактике у пациентов с клапанными пороками сердца приведено в Таблице 12-1.

Таблица 12-1. Препараты для профилактики бактериального эндокардита.

Препарат | Доза для взрослых | Доза для детей
Стоматологические манипуляции и манипуляции на верхних дыхательных путях
Внутрь |  |
Пенициллин V | 2 грамма за 1 час до процедуры и 1 грамм через 6 часов после. | > 60 фунтов: взрослая доза < 60 фунтов: половина взрослой дозы.
При аллергии на пенициллин: Эритромицин | 1 грамм за 1 час до процедуры и 500 мг через 6 часов после. | 20 мг/кг за 1 час до процедуры и 10 мг/кг через 6 часов после.
Парэнтерально |  |
Ампициллин | 2 грамма ВМ или ВВ за 30 мин до процедуры | 50 мг/кг ВМ или ВВ за 30 мин до процедуры
Плюс гентамицин | 1.5 мг/кг ВМ или ВВ за 30 мин до процедуры. | 2 мг/кг ВМ или ВВ за 30 мин до процедуры
При аллергии на пенициллин: Ванкомицин | 1 грамм ВВ инфузия медленно в течение 1 часа, начало за 1 час до процедуры. | 20 мг/кг ВВ инфузия медленно в течение 1 часа, начало за 1 час до процедуры.
Желудочно-кишечный тракт и мочеполовая система.
Парэнтерально |  |
Ампициллин | 2 грамма ВМ или ВВ за 30 мин до процедуры | 50 мг/кг ВМ или ВВ за 30 мин до процедуры
Плюс гентамицин | 1.5 мг/кг ВМ или ВВ за 30 мин до процедуры. | 2 мг/кг ВМ или ВВ за 30 мин до процедуры
При аллергии на пенициллин: Ванкомицин | 1 грамм ВВ инфузия медленно в течение 1 часа, начало за 1 час до процедуры. | 20 мг/кг ВВ инфузия медленно в течение 1 часа, начало за 1 час до процедуры.
Плюс гентамицин | 1.5 мг/кг ВМ или ВВ за 30 мин до процедуры. | 2 мг/кг ВМ или ВВ за 30 мин до процедуры
Внутрь |  |
Амоксициллин | 3 грамма за 1 час до процедуры и 1.5 грамма через 6 часов после. | 50 мг/кг за 1 час до процедуры и 25 мг/кг через 6 часов после.

NB!!! Пероральные схемы являются более удобными и безопасными. Парентеральные схемы более эффективны: они особенно рекомендуются для пациентов с клапанными протезами, с предшествующим эндокардитом в анамнезе, и тех, кто постоянно принимает пенициллин внутрь для профилактики ревматизма.

Однократное парентеральное введение препаратов, вероятно, является достаточным, поскольку, после большинства стоматологических и диагностических процедур бактериемия непродолжительна. Однако, одна или две последующие дозы могут быть введены через 8-12 часов у отдельных пациентов, например, у госпитализированных, которые подвергаются большему риску инфицирования.


I. Антикоагуляция гепарином

A. Цель. Единственная нетромбогенная поверхность – поверхность эндотелиальной клетки, и даже она является таковой только лишь при отсутствии повреждения или атеросклероза, которые подвергают тромбоциты и прокоагулянты воздействию активирующих веществ, таких как субэндотелиальный коллаген. Так как при свёртывании идут активные метаболические процессы, маловероятно, что эндотелиальные клетки в таких условиях будут делиться, и делаемые попытки снизить размер тромбогенной поверхности вряд ли создадут нетромбогенную поверхность. По этой причине, антикоагуляция гепарином необходима во время ИК.

Перед началом ИК, должна быть достигнута полная антикоагуляция, и гепарин является единственным средством, используемым для этой цели[*]. Гепарин – крайне подходящий антикоагулянт, так как у него мало побочных эффектов и, по видимости, нет ограничения в длительности применения, и для него имеется антидот. Больные с единственным ранее противопоказанием к использованию гепарина при ИК, гепарин-индуцированной тромбоцитопенией (ГИТ), успешно ведутся в настоящее время (см. раздел II. E).

Контактная фаза

Повреждение сосудистой поверхности

Базальная мембрана эндотелия

Коллаген
а

Рисунок 18-1. Схематическое представление системы гемостаза, отражающее сосудистый, тромбоцитарный и коагуляционный компоненты. Физиологический гемостаз инициируется при контакте крови с субэндотелиальной базальной мембраной и коллагеном в травмированных сосудах во время контактной фазы. Контакт с субэндотелиальными структурами активирует тромбоциты и приводит к выбросу ими активированного фактора XII (Хагемана) F XII – F XIIa. Синтетические поверхности экстракорпорального контура при ИК также активируют ТЦ и фактор XII. Активация ТЦ приводит к цепочке событий, начинающейся с клеточной адгезии к субэндотелиальной поверхности (или контуру ИК). Затем происходит агрегация ТЦ с формированием гемостатической пробки, синтез тромбоксана А2 (ТхА2), выброс тромбоцитами гранул с АДФ, фибриногеном, фактором V, Са++. ТхА2 и АДФ стимулируют продолжающуюся агрегацию ТЦ. Фибриноген является фактором, необходимым для адгезии и агрегации тромбоцитов. Фибриноген и факторы V и VIII, секретируемые активированными ТЦ и тромбоцитарный фактор 3 (ТрФ3), фосфолипид клеточной мембраны ТЦ, играют важную роль в каскаде свёртывания. Активированный F XII инициирует внутренний путь свёртывания. Свёртывание может также быть запущено через внешний путь при активации фактора VII тканевым фактором (ТФ). ТФ – липопротеин, выбрасываемый в кровь повреждённым эндотелием и эритроцитами. Оба пути ведут к активации F X, после чего начинается общий путь свёртывания. Фактор Х образует комплекс с ТрФ3, F V и Са++, который превращает протромбин в тромбин. Тромбин – важный регулятор гемостатической функции, его функции включают сворачивание фибриногена в фибрин (выбрасывая фибринопептиды А и В), активацию ТЦ, факторов V, VIII:C и XIII, ингибитора коагуляции – протеина С. Нерастворимый фибрин, структурное вещество сгустка образуется когда мономеры фибрина полимеризуются в присутствии фактора XIIIa и кальция. В плазме существует две важных ингибиторных системы. На рисунке места ингибирования антитромбином -3 (факторы IIa, VIIa, IXa, Xa) указаны звёздочкой (*). Также ингибируется фактор XIa. Активированный протеин С, вместе со своим кофактором, протеином S, разрушает факторы Va и VIII:Ca. Фибринолиз инициируется одновременно со свёртыванием. Превращение плазминогена в активный фибринолитик плазмин запускается фактором XIIa и калликреином, образованным во время контактной фазы, а также T АП-ом, выбрасываемым повреждённым эндотелием. Влияние плазмина на систему гемостаза описано на рисунке 18-5.

F – фактор свёртывания

КВММ (HMWK) – калликреин высокой молекулярной массы

ТхА2 – тромбоксан А2

ТАП – тканевой активатор плазминогена

ТрФ3 – тромбоцитарный фактор 3

АДФ – аденозиндифосфорная к-та

ПДФ – продукты деградации фибриногена

Таблица 18-1. Распространённые тесты системы свёртывания

Тест | Нормальные значения | Комментарии
Тромбоцитарный компонент Количество тромбоцитов Время кровотечения (по Айви) | 150000 – 400000 /мкл 1 – 8 мин | Наиболее широко применяемые клинические тесты тромбоцитарной функции; неудобны – для проведения необходим доступ к рукам.
Гемокоагуляционный компонент ВСК (по Ли-Уайту) | 2,5 – 4,25 мин | Удлиняется при значительных дефицитах факторов внутреннего, или общего пути; используется для мониторинга терапии гепарином; сгусток может быть исследован на предмет ретракции (функция ТЦ), или растворения (фибринолиз); все переменные должны контролироваться для получения повторяемых результатов.
Активированное Время Свёртывания | Вручную: 90 – 110 сек Автоматически: 90 – 130 сек | Модифицированное ВСК: обычно проводится для мониторинга действия гепарина в операционной, т.к. удобно, все переменные должны контролироваться для получения повторяемых результатов.
Протромбиновое Время | 12-15 сек; сравнить с контролем | Тестирует внешний и общий путь. Увеличено при дефицитах факторов свёртывания или повышении циркулирующих антикоагулянтов; используется для мониторинга антикоагуляционного действия варфарина.
Активированное частичное тромбопластиновое время (АЧТВ) | 35 – 45 сек; сравнить с контролем | Тестирует внутренний и общий путь; увеличено при при дефицитах факторов свёртывания или повышении циркулирующих антикоагулянтов; используется для мониторинга антикоагуляционного действия гепарина.
Тромбиновое время | Менее 17 сек, сравнить с контролем | Тестирует общий путь; удлиняется гепарином, фибриногеном в концентрации менее 900 мг/л, или аномальным фибриногеном; повышается при фибринолизе.
Фибриноген | 2,5 – 5,0 г/л | Снижен при ДВС
Система фибринолиза Продукты деградации фибриногена | Менее 12 мг/л | Повышены при первичном фибринолизе и ДВС

B. Фармакология. Гепарин оказывает свое противосвёртывающее действие первично через взаимодействие с АТ-III. После связывания гепарина с АТ-III, частота образования неактивных комплексов между АТ-III и некоторыми сывороточными протеазами системы свёртывания, включая тромбин (фактор IIa) и факторами VIIa, Xa, IXa и XIa, значительно возрастает (Рис. 18-1). Таким образом, один из трёх элементов, необходимых для гемостаза, ингибируется. Степень ингибирования дозозависима.

1. Единицы против миллиграммов. Дозы гепарина должны всегда описываться в единицах, нежели в миллиграммах, или других единицах массы. В отличие от большинства лекарств, гепарин ни химически, ни биологически не является гомогенным веществом, так как состоит из химически связанных сульфатированных мукополисахаридов различной молекулярной массы и связывающей АТ-III активности. В целом эти мукополисахариды обладают определённой антикоагулянтной активностью, определяемой в очень специфических исследованиях in vitro. Гепарин приготавливается, исследуется и растворяется только в ЕД на ед. массы или объёма (например, ЕД/мл) и точный молекулярный вес его не определён. Несмотря на то, что требования фармакопеи США (USP) к гепарину из свиной слизистой составляют не менее 140 единиц активности на 1 миллиграмм, и из говяжьих легких не менее 120 единиц на 1 миллиграмм, истинная активность может широко варьировать среди множества препаратов. Продолжающееся описание доз гепарина в миллиграммах не только некорректно, но также опасно, так как может вести к недо- или передозировке гепарина.

2. Назначение гепарина. Гепарин должен назначаться через центральную линию с аспирацией до и после инъекции для пущей уверенности в том, что вся доза поступила в кровоток. Эта практика может безопасно заменить прямую инъекцию в правое предсердие, производимую хирургом. Обычная доза для инициации антикоагуляции для ИК составляет 300-400 ЕД./кг.

C. Мониторинг антикоагуляции. Жизненно необходимо документировать эффект гепарина (фармакодинамический ответ) во время его введения, поскольку неудача в достижении антикоагуляции до начала ИК приведёт к свёртыванию крови в экстракорпоральном контуре. Клиническое тестирование должно быть скорее направлено на оценку противосвёртывающего эффекта in vivo, нежели на оценку концентрации гепарина (фармакокинетического ответа) в крови, так как скорее именно этот эффект, нежели уровень гепарина в крови будет определять, будут ли образовываться тромбы при ИК. Это определение проводится при оценке истинной степени торможения образования сгустка.

Оценка концентрации гепарина либо непрямым методом (титрованием протамина), либо, в последнее время, напрямую, измерением фактора Ха, помогла лучше понять фармакокинетику гепарина и позволить определять остаточный гепарин у пациентов после ИК, но не помогла в предсказании противосвёртывающего эффекта с достаточной надёжностью.

1. Активированное время свёртывания. АВС, впервые описанное Hattersley в 1966, является модифицированным, ускоренным ВСК по Ли-Уайту. Определение ускорено добавлением порошка из высушенных диатомовых водорослей (так называемая, диатомовая земля) в образец крови с целью снижения времени контактной активации и ускорения коагуляции. Автоматизированное АВС из-за своего удобства широко заменило АВС, проводимое вручную (Таб. 18-2) и является наиболее широко применяемым тестом противосвёртывающего эффекта гепарина, использующимся в кардиохирургических операционных.

Таблица 18-2. Качества идеального интраоперационного теста гемостаза

1. Повторяемые результаты, получаемые простыми действиями

2. Оборудование минимальное, компактное, недорогое и тихое

3. Результаты получаются быстро, даже при сильном увеличении времени свёртывания

4. Для теста используется кровь, нежели плазма

5. Реагенты для теста остаются стабильными неопределённо долго

6. Не требуют длительного сосредоточения внимания анестезиолога

В наиболее широко используемом автоматизированном методе (Hemocron*) применяются стеклянные трубки, содержащие 12 мг диатомовой земли и маленький цилиндрический магнит. Образец крови, объёмом 2 мл, взятый через 3 – 5 минут после инъекции гепарина, добавляется в трубку, которая энергично встряхивается и ставится в теплую камеру, которая начинает вращаться при включении. Пока кровь ещё жидкая, магнит в основании камеры остаётся очень близко к детектору. При образовании нитей фибрина, магнит подходит вплотную к стенке трубки. Вращение трубки смещает магнит и выключает систему, отмечая время свёртывания в секундах.

Более современное устройство (Hemotec*) требует только 0,4 мл крови и измеряет скрость падения флажка в образце крови. При образовании нитей фибрина скорость его падения замедляется и, таким образом, определяется время свёртывания.

2. Безопасные уровни антикоагуляции. До 1975 года назначение гепарина основывалось на жёстких схемах, которые сильно разнились среди различных медицинских учреждений, без какого-либо объяснения подобных различий. В 1975 году две классические статьи Bull и др. чётко показали существующий широкий разброс реакций пациента (как в чувствительности к гепарину, так и в длительности эффекта) на терапию гепарином. Трёхкратная разница в чувствительности в комбинации с четырёхкратной разницей в длительности эффекта показала, что существует как минимум 12-кратная разница в ответе пациента на заданную дозу гепарина. Рисунок 18-2 показывает обычное Гауссовское распределение изменений АВС на дозу гепарина, в котором некоторые больные демонстрировали умеренную нечувствительность, которая представляет собой нижнюю границу распределения. Некторорые пациенты, однако, демонстрировали полное отсутствие ответа и выходили из 95% границы, к ним применим термин резистентность к гепарину (см раздел II. D)

Рисунок 18-2. Типичное гауссовское распределение нечувствительности, или резистентности к гепарину

Нормальное распределение на графике доза-ответ и нечастая встречаемость резистентности к гепарину говорят о том, что доза гепарина должна титроваться для достижения желательного противосвёртывающего эффекта у индивидуального пациента. Концепция титрования гепарина была впервые выдвинута Bull, который использовал ручное АВС. В системе Bull измерялся ответ пациента на субтотальную дозу гепарина, и определялась добавочная доза, необходимая для достижения желаемого АВС (Рис. 18-3).

Несмотря на многочисленные исследования в течение 35 лет применения ИК, абсолютные критерии дли определения достаточной антикоагуляции так и не были установлены. Что особенно занимательно, минимально приемлемое АВС также остаётся неопределённым. У Bull при титровании гепарина целью было достижение и поддержание АВС между 300 и 480 секундами. Jobes и товарищи сравнили величины, АВС (автоматизированного) и результаты, полученные при определении гепарина путём ручного титрования протамином, после чего сделали вывод, что, пока автоматизированное АВС было больше 300 секунд, антикоагуляция была адекватна для ИК. Young и другие сообщали, что поддержание автоматизированного АВС выше границы в 400 секунд будет предотвращать микрокоагуляцию, используя в качестве её маркера появление мономера фибрина.

Эмпирически было установлено, что дозы, после которых АВС составляет более 400 секунд, безопасны. Доступные в настоящее время данные по отношению риск/польза не обосновывают ориентации на более низкое АВС. Гепарин – лекарство с минимальными побочными эффектами, в то время как риск недостаточной дозы гепарина вполне возможен, что может привести к катастрофическому тромбообразованию во время ИК. В этом отношении, Bull подчёркивал, “Главный риск – не когда много гепарина, но когда его мало, с преципитацией при ДВС”.

Однако, опасения по поводу недостаточности дозировки гепарина не обосновывают введения его в неограниченном избытке. Доза гепарина будет определять дозу протамина. Токсические эффекты протамина частично дозозависимы и большие дозы связаны с увеличенным послеоперационным кровотечением. (см раздел III.C)

D. Резистентность к гепарину. У некоторых больных назначение стандартных доз в 300-400 ЕД гепарина/кг будет приводить к незначительному влиянию на свёртываемость крови. Реакция подобных больных находится вне зоны гауссовского распределения реакций свёртываемости на гепарин. Для объяснения этого феномена резистентности к гепарину были предложены многочисленные причины (Таблица 18-3)

Таблица 18-3. Причины выраженной резистентности к гепарину

1. Продолжающееся активное свёртывание крови

2. Дефицит АТ-III, врождённый или приобретённый

3. Введение гепарина ранее

4. Взаимодействие лекарств (как, например, с оральными контрацептивами)

5. Присутствие сопутствующих нарушений, таких как гиперэозинофилия или ИБС

6. Пожилой возраст

Технические причины (см. Таблицу 6-7) должны рассматриваться в первую очередь при дифференциальном диагнозе причин неадекватного повышения АВС после назначения гепарина. Неспособность распознать и скорригировать резистентность к гепарину до начала ИК с невысокой вероятностью приведёт к катастрофическому тромбозу. Скорее наступит умеренная активация свёртывания с потреблением тромбоцитов и прокоагулянтов. Хотя такое состояние может привести к образованию микроэмболов, чей эффект будет варьировать, в зависимости от их локализации, более вероятно появление геморрагического диатеза после окончания ИК, по причине потребления тромбоцитов и прокоагулянтов. При резистентности к гепарину назначается дополнительный гепарин, необходимый для пролонгации АВС до величин, позволяющих безопасно проводить ИК. Низкие уровни АТ-III, предположительно истощённые, или сниженные вторично из-за причин гепарино-резистентности, могут легко быть восстановлены назначением 2-х доз (для взрослых) СЗП.

Е. Гепарин-индуцированная тромбоцитопения. Гепарин-индуцированная тромбоцитопения (ГИТ), более точно именуемая гепарин-индуцированная активация тромбоцитов, является осложнением терапии гепарином, которое диагностируется более часто. Патогенез ГИТ возможно иммуногенный, с образованием комплемент-опосредованных, гепарин-зависимых антитромбоцитарных IgG. Взаимодействие антител с тромбоцитами инициирует активацию и агрегацию тромбоцитов. Триада симптомов, наблюдаемых при ГИТ, обычно появляется через 7-10 дней после назначения гепарина и включает тромбоцитопению, тахифилаксию к гепарину и тромботические осложнения. Интервал между назначением гепарина и появлением симптомов предположительно соответствует времени, необходимому для продукции антител. Диагноз подтверждается агрегацией тромбоцитов in vitro.

Заболеваемость и смертность для этого синдрома зависит от сосудистого тромбоза (включая коронарную, церебральную, спланхническую и периферическую циркуляцию) и составляет ни много ни мало 61% и 20% соответственно. Лечение ГИТ требует прекращения введения гепарина. In vitro агрегация тромбоцитов в ответ на гепарин исчезает в течении 4-8 недель, но может продолжаться в течении до 12 месяцев.

Назначение гепарина сенсибилизированным больным будет, как минимум, снижать количество тромбоцитов в крови до опасно низких уровней, или вызывать образование тромбоэмболов с серъёзными последствиями, в зависимости от их локализации. Кардиохирургия с ИК проводилась больным с ГИТ в анамнезе после того, как in vitro прекращала определяться агрегация тромбоцитов под действием гепарина. Она проводилась без осложнений, поскольку длительность действия гепарина во время ИК была короткой и его назначение прекращалось до образования антитромбоцитарных антител.

Существует дилемма, когда экстренная кардиохирургическая операция показана больным с активной ГИТ, или восстанавливающимся после неё. Отсрочка операции до прекращения наблюдения агрегации ТЦ может быть не оправданной. Для устранения гепарин-зависимых антител используется плазмаферез (до прекращения агрегации ТЦ); кроме этого, для проведения ИК также пытались применять аспирин и дипиридамол с ненадёжным эффектом. Был разработан синтетический аналог простациклина, илопрост, который вызывает эффективное и обратимое (период полураспада 15-30 минут) торможение активности тромбоцитов, эффективно десенсибилизируя пациентов в то время, когда они подвержены действию гепарина. Илопрост считается препаратом выбора для проведения ИК у больных с активной ГИТ. В Пенсильванском университете пациенты с ГИТ успешно ведутся путём избегания длительного контакта с гепарином (использование неимпрегнированных гепарином сосудистых катетеров и не содержащего гепарина промывного раствора для них) и титрования (для торможения in vitro гепарин-индуцированной агрегации ТЦ) или продолжительной инфузии илопроста, начинаемой перед гепаринизацией и поддерживаемой после нейтрализации гепарина по окончанию ИК. Эффекты илопроста быстро исчезают, позволяя тромбоцитам участвовать в процессах гемостаза после операции.

[*] Анкрод, производное яда малайской рябой гадюки, экспериментально применялся для снижения уровня фибриногена до 40 г/л и проведения ИК. Длительное подготовительное время, необходимое для достаточного снижения уровня фибриногена в предоперационном периоде, необходимость в переливании гомологичной крови после ИК делают его дальнейшее применение в клинической практике крайне маловероятным.


ГЛАВА 1.

ПРЕДСТАВЛЕНИЕ О КАРДИОЛОГИЧЕСКОМ ПАЦИЕНТЕ.

Donald E. Martin, Frederick A. Hensley, Jr., and Jerry C. Luck

I. Представление о пациенте.

А. Возраст и пол.

В. Основное хирургическое заболевание и объем вмешательства.

II. Клиническая оценка сердечной патологии.

А. Стенокардия.

В. Предшествующий инфаркт миокарда.

С. Застойная сердечная недостаточность.

Д. Дисритмии.

Е. Цианоз.

III. Неинвазивные сердечные диагностические процедуры.

А. Электрокардиограмма.

В. Рентгенограмма грудной клетки.

С. Нагрузочные пробы.

Д. Эхокардиография и радионуклидные методы исследования.

IV. Катетеризация сердца.

А. Введение.

В. Исследование анатомии коронарных артерий.

С. Исследование функции левого желудочка.

Д. Оценка функции клапанов.

Е. Оценка эластичности сосудов малого круга.

V. Системные заболевания.

А. Атеросклероз.

В. Гипертензия.

С. Легочные заболевания.

Д. Дисфункция печени.

Е. Патология почек.

Ф. Сахарный диабет.

Г. Гемостаз.

VI. Тактика применения сердечных средств в предоперационном периоде.

А. Блокаторы кальциевых каналов.

В. Бета-блокаторы.

С. Дигиталис.

Д. Вазодилятаторы.

Е. Антиаритмики.

VII. Информированное согласие.

А. Риск инвазивного мониторинга.

В. Сохранение сознания во время операции.

С. Инфаркт миокарда.

Д. Гемотрансфузии.

VIII. Премедикация.

АНЕСТЕЗИОЛОГИЯ В КАРДИОХИРУРГИИ

Многие считают сердечно-сосудистые заболевания(ССЗ) проблемой №1 в современном обществе. 15 миллионов Американцев страдают какой-либо формой ССЗ, из них 10 млн. коронарной болезнью сердца, 4 млн. клапанными пороками сердца, 1 млн. врожденными пороками сердца. Более 1 млн., из больных перечисленных выше категорий, подвергаются тому или иному хирургическому вмешательству каждый год; приблизительно одна четверть этих вмешательств осуществляется непосредственно на сердце.

К тому моменту, когда анестезиолог впервые видит пациента, обычно уже установлен некий кардиологический диагноз, подтвержденный инвазивными и неинвазивными диагностическими процедурами, и принято решение о хирургическом лечении. Основная цель предоперационного обследования заключается в подготовке кардиологического больного к операции (Рис.1-1).

Как же можно наилучшим образом подготовить эти 250,000 пациентов к кардиохирургическому вмешательству? Какие параметры характерны для них? Как можно выявить и интерпретировать факторы, которые увеличивают риск анестезии и хирургического вмешательства, и, наконец, как спланировать анестезиологическое пособие так, чтобы обойти расставленные болезнью ловушки? Основные параметры, как подчеркнуто ниже, которые важны для определения предоперационного состояния и планирования анестезиологического пособия следует тщательно оценивать у каждого пациента.


ГЛАВА 2.

КАДИОХИРУРГИЧЕСКАЯ ОПЕРАЦИОННАЯ.

Thomas M. Skeehan and Wayne K. Marshall

I. Повседневное функционирование операционной.

А. Хирургическая бригада.

В. Анестезиологическая бригада.

С. Бригада перфузиологов.

II. Подготовка анестезиологического оборудования.

А. Плановая хирургия.

В. Неотложная хирургия.

III. Электрическая безопасность.

А. Введение.

В. Последствия шока.

С. Факторы электротравмы.

Д. Механизмы электротравмы.

Е. Профилактика электротравмы.

Ф. Электротравмы, связанные с электрокоагуляцией(каутеризацией).

IV. Дизайн кардиохирургической операционной.

А. Расположение в здании больницы.

В. Дизайн операционной.

С. Дизайн и расположение мониторов.

Обслуживание кардиохирургических пациентов требует особой планировки и дизайна операционной. Хотя все кардиохирургические операционные отличаются друг от друга, у них есть много общего. Цель этой главы – обсудить особые черты, присущие только кардиохирургической операционной:

1. Повседневное функционирование и специальный персонал.

2. Подготовка анестезиологического оборудования для плановых и неотложных манипуляций.

3. Электрическая безопасность.

4. Дизайн операционной – расположение в здании больницы, конфигурация непосредственно операционной, и особенности специализированного анестезиологического оборудования и аппаратов для мониторинга.

Этот материал позволит, первое – резиденту, начинающему практику с кардиологическими пациентами, чувствовать себя как дома в этом сложном окружении, и второе – будущему практику или программному директору производить осознанные выборы дизайна при организации кардиохирургического отделения.


ГЛАВА 3

СЕРДЕЧНО-СОСУДИСТЫЕ ПРЕПАРАТЫ.

David R. Larach

I. Подсчет дозировок препаратов

II. Фармакология адренэргических рецепторов

III. Бета-адреноблокаторы

IV. Прессорные и инотропные препараты

А. Лечение синдрома малого выброса

Б. Симпатомиметические препараты

С. Не симпатомиметические инотропные препараты

V. Вазодилятаторы

VI. Антагонисты кальция

А. Общие положения

Б. Общие клинические эффекты

С. Верапамил

Д. Нифедипин

Е. Дилтиазем

VII. Терапия острых нарушений ритма сердца

А. Обзор аритмий

Б. Летальные тахиаритмии: фибрилляция желудочков

С. Летальные тахиаритмии: желудочковая тахикардия

Д. Летальные брадиаритмии

Е. Желудочковая эктопия

Ф. Суправентрикулярная тахикардия

Г. Специфические антиаритмические препараты

Х. Рефрактерные аритмии

VIII. Диуретики

А. Действие

Б. Эффекты, присущие всем петлевым диуретикам

С. Специфические препараты

Для управления гемодинамикой до, во время и после операции на сердце используется значительное количество мощных медикаментов. В этой главе дается обзор клинических показаний к применению, способов введения, и предосторожностей необходимых при использовании сердечно-сосудистых препаратов. При использовании любого незнакомого препарата следует непременно ознакомиться со вкладышем-инструкцией или фармакологическим справочником для врачей.


ГЛАВА 4

Мониторинг кардиохирургического пациента

I. Мониторинг показателей сердечно-сосудистой системы.

А. Электрокардиография

В. Мониторинг неинвазивного АД

С. Мониторинг внутрисосудистого давления

Д. Катетеризация артерий

Е. Центральное венозное давление

Ф. Катетер в легочной артерии

Г. Давление в левом предсердии

Х. Сердечный выброс

И. Чрезпищеводная эхокардиография

II. Мониторинг дыхательной системы.

А. Пульсоксиметрия

В. Капнография

III. Термометрия.

А. Показания

В. Виды измерительных устройств

С. Места измерений

Д. Риск кровотечения

Е. Рекомендации по мониторированию температуры

IV. Мониторинг функции почек.

А. Показания для мониторинга

В. Мочевой катетер

С. Электролиты

V. Мониторинг функции нервной системы.

А. Показания для мониторирования ЭЭГ

В. Сравнение методов анализа ЭЭГ – визуальной инспекции постоянной записи и оценки отрезков ЭЭГ за короткий период времени, обработанных компьютером.

С. Вызванные потенциалы

Больные кардиохирургического профиля требуют интенсивного мониторинга по следующим причинам:

1. Наличие тяжелой, зачастую нестабильной сердечно-сосудистой патологии.

2. Наличие сопутствующих мультисистемных заболеваний.

3. Наличие нефизиологических условий, связанных с искусственным кровообращением.

Технология мониторирования была разработана для раннего выявления состояний, которые потенциально могут приводить к жизнеугрожающим осложнениям. Данная глава представляет собой систематизированное пособие, построенное на обсуждении показаний, областей применения и методик проведения, используемых на сегодняшний день мониторных технологий, а также с рассмотрением их преимуществ, недостатков, и осложнений.


ГЛАВА 5

ИНДУКЦИЯ АНЕСТЕЗИИ

George W. Rung and Thomas J. Conahan III

I. Введение

А. Патофизиология пациента

В. Побочные эффекты анестетиков

С. Рефлекторные реакции

Д. Абнормальная анатомия верхних дыхательных путей

II. Индукционные агенты

А. Опиоиды

В. Внутривенные неопиоидные анестетики

С. Ингаляционные анестетики

III. Миорелаксанты

А. Общая фармакология

В. Кураре

С. Панкурониум

Д. Метокурин

Е. Векурониум

Ф. Атракуриум

Г. Сукцинилхолин

Х. Новые миорелаксанты

IV. Преиндукционный период

А. Седатация в преиндукционном периоде

В. Определение и оптимизация исходных параметров гемодинамики

С. Стандартная преиндукционная тактика

V. Варианты типовых индукционных последовательностей

А. Внутривенная опиоидная индукция

В. Индукция с использованием галогенизированного ингаляционного препарата

С. Комбинированная индукция анестезии

VI. Осложнения во время индукции анестезии

А. Гипердинамическая реакция на интубацию трахеи

В. Гипотензия

С. Легочная гипертензия

Д. Трудная интубация

Е. Пациенты с «полным желудком»

Ф. Пациенты с бронхообструктивными заболеваниями

Г. Остановка кровообращения во время индукции

VII. Обобщение


ГЛАВА 6

АНЕСТЕЗИОЛОГИЧЕСКОЕ ПОСОБИЕ В ПРЕДПЕРФУЗИОННЫЙ ПЕРИОД.

Mark E. Romanoff and George W. Rung

I. Анестезиологическое пособие на этапах до начала ИК.

А. Этапы предперфузионного периода

В. Этап до разреза

С. Разрез

Д. Стернотомия

Е. Ретракция грудины

Ф. Выделение внутренней грудной артерии

Г. Выделение симпатического нерва

II. Предоперационная стресс-реакция.

А. Афферентная петля

В. Гуморальные медиаторы

С. Эфферентная петля

Д. Модификация стресс-реакции

III. Коррекция гемодинамических сдвигов.

А. Гипотензия

В. Гипертензия

С. Синусовая брадикардия

Д. Синусовая тахикардия

Е. Аритмии

IV. Подготовка к этапу ИК.

А. Гепаринизация

В. Каннюляция

С. Забор аутокрови

Этап между индукцией в анестезию и подключением АИКа характеризуется значительными колебаниями уровня хирургической стимуляции. Анестезиологическое пособие на этом этапе преследует следующие цели:

1. Оптимизация соотношения – потребность миокарда в кислороде/доставка, у пациентов, относящихся к группе риска в отношении развития ишемии миокарда. Частота случаев ишемии миокарда именно в этот период составляет по различным данным от 7 до 56 %. Приблизительно половина всех эпизодов интраоперационной ишемии приходится на предперфузионный период.

2. Оптимизация соотношения – внутрижелудочковое давление/объем, у пациентов с дисфункцией клапанов. Для компенсации клапанных пороков часто требуется коррекция преднагрузки и постнагрузки миокарда.

3. Поддержание адекватной сократимости миокарда и СВ у пациентов со скомпрометированной функцией желудочков.

4. Оптимизация ОПСС и ЛСС у пациентов с врожденными пороками сердца с целью предотвращения роста внутрисосудистого шунтирования.

5. Профилактика развития аритмий, которые приводят к неблагоприятным изменениям выше описанных параметров.

Любые патологические гемодинамические сдвиги повышают риск развития ишемии миокарда, сердечной недостаточности (СН), цианоза, или аритмий до того, как скажутся результаты хирургической коррекции заболевания сердца.


ГЛАВА 7

АНЕСТЕЗИОЛОГИЧЕСКОЕ ПОСОБИЕ В ФАЗУ ИСКУССТВЕННОГО КРОВООБРАЩЕНИЯ.

David R. Larach

I. Подготовка к фазе искусственного кровообращения (ИК).

А. Контур аппарата ИК (АИК).

В. Подготовка АИКа к работе.

С. Список контролируемых анестезиологом параметров до начала ИК.

II. Практические аспекты анестезиологического пособия.

А. Предварительная проверка после начала ИК.

В. Последовательность начала ИК.

С. Поддержание ИК: контроль.

III. Потенциальные катастрофы, связанные с ИК.

А. Ошибочная установка артериальной (возвратной) канюли.

В. Обратная каннюляция.

С. Обструкция венозного кровотока.

Д. Массивная газовая эмболия.

Е. Неисправность системы подачи кислорода.

Ф. Неисправность насоса или оксигенатора.

Г. Тромбирование насоса или контура АИКа.

IV. Дифференциальный диагноз нарушений в фазу ИК.

А. Сердечно-сосудистые нарушения.

В. Респираторные и метаболические нарушения.

С. Почечные нарушения.

V. Контроль АД в фазу ИК.

А. Оптимальное АД в различные периоды ИК.

В. Методы коррекции АД в фазу ИК.

VI. Фармакология препаратов, используемых в фазу ИК.

А. Использование мощных анестетиков через АИК.

В. Фармакология внутривенных препаратов в фазу ИК.

VII. Коррекция водно-электролитного баланса в фазу ИК.

А. Преимущества гемодилюции.

В. Опасности гемодилюции.

С. Практическое управление водно-электролитным балансом.

Д. Системные эффекты кардиоплегии.

Е. Лечение гипокалиемии.

VIII. Интраоперационное сохранение сознания.

А. Этиология.

В. Профилактика и диагностика.

С. Лечение.

IX. Тотальная остановка кровообращения в фазу ИК.

А. Глубокая гипотермия.

В. Защита головного мозга.

С. Анестезиологическое пособие.

Х. Тактика при наличии сопутствующих заболеваний, влияющих на ИК.

А. Ассоциированная с гепарином тромбоцитопения и тромбоз.

В. Недостаточность антитромбина-III.

С. Серповидно-клеточная аномалия эритроцитов.

Д. Болезнь холодовых гемагглютининов.

Е. Холодовая сыпь.

Ф. Злокачественная гипертермия.


ГЛАВА 8

ОТЛУЧЕНИЕ ПАЦИЕНТА ОТ ИСКУССТВЕННОГО КРОВООБРАЩЕНИЯ.

Mark E. Romanoff and David R. Larach

I. Подготовка.

II. Последовательность действий перед остановкой перфузии.

А. Последняя проверка перед остановкой перфузии.

В. На что следует обращать внимание во время отлучения.

III. Последовательность действий во время отлучения пациента от искусственного кровообращения.

А. Шаг № 1: задержка венозного возврата в АИК.

В. Шаг № 2: снижение нагнетания крови в аорту из АИКа.

С. Шаг № 3: остановка перфузии.

IV. Последовательность действий сразу после остановки перфузии.

А. Преднагрузка: инфузия крови из контура АИКа.

В. Оценка функции сердца.

С. Удаление венозной канюли.

Д. Сердечно-сосудистая декомпенсация.

Е. Возобновление перфузии.

Прекращение перфузии требует от анестезиолога прикладного применения фундаментальных основ физиологии и фармакологии сердечно-сосудистой системы. Целью является гладкий переход от механической перфузии к физиологической, где двигателем и регулятором кровообращения является сердце. «Отлучение» пациента от АИКа подразумевает оптимизацию сердечно-сосудистых переменных – преднагрузки, постнагрузки, ритма и проводимости сердца, сократимости миокарда, соотношения доставка/потребность в кислороде, так же как и в предперфузионном периоде. Тем не менее, временной промежуток, отведенный для оптимизации всех параметров, зачастую сжат до минут или секунд, а решения должны приниматься неотлагательно во избежание повреждения миокарда или других важных систем органов.


ГЛАВА 9.

ПОСТПЕРФУЗИОННЫЙ ПЕРИОД: СИСТЕМНЫЙ ПОДХОД.

Scott K. Clark and Jerrold H. Levy

I. Сердечно-сосудистая система.

А. Физиологический стресс, связанный с периодом перфузии.

В. Физиологический стресс в постперфузионном периоде.

С. Управление гемодинамикой в постперфузионном периоде.

II. Дыхательная система.

А. Причины гипоксии и гиперкапнии характерные только для пациентов в постперфузионном периоде.

В. Управление дыханием в постперфузионном периоде.

III. Система крови.

А. Нейтрализация протамином.

В. Кровотечение в постперфузионном периоде.

С. Консервация крови.

IV. Почки и метаболизм.

А. Почечная недостаточность в постперфузионном периоде.

В. Электролитные расстройства.

V. Центральная нервная система.

А. Соотношение: хирургическая стимуляция/глубина анестезии.

В. Потребность в миорелаксантах.

С. Регуляция температуры в постперфузионном периоде.

VI. Заключение.

Постперфузионный период, прежде всего, характеризуется восстановлением систем органов после состояния глобального инсульта, связанного с искусственным кровообращением (ИК). Скорость и степень восстановления, а также необходимость мультисистемной поддержки определяются: (1) предсуществующей патологией (2) дисфункцией конкретной системы органов (3) адекватностью хирургической коррекции патологии и (4) этиологией развивающихся физиологических расстройств в постперфузионном периоде.


Глава 10

ПЕРВЫЕ 24 ЧАСА ПОСЛЕ ОПЕРАЦИИ.

Garfield B. Russell, John L. Myers, and W. Andrew Kofke

I. Транспортировка из операционной в реанимацию.

А. Общие принципы.

В. Процесс передвижения.

С. Передача пациента персоналу реанимационного отделения.

II. Первичная оценка пациента в реанимационном отделении.

А. Обследование систем.

В. Рекомендуемые послеоперационные тесты.

III. Респираторная поддержка после кардиохирургической операции.

А. Легочные изменения после кардиохирургической операции.

В. Вентиляторные установки по прибытии в реанимацию.

С. Гемодинамические эффекты механической вентиляции.

Д. Альтернативные режимы вентиляции.

Е. Вентиляторы.

Ф. Послеоперационный мониторинг кардиохирургического пациента на фоне механической вентиляции.

Г. Отлучение от вентилятора.

Н. Респираторная поддержка после экстубации.

И. Лечение послеоперационных дыхательных осложнений.

Ж. Анестезиологическое пособие при интубации кардиохирургического пациента в послеоперационном периоде.

IV. Управление гемодинамикой в послеоперационном периоде.

А. Низкий сердечный выброс.

В. Гипотензия.

С. Аритмии в послеоперационном периоде.

Д. Легочная гипертензия.

Е. Гипертензия.

V. Воздействие на центральную нервную систему в послеоперационном периоде.

А. Аналгезия и седация кардиохирургического пациента в послеоперационном периоде.

В. Мышечная дрожь.

VI. Управление метаболизмом в послеоперационном периоде.

А. Сахарный диабет.

В. Расстройства кислотно-основного состояния.

VII. Хирургические осложнения в первые 24 часа.

А. Кровотечение.

В. Тампонада сердца.

С. Острая окклюзия шунта.

Д. Недостаточность клапанного протеза.

Е. Пневмоторакс, гемоторакс.

VIII. Педиатрический кардиохирургический пациент: первые 24 часа.

А. Посистемное обследование и лечение.

IX. Резюме.

Послеоперационный переход от окончания анестезии и хирургических манипуляций к восстановлению независимости от вентиляторной и гемодинамической поддержки представляет очевидную опасность для кардиохирургического пациента. В данной главе представлены методы оценки, диагностики и лечения в раннем послеоперационном периоде, а также рассматриваются осложнения, которые развиваются в этот период у кардиохирургического пациента. Поскольку многие представленные рекомендации применимы только для взрослых пациентов, то отдельная часть этой главы посвящена послеоперационному ведению педиатрических пациентов. Педиатрические пациенты часто требуют отличного подхода как к клинической оценке состояния, так и к терапии.


ГЛАВА 11.

АНЕСТЕЗИОЛОГИЧЕСКОЕ ПОСОБИЕ ПРИ ОПЕРАЦИИ РЕВАСКУЛЯРИЗАЦИИ МИОКАРДА.

Jan C. Horrow, Frederick A. Hensley, Jr., and Robert G. Merin

I. Введение.

А. Пациент с коронарной болезнью сердца.

В. Симптомы и прогрессирование коронарной болезни.

С. История хирургического лечения.

II. Анатомия коронарных артерий.

А. Правая и левая коронарная артерии.

III. Факторы, определяющие снабжение миокарда кислородом.

А. Содержание кислорода в артериальной крови.

В. Коронарный кровоток.

IV. Факторы, определяющие потребность миокарда в кислороде.

А. Частота сердечных сокращений.

В. Сократимость.

С. Напряжение стенки миокарда.

Д. Итог.

V. Влияние анестезии на снабжение миокарда кислородом и его потребность в кислороде.

А. Неопиоидные внутривенные анестетики.

В. Летучие ингаляционные анестетики.

С. Закись азота.

Д. Опиоиды.

Е. Миорелаксанты.

Ф. Региональный миокардиальный кровоток.

Г. Итог.

VI. Кардиальная патология, связанная с поражением коронарных артерий.

А. Застойная сердечная недостаточность – может быть хронической или острой.

В. Нарушения ритма.

С. Митральная регургитация.

VII. Детекция ишемии миокарда.

А. Изменения на ЭКГ.

В. Изменения давления в легочной артерии.

С. Региональные нарушения кинетики стенок миокарда желудочков.

VIII. Планирование анестезии.

А. Выбор анестетиков в зависимости от типа пациента.

В. Показания для введения катетера в легочную артерию при операциях реваскуляризации.

IX. Причины и лечение периоперационной ишемии миокарда.

А. Причины ишемии в предперфузионный период.

В. Причины ишемии во время перфузии.

С. Причины ишемии в постперфузионный период.

Д. Лечение ишемии миокарда.

X. Анестезиологические аспекты пациента, подвергающегося повторной операции реваскуляризации миокарда.

XI. Анестезия при неотложной реваскуляризации.

А. Анестезия при баллонной ангиопластике.

В. Реваскуляризация после неудачной баллонной ангиопластики.

С. Реваскуляризация после тромболитической терапии.

Д. Острая ишемия, рефрактерная к медикаментозной терапии.

Е. Специальные аспекты неотложной реваскуляризации.


ГЛАВА 12.

АНЕСТЕЗИОЛОГИЧЕСКОЕ ПОСОБИЕ ПРИ ОПЕРАЦИЯХ ПО ПОВОДУ КЛАПАННЫХ ПОРОКОВ СЕРДЦА.

Roger A. Moore and Donald E. Martin

I. Изменения сердца на фоне клапанного порока.

А. Желудочковая функция.

В. Гипертрофия желудочков.

С. Соотношение давление / объем.

II. Аортальный стеноз.

А. Описание.

В. Патофизиология.

С. Задачи периоперационного ведения пациента.

Д. Идиопатический гипертрофический субаортальный стеноз.

III. Аортальная недостаточность.

А. Описание.

В. Патофизиология.

С. Задачи периоперационного ведения пациента.

IV. Митральный стеноз.

А. Описание.

В. Патофизиология.

С. Задачи периоперационного ведения пациента.

V. Митральная недостаточность.

А. Описание.

В. Патофизиология.

С. Задачи периоперационного ведения пациента.

VI. Трикуспидальный стеноз.

А. Описание.

В. Патофизиология.

С. Задачи периоперационного ведения пациента.

VII. Трикуспидальная недостаточность.

А. Описание.

В. Патофизиология.

С. Задачи периоперационного ведения пациента.

VIII. Стеноз легочного клапана.

А. Описание.

В. Патофизиология.

С. Задачи периоперационного ведения пациента.

IX. Сочетанные и комбинированные клапанные пороки.

А. Аортальный стеноз и митральный стеноз.

В. Аортальный стеноз и митральная недостаточность.

С. Аортальный стеноз и аортальная недостаточность.

Д. Аортальная недостаточность и митральная недостаточность.

Е. Митральный стеноз и митральная недостаточность.

X. Протезы клапанов сердца.

А. История.

В. Типы клапанных протезов.

XI. Профилактика подострого бактериального эндокардита.


Глава 18.

Коагуляционный менеджмент во время и после периода искусственного кровообращения

Frederick W. Campbell, David R. Jones, and Norig Ellison

I. Физиология системы свёртывания

A. Механизм гемостаза

B. Тесты гемостатической функции

II. Антикоагуляция гепарином

A. Цель

B. Фармакология

C. Мониторинг антикоагуляции

D. Резистентность к гепарину

E. Гепарин-индуцированная тромбоцитопения

III. Нейтрализация гепарина

A. Фармакология протамина

B. Мониторинг нейтрализации гепарина

C. Побочные эффекты

D. Ведение больных с гиперчувствительностью к гепарину

IV. Расстройства гемостаза у кардиохирургических больных

A. Предоперационный гемостатический скрининг

B. Расстройства, возникающие во время кардиохирургической операции

C. Предупреждение возникающих расстройств

D. Профилактическая терапия

V. Ведение кровотечений после ИК

A. Оценка гемостатической функции

B. Поддерживающая терапия

C. Коррекция хирургического кровотечения

D. Ведение постбайпасных расстройств гемостаза

Главными целями кардиоанестезиолога во время операции являются:

1. Обеспечение нормального функционирования сердечно-сосудистой системы и сохранение витальных функций других органов.

2. Проведение анестезии

3. Регуляция свёртываемости крови

Последняя цель подразумевает временное торможение свёртывания, позволяющее проводить ИК, и восстановление гемостаза после операции. Правильное ведение больного требует понимания анестезиологом механизмов гемостаза в норме, фармакологии гепарина и протамина и влияние кардиохирургической операции на гемостаз.

Приблизительно 10-20% кардиохирургических пациентов имеют расстройства гемостаза, требующие переливания продуктов крови, и 3% требуют повторной операции из-за массивного послеоперационного кровотечения. Хирургический пациент с кровотечением ведется наиболее эффективно, когда знание анестезиологом аномалий свёртывания, наступающих во время операции, позволяет проводить эффективное лечение геморрагического диатеза и минимизирует назначение неэффективной или возможно токсичной терапии.


ПРЕДСТАВЛЕНИЕ О ПАЦИЕНТЕ

I.ПРЕДСТАВЛЕНИЕ О ПАЦИЕНТЕ.

А. Возраст и пол.

1. Пожилой возраст, особенно старше 70 лет, связан с высоким кардиохирургическим риском. Goldman сообщает, что для пациентов, подвергающихся не кардиохирургическим вмешательствам, возраст старше 70 лет является одним из девяти независимых параметров, предсказывающих утяжеление состояния и смерть. Объединенное Исследование в Хирургии Коронарных Артерий обнаружило повышенную операционную смертность среди мужчин старше 50-60 лет, подвергшихся реваскуляризации миокарда (рис. 1-2)

Тем не менее, бывает трудно отделить риск, связанный с возрастом от риска, связанного с возрастными заболеваниями, и до сих пор ведется дискуссия о значимости возраста в отдельности как предсказателя периоперационных сердечных осложнений.

2. Пол. Когда рассматриваются пациенты всех возрастов, выявляется смертность более чем в 2 раза выше среди женщин по сравнению с мужчинами, во время операций на коронарных артериях (рис. 1-2)

В. Основное хирургическое заболевание и объем вмешательства.

Поскольку у одного пациента может быть несколько конкурирующих сердечных патологий, например аортальный стеноз и коронарная болезнь сердца, важно предугадать вклад каждой патологии в изменение гемодинамического статуса пациента во время операции и анестезии.

Сложность хирургического вмешательства сама по себе может являться самым важным фактором, определяющим возникновение периоперационных осложнений для многих пациентов. Манипуляции на клапанах и другие внутрисердечные вмешательства несут в себе риск системной и коронарной воздушной эмболии. Операции требующие вентрикулотомии наносят повреждение мышце желудочка. Операции на нескольких клапанах, или как на аортальном клапане, так и на коронарных артериях, несут статистически гораздо больший риск осложнений, чем вмешательства только на одном клапане или только наложение шунта на коронарную артерию. Наконец, любая операция, требующая более, чем 40 минутного подключения аппарата искусственного кровообращения (АИК), связана с большим риском осложнений, которые в свою очередь увеличивают время нахождения больного на АИКе.


I. Физиология коагуляции

A. Механизм гемостаза. Гемостаз является функцией, зависящей от трёх факторов: целостности сосудов, тромбоцитов и механизмов свёртывания. (Рис. 18-1). Остановка кровотечения требует околонормальных значений каждого из этих факторов. Неважно, насколько щепетилен хирург в достижении хирургического гемостаза, гемофилик будет кровить, пока уровень фактора VIII не будет поднят до приемлемой величины. Подобным образом, не будет иметь значения ни уровень фактора VIII, ни количество тромбоцитов, в случае если соскользнёт лигатура с перевязанного сосуда.

Для существования крови в жидком виде и обеспечения одновременной возможности её быстрого свёртывания в местах повреждения, необходимо тонкое равновесие между про- и антикоагуляционными компонентами крови. Тромбин и фибриноген необходимы для формирования сгустка, в то время как антитромбин-III (АТ-III) и протеины C и S являются ингибиторами коагуляции. Кроме этого, существует необходимость в механизме предотвращения избыточного системного осаждения фибрина при запуске коагуляции и очистки сосудов от сгустков фибрина после заживления раны. Эту функцию обеспечивает система фибринолиза. Расстройства системы свёртывания могут возникнуть из-за нарушения целостности сосудов, функций тромбоцитов и коагуляционных механизмов, также как из-за расстройств системы антикоагуляции (очень редко) и фибринолиза.

B. Тесты гемостатической функции. В таблице 18-1 перечислены обычно используемые тесты системы гемостаза. Эти тесты могут применяться для оценки предоперационного состояния системы гемостаза (см. Раздел IV. A) и для определения расстройств гемостаза во время или после операции, предрасполагающих к избыточному кровотечению.


Х. Протезы клапанов сердца.

А. История. Первый механический клапанный протез был имплантирован Charles Huffnagle с сотрудниками в 1952 году, при этом они использовали протез в виде акрилового шарика с ограничителем, который имплантировали в области нисходящей аорты с целью коррекции аортальной недостаточности. Этот клапан был установлен без использования экстракорпорального кровообращения, однако, он дал высокую частоту эмболизации и клапанной недостаточности. В 1960 году, Dwight Harken положил начало новой эры протезирования клапанов сердца, с использованием имплантации клапана в аортальную позицию в условиях экстракорпорального кровообращения. С тех пор развитие технологии протезирования клапанов сердца устремилось к удовлетворению критериев, первоначально выдвинутых Dwight Harken для идеального клапанного протеза. Эти критерии включают следующие характеристики:

1. Атромбогенность.

2. Химическая инертность.

3. Атравматичность по отношению к форменным элементам крови.

4. Отсутствие сопротивления физиологическому кровотоку.

5. Надлежащее открытие и закрытие.

6. Закрытое состояние сохраняется в соответствующей фазе сердечного цикла.

7. Долговечность.

8. Возможность имплантации в соответствующей анатомической области.

9. Способность сохраняться фиксированным постоянно.

10. Отсутствие дискомфорта для пациента.

11. Техническая доступность для имплантации.

Значительное количество различных клапанных протезов, разработанных на настоящий момент, свидетельствует о том, что идеальный клапан до сих пор не создан.

В. Типы клапанных протезов.

1. Механические. Основные трудности, встретившиеся при разработке первых механических клапанных протезов, заключались в их недолговечности и высокой частоте эмболизации. Многие попытки снижения тромбогенности механических клапанов так и не привели к окончательному успеху. В настоящий момент все пациенты с механическими протезами клапанов сердца требуют проведения пожизненной антикоагулянтной терапии. Как правило, антикоагуляция осуществляется с использованием натриевой соли варфарина, в дозе, которая позволяет поддерживать протромбиновое время в 1.5 раза выше контрольного. Существует четыре основных типа механических клапанных протезов.

а. Протез в виде шарика с ограничителем (Рис. 12-11). Клапанный протез Starr-Edwards стал коммерчески доступен в 1962 году, он имел преимущество в виде одного ограничителя и кольца для пришивания. Вследствие высокой частоты тромбоэмболических осложнений в его конструкцию пришлось внести изменения, например, покрытие всех металлических частей тканью. Метал покрытый тканью стимулировал рост окружающей ткани, что приводило к развитию неоинтимы, которая снижала тромбогенность. Вначале использовался Дакрон, который позже был заменен на Тефлон. Клапан Starr-Edwards использовался в аортальной, митральной и трикуспидальной позициях. Среди других клапанов подобной конструкции – клапан Smeloff-Cutter, Braunwald-Cutter, Magovern-Cromie, и DeBakey-Surgitool.

в. Протез в виде диска с ограничителем (Рис. 12-12). В попытке преодолеть обструкцию кровотока, которую создавал громоздкий шариковый клапан, особенно на фоне нарушений ритма сердца, был разработан дисковый клапан с ограничителем. Серия дисковых протезов митрального клапана Beall была представлена в 1967 году. Вследствие быстрого разрушения диска, которое приводило к заклиниванию диска и даже эмболии, пришлось заменить его материал с тефлона на углеродный приолит. Хотя в настоящее время дисковые клапаны более не используются в клинике, их широкое использование в 1970-х годах привело к созданию популяции пациентов, которых до сих пор можно встретить с подобными клапанами. Среди других дисковых клапанов, которые когда-то применялись - Starr-Edwards серия 6500, Kay-Shiley, Cross-Jones, Harken и Cooley-Bloodwell-Cutter.

с. Одностворчатый опрокидывающийся дисковый клапан (Рис. 12-13). Для снижения послеоперационного градиента давления через отверстие клапана, центр которого перекрывает диск или шарик (шариковые или дисковые клапаны), был разработан одностворчатый опрокидывающийся дисковый клапан, с током крови через центр. В 1969 году появились два клапана этого типа – клапан Wada-Cutter и Bjork-Shiley. Клапан Bjork-Shiley до последнего времени широко использовался в клинической практике. Несмотря на то, что по характеристикам кровотока эти клапаны превосходят клапаны с окклюзированным центром, тромбоэмболические осложнения все же встречаются, даже на фоне адекватной антикоагуляции. Среди других одностворчатых опрокидывающихся клапанов, которые нашли клиническое применение – клапан Lillehei-Kaster, представленный в 1970 году и клапан Medtronic Hall, который можно использовать в аортальной или митральной позиции.

д. Двустворчатый опрокидывающийся дисковый клапан (Рис. 12-14). В 1977 году был представлен двустворчатый клапан St. Jude, за ним недавно появился клапан Duromedic. Эти клапаны представляют собой низкопрофильные конструкции, которые обеспечивают центральный кровоток через два полукруглых диска, которые вращаются на поддерживающих распорках. Клапан St. Jude можно использовать в аортальной, митральной и трикуспидальной позициях. Эти клапаны оказывают небольшое сопротивление кровотоку и имеют меньшую частоту тромбоэмболических осложнений, хотя проведение антикоагуляции по-прежнему необходимо.

2. Клапаны биопротезы. Высокий риск тромбоэмболических осложнений и необходимость проведения антикоагуляции при использовании механических протезов клапанов привели к поискам клапанов биопротезов, которые могли бы служить полноценными заменителями натуральных. Кроме того, биопротез имел бы преимущество обеспечения кровотока через центр отверстия, как в натуральном состоянии. К сожалению, биопротезы, установленные в митральную позицию, продолжают представлять риск тромбоэмболии и требуют продленной антикоагуляции варфарином, особенно если у пациента расширенное левое предсердие, фибрилляция предсердий, или признаки предшествующего тромбоза. Для биопротезов, установленных в аортальной позиции, обычно не требуется длительной антикоагуляции, хотя, часто продолжают прием аспирина, дипиридамола или других дезагрегантов. Первой попыткой использования биопротеза был гомотрансплантат клапана, взятый от трупа в 1962 году. В связи с трудностями по добыче таких клапанов и относительно высокой частоты неудач, в 1970 году был представлен аортальный клапан биопротез Hancock-Porcine, за которым в 1974 году появился протез из бычьего перикарда Ionescu-Shiley и, в 1975 году, биопротез свиного аортального клапана Carpentier-Edwards. Хотя, у этих клапанов частота тромбоэмболических осложнений низка, длительность их функционирования остается проблемой, и наблюдается высокая частота развития отсроченной недостаточности клапана. До настоящего момента идеального протеза клапана не разработано.

3. Человеческие клапаны. Первое использование человеческого биопротеза, взятого от трупа состоялось в 1962 году. Однако, такие методики, как иррадиация или химическое воздействие, используемые для стерилизации и консервации первых гомотрансплантатов, приводили к значительному уменьшению срока их службы. С недавнего времени, для стерилизации человеческих клапанов используются растворы антибиотиков, а затем они подвергаются замораживанию в жидком азоте и хранятся до момента операции. Использование этих методик позволило снизить частоту развития слабости протеза, которая приводит к разрывам створок, а срок службы более 75% протезов составляет более 10 лет, независимо от возраста пациента. Частота протезного эндокардита и гемолиза вследствие кровотока через гомотрансплантат очень низкая. При использовании гомотрансплантатов в аортальной позиции антикоагуляции не требуется. Однако, при митральной позиции немного более высока вероятность тромбоэмболии, что делает использование антикоагулянтов несколько спорным.

В связи с этим, гомотрансплантаты наиболее оптимально использовать для протезирования аортального клапана у более молодых пациентов и у пациентов с эндокардитом собственных клапанов. Гомотрансплантаты будут противопоказаны при заболеваниях, связанных с прогрессирующей дилятацией корня аорты, что будет приводить к растяжению клапанного протеза и развитию ранней регургитации; у пациентов с плохо контролируемой гипертензией, которая будет давать повышенную нагрузку на створки клапана.


Х. Тактика при наличии сопутствующих заболеваний, влияющих на ИК.

А. Ассоциированная с гепарином тромбоцитопения и тромбоз (АГТТ). На фоне гепаринотерапии (обычно в течение нескольких дней) развивается синдром, включающий тромбоцитопению и возможность артериального или венозного тромбоза. Считается, что это состояние развивается вследствие взаимодействия гепарина и специфических IgG-антител, которые вызывают аггрегацию тромбоцитов и их потребление. Этот синдром достаточно редок. У любого пациента, получающего гепарин в предоперационном периоде, может развиться АГТТ. Проявления включают необъяснимое кровотечение или тромбоз на фоне гепарина. Тромбоцитопения подтверждает диагноз. Введение больших доз гепарина до начала перфузии у пациента с АГТТ-синдромом опасно, поскольку может вызвать более тяжелый тромбоз во время перфузии, а также значительную коагулопатию после перфузии.

1. Тактика. Фармакологическое угнетение функции тромбоцитов может предотвратить патологическую активацию тромбоцитов от воздействия гепарина и антител. Терапию можно начать до операции, используя аспирин (600 мг внутрь) плюс дипиридамол, или производные простациклина. Также может оказаться эффективным плазмаферез. Показана консультация квалифицированного гематолога (см. Главу 18).

В. Недостаточность антитромбина-III. См. Главы 6 и 18.

С. Серповидно-клеточная аномалия эритроцитов. Врожденная аномалия, обусловленная присутствием патологического гемоглобина S, приводит к специфической трансформации эритроцитов в серповидные клетки, которые окклюзируют микрососуды или разрушаются в селезенке. Такое изменение формы эритроцитов может обостриться вследствие воздействия гипоксии, сосудистого стаза, гиперосмолярности, или ацидоза. Гипотермия приводит к трансформации клеток только через вазоконстрикцию и капиллярный стаз. Перфузия может вызвать трансформацию из-за перераспределения кровотока с образованием зон стаза, и снижения напряжения кислорода в венозной крови. Хотя анестезия при некардиальной хирургии обычно хорошо переносится такими больными, ситуация изменяется при операциях с использованием ИК. Пациенты, как с серповидно-клеточной аномалией эритроцитов (гетерозиготы), так и с анемией (гомозиготы) подвергаются высокому риску развития потенциально фатального тромбоза во время перфузии, если не приняты соответствующие контрмеры. Даже при серповидно-клеточной аномалии, все эритроциты пациента содержат патологический гемоглобин S в небольших количествах, при этом на фоне раздражения достаточной интенсивности эритроцит с любым количеством Hb-S может подвергнуться трансформации.

1. Диагностика. Все чернокожие пациенты должны проходить обследование на наличие Hb-S перед операцией с ИК, поскольку серповидно-клеточная аномалия может быть совершенно асимптоматичной. Эффективно проведение быстрых скрининговых тестов, при положительных результатах которых проводится электрофорез гемоглобина, дающий количественную информацию. Также рекомендуется предоперационная консультация специалиста.

2. Тактика. Снижение риска периоперационного обострения серповидно-клеточной аномалии может быть достигнуто путем переливания эритроцитов для разведения Hb-S содержащих эритроцитов нормальными эритроцитами с Hb-A. Несмотря на профилактические мероприятия, включая частичное обменное переливание крови, в венозной крови после ИК наблюдалась серповидно-клеточная трансформация 100%-в Hb-S содержащих эритроцитов. Поэтому ключевым моментом в лечении является разведение Hb-S клеток Hb-A клетками.

а. Предоперационное частичное обменное переливание крови от донора с Hb-A. Heiner et al. рекомендуют снижать пропорцию Hb-S содержащих эритроцитов со 100% до менее, чем 33% у пациентов с серповидно-клеточной аномалией или анемией:

(1) Определить процент гемоглобина S при помощи электрофореза (Hb-S pre).

(2) Произвести обменное переливание крови и повторить исследование для получения значения Hb-S post.

(3) Произвести расчет по формуле:

Эритроциты S = (процент эритроцитов, содержащих Hb-S) =

= (Hb-S post)/(Hb-S pre) * 100

(4) Процент эритроцитов S в результате обменной гемотрансфузии должен снизиться приблизительно до значения ниже 33% (далее он снизится еще больше при начале перфузии, если используется первичный раствор с кровью в контуре АИКа).

в. Согласно некоторым сообщениям, использование первичного раствора с кровью независимо от того, была или нет предоперационная обменная гемотрансфузия, может обеспечить адекватную защиту у некоторых пациентов с серповидно-клеточной аномалией при условии, что Hb-S во время перфузии снижается до 20%. Это утверждение остается спорным.

с. Следует избегать артериальной или венозной гипоксемии, ацидоза, дегидратации, и гиперосмолярности. Более высокие, чем обычно значения скорости перфузии могут теоретически увеличить напряжение кислорода в смешанной венозной крови и тем самым снизить вероятность трансформации эритроцитов в серповидные клетки.

д. При использовании гипотермии введение вазодилятаторов может предотвратить развитие сосудистого стаза. Мышечная дрожь или другие факторы, которые повышают потребление кислорода, приводят к снижению насыщения кислородом смешанной венозной крови и провоцируют трансформацию эритроцитов.

Д. Болезнь холодовых гемагглютининов. У таких пациентов холодовое воздействие приводит к активации аутоантител к поверхностным антигенам эритроцитов, с последующей агглютинацией, развитием акроцианоза и феномена Рейно. Также может возникнуть гемолиз или активация системы комплемента. Холодовая гемагглютинация может привести к развитию тромбоза с ишемией органов или инфарктом. При контакте холодного кардиоплегического раствора с кровью в коронарных сосудах может развиться коронарная окклюзия с неравномерным распределением кардиоплегического раствора и образованием зон инфаркта. Диагноз устанавливается на основании прямого теста Кумбса, проводимого при различных температурах. Активация холодовых агглютининов при температурах выше 22°С наблюдается редко. Рекомендуемая тактика включает:

1. Не допускать снижения температуры крови или пациента ниже 22-25°С, или критической температуры, установленной при тестировании.

2. Обеспечьте тщательное гематологическое исследование антител, включая титр и критическую температуру (наиболее высокая температура, при которой активны холодовые антитела in vitro).

3. Обдумайте возможность проведения предоперационного плазмафереза с замещением свежезамороженной плазмой.

4. Старайтесь поддерживать температуру пациента на всех этапах операции выше выявленной критической.

5. Обдумайте возможность применения альтернативных методов защиты миокарда, включая: теплую кардиоплегию раствором кристаллоидов (для вымывания эритроцитов), с последующей холодной кардиоплегией кристаллоидами; теплую кардиоплегию раствором крови с калием, или теплую ишемическую остановку сердца с перемежающейся реперфузией.

Е. Холодовая сыпь. У пациентов с этой патологией наблюдается системный выброс гистамина и развитие генерализованной сыпи в ответ на воздействие холода. Значительное освобождение гистамина наблюдается во время фазы согревания, это сопровождается гемодинамической нестабильностью. Сердечно-сосудистые реакции на гистамин могут быть блокированы предварительным введением блокаторов Н1 и Н2 гистаминовых рецепторов; также полезно параллельное использование кортикостероидов.

Ф. Злокачественная гипертермия.

1. На фоне обострения злокачественной гипертермии повышается метаболизм в скелетных мышцах, что может привести к развитию смешанного метаболического и респираторного ацидоза, гипертермии, мышечной ригидности, гиперкалиемии, тахикардии, нарушениям ритма сердца и острому рабдомиолизу с миоглобинурией (с последующей почечной недостаточностью). Злокачественная гипертермия по всей видимости не оказывает прямого эффекта на миокард.

2. Известные триггеры злокачественной гипертермии включают: сукцинилхолин, галотан, энфлюран, изофлюран, и вероятно кетамин. Существуют экспериментальные данные о том, что быстрое согревание или терапия альфа-адренэргическими агонистами или препаратами кальция могут запускать злокачественную гипертермию, однако клинических данных об этом не существует. У одного пациента выявили снижение концентрации дантролена в крови во время перфузии, однако, не известно существует ли необходимость в дополнительном введении дантролена во время ИК.

3. Тактика. Пациенты с известной предрасположенностью к развитию злокачественной гипертермии должны получать профилактические дозы дантролена (2.4 мг/кг ВВ), а также дополнительные введения в случае появления признаков злокачественной гипертермии. Выявление начала злокачественной гипертермии может быть затруднено во время фазы активного согревания; раннюю диагностику состояния может облегчить постоянный мониторинг потребления кислорода и элиминации СО2. Возможно, имеет смысл проводить постепенное согревание пациента, избегать введения солей кальция, кроме случаев снижения концентрации кальция в плазме, и вероятно не следует вводить альфа-адренэргические агонисты, отдавая предпочтение чистым бета агонистам как, например, изопротеренол, если они позволяют проводить адекватную инотропную терапию. Пациентам может понадобиться дополнительное введение дантролена во времясогревания.