1.htm

Глава 1

Опрос больного и история болезни

От того, как собран анамнез, во многом зависит успех лечения. Слушая больного и умело ведя беседу, вы узнаете, что его беспокоит и какие у него имеются симптомы. Вы можете также выяснить, что, по мнению больного, является причиной его заболевания, как оно развивалось и что он думает о его возможном исходе. Кроме того, в процессе знакомства с историей настоящего заболевания у вас возникают гипотезы о возможном диагнозе. Задавая дополнительные вопросы, вы можете получить сведения, которым больной не уделил в своём рассказе должного внимания, и проверить некоторые собственные диагностические гипотезы.

Если процесс сбора анамнеза проходит успешно, появляется возможность установить доверительные отношения между вами и больным, понять его как личность; больной чувствует, что его понимают. Кроме того, то, что вы узнаете, собирая анамнез, помогает оформить историю болезни и выделить те органы и системы, которым следует уделить особое внимание во время обследования. Это повлияет на дальнейшие разъяснения, даваемые больному, и на ваши совместные действия.

Даже если вы обнаруживаете, что недуг неизлечим, беседа о нём с больным может помочь ему. В приведённом ниже примере обследование больной с хроническим и тяжело протекающим артритом показало бесперспективность лечения.

Больная никогда не говорила, что значат для неё симптомы её болезни. Она ни разу не сказала: «В результате болезни я не могу без посторонней помощи пользоваться ванной, одеваться и даже вставать с постели». Когда мы завершили осмотр, я сказал что-то вроде: «Да, ревматоидный артрит действительно доставил вам много неприятностей». Больная расплакалась, расплакалась и её дочь, а я сидел в растерянности. Она сказала: «Вы знаете, никто никогда не говорил мне о том, как мучителен этот недуг». Это было очень важно. Мне действительно больше нечего было ей предложить... Нечто значительное произошло между нами, нечто, что она оценила и унесла с собой*.

* Hastings С: The lived experience of the illness: Making contact with the patient. In Benner P, Wrubel J: The Primacy of Caring: Stress and Coping in Health and Illness. Menlo Park, CA, Addison-Wesley, 1989

В настоящей главе кратко рассмотрены составные части истории болезни, её назначение и основные принципы опроса больного.

Составные части и назначение истории болезни

Традиционно история болезни состоит из нескольких частей, каждая из которых имеет своё назначение. Вместе они систематизируют сбор информации о больном и собственно историю болезни, однако они не диктуют последовательность опроса.

Изложению информации, полученной от больного, в истории болезни, как правило, предшествуют определённые сведения, носящие вводный характер. Важно указывать дату опроса, а в случае быстро меняющихся обстоятельств и время. Анкетные данные больного возраст, пол, расовая или этническая принадлежность, место рождения и род занятий позволяют не только установить, кем является больной, но и составить примерное представление о том, что это за личность и какой патологией может страдать. Если больной оказывается у врача не по своей инициативе, важно выяснить, по какому каналу он поступил, и это поможет вам понять возможные мотивы обращения. Пациенты, которые явились по направлению школьной администрации или страховой компании, могут отличаться от тех, кто обратился по своей инициативе. Источник, позволяющий составить историю болезни, будь то больной, члены его семьи, друзья, полиция, повестка или ранее сделанные записи, также заслуживает внимания. Он поможет вам оценить степень достоверности информации, которая, помимо прочих факторов, зависит от осведомлённости, памяти, степени доверия и мотивов обращения; о ней составляют представление не в начале, а в конце общения.

Основная часть истории болезни начинается с основных жалоб больного. Обратиться к врачу за помощью или за советом больного, как правило, заставляют один или несколько симптомов или другие причины. В разделе История настоящего заболевания нужно выделить основные жалобы, которые дают полное представление о том, как и в какой последовательности развивались симптомы и с чем они были связаны. Здесь вы указываете также то, что думает сам больной о своём заболевании, что именно заставило его обратиться к врачу и как болезнь отразилась на его жизни и активности. В разделе Анамнез жизни следует указывать все перенесённые ранее заболевания, травмы, лечебные процедуры, а в разделе Состояние больного на момент осмотра дать оценку состояния больного, условий его жизни, его привычек и указать меры, которые будут способствовать здоровому образу жизни.

Семейный анамнез даёт вам возможность оценить риск возникновения у больного некоторых заболеваний, а также предположить, чем он страдает. Кроме того, может обнаружиться и семейная патология, что позволит организовать лечение и родственников больного. Психосоциальный анамнез иногда позволяет предположить наличие некоторых патогенных факторов и помогает оценить источники существования больного, вероятные реакции на болезнь, приспособительные механизмы, силы больного и его тревоги. Он помогает узнать больного как личность. В

разделе Описание органов и систем вы указываете симптомы со стороны основных органов и систем и тем самым пытаетесь установить нарушения, о которых больной не упомянул.

Содержание истории болезни

Конкретное указание разделов в истории болезни зависит от возраста, пола больного, его болезни, специальности врача, времени, которым он располагает, и цели посещения. Во многих случаях усилия врача направлены на анализ конкретной жалобы (например, боли в горле или жжения при мочеиспускании). В этих случаях подход ограничивается рамками имеющейся патологии. В других же случаях требуется получение исчерпывающей информации. Вникая во все разделы истории болезни, вы можете остановиться на нужных вам. Ниже подробно разбираются истории болезни взрослых больных и детей, в которых употребляется симп-томатологическая терминология. Значение терминов и методика опроса для получения информации о них приведены в главе 2.

ИСТОРИЯ БОЛЕЗНИ ВЗРОСЛОГО ЧЕЛОВЕКА

Дата заполнения истории болезни.

Анкетные данные. Необходимо указать возраст, пол, расовую принадлежность, место рождения, семейное положение, род занятий и вероисповедание больного.

Канал поступления и цель обращения к врачу.

Источник получения информации. Укажите, от кого получены сведения от больного, его родственников, друзей или из имеющихся у больного медицинских документов.

Надёжность источника (указывается при необходимости).

Основные жалобы. Если возможно, лучше записывать слова самого больного («У меня болит желудок, я чувствую себя отвратительно»). Иногда больные не предъявляют явных жалоб, а излагают цель своего посещения («Я пришёл для прохождения очередного осмотра» или «Меня госпитализировали для полноценного обследования моего сердца»).

История настоящего заболевания. В этом разделе следует ясно, в хронологической последовательности указать те симптомы, которые заставили больного обратиться за помощью. Информация исходит от больного, однако систематизировать и упорядочить её должны вы сами. Больной должен сообщить о начале заболевания, обстоятельствах, при которых оно возникло, его проявлениях и любом предпринятом лечении. При описании основных симптомов должны быть указаны: 1) локализация; 2) качественные характеристики; 3) их тяжесть; 4) временные характеристики (начало, длительность, частота); 5) обстоятельства их возникновения; 6) факторы, которые их усиливали или облегчали; 7) сопутствующие проявления. Следует отметить также симптомы, которые больной отрицает (отсутствие некоторых симптомов может помочь при дифференциальной диагностике).

Описание настоящего заболевания должно включать также отношение больного к имеющимся у него симптомам и своему состоянию. Что, по мнению больного, явилось причиной недуга? Какие подозрения побудили больного обратиться за помощью? («Мне кажется, у меня аппендицит.») Какие у больного основания опасаться их? («Мой друг умер от прободного аппендицита.») Далее следует отметить, как отразилась болезнь на жизни больного. Это особенно важно для понимания больного, страдающего хроническим заболеванием. «Что вы не можете сделать из того, что могли до болезни? Например, как отразилась боль в спине или одышка на вашей работоспособности, ...на вашей домашней обстановке, ...на вашей социальной активности, ...на ваших родительских функциях, ...на ваших супружеских функциях, ...на вашем мнении о себе как о мужчине (женщине)?»

Анамнез жизни

Общее состояние. Укажите, как больной оценивает своё состояние.

Детские болезни. Перечислите перенесённые инфекции (корь, краснуха, эпидемический паротит, коклюш, ветряная оспа, скарлатина, полиомиелит).

Болезни взрослого периода.

Психические заболевания.

Травмы.

Операции.

Стационарное лечение в прошлом.

Состояние больного на момент осмотра. Хотя некоторые расстройства, объединённые в этом разделе, могли иметь место в прошлом, они, тем не менее, могут влиять на настоящее заболевание.

Принимаемые препараты. Перечислите принимаемые в настоящее время лекарственные средства, включая домашние лекарства, препараты, выдаваемые без рецепта, витамины и минеральные добавки и препараты, взятые у членов семьи или друзей. Выясните дозу и частоту приёма. Возможно, вам придётся попросить больного принести и показать препараты, которые он принимал.

Аллергия.

Курение. Указать вид табачного изделия (курительное, например сигареты, или некурительное, например жевательный или нюхательный табак), употребляемое количество, длительность употребления (например, по одной пачке сигарет в день в течение 12 лет).

Употребление алкоголя, наркотиков (методика опроса описана на с. 16-17).

Диета. Укажите обычный дневной рацион, ограничения в диете или добавки к ней, употребление кофе, чая, питья, основанного на коле, и других кофеинсодержащих напитков.

Специальные исследования. Укажите исследования, которым подвергался больной (туберкулиновая проба, исследование мазков по методу Папаниколау, маммо-графия, исследование кала на скрытую кровь, определение содержания холестерина в крови). Следует указать также результаты исследований и дату их проведения.

Иммунизация. Перечислите все вакцинации (например, против столбника, коклюша, дифтерии, полиомиелита, кори, краснухи, эпидемического паротита, гриппа, гепатита В, Haemophilus influenzae типа b и пневмококковой инфекции).

Сон. Укажите время засыпания и пробуждения, дневной сон, нарушения засыпания и пробуждения.

Физическая активность и отдых.

Источники опасности для жизни и здоровья (дома, в школе и на работе).

Использование защитных приспособлений. Выясните, пользуется ли больной ремнями безопасности, детекторами дыма и другими приспособлениями для защиты от конкретных источников опасности для здоровья и жизни.

Семейный анамнез

Необходимо указать возраст и состояние здоровья или возраст и причину смерти членов семьи (родителей, братьев, сестёр, супруга, детей, внуков). Целесообразно получить информацию о бабушках и дедушках.

Обязательно следует отметить наличие у членов семьи диабета, сердечной патологии, гиперхолестеринемии, артериальной гипертензии, инсульта, патологии почек, туберкулёза, рака, артрита, анемии, аллергии, астмы, головной боли, эпилепсии, психических заболеваний, алкоголизма, наркомании и симптомов, подобных симптомам у самого больного.

Психосоциальный анамнез. В этом разделе записывается важная и необходимая информации о больном как о личности.

Домашняя обстановка. «Кто живёт с вами дома? Расскажите мне немного о них... и о ваших друзьях»; «Кто помогает вам, когда вы болеете или нуждаетесь в помощи?»

Повседневная жизнь. Выясните, как проходит день начиная от момента пробуждения и до отхода ко сну. «Как проходит ваш день? Что вы делаете в первую очередь, а что потом?»

Важные события жизни. Следует отметить воспитание, обучение в школе, военную службу, трудовую деятельность, финансовое положение, брак, занятия в свободное время, выход на пенсию.

Вероисповедание. Целесообразно выяснить, как влияет вероисповедание больного на его отношение к здоровью, болезни, лечению, а также отношение больного к его настоящему положению и его взгляды на будущее.

Описание органов и систем

Общее состояние. Какова обычная масса тела, изменялась ли она в последнее время? Стала ли стеснять больного одежда или она стала свободнее? Появились ли слабость, утомляемость, лихорадка?

Кожа. Отметьте наличие сыпи, припухлости, язв, следов расчёсов, сухости, изменения окраски, оволосения, ногтей.

Голова. Есть ли жалобы на головную боль? Имели ли место травмы головы?

Глаза. Укажите состояние зрения; ношение очков или контактных линз; дату и результаты последнего обследования у офтальмолога. Имеются ли жалобы на боли, покраснение глаз, слезотечение, двоение в глазах, наличие пелены перед глазами, пятен, вспышек? Страдает ли больной глаукомой, катарактой?

Слух. Отметьте состояние слуха, наличие шума в ушах, головокружения, болей в ушах, воспаления, отделяемого. Использует ли больной (в случае снижения слуха) слуховой аппарат?

Нос и придаточные пазухи носа. Подвержен ли больной простудам, часто ли отмечаются заложенность носа, выделения, зуд? Имеются ли проявления поллиноза, патологии придаточных пазух носа, носовые кровотечения?

Полость рта и глотка. Укажите состояние зубов и дёсен, кровоточивость дёсен; наличие зубных протезов и их пригнанность; дату последнего обследования у стоматолога. Нет ли изъязвлений на языке, сухости во рту? Часто ли бывают ангины, охриплость голоса?

Шея. Отметьте наличие припухлости, «опухших желез», зоба, боли в шее, ригидности мышц.

Молочные железы. Нет ли отёчности, боли, чувства дискомфорта, выделений из сосков? Проводился ли самоконтроль?

Дыхательная система. Имеются ли кашель, мокрота (её цвет, количество), кровохарканье, хрипы? Укажите заболевания (бронхиальная астма, бронхит, эмфизема лёгких, пневмония, туберкулёз, плеврит), а также дату последнего рентгенологического исследования грудной клетки.

Сердце. Имеются ли жалобы на повышенное артериальное давление, ревматизм, шумы в сердце, боли или ощущение дискомфорта в груди, сердцебиение, одышку, ортопноэ, ночные пароксизмы одышки, отёки? Укажите дату и результаты последнего электрокардиографического исследования сердца.

Желудочно-кишечный тракт. Есть ли жалобы на затруднённое глотание, изжогу, нарушение аппетита, тошноту, рвоту, отрыжку, кровавую рвоту, расстройство пищеварения? Выясните частоту стула, цвет и количество кала, изменения в деятельности кишечника. Имелось ли кровотечение из прямой кишки или дёгтеобразный стул; геморрой, запоры, понос; боли в животе, непереносимость некоторых пищевых продуктов; частая отрыжка или метеоризм; желтуха, патология печени или жёлчного пузыря?

Мочевыделительная система. Укажите частоту мочеиспускания. Отмечались ли полиурия, никтурия, жжение или боли при мочеиспускании, гематурия, задержка мочи, утончение или ослабление струи, невозможность начать мочеиспускание, выделение мочи по каплям, инфекция мочевых путей, мочевые камни?

Половая система

Мужчины. Отметьте наличие грыжи, выделений из уретры или изъязвления полового члена, боли в яичках или опухоли. Укажите перенесённые в прошлом венерические болезни, половое предпочтение, интерес к сексу, половую функцию и удовлетворение, половые расстройства.

Женщины. Выясните возраст наступления менархе, регулярность месячных, их продолжительность, частоту, количество выделяемой крови, наличие кровотечений в межменструальном периоде или после полового сношения, дату последней

менструации, наличие дисменореи, предменструального синдрома, возраст наступления менопаузы, наличие кровотечений в постклимактерическом периоде. У больных, родившихся до 1971 г., спросите, не употребляла ли мать во время беременности диэтилстильбэстрол. Отметьте наличие выделений, зуда, изъязвлений, припухлости. Укажите перенесённые венерические болезни и характер их лечения; число беременностей, родов, абортов (спонтанных или искусственных); осложнения во время беременности, способы предохранения от нее; сексуальное предпочтение, интерес к сексу, половую функцию и удовлетворение, половые расстройства, включая диспареунию.

Периферические сосуды. Выясните, нет ли перемежающейся хромоты, судорог икроножных мышц, варикозно расширенных вен; был ли тромбофлебит в прошлом.

Опорно-двигательный аппарат. Выясните, беспокоят ли больного боли в мышцах или суставах, тугоподвижность. Имеются ли артрит, подагра, боли в спине с указанием локализации и симптомов (например, отёчность, краснота, болезненность, ригидность, слабость, ограничение подвижности).

Нервная система. Укажите, были ли у больного обмороки, потемнение в глазах, судороги, слабость, параличи, чувство онемения или покалывания, тремор и другие непроизвольные движения.

Система крови. Выясните, нет ли анемии, кровоточивости тканей, кровотечения; проводились ли гемотрансфузии и были ли реакции на них.

Эндокринная система. Укажите, имеются ли у больного признаки патологии щитовидной железы, непереносимость высокой или низкой температуры окружающей среды, чрезмерная потливость, признаки диабета, патологическое чувство голода и жажды, полиурия.

Психический статус. Отметьте раздражительность, напряжение, настроение, наличие депрессии, состояние памяти.

ИСТОРИЯ БОЛЕЗНИ РЕБЁНКА

Помимо очевидных различий между историями болезни взрослого человека и ребёнка, существуют также особенности, касающиеся анамнеза и состояния больного на момент осмотра, характерные для детей разного возраста и подростков, обусловленные биологическим возрастом и степенью развития. История болезни ребёнка оформляется по той же схеме, что и история болезни взрослого человека, с некоторыми дополнениями, указанными ниже.

Анкетные данные. Необходимо указать дату и место рождения; уменьшительное имя, особенно для детей в возрасте от 2 до 10 лет; имена и фамилии родителей, род их занятий и где их можно найти в рабочее время.

Основные жалобы. Уточните, беспокоят ли симптомы самого больного или его родителей. Иногда своё беспокойство по поводу ребёнка может выразить третье лицо, например учитель.

История настоящего заболевания. Укажите, как члены семьи реагируют на симптомы болезни у ребёнка, что они думают об этом и было ли у больного какое-либо улучшение.

Анамнез жизни

Сведения о перинатальном периоде. Эта информация особенно важна в течение первых двух лет жизни при наличии у ребёнка неврологических расстройств и отклонений в развитии. Если при опросе родителей выясняется наличие каких-либо отклонений в течении беременности, родов или послеродового периода, то следует затребовать медицинские документы, в которых отражена эта информация.

Пренатальный период. Выясните состояние здоровья матери до и во время беременности, включая данные о нарушениях питания и другой патологии беременности; количество и длительность применения лекарственных препаратов и других вредных веществ, включая употребление алкоголя и курение. Укажите увеличение массы тела, наличие маточного кровотечения, продолжительность беременности, отношение к ней, к детям вообще и к этому ребёнку в частности.

Роды. Выясните, как протекали роды, были ли трудности и какие, применялось ли обезболивание, какие были осложнения, какие по счёту роды (если семья многодетная), какова была масса тела ребёнка при рождении.

Неонатальный период. Важно выяснить, как ребёнок начал дышать, были ли попытки реанимации. Какова была оценка по шкале Апгар в баллах (см. с. 406 и табл. 19-1 Оценка по шкале Апгар, с. 562)? Какие были трудности с кормлением, отмечались ли дыхательный дистресс-синдром, цианоз, желтуха, анемия, судороги, врождённые аномалии, инфекции? Укажите состояние здоровья матери после родов, содержался ли ребёнок отдельно от матери и если да, то по какой причине; как отнеслась мать к новорождённому, характер привязанности. Были ли нарушения дефекации, мочеиспускания, как ребёнок спал?

Кормление. Особенно важно получить сведения о кормлении в течение первых двух лет жизни (имело ли место недоедание или переедание).

Грудной возраст. Грудное вскармливание: частота и длительность кормлений, использование докорма и прикорма, возникавшие трудности, сроки отнятия от груди. Искусственное питание: тип, концентрация, количество; частота кормлений, имевшиеся трудности (срыгивание, колики, понос). Добавки витаминов и препаратов железа: вид, количество, частота и длительность приёма. Твёрдая пища: вид, количество, отношение к ней ребёнка, сроки перевода ребёнка на общий стол, самостоятельное питание, отношение родителей и ребёнка к процессу кормления.

Детство. Привычки, связанные с питанием: предпочтение или неприятие той или иной пищи, характер и количество съедаемой пищи, отношение родителей к питанию вообще и к питанию этого ребёнка в частности, к недоеданию или перееданию и другим трудностям, связанным с питанием. При нарушениях питания для его более точной оценки можно уточнить меню за 1-2 нед.

Сведения о росте и развитии ребёнка особенно важны, когда речь идет о нарушениях физического развития и поведения, отставании в психомоторном и умственном развитии.

Физическое развитие. Укажите массу тела и рост при рождении и в возрасте 1 года, 2, 5 и 3 лет; уменьшение или увеличение массы тела; сроки прорезывания и выпадения молочных зубов.

Основные вехи в развитии. Выясните, в каком возрасте ребёнок начал поднимать и удерживать голову в положении лёжа на животе, поворачиваться на живот и на спину, садиться при поддержке и без неё, стоять на ногах, ходить при поддержке и самостоятельно, говорить первые слова, сочетания слов, предложения, завязывать шнурки, самостоятельно одеваться.

Социальное развитие. Необходимо обратить внимание на следующие факторы: Сон: характер и длительность сна в дневное и ночное время, режим сна, вид кроватки и её расположение, сонливость, страхи, ночные кошмары. Гигиенические навыки: методика приучения к опрятности, наличие энуреза или энкопреза и отношение к этому родителей; при госпитализации ребёнка важно знать, какими выражениями пользуются в семье для обозначения мочеиспускания и дефекации. Речь: невозможность начать говорить, заикание, детский лепет, шепелявость, словарный запас. Привычки: укачивание, тики, сосание пальца, покусывание ногтей, извращённый аппетит, ритуальное поведение. Дисциплина: оценка родителями характера ребёнка, его дисциплинированность, методы воспитания дисциплинированности и их эффективность; негативизм, вспышки гнева, уход в себя, агрессивное поведение. Обучение: присмотр за ребёнком, детский сад (возраст поступления и адаптация), удовлетворённость родителей и ребёнка, успехи и трудности в учёбе. Половое развитие: отношение к представителям противоположного пола, интерес к половым отношениям, половым различиям, беременности, ответы родителей на вопросы ребёнка, воспитательные беседы об онанизме, менструациях, ночных поллюциях, появлении вторичных половых признаков, половом влечении, СПИДе и других болезнях, передающихся половым путём. Личность ребёнка: степень независимости, отношения с родителями, братьями, сестрами и сверстниками, поведение в группе, индивидуальная активность, близкие друзья (реальные или воображаемые), качества и способности, представление о самом себе.

Детские болезни. Помимо перенесённых специфических заболеваний, необходимо указать, имелись ли в последнее время контакты с инфекционными больными.

Несчастные случаи и травмы, операции, госпитализации. Выясните отношение ребёнка и родителей к этим событиям. Ребёнка в доступной ему форме следует спросить о правилах безопасности и профилактике повреждений.

Состояние больного на момент осмотра

Аллергия. Особое внимание следует уделить проявлениям аллергии, часто встречающимся у детей: экземе, крапивнице, хроническому аллергическому риниту, бронхиальной астме, непереносимости некоторых пищевых продуктов и повышенной чувствительности к укусам насекомых.

Иммунизация. Укажите конкретную дату проведения каждой вакцинации. Родители должны вести дневник, в котором следует отмечать имевшиеся реакции на ту или иную вакцинацию.

Специальные исследования. Необходимо отметить дату проведения каждого исследования и его результаты. К специальным исследованиям относятся измерение артериального давления, проверка зрения и слуха, туберкулиновая проба, анализ мочи, определение гематокрита, тесты на фенилкетонурию, галактоземию и другие генетически обусловленные болезни обмена веществ; для некоторых групп повышенного риска исследование крови на наличие серповидных клеток, содержание свинца, холестерина, альфа1-антитрипсина, а при наличии соответствующих показаний и другие исследования.

Семейный анамнез. Укажите образование, характер работы, эмоциональный статус и семейную атмосферу родителей или опекунов, социально-экономические показатели семьи, включая доходы, жилищные условия, соседей; график работы родителей; сплочённость семьи; поддержку со стороны родственников, друзей, соседей; этническую и культурную среду, в которой живёт семья; родительские ожидания, отношение к больному ребёнку его братьев и сестёр (все или часть этих сведений могут быть указаны в разделе «Семейный анамнез», если имеют отношение к нему, или в разделе «Психосоциальный анамнез»). Следует выяснить, не состоят ли родители в кровном родстве.

Теперь, когда вам ясно, какие сведения предстоит собрать, вам следует на время отвлечься от жёсткой схемы опроса, чтобы это не помешало вашему общению с больным. По крайней мере, начиная опрос, а иногда и в его процессе вам следует в первую очередь руководствоваться тем, что говорит и делает больной.

Подготовка к проведению опроса

Ознакомление с уже заполненной частью истории болезни. Перед тем как встретиться с больным, бегло просмотрите историю болезни. Обратите внимание на анкетные данные. Сведения о возрасте, поле, расовой принадлежности, семейном положении, месте жительства, роде занятий и вероисповедании важны для получения предварительного представления о жизни больного и даже могут помочь вам сформулировать диагностическую концепцию. Откуда поступил больной, кем он направлен и в связи с чем? Знакомясь с историей болезни, вы можете получить ценную информацию о поставленных ранее диагнозах и проведённом лечении. Однако это не должно мешать вам формулировать новые подходы и строить новые диагностические гипотезы.

Окружающая обстановка. Возможно, вам придётся вести беседу с больным в неподходящей обстановке (например, в многоместной палате или в коридоре отделения неотложной помощи). Постарайтесь сделать её удобной и неофициальной. Следует найти место, где вы могли бы сидеть с больным лицом к лицу. Если вы ведёте беседу, небрежно прислонившись к стене, направляясь к двери или переминаясь с ноги на ногу, у больного может пропасть желание говорить. Такое же отрицательное воздействие окажет демонстрация своего превосходства или даже неуважения к больному (например, если вы начинаете опрашивать больную, лежащую на спине в положении для влагалищного исследования).

Держитесь от больного на некотором расстоянии: не слишком близко, чтобы избежать ненужной интимности, и не очень далеко, чтобы не затруднить общение. Больным легче говорить, когда они сидят рядом с врачом, а не смотрят на него через стол, как через барьер. Если больной не желает большего сближения с вами, он даст вам это понять. Немалую роль играет и освещение. Не садитесь так, чтобы между вами и больным оказался яркий источник света или окно. Хотя вы и будете видеть его хорошо, он будет щуриться, глядя на вас. Опрашивайте больного непринуждённо.

Поведение и внешний вид врача. В процессе опроса больной так же наблюдает за вами, как и вы за ним. Желая того или нет, вы своим разговором и поведением снабжаете его информацией о себе. Вам следует внимательно относиться к этой информации и контролировать её, насколько это возможно. Ваши поза, жесты, взгляд, речь могут выражать интерес, внимание, понимание, расположение. Опытный врач ведёт беседу спокойно, не спеша, даже если его время ограничено. Проявления раздражения, неодобрения, замешательства, нетерпения или скуки, а также стереотипная, покровительственная или ироничная речь препятствуют беседе. Если подобные эмоции и естественны, их не следует проявлять. Об этом не следует забывать не только при общении с больным, но и при обсуждении его со своими коллегами и преподавателями как у его постели, так и в аудитории.

Ваш внешний вид также может способствовать налаживанию контакта с больным. Старайтесь быть опрятными, аккуратными, строго одетыми. В то же время при общении с детьми или больными молодого возраста следует избегать консерватизма в одежде.

Запись полученных сведений. Запомнить все подробности трудно, поэтому делайте для себя заметки. Большинство больных к письменной регистрации сообщаемых ими сведений относятся спокойно, однако у некоторых это может вызвать недоверие. В этом случае выясните причину их беспокойства и объясните необходимость записи вашим желанием быть точным. Со временем вы сможете записывать большую часть получаемой информации (анамнез, состояние больного на момент осмотра, семейный анамнез, описание органов и систем) в окончательном виде в процессе беседы с больным. Запись информации не должна отвлекать вашего внимания от больного и лишать его инициативы в беседе. Выясняя характер болезни, психосоциальный анамнез и другие сложные разделы истории болезни, не пытайтесь всё записывать в окончательном виде. Используйте лишь краткие выражения, отдельные слова, даты. Когда разговор касается деликатных вопросов, лучше прекратить записывать.

Сбор информации о настоящем заболевании

Встреча С больным. Теперь вы готовы встретиться с больным, беседовать с ним, сосредоточиться на его проблемах. Пожмите ему руку, если вы чувствуете, что это удобно. Обратитесь к нему по имени или, если больной не ребёнок или подросток, по имени и отчеству. Нетактично и неуважительно обращаться к незнакомым больным по фамилии или используя ласковое обращение, а также называть больную женщину преклонного возраста «бабу-ля», а мать больного ребёнка «мама». Представьтесь и, если вы студент, объясните больному вашу роль.

Удобства для больного. Будьте внимательны к больному. В медицинском учреждении должно быть отведено место для верхней одежды и других вещей больного. Находясь в клинике, спрашивайте, как себя чувствует больной и не помешал ли ему ваш приход. Обратите внимание на такие признаки дискомфорта, как неудобное положение больного, проявления боли и беспокойства или желание помочиться. Недолгое ожидание, пока больной займёт удобное положение в постели, сходит в туалет или попрощается с посетителями, может значительно облегчить сбор анамнеза и сократить время на заполнение истории болезни.

Начало беседы. Выясните, что привело больного к врачу, каковы новые жалобы (если они есть) и чем он болеет (иногда пациент может явиться для контрольного осмотра или желая обсудить некоторые вопросы, связанные со здоровьем, не предъявляя жалоб и не страдая никаким недугом). Начните с вопросов общего характера, дающих полную свободу для ответов: «Что привело вас сюда?» или «Какие у вас трудности?». После того как больной ответил, спросите снова, возможно, даже несколько раз: «Что ещё?». После получения ответов направьте больного к продолжению разговора, попросив его рассказать о своих жалобах или, если окажется, что жалоб много, спросите об одной из них: «Расскажите мне о головных болях» или «Что вас больше всего беспокоит?». Пока больной отвечает, внимательно следите за ходом его мысли.

Предоставление инициативы больному. Многие больные обращаются за помощью по поводу довольно простой патологии. Однако у других болезнь может иметь сложные причины; эти больные могут тяжело переживать свой недуг, возможное лечение и то, кто их будет лечить. В самом начале опроса вы не знаете, с каким больным имеете дело. Чтобы это выяснить, методика опроса должна быть такой, чтобы больной рассказывал о себе непринуждённо. Если вы прервёте его своими вопросами слишком рано, то рискуете не услышать от него интересующих вас сведений. Однако вы должны слушать активно, обращая внимание на важные симптомы, эмоции, события. Это поможет вам в дальнейшем направить разговор таким образом, чтобы больной подробнее описал отмеченные вами детали. К приёмам, позволяющим направить разговор в нужное вам русло, относятся поощрение, рефлексия, пояснение, сопереживание, конфронтация (противопоставление), интерпретация (истолкование) и вопросы, раскрывающие чувства и переживания.

Поощрение. Этот приём заключается в том, что вы своей позой, поведением или словами побуждаете больного сообщить больше, не конкретизируя сказанное. Само по себе молчание, если вы внимательно слушаете, хотя и расслаблены, тоже может поощрять больного. Подаваясь вперед, глядя на больного, произнося при этом: «Гм-мм», «Продолжайте, пожалуйста», «Я вас слушаю», вы побуждаете боль: ного продолжать повествование.

Рефлексия. Это приём, близкий к поощрению. Повторяя слова, сказанные больным, вы побуждаете его сообщить дополнительные подробности. Рефлексия может оказаться полезной для выяснения как интересующих вас фактов, так и переживаний больного. Например:

Больной: | «Боль усилилась и стала разлитой». (Пауза)
Вопрос. | «Разлитой?»
Больной: | «Да, она отдаёт в плечо и распространяется вниз по левой руке до пальцев. Мне было так плохо, что казалось, что я умираю». (Пауза)
Вопрос: | «Вам казалось, что вы умираете?»
Больной: | «Да. На точно такую боль жаловался мой отец во время сердечного приступа, и я боялся, что и у меня то же самое».

В данном случае рефлексия помогла выяснить не только локализацию и интенсивность боли, но и отношение к ней больного. При этом ход мыслей больного не нарушился.

Пояснение. Иногда слова больного и ассоциации, описываемые им, носят неконкретный характер. И если вам трудно понять их смысл, вы можете попросить его пояснить их, спросив, например: «Скажите, а что вы понимаете под простудой?» или «Вы сказали, что поступили так же, как ваша мать. Как это понять?».

Сопереживание. В разговоре с вами больные могут выражать словами или без слов чувства, которые их бепокоят, смущают и которые они скрывают. Эти чувства могут сыграть решающую роль в понимании их болезни и планировании лечения. Если вам удастся выяснить их, отнеситесь к ним с пониманием и сочувствием, сделайте так, чтобы они почувствовали себя спокойнее и смогли продолжать разговор. Своё сочувствие вы можете выразить такой простой фразой, как «Да, я понимаю». Его можно выразить также, сказав: «Вы, должно быть, очень расстроены» или «Вам, должно быть, очень трудно». Сочувствие можно выразить и без слов (например, вы предлагаете больному платок, если он расплакался, или берёте его за руку, выражая тем самым понимание). Сочувствуя больному, следует быть уверенным в том, что ваша реакция правильна. Так, если вы посочувствовали больному по поводу смерти его родителей, в то время как она фактически освободила его от длительного финансового бремени и переживаний, то вы неправильно поняли ситуацию.

Конфронтация (противопоставление). В то время как сопереживание признаёт выраженные больным чувства, конфронтация выделяет что-либо в словах или поведении больного. Если вы видите, например, признаки гнева, тревоги или депрессии, то конфронтация может помочь больному выразить свои чувства. «Вы говорите, что не волнуетесь, однако ваши руки дрожат, когда вы говорите об этом, и у вас слезы на глазах». Конфронтация может помочь вам и в том случае, если рассказ больного непоследователен. «Вы говорите, что не знаете, что провоцирует у вас боли в желудке, однако, когда они у вас появились, вы избегали принимать пищу».

Интерпретация (истолкование). Это более активное вмешательство в повествование больного. В этом случае вы высказываете скорее заключение, чем просто замечание: «Сегодня для вас всё было не так. Вы выглядите по горло сытым больницей»; «Вы много спрашиваете о рентгенологическом исследовании. Вы боитесь его?». В то же время существует опасность неправильного истолкования сказанного больным, что может затруднить беседу. При правильном же использовании этого приёма вы можете выразить как сопереживание, так и понимание.

Выяснение переживаний больного. Помимо использования описанных приёмов, вы можете просто спросить больного о том, как он относится к тому или иному симптому или событию. Если вы видите на лице больного, в его голосе, словах или поведении сильные, но не высказанные чувства, спросите его о них. Если больной увидит, что вы интересуетесь его чувствами в той же мере, что и фактами, то он сможет сообщить вам ценные сведения.

Получение дополнительной .информации. Используя методику опроса в виде непринуждённой беседы, обычно удаётся получить общее представление о недуге больного. Для уточнения хронологической последовательности событий вы можете задать больному вопросы вроде: «Что дальше?» или «Что случилось после этого?». Однако большую часть времени вам придётся использовать для выяснения дополнительных деталей. Выясняйте подробности, задавая более конкретные вопросы о том, что больной в своём рассказе не упомянул. Если недуг больного проявляется болью, то выясните следующие детали:

Детализация симптома (боли)

1. Локализация. Где локализуется боль? Куда она иррадиирует?

2. Качество. Что она напоминает?

3. Интенсивность. Насколько она сильна?

4. Время появления. Когда она началась (начинается)? Как долго она длится? Как часто она появляется?

5. Обстоятельства, при которых она возникает, включая факторы окружающей среды, эмоциональные реакции или другие обстоятельства.

6. Факторы, облегчающие или усугубляющие боль.

7. Сопутствующие проявления.

Аналогичным образом опишите и другие симптомы. Такая детализация играет основную роль в распознавании болезни и проведении дифференциальной диагностики.

Клиническое мышление. После расспроса о симптомах и их детализации вам необходимо аналитическим путём выяснить, какие системы и органы могут быть вовлечены в патологический процесс. Например, боль в нижней конечности может быть результатом поражения сосудистой, костно-мышечной или нервной системы. Сопутствующий отёк в области лодыжек свидетельствует о вовлечении вен. Боли в суставах обусловлены поражением костно-мышечной системы, а боль, которая «стре-

ляет» от поясницы в ногу ниже колена, сдавлением нервных корешков. Для выяснения недостающих для анализа данных воспользуйтесь информацией, изложенной в разделе «Описание органов и систем». Таким образом вы можете получить аргументы «за и против» предполагаемого диагноза. Ход рассуждений при таком клиническом мышлении приведён в таблицах в главе 2 и далее обсуждается в главе 20.

Прямые вопросы. Для получения конкретной информации уместны прямые вопросы. При их постановке исходят из следующих принципов. Прямые вопросы должны следовать в порядке конкретизации рассматриваемого симптома', например, наиболее логична такая последовательность вопросов: «Что напоминала загрудинная боль? В каком месте вы её ощущали? Покажите. Она ограничивалась этим местом или распространялась куда-либо? ...в какие пальцы?».

Прямые вопросы не должны быть направляющими. Если больной утвердительно отвечает на вопрос «У вас был дёгтеобразный стул?», то вы можете усомниться в том, что больной действительно имеет в виду дёгтеобразный стул. Лучше сформулировать этот вопрос, например, так: «Какого цвета был ваш стул?». По возможности задавайте вопросы, не требующие однозначных ответов «да» или «нет». Например, вопрос «Через сколько ступенек у вас появляется одышка?» предпочтительнее, чем вопрос «У вас бывает одышка при подъёме по лестнице?». Иногда бывает так, что больной не может описать свои симптомы без посторонней помощи. В таком случае для большей объективности предложите больному несколько возможных ответов: «Эта боль тупая, острая, давящая, жгучая, стреляющая или какая-то ещё?». Почти любой прямой вопрос допускает по крайней мере два возможных ответа («У вас кашель с мокротой или без неё?»).

Не задавайте сразу несколько вопросов. Например, вопрос «Вы болеете туберкулёзом, плевритом, астмой, бронхитом или пневмонией?» может вызвать у больного замешательство, и он ответит отрицательно.

Говорите с больным доступным для него языком. Вы можете спросить больного-медика о диспноэ, но в других случаях нужно употреблять слово «одышка». В беседе с больным-горняком можно употребить разговорное выражение «задышка» (соответствующие слова для названия симптомов приведены в главе 2). Лучше всего по возможности использовать слова больного, удостоверившись в том, что вы их правильно понимаете.

Дополнительные сведения

Хотя раздел «История настоящего заболевания» представляет собой наиболее важную часть истории болезни, ценные сведения содержатся и в её последующих разделах. В большинстве из них прямые вопросы являются вашим основным методом. Однако будьте внимательны, не пропустите важной информации, касающейся как соматической, так и эмоциональной сферы, будьте готовы перейти при необходимости к косвенным вопросам. Например, собирая семейный анамнез, вы можете расспросить о смерти родителей или болезни детей. Это благоприятная возможность выяснить, как повлияли эти обстоятельства на больного («Как вы пережили это?» или «Как сильны были ваши переживания?»). Описание органов и систем может потребовать такого же подробного исчерпывающего исследования, как и история настоящего заболевания. Сохраняйте при этом гибкость.

Сбор сведений, касающихся деликатных сторон жизни больного. Студенты всегда испытывают затруднения в беседе с больным-на деликатные, эмоциональные темы. Поначалу список таких вопросов может быть длинным и включать в себя сексуальную активность, отношение к смерти, финансовые заботы, проблемы, затрагивающие расовую и этническую принадлежность больных, отношения в семье, семейные неурядицы, психические заболевания, физические недостатки, функции мочевыделительной системы и кишечника. Многие из вас могут чувствовать себя неловко при обсуждении некоторых из этих тем. Однако большинство из взрослых больных довольно легко отвечают на подобные вопросы, и вы можете выяснить важные обстоятельства, сыгравшие роль в возникновении болезни.

Имеется несколько способов избавиться от чувства неловкости в таких случаях: специальные курсы, чтение литературы вообще и по специальности в частности и приобретение собственного жизненного опыта. Используйте их все. Освойте несколько наводящих вопросов и запомните, какие ещё сведения помогут вам составить собственное мнение. По возможности прислушивайтесь к беседе с больными на подобные темы опытных врачей и затем пробуйте сами вести разговор с больным. И вы к своему удивлению обнаружите, что круг вопросов, при обсуждении которых вы чувствуете себя неловко, сужается.

Употребление алкоголя и наркотиков. Выяснение этого вопроса доставляет трудности многим врачам. В то же время болезненные симптомы часто непосредственно связаны с употреблением алкоголя и наркотиков, а привыкание к наркотикам может существенным образом повлиять на дальнейшее лечение. Осуждение больного не входит в ваши полномочия; вы должны (если больной того желает) собрать сведения, которые позволят правильно оценить состояние больного и составить план лечения. Ваше неосуждающее поведение может побудить больного поведать вам о своём пристрастии.

Вопросы относительно употребления алкоголя и наркотиков обычно задают после вопросов об употреблении кофе и табачных изделий. «Сколько спиртного вы употребляете?» хороший вопрос для начала беседы, так как он исключает однозначный ответ «да» или «нет», однако всё же позволяет выяснить, страдает ли больной алкоголизмом. Поэтому попробуйте задать ещё пару вопросов: «У вас были расстройства, вызванные употреблением спиртного?» и «Когда вы выпивали последний раз?». Положительный ответ на первый из вопросов и приём алкоголя в течение последних суток, как было показано по крайней мере в одном исследовании, позволяют предположить у больного алкоголизм.

Установить у больного алкоголизм могут помочь четыре вопроса, известные как вопросы CAGE. Аббревиатура CAGE образована от названия основного признака каждого из симптомов (желание напиться до «отключения», непереносимость критики, чувство вины, похмелье). При опросе вы можете изменить последовательность вопросов, но их суть менять не следует.

Вопросы CAGE

Испытывали ли вы когда-либо непреодолимое желание напиться до «отключения»?

Вызывает ли у вас раздражение критика по поводу употребления спиртного?

Бывало ли так, что вы чувствовали себя виноватым из-за употребления спиртного?

Приходилось ли вам утром принимать спиртное для устранения похмелья?

Два или более положительных ответа позволяют думать об алкоголизме. Они намечают также дальнейшее направление опроса. Если необходимо, спросите об эпизодах провалов памяти (потеря памяти на события во время опьянения), о несчастных случаях или травмах, полученных в состоянии опьянения, о потере работы, связанной со злоупотреблением алкоголем, супружеских неурядицах, аресте.

Вопросы об употреблении наркотиков задаются аналогичным образом: «Сколько марихуаны вы употребляете? Сколько кокаина? ...героина? ...других наркотиков? Как насчёт снотворных препаратов? ...таблеток для похудания? ...болеутоляющих?». И далее:

Как вы чувствуете себя, когда принимаете наркотики?

У вас были какие-либо реакции? Какие именно?

Несчастные случаи, травмы или взятие под стражу, связанное с употреблением

наркотиков? Неурядицы в семье и на работе?

Вы пытались бросить наркотики?

Увидев отсутствие осуждения в вашем поведении и проявление участия, больные могут поведать вам о своём пристрастии. Иногда целесообразно расспросить об употреблении наркотиков друзьями и членами семьи больного («Многие студенты сегодня прибегают к наркотикам. Как обстоит с этим у вас в школе? Употребляют ли их твои друзья?»).

Физическое насилие. О физическом насилии, о котором его жертвы часто умалчивают, следует думать в следующих случаях: когда повреждение труднообъяснимо, не соответствует словам больного, скрывается им или вызывает у него замешательство; когда имеет место несвоевременное обращение за медицинской помощью; когда в анамнезе имеются указания на повторные «травмы» или «несчастные случаи»; когда сам больной или его близкие страдают алкоголизмом или наркоманией. Некоторые особенности в поведении человека, подвергшегося насилию, могут вызвать подозрение: он пытается перехватить инициативу в разговоре, не решается выйти из комнаты или выглядит необычно встревоженным и обеспокоенным. Удачно подобранные вопросы позволяют сопоставить то, что больной рассказал вам, с тем, что вы у него находите:

Когда он приходит домой такой пьяный, он бьёт (избивает, истязает) вас или детей? Что он делает? Что делаете вы?

Вы сказали, что часто спорите с мужем. Эти споры заканчивались дракой? У вас на груди и животе кровоподтёки. Вы можете рассказать, что случилось? Вас кто-нибудь ударил?

Сказав, что это довольно распространённое явление, вы можете побудить больного рассказать о случившемся: «Многие женщины говорили мне, что дома их обижают и бьют. А как у вас?». Если вы подозреваете жестокое обращение с ребёнком, можете спросить: «Большинство родителей очень расстраиваются, когда их ребёнок плачет или капризничает. Как вы относитесь к своему ребёнку, когда он плачет? Что вы делаете, когда он не перестаёт плакать? Как вы наказываете своего ребёнка, когда он совершает какой-либо проступок? У вас был когда-нибудь страх того, что вы можете причинить боль своему ребёнку?».

Половая жизнь. Задавая вопросы о половой жизни, вы преследуете по крайней мере четыре цели. Во-первых, у многих больных имеются вопросы, связанные с половой жизнью и её расстройствами, которые они хотели бы обсудить со специалистом. Даже если они избегают касаться их при первом посещении, то позже, если вы затронете эту тему, они могут уже не стесняться говорить о ней. Во-вторых, с половой жизнью могут быть непосредственно связаны конкретные симптомы, которым следует уделить внимание. В-третьих, половые растройства иногда могут быть следствием приёма лекарств, и если их распознать, то можно вылечить больного. В-четвёртых, половая жизнь связана с риском нежелательного зачатия или заражения болезнями, передающимися половым путём, в том числе СПИДом, поэтому обсуждение этого аспекта имеет и профилактическое значение.

Вопросы о половой жизни могут иметь отношение к нескольким разделам истории болезни. Если основные жалобы больного связаны с заболеванием мочеполовой системы, то сведения о половой жизни включаются в раздел «История настоящего заболевания». Наличие у больного хронического недуга или серьёзных симптомов (например, боли или одышки) может вызвать расстройство половой функции. Обычный последовательный опрос больного подразумевает выяснение такого влияния не только на половую сферу, но и на другие стороны жизни больного. Чаще всего сведения о половой жизни берутся из раздела, посвящённого описанию органов и систем. Расположение этого раздела почти в конце истории болезни даёт вам возможность сначала установить с больным доверительные отношения.

Одно-два вступительных предложения часто могут настроить больного на разговор о вопросах, которые их тревожат («Итак, для того чтобы разобраться в причине выделений и помочь вам, мне нужно задать вам несколько вопросов о вашей половой жизни»). Если больной не предъявлял жалоб, имеющих явное отношение к половой жизни, разговор можно начать иначе: «Я хотел бы задать вам несколько вопросов о вашей половой функции и половой жизни. Эти сведения помогут мне (нам) вылечить вас. Если хотите, я не буду записывать ваши ответы в историю болезни. Я могу начать?». Если больной не желает продолжать разговор, примите отказ и скажите ему, что вы всегда готовы с ним обсудить эти вопросы в будущем. С согласия больного задайте ему следующие вопросы:

1. «Вы живёте половой жизнью, т.е. вступали ли вы в половой контакт с кем-либо за последние несколько месяцев?». При положительном ответе перейдите сразу к вопросу 3.

2. «Вы жили в прошлом половой жизнью?». В случае отрицательного ответа задайте вопрос 8. Если же ответ утвердительный, то последовательно задайте вопросы 3, 4, 6 и 7 (поставьте вопросы 3, 4, и 7 в прошедшем времени). Затем продолжите, задав вопрос 8.

3. «Вы вступаете в половую связь с мужчинами, женщинами или и с теми и другими?»

4. «У вас несколько половых партнёров?» или «Сколько половых партнёров у вас было в течение последних 2 мес?»

5. Женщину в детородном возрасте, живущую половой жизнью, спрашивают: «Вы хотите забеременеть? Вы предохраняетесь от беременности каким-либо образом?».

6. «Вы боитесь заразиться СПИДом? Допускаете ли вы, что ваш партнёр мог вступить в половую связь с кем-либо другим, кто прибегал к внутривенным инъекциям наркотиков или страдал СПИДом или другой венерической болезнью?»

7. «Вы предпринимаете что-либо, чтобы избежать инфицирования?»

8. «У вас есть какие-либо нарушения половой функции?»

Заметьте, что в этих вопросах не затрагиваются семейное положение, сексуальное предпочтение или отношение к беременности или противозачаточным средствам. Выслушайте ответ больного и задайте дополнительный вопрос, как указано выше. О дальнейшем ведении опроса относительно половой жизни и болезней, передающихся половым путём, вы можете прочитать на с. 52-55.

Смена темы в разговоре. Когда вы переходите от одного раздела истории болезни к другому, желательно использовать короткие связующие фразы вроде «Теперь я бы хотел спросить вас о вашем здоровье в прошлом» или «...о других ваших органах».

Посистемнее описание органов. Основная цель этого раздела не оставить без внимания какие-либо важные симптомы, особенно касающиеся тех сторон, которые вы ещё не затронули в беседе с больным о его недуге. Начинайте выяснение состояния той или иной системы или органа с обобщающего вопроса. Это поможет больному сконцентрировать внимание на предмете разговора, а вам при обсуждении каждой системы вести опрос от общего к частному. Иногда вы можете ограничиться одним этим вопросом. Например:

Как у вас со слухом, не жалуетесь ли вы на уши?

А как у вас с лёгкими, с дыханием?

Вас беспокоит сердце?

Как у вас с пищеварением? Как функционирует кишечник?

Дополнительные вопросы, уточняющие детали, помимо всего прочего, зависят от возраста больного, его общего состояния и цели посещения. Пожилому больному с повышенным риском сердечной патологии, рака и снижения слуха необходимо задать больше уточняющих вопросов, чем здоровому на вид 20-летнему пациенту.

Некоторые врачи предпочитают сочетать опрос о состоянии органов и систем с обследованием (например, осматривая уши, спрашивают о слухе). Когда симптомов немного, такое сочетание может оказаться эффективным, однако если их много, оно неудобно и затрудняет исследование. Если вы хотите попробовать сочетанный опрос, то вам следует сначала овладеть методикой обследования больного.

Заключение. После завершения опроса передайте инициативу больному: «О чём ещё нам осталось поговорить?» или «Мы обо всём поговорили?». Для того чтобы представить себе общую картину болезни, вам может потребоваться краткое обобщение. В конце беседы объясните больному, что будет дальше: «Теперь я должен осмотреть вас. Я вас оставлю на несколько минут. Наденьте, пожалуйста, этот халат». Указав больному, как надевать халат, вы ещё больше расположите его к себе и сэкономите несколько минут.

Больные разного возраста

В зависимости от возраста и семейного положения больного меняются ваши возможности опроса больного и вам приходится вносить изменения в стиль опроса.

Беседа с родителями. Для выяснения анамнеза детей до 5 лет вы получаете все или почти все сведения от третьего лица от одного из родителей или опекуна. Педиатры обычно опрашивают как родителей, так и ребёнка. Это даёт возможность наблюдать за родителями и ребёнком. При этом вы можете понять их взаимоотношения, а также отношения между родителями, отвлечь ребёнка, помочь ему преодолеть страх и спокойно перейти от опроса к осмотру.

Однако опрос родителей в присутствии ребёнка имеет и свои недостатки. Анамнез может оказаться неполным и менее точным, чем если бы вы опрашивали только родителей. Если разговор на деликатные темы из-за присутствия ребёнка в полной мере невозможен, то вам потребуется опросить родителей позже (часто в конце посещения, когда ребёнок выйдет из комнаты), чтобы получить недостающие сведения или что-либо уточнить.

Методика беседы с родителями во многом похожа на то, как ведётся опрос взрослых больных, однако имеются и некоторые особенности. Когда родители описывают имеющиеся у ребёнка симптомы, они делают это необъективно, внося свои предположения, чувства, оценки. Например, родители могут считать, что хронический кашель у ребёнка является следствием частых простуд, а не проявлением бронхиальной астмы; они могут переживать из-за плохой успеваемости ребёнка в школе, видя причину не в том, что он не способен учиться, а в том, что учитель его слишком загружает. Или, считая своего ребёнка исключительным, они могут снисходительно относиться к его социально неадекватному поведению. Родителям кажется, что они всё делают правильно. Когда вы расспрашиваете мать о здоровье ребёнка, вы в некотором смысле даёте ей оценку как матери, поэтому оценивать её ответы следует в этом контексте. Стараясь справиться с проблемами своего ребёнка, родители нуждаются в помощи врача, который поддержал бы их, а не упрекнул. Комментарии вроде

«Почему вы не привели его раньше?» или «Вам не надо было этого делать!» не способствуют взаимопониманию между врачом и родителями заболевшего ребёнка.

Спрашивая о ребёнке, желательно называть его по имени, а не употреблять слова «он», «она», «ребёнок». Если семейное положение матери сразу не удаётся выяснить, то, чтобы её не смутить, спрашивая об отце, лучше задать вопрос «Здоров ли отец Марии?», а не «Ваш муж здоров?». Обращайтесь к родителям как «господин Н.», «госпожа Н.», а не по имени или «мама» или «папа». По имени можно обращаться только с разрешения родителей, когда вы знакомы довольно долго. Вместе с тем будьте готовы и к возможному обращению родителей к вам по имени.

При опросе больных наводящие вопросы более эффективны, чем прямые. Однако когда ваш разговор касается психологических проблем, то уместны прямые откровенные вопросы, так как родители редко начинают говорить на подобные темы сами, даже если вы предоставляете им такую возможность, задавая наводящие вопросы.

Наконец, вам предстоит выяснить, связана ли основная жалоба с истинной причиной обращения. Жалоба эта может служить как бы «входным билетом» для лечения, позволяющим родителям прикрывать истинную причину своего обращения, которую они не считают «уважительной». Постарайтесь создать атмосферу, которая позволит родителям высказать вам свои тревоги и опасения. Для облегчения беседы можете задавать соответствующие ситуации вопросы: «Имеются ли у Джонни другие расстройства, о которых вы хотели бы сообщить мне? Какую помощь вы надеялись получить, когда сегодня шли сюда? Что бы вы хотели, чтобы я вам пояснил относительно Джонни? Может быть, вы хотите поговорить со мной и о других детях или о своём супруге?».

Беседа с ребёнком. Дети в возрасте 5 лет и старше при составлении истории болезни могут сделать существенные дополнения и более точно, чем родители, описать имеющиеся симптомы и своё отношение к ним. Иногда вы можете уточнить полученные вами сведения, опросив ребёнка без родителей. Обычно лучше всего начать опрос с обсуждения интересных, «нестрашных» вещей (например, как прошли занятия в школе, какая красивая футболка на нём надета). Желательно вести беседу неформально, ласково, проявляя интерес к ребёнку.

После этого простыми наводящими вопросами, заданными в непринуждённой форме, попытайтесь выяснить у ребёнка, что его беспокоит:

Твоя мама рассказала мне, что у тебя очень болит живот. Расскажи мне об этом сам, опиши эту боль.

Часто ли ты пропускаешь занятия в школе? Что может облегчить боль? Как по-твоему, что её вызывает?

Вопросы можно задавать и для выяснения субъективной оценки ребёнком имеющихся у него симптомов:

Покажи мне, где именно болит. Эта боль тупая или напоминает укол иголкой? Боль находится в одном месте или она перемещается? От болей у тебя появляется рвота?

Беседа с подростками. Взрослые, беседуя с подростками, часто испытывают трудности и разочарование, потому что ответы подростков по форме часто «невзрослые» и могут казаться пренебрежительными и немногословными. Однако это не всегда так. Подростки, как и большинство людей, настроены дружелюбно ко всем, кто проявляет искренний интерес к ним не как к «случаю», а как к человеку. И если вы хотите, чтобы беседа оказалась эффективной, этот интерес следует проявить с самого начала. Подростки склонны к откровенности, когда опрос касается их самих, а не их проблем. Поэтому лучше всего начать опрос подростка неформальной непринуждённой беседой о его друзьях, школе, увлечениях, семье.

Подростки обращаются к врачу по своей инициативе или по настоянию или совету родителей. Они могут прийти самостоятельно или с кем-либо из родителей. В последнем случае родителям и подростку следует объяснить, что при оказании медицинской помощи подросткам требуется определённая конфиденциальность. Побеседуйте с подростком наедине, после того как вы опросили родителей. Конфиденциальность основана не на «хранении секретов», а на взаимном уважении. Если возникает необходимость ради самого подростка или ещё кого-нибудь поделиться конфиденциальной информацией, то подросток должен знать об этом.

Некоторые приёмы, способствующие налаживанию разговора со взрослым больным, неприемлемы при общении с подростком. Так, при опросе подростков с ещё не сформировавшейся мыслительной сферой следует избегать рефлексии, так как она требует определённых навыков мышления, которыми они ещё не владеют. К молчанию как приёму, побуждающему больного говорить, прибегать не стоит, так как у подростков ещё нет достаточной уверенности в себе, чтобы реагировать на такую форму поощрения. Конфронтация (противопоставление) может вызвать у подростка беспокойство и нежелание говорить; так же обстоит дело и с вопросами, касающимися чувств подростка, которому разговор на эту тему со взрослыми даётся с большим трудом.

Эти предостережения не должны удерживать вас от разговора с подростком. В большинстве случаев, создав дружескую и неформальную атмосферу, удаётся расположить к себе подростка и вызвать его на разговор. Вы добьётесь больших успехов, если будете держаться естественно и сообразно своему возрасту.

Больные пожилого возраста также имеют особенности, которые могут как облегчить, так и затруднить общение с ними. У них могут быть снижены слух, зрение, реакции. Они часто страдают хроническими заболеваниями, которые причиняют им неудобства, ограничивают подвижность. Пожилые больные могут не говорить о своих симптомах одни из боязни сказать об этом вслух, другие из опасения увеличить стоимость лечения или из желания избежать неудобств, связанных с диагностическими и лечебными процедурами. Третьи могут принимать имеющиеся у них симптомы за проявление старости или просто забыть о них.

Пожилые больные рассказывают о себе медленнее, чем молодые. Предоставьте им больше времени для ответов на ваши вопросы. Говорите медленно и негромко. Желательно разговаривать в уютном тихом помещении, где вас ничто не отвлекает. Не пытайтесь завершить всё за один раз. Несколько бесед могут оказаться менее утомительными и более продуктивными.

Достигнув средних лет, люди всё больше осознают свой возраст. Они начинают измерять свою жизнь не прожитыми годами, а тем, сколько им осталось прожить. Они склонны вспоминать прошлое, размышлять о прежних радостях, сожалениях, конфликтах. Слушая рассказ больного о своей жизни, вы можете лучше понять его и помочь преодолеть болезненные переживания.

Хотя обобщения в отношении пожилых людей и целесообразны, они могут явиться причиной вашего стереотипного поведения, воспрепятствовать пониманию вами их индивидуальности. Попытайтесь выяснить прошлый опыт больного и его устремления. Узнайте, как он справлялся с приступами болезни в прошлом. Поскольку он может и в настоящей ситуации вести себя по-прежнему, это знание поможет вам сориентироваться. Уточните, как больной расценивает своё состояние и как относится к себе, к своему возрасту. «Расскажите мне, пожалуйста, что вас больше всего радует, что беспокоит, что бы вы изменили в своей жизни, если бы могли?»

У пожилых людей, а также у всех страдающих хроническими заболеваниями, следует выяснить, нуждаются ли они в посторонней помощи в повседневной жизни, как они ходят, едят, одеваются, следят за собой, пользуются ванной и туалетом; жалуются ли они на недержание мочи или кала, частые падения; пользуются ли телефоном, ходят ли за покупками, в прачечную, готовят ли еду, ведут ли хозяйство, водят ли машину или пользуются другими транспортными средствами, ведут ли финансовые дела, такие, как оплата счетов; трудно ли им подниматься по лестнице; далеко ли магазин, банк; беспокоит ли их собственная безопасность и кто может помочь им. Это позволит вам лучше понять и лечить их и, кроме того, даст возможность оценивать состояние больного в динамике.

Трудные ситуации

Независимо от возраста больного, некоторые черты в его поведении и некоторые ситуации могут вызвать раздражение у врача или привести его в замешательство. Умение справляться с подобными трудностями будет развиваться у вас в течение всей вашей жизни.

Молчание, Неопытный врач во время пауз может чувствовать себя неловко, думая, что разговор обязательно надо поддерживать. Это неправильно. Молчание имеет свой смысл и значение. При описании своих недугов больные часто замолкают ненадолго, чтобы собраться с мыслями, вспомнить подробности или решить, можно ли вам довериться, чтобы сообщить те или иные сведения. Вежливое молчание врача с последующей краткой фразой, поощряющей к продолжению разговора, лучшая реакция в таких случаях. Во время пауз будьте особенно внимательны к невербальным проявлениям переживаний, свидетельствующим о трудноконтролируемых эмоциях. Если больной сильно нервничает, вам поможет вежливая конфронтация: «Кажется, вы расстроились, рассказывая об этом?». У угнетенных больных или больных, страдающих деменцией, спонтанность выражения эмоций может быть нарушена; они отвечают на вопросы кратко и быстро замолкают. Если вы замечаете такие проявления, то уделите внимание психическому статусу больного (см. с. 99-107).

Порой причиной молчания больного бывают допущенные врачом ошибки или его неотзывчивость. Может быть, вы задаёте слишком много прямых вопросов? Тогда больной просто уступает вам инициативу и играет пассивную роль при опросе. Не обидели ли вы больного чем-нибудь (например, проявлениями неодобрения или осуждения)? Не упустили ли вы превалирующий симптом, такой, как боль или одышка? Не испытывает ли он потребности сходить в туалет? Если это так, то вам следует прервать опрос или сократить его и вновь возобновить в более благоприятной для больного обстановке.

Говорливые больные. Не меньшие трудности представляют излишне разговорчивые больные. Недостаток времени и сознание необходимости полностью выслушать больного могут вызвать у врача признаки нетерпения или даже раздражения. Хотя идеального выхода из такой ситуации нет, некоторые приёмы могут оказаться полезными. Во-первых, вы можете изменить намеченный план опроса и собрать неполный анамнез. Во-вторых, вы можете предоставить больному полную свободу говорить в течение 5 или 10 мин. Это даст вам возможность изучить речь больного. Есть ли у него необоснованные страхи или склонность к навязчивым подробностям? Имеются ли разорванность или дезорганизация мышления, свидетельствующие о психозе? Возможно, что больной просто нуждается в том, чтобы высказать тревожившие его мысли. В-третьих, попытайтесь сконцентрировать мысли больного на том, что кажется вам наиболее важным. Проявите интерес к этому и задайте соответствующие вопросы. Если нужно, вежливо прервите его. Краткое резюме может помочь вам изменить тему разговора, убедить больного, что вы его слушали и поняли. «Насколько я понял, боль в груди у вас возникает часто, длится долго и не всегда локализуется в одном месте. Теперь расскажите мне о своём дыхании». Никогда не показывайте своего нетерпения. Если вы израсходовали

всё запланированное время, объясните это больному и назначьте следующую встречу. При этом вы можете указать время, которым располагаете: «Я знаю, что мы ещё о многом не поговорили. Мы сможем продолжить разговор завтра. У нас будет целых полчаса».

Больные с множественными симптомами. В некоторых случаях больной может подтвердить у себя все названные вами симптомы. Хотя и возможно, что больной действительно имеет патологию многих органов, всё же более вероятны серьёзные расстройства эмоциональной сферы. В таких случаях детализация каждого из симптомов может оказаться неоправданной. Необходимо изучить психосоциальный статус больного.

Патологические страхи. Страх частая и естественная реакция на болезнь, на лечение и на само медицинское учреждение. У некоторых больных страхом окрашены их реакции на стрессовую ситуацию. Страх может способствовать усугублению болезни. Будьте внимательны к вербальным и невербальным проявлениям страха. Например, такие больные часто сидят в напряжённой позе, нервно перебирая пальцами или теребя одежду. Они могут часто вздыхать, облизывать сухие губы, потеть больше обычного или даже дрожать. Частая пульсация сонных артерий выдаёт учащённое сердцебиение. Некоторые больные не в состоянии говорить. Другие пытаются скрыть свои чувства разговором, упорно избегая затрагивать причину своего беспокойства. Если вы обнаружите у больного страх, постарайтесь склонить его к тому, чтобы он рассказал вам о своих чувствах.

Утешение. В разговоре с больным, испытывающим страх, возникает желание утешить его, сказав, например: «Не бойтесь, всё будет хорошо». Однако такой подход может оказать обратное действие. Пока вы не выяснили причину страха, ваши утешения неуместны. Более того, преждевременное утешение может помешать дальнейшей беседе, поскольку признание в страхе многие люди считают проявлением слабости. Для начала необходимо разобраться в переживаниях больного. Это способствует появлению у него чувства уверенности. Окончательно же страх исчезает гораздо позже, когда вы завершили опрос, обследование и, возможно, провели некоторые лабораторные исследования. Тогда вы можете объяснить больному, что с ним, и открыто обсудить беспокоящие его вопросы.

Гнев и враждебность. У больных могут быть причины для гнева: они потеряли здоровье, лишились привычного образа жизни, чувствуют себя беспомощными. И они могут направить свой гнев на вас. Возможно, что вы заслужили их враждебность. Может быть, вы опоздали на приём, были невнимательны, неотзывчивы, раздражительны? Если это так, постарайтесь загладить свою вину. Однако чаще больные вымещают свой гнев, вызванный неурядицами, на враче. Дайте им облегчить душу. Отнеситесь к их чувствам спокойно. Не разделяйте враждебное отношение больного к другому отделению или клинике, даже если вы в глубине души чувствуете его правоту. После того как больной успокоился, вы можете наметить следующие шаги. Однако разумное разрешение эмоционального конфликта не всегда возможно, и людям требуется время, чтобы справиться со своим гневом.

Алкогольное возбуждение. Мало кто из больных может так нарушить ритм работы в клинике, как люди в состоянии алкогольного опьянения. Они обычно раздражены, агрессивны и неуправляемы. Перед тем как опросить их, поставьте в известность больничную службу безопасности. Вступая в контакт с больным, поздоровайтесь с ним, представьтесь и пожмите ему руку. Очень важно вести себя доброжелательно, невызывающе. Избегайте смотреть пьяному больному в глаза, держитесь непринуждённо и миролюбиво, расслабьте руки, не сжимайте их в кулак. Не пытайтесь заставить такого больного не шуметь или не ругаться. Выслушайте его внимательно и попробуйте понять, что он говорит. Иногда такие больные в маленьком помещении чувствуют себя как в ловушке, поэтому лучше всего говорить с ними в просторной комнате; это придаст уверенности и вам. Можете предложить ему поесть или выпить кофе; это поможет успокоить его и как-то разрядить обстановку.

Плач. Подобно гневу, плач также является одним из важных проявлений эмоций. Подавлять его приходится редко. Когда больной, кажется, готов расплакаться, мягко прибегните к конфронтации или выразите сопереживание и дайте ему поплакать. Отнеситесь к этому спокойно. Предложите платок. Подождите, пока он успокоится. Можете подбодрить его, заметив: «Это хорошо, что вы выплакались». При таком отношении больные обычно берут себя в руки и могут продолжать разговор.

Депрессия. Проявляясь утомлением, похуданием, бессонницей и неопределёнными болями, депрессия является одним из самых частых клинических синдромов. Нередко она остаётся незамеченной или её просто игнорируют. Поэтому будьте внимательны, не упустите её, изучите её проявления. Вы должны знать, насколько она серьезна. Подобно тому, как вы оцениваете характер болей в груди, вы должны оценить и тяжесть депрессии. Оба эти синдрома представляют потенциальную угрозу для жизни. Не бойтесь того, что следует спросить больного, не было ли у него мыслей о самоубийстве.

Привлекательные больные. Врачи обоего пола могут почувствовать влечение к своим больным. К появлению у вас подобных чувств отнеситесь как к нормальной реакции, однако не давайте им влиять на ваше поведение.

Следите за тем, чтобы ваши отношения не выходили за рамки профессиональных. Иногда больные могут открыто заигрывать с вами или делать недвусмысленные предложения. Спокойно, но твёрдо объясните им, что ваши отношения сугубо профессиональные, а не личные. Проанализируйте также своё поведение. Может быть, вы отнеслись к больному чересчур тепло, выразили своё расположение физически, искали его (её) эмоциональную поддержку? Может быть, не осознавая того, вы одеваетесь или ведёте себя соблазнительно? Старайтесь не допускать таких ситуаций.

Необычное поведение оольного и бессвязная история болезни. Иногда вы можете чувствовать себя неудовлетворёнными и разочарованными вашим контактом с больным. Вы точно записываете ответы больного на вопросы, а история болезни может оказаться расплывчатой и непонятной; мысли, изла-

гаемые в ней, бессвязны, язык тяжеловесен. Даже если вы тщательно формулируете свои вопросы, вам не удаётся получить на них ясные ответы. Симптомы могут быть описаны в вычурных выражениях: «Моим ногтям очень тяжело» или «Мой желудок извивается как змея». Такое описание должно насторожить вас в отношении возможного психического заболевания, такого, как шизофрения. Задавая косвенные вопросы, вы можете получить больше информации о необычных симптомах. В процессе опроса вам следует уделить внимание также оценке психического статуса больного, в частности его настроения, мышления, восприятия.

Многие больные с психозом могут более или менее успешно адаптироваться в обществе. Они часто откровенно сообщают вам о своём диагнозе, симптомах, пребывании в клинике и принимаемых препаратах. Опрашивайте их без смущения и излишней многословное™.

У некоторых больных, страдающих делирием или деменцией, нарушена мыслительная функция. Будьте особенно внимательны к возможным проявлениям делирия, когда имеете дело с пьяным или остро заболевшим человеком, и деменции, когда перед вами пожилой больной. От больных с такими расстройствами трудно получить точные сведения. Они описывают свои симптомы расплывчато и непоследовательно и не в состоянии рассказать, как и что с ними случилось. Они обычно невнимательны к вашим вопросам и отвечают нерешительно. Иногда такие больные могут фантазировать, т.е. сообщать частично вымышленные сведения, чтобы скрыть пробелы в памяти. Если вы заподозрили нарушение когнитивной деятельности (например, деменцию) не тратьте слишком много времени на выяснение деталей. Направьте ваше внимание на оценку психического статуса больного, проверяя, в частности, уровень сознания, способность ориентироваться, память (см. с. 99 и 104-106). Вы можете при продолжении опроса осторожно употребить исходные вопросы: «Когда в последний раз вы были у врача? Давайте посмотрим, как давно это было?»; «Вы проживаете сейчас по адресу, ...а ваш номер телефона?». Правильность ответов можно проверить по истории болезни (если, конечно, там указаны точные сведения).

Больные с ограниченным интеллектом. Больные с умеренно ограниченным интеллектом обычно в состоянии сообщать вам правильные сведения для истории болезни. Вы можете не заметить недостатка и дать больному инструкции, которые он не способен даже понять. Если вы заподозрили такие нарушения, уделите особое внимание учёбе больного в школе. Как долго он ходил в школу, почему бросил учёбу, как учился, какие курсы посещал. Незаметно перейдите к изучению его психического статуса, включая способность к счёту, словарный запас, общую осведомлённость и абстрактное мышление (см. с. 106-107).

Если у больного тяжёлая умственная отсталость, заполните историю болезни с помощью его родственников и друзей. Однако, демонстрируя интерес к самому больному и ведя с ним несложную беседу, попытайтесь установить с ним контакт. Как и при общении с детьми, не показывайте своего умственного превосходства, избегайте аффектированной речи и снисходительного поведения, так как если больной и не поймёт этого, то могут увидеть его родственники и друзья.

Способность читать. Перед тем как дать письменные инструкции, разумно оценить способность больного читать. Некоторые больные, не умеющие читать из-за языкового барьера, нарушения способности к обучению или плохого зрения, признаются в этом, если их спросить, а другие нет. Вы можете выяснить это, как бы проверяя их зрение, попросив написать для вас несколько слов или предложений. Неграмотные люди могут попытаться скрыть своё неумение читать. Отнеситесь к этому тактично и не забывайте, что грамотность и интеллект не одно и то же.

Языковый барьер. Если вы не можете общаться со своими больными из-за языкового барьера, сделайте всё возможное, чтобы найти переводчика. Идеальный переводчик это нейтральное объективное лицо, хорошо знающее оба языка. Когда пытаются помочь члены семьи или друзья, то велика вероятность искажения ими смысла, и, кроме того, это может нарушить конфиденциальность разговора. Многие переводчики стараются ускорить процесс перевода, значительно сокращая разговор. Объясните с самого начала, что вам необходимо, чтобы переводчик переводил всё дословно, не интерпретируя полученные сведения и не обобщая их. Формулируйте вопросы ясно и кратко. Вы можете также помочь переводчику, пояснив цель каждого раздела истории болезни.

Неоценимую услугу могут оказать опросные листы на двух языках, особенно для описания органов и систем. Однако перед тем как воспользоваться ими, убедитесь, что больной умеет читать на своём языке и сможет воспользоваться опросным листом.

Трудности, связанные с нарушением слуха. Общение с людьми со значительно нарушенным слухом во многом напоминает трудности общения с больным, говорящим на другом языке. Большую помощь оказывают при этом письменные опросные листы. Хотя это и требует много времени, написание от руки вопросов и ответов может оказаться единственным выходом. Если больной владеет кинетической речью, постарайтесь найти переводчика, который владеет ею, говорит и слышит. Если у больного частично нарушен слух или он умеет читать по губам, повернитесь к нему лицом, позаботившись о хорошем освещении. Говорите медленно и негромко. Не понижайте голоса к концу предложения, не прикрывайте рот и используйте жесты для подкрепления своих слов. Если у больного есть «хорошее» ухо, то расположитесь таким образом, чтобы воспользоваться этим. Больные, имеющие слуховые аппараты, должны использовать их, и вам следует проверить их исправность. Больные, пользующиеся очками, также не должны снимать их; визуальное наблюдение за вами может помочь им лучше понять вас. Подкрепляйте устные инструкции письменными.

Слепые больные. При общении со слепыми будьте особенно внимательны, дайте знать о своём присутствии, объясните ему, кто вы и зачем здесь. Взяв больного за руку, вы дадите ему знать, где вы находитесь, и облегчите установление контакта между вами. Если комната незнакома больному, опишите её и сообщите, кто ещё в ней находится. Помните, что такие факторы, как ваша поза и жесты, на больного не воздействуют, поэтому реагируйте на его речь словами, но в то же время не повышайте голос без необходимости.

Больные со смертельным недугом. Общаясь с умирающим или смертельно больным человеком, большинство врачей испытывают трудности, связанные с чувством неловкости, страха, желанием избегать разговоров о смерти или даже самого больного. Вам придётся преодолеть эти чувства. Как и в любой клинической ситуации, желательно знать мысли и чувства самого больного. Kubler-Ross описал пять стадий реагирования больного на приближающуюся смерть: неприятие и изоляция; страх; обсуждение; депрессия; отчаяние и смирение. В каждой из этих стадий ваш подход в принципе остаётся неизменным. Будьте внимательны к чувствам больного и к его желанию поделиться с вами. Помогите ему поведать о своих тревогах ненаправляющим поведением. Воспользуйтесь такими вопросами: «Я бы хотел знать, есть ли у вас какие-либо вопросы относительно операции, ...вашей болезни, ...о том, как нужно будет вести себя дома?». Выясните это и дайте ответы на интересующие его вопросы. Избегайте необоснованных утешений. Если вы узнаете о переживаниях больного, проявите отзывчивость. Если вы сможете ответить на его вопросы, если вы убедите его в своей готовности оставаться с ним на протяжении всей болезни, то вы добьётесь столь важного для больного внутреннего спокойствия.

Умирающий или смертельно больной человек редко проявляет желание говорить о своей болезни всё время. Дайте такому больному возможность говорить и слушайте его внимательно, однако если он предпочтет говорить о несерьёзных вещах, не считайте это своей неудачей. Улыбка, прикосновение, проявление интереса к членам семьи больного, обсуждение футбольного матча или безобидная шутка всё это позволяет понять и поддержать больного.

Беседа с членами семьи больного и его друзьями. Некоторые больные совершенно не в состоянии сообщить какую-либо информацию для истории болезни (например, о своём поведении во время судорожного припадка), другие могут представить лишь некоторые сведения. В таких случаях вам следует найти третье лицо, которое восполнило бы недостающие сведения. Порой, когда вы думаете, что располагаете исчерпывающей информацией о больном, другие источники могут предоставить вам неожиданные и важные данные. Например, супруг (супруга) может сообщить о напряжённой обстановке в семье, признаках депрессии или пристрастии к спиртным напиткам, которые сам больной отрицает. Если вы обнаруживаете такое расхождение, постарайтесь получить дополнительные сведения от других лиц.

Желая опросить третье лицо, неплохо получить на это согласие больного. Заверьте его, что вы сохраните в тайне то, что он вам уже сообщил, или попросите у него разрешение поделиться некоторыми сведениями. Информацию, полученную от других лиц, также сохраняйте в тайне.

В беседе с родственниками или друзьями больного придерживайтесь основных принципов опроса больного. Найдите уединённое место для разговора; не следует прислоняться к стене больничного коридора. Представьтесь им, расскажите о своих намерениях. Выясните, что их тревожит, как они чувствуют себя в сложившихся обстоятельствах. Слушая их рассказ о случившемся, постарайтесь разобраться в их взаимоотношениях с больным. Это поможет вам оценить достоверность информации и составить план лечения больного.

Иногда родственники или друзья настаивают на своём присутствии при опросе и даже при осмотре больного. Постарайтесь выяснить их мотивы, а также отношение к этому самого больного. Если он не в состоянии сообщить необходимые сведения о своей болезни, то помощь осведомлённого человека просто необходима. Если же больной в состоянии хоть как-то общаться, например мимикой или жестами, то очень важно дать ему такую возможность при соблюдении полной конфиденциальности. Лучше разделить опрос на две части: наедине с больным и с больным и вторым лицом.

Ответы на вопросы больного. Больные могут задавать вопросы, желая получить информацию о результатах обследования, однако чаще всего они выражают ими свои чувства и тревоги. Постарайтесь понять чувства больных, чтобы правильно ответить на их вопросы. Особую осторожность необходимо проявлять, когда больные ищут совета по личным вопросам. Например, следует ли уйти с напряжённой работы, переехать в другой город или прибегнуть к аборту? Перед тем как ответить, выясните, какие подходы к решению своих проблем они видят, каковы доводы «за и против» этого решения. Возможность поговорить об этом с вами обычно намного важнее, чем любой ваш ответ.

И наконец, когда больные хотят получить информацию о своём диагнозе, прогрес-сированин болезни или плане лечения, ответьте им по возможности, но так, чтобы ваши ответы не противоречили сведениям, полученным из других источников. Когда вы не уверены в ответе, постарайтесь проконсультироваться с коллегами либо предложите больному обратиться к другому врачу, который осведомлён лучше. Однако не прибегайте к такому способу только для того, чтобы избежать трудностей.


2_1.htm

Глава 2

Описание симптомов

Глава 1 была посвящена общим принципам опроса больного. В настоящей главе приведены принятая терминология, методика описания симптомов и рассмотрены их наиболее значимые патогенетические механизмы и причины.

Специальная терминология, разумеется, не может быть использована при опросе больных. Врач должен уметь переводить описываемые больным признаки болезни на язык медицинских терминов, знание которых позволит вам пользоваться специальной литературой и общаться с коллегами.

Названия симптомов выделены курсивом. Предлагаются специальные вопросы, позволяющие детализировать симптомы. Если такие вопросы отсутствуют, то при описании симптомов следует руководствоваться семью признаками, перечисленными на с. 14, и общими принципами опроса больного, с которыми вы уже ознакомились.

Порядок изложения в настоящей главе аналогичен последовательности описания органов и систем в предыдущей главе. На правой половине каждой страницы приведены пояснения к симптомам и примеры заболеваний, при которых они наблюдаются. В таблицах, помещённых в конце главы, указаны заболевания и соответствующие им симптомы. В тех случаях, когда оценка симптома существенно зависит от данных обследования больного, даётся отсылка на соответствующие главы.

Конечно, ни одна таблица не может полностью охватить все возможные объяснения симптомов, поскольку реальная клиническая картина редко полностью соответствует классическому описанию заболевания в книге.

Одним из признаков, которые больные затрудняются описать, является цвет. Для того чтобы получить от больного точные сведения, полезно пользоваться образцами цветов для описания мокроты, мочи, кала. Такие образцы вы можете сделать сами, вырезав кусочки цветной бумаги из страниц журналов и наклеив их на чистый лист бумаги. Цвета для описания мокроты должны включать белый, желтоватый и светло-зелёный; для описания мочи светло- и насыщенно жёлтый, оранжевый, розовый, красный и бурый; для описания кала серый, желтовато- и тёмно-коричневый и чёрный. Следует иметь также ярко- и тёмно-красный цвета для описания крови.

Общие симптомы

Изменение массы тела может быть результатом количественных изменений как тканей, так и жидкостей в организме. Увеличение массы тела имеет место в тех случаях, когда поступление энергии с пищей превышает энергетические затраты. Это обычно проявляется в избыточном отложении жира. Увеличение массы тела может иметь место также при патологической задержке жидкости в организме. Небольшая задержка жидкости может остаться незамеченной; если же количество задерживаемой жидкости достигает нескольких литров, то обычно появляются отёки.

Быстрое (в течение нескольких дней) изменение массы тела является результатом изменения количества жидкости в организме, а не массы тканей.

См. табл. 16-3 Механизмы развития отёков (с. 445-446).

Важным симптомом является и уменьшение массы тела. Оно может быть вызвано многими причинами. Причины снижения массы тела: недостаточное поступление в организм пищи (например, при недоедании, анорексии, дисфагии, частой рвоте), нарушение процессов всасывания пищи в желудочно-кишечном тракте, повышение метаболических потребностей и потеря питательных веществ с мочой, калом или через повреждённую кожу.

Человек может похудеть и при исчезновении отёков. Кроме того, потеря жидкости и похудание наблюдаются у людей, находящихся на низкокалорийной диете.

Причины похудания включают заболевания желудочно-кишечного тракта, эндокринные заболевания (сахарный диабет, гипертиреоз, надпочечниковая недостаточность), хронические инфекции, злокачественные опухоли, хроническую сердечную, лёгочную или почечную недостаточность, депрессию, нервно-психическую анорексию.

Получить представление относительно изменения массы тела можно с помощью следующих вопросов: «Как часто вы взвешиваетесь? Изменилась ли у вас масса тела за последний год? Если да, то как? Как по-вашему, каковы причины изменения у вас массы тела?» Выясните, на сколько изменилась масса тела больного, за какое время, какими ещё симптомами сопровождалось это изменение.

У пациентов с избыточной массой тела следует выяснить, когда они отметили её увеличение, страдали ли они ожирением в детстве, какую массу тела они имели в разные периоды жизни при рождении, в дошкольном и школьном периодах. Изменилась ли масса тела после родов и т.п.

В случае уменьшения массы тела постарайтесь выяснить, сопровождалось ли оно ограничением в питании или количество потребляемой пищи не изменилось либо даже увеличилось.

Похудание на фоне достаточного приёма пищи свидетельствует о возможном сахарном диабете, гипертиреозе или нарушении всасывания в кишечнике.

Симптомы, сопутствующие похуданию, нередко помогают установить его возможную причину. Важную информацию даёт социальный и бытовой анамнез. Подробно расспросите, как питается больной? Ограничивает ли он себя в каких-либо пищевых продуктах по медицинским показаниям, из религиозных или других соображений?

Нарушению питания способствуют социальные факторы, инвалидность, эмоциональные и психические расстройства, отсутствие зубов, алкоголизм и наркотики.

Будьте внимательны в отношении проявлений недостаточного питания. Они часто стёрты и неспецифичны. К ним относятся слабость, быстрая утомляемость, повышенная чувствительность к холоду, шелушение кожи, дерматит, отёки в области лодыжек.

Как и похудание, усталость является относительно неспецифическим симптомом и может быть обусловлена многими причинами. Больные описывают её как упадок сил («Я чувствую себя вялым... У меня плохое настроение, мне скучно... Я выдохся... Когда я добираюсь до работы, у меня такое ощущение, будто я отработал весь день... Моих сил едва хватает до конца дня»). Усталость является нормальной реакцией на тяжёлую работу, длительный стресс, сильные переживания. И если подобных факторов больной не отмечает, вам следует найти объяснение этой усталости.

Дети младшего возраста не могут выразить свою усталость словами. Об усталости у детей можно судить по снижению обычной активности, раздражительности, потере интереса к окружающему миру, появлению сонливости.

Для получения более подробной информации о характере усталости, об ощущениях больного используйте наводящие вопросы. Следует спросить больного, например, о возможных нарушениях сна.

Усталость является частым симптомом депрессии и тревожных состояний. Следует иметь в виду и инфекции (например, гепатит, инфекционный моно-нуклеоз и туберкулёз), эндокринные заболевания (гипотиреоз, надпочечниковая недостаточность, сахарный диабет и пангипопитуитаризм), сердечную недостаточность, хронические заболевания лёгких, почек или печени, нарушение электролитного баланса, анемию, злокачественные новообразования, неполноценное питание, приём некоторых препаратов и синдром отмены.

Необходимо отличать усталость от слабости. Последняя представляет собой снижение мышечной силы, о которой будет сказано далее наряду с другими неврологическими симптомами (см. с. 58-59).

Слабость может свидетельствовать о неврологической или мышечной патологии.

Под лихорадкой понимают патологическое повышение температуры тела (см. с. 129). Если больной страдает острым или хроническим заболеванием, то следует выяснить, нет ли у него лихорадки. Бывало ли у больного чувство жара, ощущал ли он зябкость, была ли у него чрезмерная потливость? При этом постарайтесь уточнить, было ли это просто ощущение зябкости или озноб, сопровождающийся мышечной дрожью.

Повторные ознобы сопровождаются большими колебаниями температуры тела.

Повышение температуры тела сопровождается ощущением зябкости, появлением «гусиной» кожи, мышечной дрожи, в то время как её спаду сопутствуют чувство жара и потливость. В норме температура тела в течение дня повышается, а ночью снижается. При лихорадке суточные колебания температуры превышают нормальные границы, наблюдается потливость ночью. Лихорадка часто сопровождается недомоганием, головной болью и болью в мышцах и суставах.

Ощущение жара и потливость часто наблюдаются во время менопаузы.

Причин лихорадки много. Выясните время возникновения подъёма температуры, вероятность инфекции. Лекарственные препараты могут быть причиной повышения температуры тела. В то же время аспирин, парацетамол и другие нестероидные противовоспалительные средства, а также кортикостероиды могут маскировать лихорадку.

Кожа |
Начните опрос несколькими наводящими вопросами: «Вы заметили у себя какие-либо изменения со стороны кожи? ...волос? ...ногтей? Появились ли у вас сыпь, язвы, отёчность, зуд? Вы заметили какие-либо изменения родимых пятен (если они у больного имеются)? Когда они появились?» Дальнейшие вопросы лучше задавать во время обследования, когда появится возможность визуально проверить то, о чём рассказывал больной. | См. главу бис. 580-582. При отсутствии явных причин генерализованного зуда следует помнить, что он может наблюдаться при сухой коже, у пожилых людей, во время беременности, при уремии, механической желтухе, лимфомах и лейкемии, аллергических реакциях на лекарственные препараты, а также при вшивости.
Голова |
Головная боль весьма распространённый симптом. Необходимо выяснить характер головной боли, уточнить, где она локализуется, двусторонняя ли она или охватывает только половину головы, постоянная или пульсирующая, возникла ли впервые, остро или имеет хроническое течение. В последнем случае следует выяснить, изменился ли характер боли за последнее время. Появляется ли она каждый день в одно и то же время? Выяснение сопутствующих симптомов и семейный анамнез также могут помочь в установлении причины головной боли. | См. табл. 2-1 Головная боль (с. 62-65). Наиболее частыми видами рецидивирующей головной боли являются головная боль напряжения и мигрень. Изменение характера боли или усиление её интенсивности свидетельствует о возможной опухоли мозга или другой органической патологии. Чрезвычайно интенсивная головная боль позволяет заподозрить субарахноидальное кровоизлияние или менингит.
Выясните, не сопровождается ли головная боль тошнотой, рвотой или какой-либо другой неврологической симптоматикой. Уточните физическое и эмоциональное состояние больного, на фоне которого появляется головная боль. | Тошнота и рвота часто наблюдаются при мигрени, но могут отмечаться и при опухолях мозга и субарахноидальном кровоизлиянии.
Выясните, влияют ли на головную боль кашель, чиханье или изменение положения головы. | Кашель, чиханье или изменение положения головы может усилить головную боль, обусловленную опухолью мозга или острым синуситом.
Глаза |
«Жалуетесь ли вы на зрение?) или «Беспокоят ли вас глаза?» таковы обычные вопросы, которые помогут вам выяснить состояние органов зрения. Если больной отмечает ухудшение зрения, выясните: | Постепенное снижение остроты зрения чаще является следствием нарушения рефракции. Причиной его может быть и высокое содержание сахара в крови.
Появилось ли оно внезапно или постепенно? | Внезапная потеря зрения позволяет думать об отслойке сетчатки, кровоизлиянии в стекловидное тело или окклюзии центральной артерии сетчатки.

Проявляется ухудшение зрения при работе на близком расстоянии или при взгляде вдаль?

Гиперметропия (дальнозоркость), пресбиопия (старческая дальнозоркость), миопия (близорукость).

Снижение остроты зрения затрагивает всё поле зрения или его часть? Если часть, то какую именно центральную, периферическую или половину поля зрения.

Ядерная катаракта (см. с. 199), дистрофия жёлтого пятна (см. с. 178), открытоугольная глаукома (см. с. 172), полная или квадрантная гемианопсия (см. с. 195).

Отмечает ли больной выпадение поля зрения в виде пятен (скотомы)'? Если да, то движутся ли дефекты поля зрения при движении глазных яблок или они фиксированы?

Движущиеся пятна или полосы в поле зрения являются проявлением плавающих помутнений стекловидного тела; фиксированные дефекты (скотомы) наблюдаются при поражениях сетчатки или зрительных путей.

* Бывают ли у больного световые вспышки в поле зрения? Этот симптом может наблюдаться при плавающих помутнениях стекловидного тела.

Жалобы больного на вспышки света перед глазами или на «летающие мушки», которые являются следствием появления новых помутнений стекловидного тела, свидетельствуют об отслойке последнего от сетчатки. В таких случаях необходима незамедлительная консультация офтальмолога.

Носит ли больной очки?

Спросите, беспокоят ли его боль в глазах или вокруг глаз, слезотечение, покраснение глаз.

См. табл. 7-5 Покраснение глаз (с. 198).

Бывает ли у больного двоение в глазах (диплопия)? Если да, то как располагаются при этом двоящиеся предметы: бок о бок (горизонтальная дипло-пия) или один над другим (вертикальная диплопия). Сохраняется ли диплопия, если закрыть один глаз? В каком глазу двоятся предметы?

Горизонтальная диплопия может быть физиологической. Её можно выявить следующим приёмом. Держите палец одной руки вертикально на расстоянии примерно 20 см от лица, а палец второй руки на расстоянии вытянутой руки. Если вы фокусируете зрение на каком-либо из этих пальцев, то другой начинает двоиться. Если пациент обеспокоен этим явлением, его следует успокоить.

Диплопия признак слабости или паралича глазодвигательных мышц (см. с. 154, 173-174, 201). Горизонтальная диплопия указывает на поражение глазодвигательного и блокового нервов. Диплопия на один глаз при закрытом втором указывает на возможное поражение роговицы или хрусталика.

Уши

Начать опрос можно со следующих вопросов: «Как вы слышите? Вы жалуетесь на уши?» Если больной отмечает снижение слуха, то следует выяснить, затрагивает ли оно одно или оба уха, наступило ли оно внезапно или постепенно, сопровождалось ли снижение слуха какими-либо другими симптомами.

См. табл. 7-17 Виды нарушения слуха (с. 215-216).

Не путайте два основных вида нарушения слуха: в результате нарушения проведения звука (при поражении наружного или среднего уха) и в результате поражения нейросенсорного аппарата (внутреннее ухо, преддверно-улитковый нерв или

При патологии нейросенсорного аппарата больные часто жалуются на то, что с ними говорят невнятно. Если

соответствующие проводящие пути в мозге). В этом вам могут помочь следующие вопросы: испытывает ли больной трудности в понимании разговорной речи и ощущает ли он разницу между ней и окружающим шумом. | страдает звукопроводящая система, то больной лучше слышит на фоне шума.
Симптомы, которые могут сопровождать потерю слуха (например, боль в ухе или головокружение) помогают установить её возможную причину. Следует выяснить также, не принимал ли больной лекарственные препараты, которые могли вызвать снижение слуха, не подвергался ли длительному воздействию шума. | К препаратам, вызывающим снижение слуха, относятся аминогликозиды, нестероидные противовоспалительные средства, хинин, фуросемид и др.
Снижение слуха или глухоту у детей грудного возраста можно заподозрить в тех случаях, когда родители замечают, что ребёнок не реагирует на их голос или другие звуки. Такие дети требуют тщательного обследования. У детей в возрасте от 1 года до 2 лет снижение слуха часто проявляется задержкой развития речи. |
Шум в ушах чаще всего ощущается больным как звон, но может напоминать вой или рёв. Шум может ощущаться как в одном ухе, так и в обоих. Этот симптом может сопровождать снижение слуха любой этиологии; установить его причину часто не удаётся. Иногда нижнечелюстной сустав может явиться источником шума, напоминающего щелчки. Больные могут ощущать также шум, исходящий из магистральных сосудов, расположенных на шее. | Шум в ушах довольно частый симптом, частота его увеличивается у пожилых людей. Если он сочетается с головокружением, то можно заподозрить болезнь Меньера.
Головокружение представляет собой ложное ощущение отклонения или кружения собственного тела или окружающих предметов. Этот симптом появляется при поражении внутреннего уха, преддверно-улиткового нерва или слуховых центров мозга. | См. табл. 2-2 Головокружение (с. 67).
Получение информации об этом симптоме представляет для врача определённые трудности. Можно начать с вопроса «У вас бывают эпизоды головокружения?» Поскольку больные испытывают значительные трудности при описании своих ощущений, постарайтесь отдифференцировать головокружение от чувства неустойчивости без ощущения движения или ощущения дурноты. Выслушайте больного, не задавая наводящих вопросов. Выясните, не возникало ли у больного во время головокружения ощущения, что его прижимает к земле или заносит в сторону. Бывало ли так, что при изменении положения тела возникало головокружение? Сопровождается ли головокружение тошнотой, рвотой или какими-либо другими симптомами? | Возникновение у больного ощущения, что его тянут, характерно для истинного головокружения.
К другим симптомам заболеваний уха относятся: |
Выделения из уха. | Обычно это ушная сера, отделяемое из очага воспаления, выделения через перфорированную барабанную перепонку при остром или хроническом воспалении среднего уха.
Боль в ухе. | Боль характерна для патологии наружного или среднего уха, возможна и при заболеваниях полости рта, глотки или шеи.

Нос и придаточные пазухи носа |
Ринорея представляет собой выделения из носа, часто сопровождающиеся ощущением его заложенности. Этот симптом нередко сопровождается чиханьем, слезотечением и неприятными ощущениями в горле. Ему может сопутствовать также ощущение зуда в глазах, носу, горле. Выясните, когда и как развивалось заболевание. Длится ли оно примерно с неделю (особенно при указании на частые простуды) или оно носит сезонный характер и возникает в период цветения растений? Связано ли оно с контактированием с какими-либо веществами или окружающими предметами? Какими препаратами и как долго больной лечится, как они влияют на него? | Причины ринореи: вирусные инфекции, аллергический и вазомоторный ринит. Наличие зуда свидетельствует в пользу аллергического характера заболевания. На аллергическое происхождение указывают также сезонность. Чрезмерное использование противоотёчных средств может усугубить описанные симптомы.
Выясните, принимает ли больной какие-либо лекарственные препараты, которые могут вызвать заложенность носа, употребляет ли алкоголь. | К таким препаратам относятся пер-оральные противозачаточные средства, резерпин, гуанетидин.
Выясните, имеются ли другие сопутствующие симптомы, такие, как боль или болезненность в какой-либо части лица, локальная головная боль или повышение температуры тела. | Совокупность этих симптомов характерна для воспаления придаточных пазух носа.
Носит ли заложенность носа односторонний характер? Если да, то скорее всего вы имеете дело с патологией, которая требует тщательного исследования. | Возможны искривление носовой перегородки, инородное тело, опухоль носа.
Эпистаксис носовое кровотечение. Источником кровотечения обычно являются сосудистые сплетения носа, но могут быть и сосуды придаточных пазух носа или носоглотки. Получение информации об этом симптоме обычно не представляет труда. Однако когда больной лежит или когда источник кровотечения расположен в носоглотке, кровь скорее попадает в глотку. Поэтому в таких случаях вы должны отдифференцировать носовое кровотечение от кровохарканья или поступление крови из желудка. Постарайтесь установить локализацию источника кровотечения, его интенсивность. Выясните, имеются ли сопутствующие симптомы, носит ли кровотечение рецидивирующий характер, имеются ли признаки повышенной кровоточивости тканей (возникновение кровоизлияний от незначительных травм) или кровотечения из других органов. | К местным причинам носового кровотечения относятся травмы (особенно манипуляции в носу), воспаление, сухость слизистой оболочки, образование на ней корок, опухоли и инородные тела. Повышенная кровоточивость также способствует возникновению носовых кровотечений.
Полость рта, горло, шея |
Кровотечение из дёсен распространённый симптом. Оно чаще всего наблюдается при чистке зубов. Выясните у больного, имеются ли у него болезненные очаги поражения, а также признаки повышенной кровоточивости тканей (появление кровоизлияний под влиянием небольших травм или спонтанно). | Кровоточивость дёсен чаще всего обусловлена гингивитом (см. с. 222).
Болезненность языка наблюдается при его локальных поражениях, а также при системных заболеваниях. | При неполноценном питании возможны афтозные язвы (см. с. 226) и болезненный гладкий язык (см. с. 225).
Боль в горле является частой жалобой при острых заболеваниях верхних дыхательных путей. | См. табл. 7-19 Патологические изменения со стороны глотки, нёба, слизистой оболочки полости рта (с. 2 1 9-22 1 ).

Охриплость представляет собой изменение качества голоса, который становится низким, грубым, сиплым. Охриплость чаще всего наблюдается при заболеваниях гортани, однако может появиться и в тех случаях, когда нервы, иннервирующие гортань, сдавливаются каким-либо образованием или воспалительным инфильтратом, локализующимся за её пределами. Выясните, не было ли длительного напряжения голосовых связок, страдает ли больной аллергией, курит ли он или вдыхает какие-либо раздражающие вещества, сопровождается ли охриплость какими-либо другими симптомами. Возникла ли охриплость остро или больной страдает ею давно? Если охриплость длится более 2 нед, необходимо обследовать гортань.

Наиболее вероятными причинами охриплости являются перенапряжение голосовых связок и острые инфекции.

Причинами хронической охриплости могут быть курение, аллергия, перенапряжение голосовых связок, гипотиреоз, хронические инфекции, например туберкулёз, и опухоли.

Можете задать больному вопрос: «Опухали ли у вас лимфатические узлы на шее, появлялась ли на шее припухлость?». Спросите, не страдает ли он зобом. Симптомы нарушения функции щитовидной железы будут рассмотрены ниже. Вы можете также задать вопросы, направленные на выяснение у больного жалоб на боль в шее, ригидность мышц, хотя эти симптомы обсуждаются в разделе, посвящённом костно-мышечной системе.

Увеличение и болезненность лимфатических узлов обычно наблюдаются при фарингите. При зобе функция щитовидной железы может быть нормальной, повышенной или сниженной.

Молочные железы

При осмотре молочных желез выясните, производит ли женщина осмотр самостоятельно, есть ли ощущение дискомфорта в молочной железе, наблюдается ли она у онколога, имеются ли нарушения менструального цикла?

Отмечаются ли нагрубание и болезненность молочных желез в предменструальном периоде?

Узелки в молочных железах могут наблюдаться как в норме, так и при патологии. Они могут представлять собой кисты, доброкачественные опухоли и рак. См. табл. 10-2 Дифференциальная диагностика узелков молочных желез (с. 329).

Выясните также, есть ли выделения из сосков и когда они появились. Если выделения появляются только при сдавливании сосков, то это не является патологией. Если же они являются спонтанными (их можно видеть на нательном белье), уточните их цвет, консистенцию и количество; выделяются ли они из одной или из обеих желез.

Молокообразные выделения из обеих молочных желез (галакторея) могут отмечаться во время беременности или при нарушениях гормонального фона. Немолокообразные выделения из одной молочной железы свидетельствуют о патологии.

Грудная клетка

Боль и ощущение дискомфорта в груди часто заставляют заподозрить заболевание сердца, однако они нередко бывают вызваны и другими причинами.

См. табл. 2-3 Боль в груди (с. 68-69).

Основным источником боли в груди являются:

Миокард

Инфаркт миокарда, стенокардия

Аорта

Расслаивающая аневризма

Трахея и крупные бронхи

Трахеобронхит

Пристеночная плевра, перикард

Плеврит, перикардит

Пищевод

Рефлюкс-эзофагит, эзофагоспазм

Грудная стенка (рёбра, мышцы и кожа) | Рёберный хондрит, опоясывающий лишай
Анатомические образования, расположенные вне грудной клетки: шея, жёлчный пузырь и желудок | Жёлчная колика, шейный остеохондроз
Лёгочная ткань не имеет болевых рецепторов, и если, например, при пневмонии и инфаркте лёгкого появляется боль, то её причиной обычно является воспаление пристеночной плевры. Боль может быть обусловлена и напряжением мышц грудной клетки во время кашля. Болевых рецепторов в перикарде мало, и боль при перикардите обычно появляется при распространении воспаления на соседний участок пристеночной плевры. Боль в груди часто сопровождает тревожные состояния, однако причина этого явления не установлена. | Тревога самая частая причина боли в груди у детей. Из органических заболеваний боль в груди чаще всего вызывает рёберный хондрит.
Ваши первые вопросы должны носить по возможности общий характер: «Испытываете ли вы чувство дискомфорта или неприятные ощущения в груди?» Когда вы приступаете к детализации жалоб, попросите больного показать, где именно локализуются неприятные ощущения, и обратите внимание на жесты, к которым он прибегает для описания своих симптомов. Все семь признаков этого симптома (см. с. 14) могут помочь при дифференциальной диагностике причин, вызывающих боль в груди. | Если больной водит сжатой в кулак кистью по грудине, то это свидетельствует о стенокардии, если же он указывает пальцем на ограниченный участок грудной стенки, где, по его мнению, расположено сердце, то причина боли скорее всего с ним не связана. Если больной водит рукой от эпигастрия к шее, то это свидетельствует об изжоге.
Сердцебиение симптом, при котором больные чувствуют сердечные сокращения, испытывая при этом тягостные ощущения. Описывая их, больные часто говорят о сердце, что оно «замирает», «колотится», «скачет», «подпрыгивает», «трепещет». Сердцебиение может быть следствием нарушения ритма сердца, быстрого ускорения или замедления его, увеличения силы сердечных сокращений, однако характер ощущений больного зависит также от порога восприятия. Сердцебиение не обязательно предполагает заболевание сердца, а такое серьёзное нарушение ритма сердца, как желудочковая тахикардия, часто не сопровождается сердцебиением. | Эпизодическое «подпрыгивание» или «кувыркание» сердца наблюдается при экстрасистолии, мерцательной аритмии. Внезапные начало и прекращение сердцебиения характерны для пароксизмальной тахикардии. Синусовая тахикардия начинается и прекращается более постепенно.
Если больной не понимает прямого вопроса о наличии у него эпизодов сердцебиения, то сформулируйте его иначе, например: «Ощущаете ли вы иногда сокращения своего сердца? Как именно?» Попросите больного отстучать пальцем ритм сердца. Выясните частоту сердечных сокращений, их ритмичность во время эпизодов сердцебиения, продолжительность последних, имеют ли эти эпизоды внезапное начало и конец. | См. табл. 9-1 и 9-2, в которых приведены особенности ритмов сердца (с. 300-301). Быстрый правильный ритм с ЧСС до 120 в минуту характерен для синусовой тахикардии.
При необходимости вы можете показать больным, как определить частоту пульса, если опять возникнет сердцебиение. |
Одышка (диспноэ) представляет собой неприятное ощущение затруднённого дыхания. Заметные со стороны учащение и углубление дыхания не обязательно предполагают возникновение указанных ощущений. Диспноэ обычно появляется при заболеваниях сердца и лёгких, оно часто сопровождает тревожные состояния. | См. табл. 2-4 Одышка (с. 70-71).
Спросите больного, испытывает ли он затруднение дыхания. Больные могут описывать этот симптом как «нехватку дыхания», «чувство удушья», «нехватку воздуха», «невозможность вдохнуть полной грудью». Выясните, когда появляется этот симптом в покое или при нагрузке, и какая нагрузка вызывает | Эпизодическая одышка в покое, а также при физической нагрузке характерна для тревожных состояний, сопровождающихся гипервентиляцией.

одышку. Различия в возрасте, массе тела больных, степени их тренированности не позволяют составить количественные критерии одышки, но всё же постарайтесь определить её тяжесть, исходя из повседневной активности больного. | Больные часто жалуются на невозможность вдохнуть полной грудью. У них часто можно наблюдать глубокие вздохи.
Как одышка повлияла на повседневную активность больного? Тщательно выясните время и обстоятельства появления одышки, наличие сопутствующих симптомов, факторы, усугубляющие или облегчающие её. |
Ортопноэ одышка, которая появляется в горизонтальном положении больного и уменьшается в положении сидя. Больной предпочитает спать сидя. Следует, однако, удостовериться в том, что больной спит сидя из-за диспноэ, а не по другим причинам. | Ортопноэ характерно для левожелудочковой недостаточности или митрального стеноза, но может наблюдаться и при обструктивных заболеваниях лёгких.
Пароксизмальная ночная одышка возникает остро после 1 -2 ч сна и проявляется ортопноэ. Больной обычно вынужден бывает сесть или встать, открыть окно из-за чувства нехватки воздуха. Одышка может сопровождаться кашлем или свистящим дыханием. Приступ одышки обычно проходит без лечения, но может вновь возникнуть в последующие дни примерно в то же время. | Пароксизмальная ночная одышка характерна для левожелудочковой недостаточности. Её следует дифференцировать от ночных приступов бронхиальной астмы.
Сухие хрипы «музыкальные» дыхательные шумы, которые иногда можно слышать на расстоянии. | Сухие хрипы появляется при частичной обструкции дыхательных путей.
Отёк представляет собой накопление избыточного количества жидкости в интерстициальном пространстве, что приводит к набуханию тканей. Причины отёков различны. Выясните время и периодичность возникновения отёков, их локализацию, связь с чрезмерным потреблением жидкости или соли, с соматическим заболеванием? Прежде чем отёк становится видимым, в организме обычно задерживается несколько литров жидкости. Поэтому следует рекомендовать больным, склонным к отёкам, ежедневно по утрам взвешиваться. | См. табл. 16-3 Механизмы развития отёков (с. 445-446). Ортостатинеский отёк, если больной не прикован к постели, появляется в нижних частях тела на стопах и голенях (причины заболевания сердца и периферических сосудов). Отёчность век и кистей, если она сочетается с отёком других частей тела, наблюдается при заболеваниях почек и гипоальбуминемии. Увеличение размера талии может быть признаком асцита.
Кашель частый симптом, обычно он возникает как рефлекторная реакция на раздражение рецепторов, расположенных в гортани, трахее и крупных бронхах. Этими раздражителями могут быть как внешние факторы, такие, как пыль, инородное тело и даже холодный или горячий воздух, так и внутренние слизь, гной, кровь. Воспаление слизистой оболочки дыхательных путей, сдавление или растяжение бронхов опухолью или перибронхиальными лимфатическими узлами также может вызывать кашель. | См. табл. 2-5 Кашель и кровохарканье (с. 72).
Причиной кашля может быть патология сердечно-сосудистой системы. | Кашель важный симптом недостаточности левых отделов сердца.

Можно начать с вопроса «Вы кашляете?», хотя для некоторых пациентов, особенно курящих, утренний кашель становится настолько привычным, что они о нём не упоминают. Далее можно продолжить, спросив: «Вам приходится откашливаться по утрам?» и «Курение вызывает у вас кашель?» Выясните время появления кашля. Появился ли он недавно или беспокоит больного уже давно? Когда и как часто он кашляет? Носит ли кашель сезонный характер? Что усугубляет или облегчает его? Появились ли какие-либо изменения в характере кашля в случае его хронического течения? |
Выясните, является ли кашель сухим или сопровождается отхождением мокроты. Постарайтесь выяснить количество выделяемой мокроты, её цвет, запах, консистенцию. Многие больные затрудняются определить количество мокроты. Составить представление о нём можно, задав вопрос: «Сколько мокроты, по-вашему, вы отхаркиваете за сутки ложку, четверть стакана, полстакана или стакан?» Если больной кашляет в вашем присутствии, предложите ему салфетку и попросите сплюнуть в неё мокроту. Желательно получить мокроту при глубоком кашле. Симптомы, сопровождающие кашель, нередко позволяют установить его причину. | Слизистая мокрота бывает прозрачной, белой или серой. Гнойная мокрота имеет жёлтый или зеленоватый цвет. Слизисто-гнойная мокрота имеет особенности, присущие обоим видам. Значительное количество гнойной мокроты характерно для бронхоэктатической болезни и абсцесса лёгких.
Кровохарканье представляет собой выделение крови с кашлем. Количество крови при этом может колебаться от незначительного (наличие прожилок крови в мокроте) до весьма значительного (профузное кровотечение). Выясните, было ли у больного кровохарканье, и постарайтесь уточнить количество крови, выделяемой с мокротой. Далее выясните обстоятельства, при которых появилось кровохарканье, и сопутствующие симптомы. | См. табл. 2-5 Кашель и кровохарканье (с. 72). Кровохарканье чрезвычайно редкий симптом у детей и подростков и наблюдается в основном при муковисцидозе.
При опросе и обследовании выясните источник кровотечения. Если кровь или кровянистые выделения появляются без кашля, то источником скорее всего является полость рта или глотка. Если выделения срыгиваются или появляются при рвоте, то источник их расположен в желудочно-кишечном тракте. Однако следует учесть, что иногда кровь из желудка или носоглотки может аспирироваться и затем отхаркиваться с кашлем. | При желудочно-кишечном кровотечении кровь бывает более тёмной, чем при кровотечении из дыхательных путей, и может содержать частицы пищи.
Дисфагш представляет собой затруднение глотания, при котором у больного появляется ощущение, что пища застряла и «не может пройти вниз». Ощущение комка в горле или за грудиной, не связанное с глотанием, не является дисфагией. Причиной дисфагии могут быть заболевания пищевода или затруднение прохождения пищи из полости рта в пищевод. | Дисфагия, обусловленная нарушением прохождения пищи в пищевод и заболеваниями пищевода, рассмотрена в табл. 2-6 Дисфагия (с. 73).

Попросите больного показать место, в котором он ощущает комок. | Если больной показывает на грудь, то причиной дисфагии является заболевание пищевода, если же на горло, то причиной могут быть как заболевания пищевода, так и нарушение прохождения пищи в пищевод.
Бремя появления дисфагии и её динамика имеют большое значение для установления причины. Выясните, появляется ли дисфагия периодически или она носит постоянный характер, прогрессирует ли она и как быстро. |
Выясните, от какой пищи она усиливается: от твёрдой, мягкой или жидкой, холодной или горячей, изменился ли характер дисфагии, имеются ли какие-либо сопутствующие симптомы. | Дисфагия, возникающая только при приёме пищи, является признаком механического сужения пищевода. Если же она возникает как при еде, так и при питье, то это свидетельствует о спазме пищевода.
Одинофагия боль при глотании. Боль может быть острой, жгучей, свидетельствующей?) воспалении слизистой оболочки пищевода, и сжимающей, появляющейся при поражении мышечной ткани. Одинофагия вовсе не предполагает наличия дисфагии, хотя эти два симптома могут сочетаться. | К причинам воспаления слизистой оболочки пищевода относятся рефлюкс-эзофагит и инфекции, такие, как герпес и кандидоз.
Диспепсия довольно частый симптом, обусловленный нарушением пищеварения. Однако больные нередко понимают под диспепсией другие расстройства. Поэтому выясните сначала, что именно больной имеет в виду. Это может оказаться: |
Изжога, проявляющаяся как ощущение жжения и жара за грудиной, которое может распространяться от эпигастрия до шеи. Частая причина изжоги заболевания пищевода и желудка. Если изжога достигает значительной интенсивности, то это может вызвать как у врача, так и у больного подозрение на заболевание сердца. | Изжога возникает в результате рефлюкса кислого содержимого желудка в пищевод. Если изжога имеет хроническое течение, то это свидетельствует в пользу рефлюкс-эзофагита. См. табл. 2-3 Боль в груди (с. 68-69).
Метеоризм, который проявляется частой отрыжкой, вздутием живота или отхождением газов. Выясните, вызываются ли эти явления приёмом какой-либо конкретной пищи, в частности молока или молочных продуктов (недостаточность лактазы в кишечнике обычно вызывает образование газов после приёма молока или молочных продуктов). В норме у человека в течение суток из кишечника отходит примерно 600 мл газов. | Поступление воздуха в желудок при глотании (аэрофагия), которое вызывает отрыжку, наблюдается и в норме и не сопровождается вздутием живота или чрезмерным отхождением газов из кишечника. Имейте в виду возможность приёма пищи, способствующей газообразованию (например, бобов), недостаточности лак-тазы в кишечнике и синдрома «раздражённой толстой кишки».
Чувство распираний в желудке после приёма обычного количества пищи. Боль в животе. Тошнота и рвота. | Причинами могут быть приём холинолитиков, сужение пилорического отдела желудка, рак желудка и его парез.

Анализ боли в животе требует знания возможных механизмов её возникновения и клинических проявлений. Различают три вида боли в животе: висцеральная, париетальная и отражённая.

1. Висцеральная боль возникает в результате спастических сокращений или перерастяжения полых органов, таких, как кишечник и жёлчные протоки. Боль в паренхиматозных органах появляется при перерастяжении их капсулы. Висцеральная боль не имеет чёткой локализации, но чаще ощущается больным в области срединной линии на уровне, обычно соответствующем расположению поражённого органа. Схематически наиболее типичная локализация висцеральной боли показана на рисунке.

Боль при поражении почек и мочеточников, см. с. 48

По своему характеру висцеральная боль может быть тупой, жгучей, сжимающей или раздирающей. Интенсивная боль может сопровождаться чрезмерным потоотделением, бледностью, тошнотой, рвотой, беспокойством.

2. Париетальная боль обусловлена воспалением пристеночной брюшины. Боль носит постоянный, ноющий характер, по интенсивности может превосходить висцеральную и имеет более чёткую локализацию, соответствующую поражённому участку брюшины. Она усиливается при движениях больного, при кашле, поэтому больные, испытывающие париетальную боль, предпочитают лежать и не двигаться.

3. Отражённая боль локализуется на том или ином отдалении от зон, соответствующих вегетативной и сегментарной иннервации поражённого органа. Отражённая боль возникает в результате иррадиации или перемещения боли из места её первичной локализации по достижении ею значительной интенсивности. Отражённая боль может ощущаться как поверхностная или глубокая. Она обычно имеет чёткую локализацию.

Боль, исходящая из двенадцатиперстной кишки или поджелудочной железы, может отдавать в спину. Боль, обусловленная поражением жёлчных путей, иррадиирует в правое плечо или правую лопатку.

Боль может иррадиировать в живот при заболеваниях органов грудной клетки, позвоночника или таза.

Боль при плеврите или остром инфаркте миокарда может иррадиировать в верхние отделы живота.

После того как больной описал вам свои ощущения, попросите его показать, где именно локализуется боль. Если этому мешает одежда больного, то уточните это при осмотре. Выясните, в каком месте началась боль и меняет ли она свою локализацию.

См. табл. 2-7 Боль в животе (с. 74-75).

Выясните характер боли. Если больной затрудняется описать её, помогите ему вопросом «Носит ли боль ноющий, сжимающий, жгучий, раздирающий характер?»

Сжимающая боль (колика) обычно указывает на нарушение перистальтики.

Какова интенсивность боли? Является ли она невыносимой? Влияет ли она на работоспособность (снижает ли она активность больного)? Вынуждает ли она больного лечь? Выяснив интенсивность боли, вы можете составить представление об отношении больного к ней, о влиянии её на его повседневную активность, но не о её причине. Болевой порог с возрастом повышается.

Временные характеристики боли могут существенно помочь диагностике. Началась ли боль внезапно или постепенно? Когда она началась? Как долго она длилась? Какова суточная, недельная или месячная динамика боли? Имеем ли мы дело с острым или хроническим заболеванием или это рецидив когда-то перенесённого заболевания?

Что усугубляет или облегчает боль, влияют ли на неё приём пищи, анатацидов, алкоголя, лекарственных препаратов, эмоциональное напряжение, а также положение тела? Связана ли боль с дефекацией, мочеиспусканием, менструациями?

Появление ощущения дискомфорта в животе при употреблении молока характерно для недостаточности лактазы в кишечнике.

Какими ещё симптомами сопровождается боль и в какой последовательности они возникают?

Далее в процессе опроса следует выяснить, не нарушен ли у больного аппетит. Анорексия представляет собой снижение или потерю аппетита. Не путайте её с непереносимостью некоторых пищевых продуктов или нежеланием есть из страха вызвать боль или ощущение дискомфорта в животе. Тошноту больные часто описывают как «расстройство желудка». Она может сопровождаться позывами к рвоте или рвотой. Позывы к рвоте представляют собой спастические сокращения мышц грудной клетки и диафрагмы, которые могут привести к рвоте энергичному изгнанию содержимого желудка через рот.

Анорексия, тошнота и рвота часто сопровождают заболевания желудочно-кишечного тракта, но могут наблюдаться и при беременности, приёме некоторых препаратов, диабетическом ацидозе, надпочечнико-вой недостаточности, гиперкальци-емии, уремии, болезнях печени, сильных переживаниях и нервно-психической анорексии и булимии (в последних двух случаях тошнота отсутствует).

Отрыжка представляет собой забрасывание желудочного содержимого в рот, не сопровождающееся тошнотой и позывами к рвоте.

Выясните характер содержимого желудка при рвоте и отрыжке и при возможности осмотрите его сами. Обратите внимание на его цвет, запах, количество и особенно на наличие крови.

Отрыжка может наблюдаться при стенозе пищевода или недостаточности желудочно-пищеводного сфинктера.

Желудочный сок обычно светлый и может содержать слизь, а также незначительное количество желтоватой или зеленоватой жёлчи. Бурые или тёмные рвотные массы в виде кофейной гущи свидетельствуют о желудочно-кишечном кровотечении. Тёмный цвет рвотных масс объясняется изменением крови под влиянием кислого желудочного сока. Наличие такой изменённой или алой крови в рвотных массах выделяют как симптом кровавой рвоты.

Частыми причинами кровавой рвоты являются кровотечения из язв желудка или двенадцатиперстной кишки, варикозных вен пищевода и желудка, гастрит. Каловый запах от рвотных масс свидетельствует о кишечной непроходимости.

Следует быть внимательными в отношении возможных осложнений рвоты, таких, как аспирация рвотных масс (особенно у пожилых и ослабленных больных и больных в состоянии медикаментозного сна и алкогольного опьянения), обезвоживание, нарушение электролитного баланса (после многократной рвоты) или анемия.

Тяжесть симптомов кровопотери (головокружение, слабость, обморок) зависит от скорости кровотечения и количества теряемой крови. Они обычно появляются при кровопотере более 500 мл.

Для оценки функции толстой кишки начните с направляющих вопросов: «Как функционирует ваш кишечник? Как часто вы ходите в туалет? Испытываете ли вы при этом какие-либо трудности? Изменилась ли у вас за последнее время функция кишечника?» Частота стула в норме колеблется от 3 раз в день до 2 раз в неделю.

Выясните, обращал ли больной внимание на кал? Как он выглядит?

Спросите, какого цвета кал и не был ли он чёрным (мелена), бывает ли в кале алая кровь (гематохезис). В случае мелены или кровянистого стула выясните, как давно больной заметил их, как часто они повторялись. При наличии алой крови уточните её количество. Представлен ли стул кровью или каловыми массами, смешанными с кровью, или же кровь присутствует в виде пятен на поверхности оформленного кала? Остаётся ли кровь на туалетной бумаге?

См. табл. 2-8 Мелена и кровянистый стул (с. 76).

Представление о поносе и запорах у больных различное. Поэтому когда больной жалуется на понос или запоры, уточните, что он понимает под этим. Имеет ли он в виду урежение стула, жёсткий или даже болезненный стул, необходимость чрезмерно тужиться, ощущение неполного опорожнения кишечника или давления в прямой кишке? Как выглядит кал? Какими лекарственными средствами больной пробовал лечиться? Как представляет себе больной нормальный стул?

См. табл. 2-9 Запоры (с. 77).

Стойкие запоры наблюдаются при нарушении проходимости кишечника.

Понос представляет собой значительное учащение стула с неоформленными или жидкими каловыми массами. Выясните частоту стула, обильный он или скудный.

Обильный жидкий стул является признаком поражения тонкой кишки и проксимального отдела толстой кишки, частый стул с позывами к дефекации наблюдается при патологии дистальных отделов толстой кишки и прямой кишки.

Каковы консистенция кала (кашицеобразная или жидкая), его цвет, запах? Содержат ли каловые массы непереваренный жир, имеют ли они пенистый вид, держатся ли на поверхности воды (из-за чрезмерного содержания газа)? Имеются ли в каловых массах слизь, гной, кровь?

Обильные зловонные пенистые каловые массы, содержащие непереваренный жир, наблюдаются при стеаторее, обусловленной нарушением всасывания в желудочно-кишечном тракте.

Выясните, когда возник понос, имеете ли вы дело с острым или хроническим заболеванием или это рецидив когда-то перенесённого заболевания.

См. табл. 2-10 Ясное (с. 78-79).

Вынужден ли бывает больной просыпаться среди ночи из-за поноса?

Ночной понос обычно является признаком органической патологии.

Что усиливает или уменьшает понос? Испытывает ли больной облегчение после стула или его продолжают беспокоить ложные позывы (тенезмы)?

Облегчение после стула и отхождения газов наблюдается при заболеваниях дистальных отделов толстой кишки и прямой кишки. Тенезмы обычно обусловлены поражением прямой кишки, особенно области анального сфинктера.

При каких обстоятельствах возник понос во время путешествия, на фоне сильных переживаний, приёма лекарственных препаратов? Не было ли аналогичных симптомов у членов семьи больного или его попутчика?

Какими ещё симптомами сопровождался понос?

Желтуха представляет собой желтушное окрашивание кожи, склер, вызванное повышенным содержанием в крови билирубина жёлчного пигмента, который образуется главным образом при распаде гемоглобина. В норме клетки печени улавливают этот билирубин, связывают его (конъюгируют), в результате чего он становится водорастворимым, и выделяют с жёлчью. В норме жёлчь беспрепятственно попадает в двенадцатиперстную кишку. В основе желтухи могут лежать внутрипечёночные и внепечёночные механизмы. К внутрипечёночным механизмам относятся:

1. Повышенное образование билирубина. 2. Нарушение способности гепатоцитов улавливать билирубин. 3. Нарушение способности гепатоцитов конъюгировать билирубин.

При желтухе, обусловленной первыми тремя механизмами, в крови содержится в основном конъюгированный билирубин. Причинами желтухи могут быть также гемолитическая анемия и синдром Жильбера.

4. Нарушение процесса выделения конъюгированного билирубина с жёлчью, в результате чего часть его попадает обратно в кровь. Это может иметь место при:

Когда нарушается экскреция билирубина, в крови повышается в основном содержание конъюгированного билирубина. Причины:

а. Гепатоцеллюлярной (паренхиматозной) желтухе в результате поражения гепатоцитов.

а. Вирусный гипатит, цирроз печени.

б. Застое жёлчи (холестатическая желтуха) при нарушении процесса экскреции в результате повреждения гепатоцитов или внутрипечёночных жёлчных протоков.

б. Холестаз, вызванный приёмом пероральных противозачаточных средств, метилтестостерона, хлорпро-мазина, или билиарный цирроз.

В основе желтухи, обусловленной внепечёночными механизмами, лежит обструкция внепечёночных жёлчных протоков.

Закупорка общего жёлчного протока жёлчными камнями или опухолью головки поджелудочной железы.

При опросе больного с желтухой особое внимание следует уделить сопутствующим симптомам и обстоятельствам, при которых развилась желтуха.

Какой цвет имела моча в начале заболевания? Какой цвет имеет сейчас?

Когда в крови повышается содержание конъюгированного билирубина, он попадает в мочу, окрашивая её в желтовато-коричневый или кирпично-красный цвет. Неконъюгированный билирубин не экскретируется с мочой.

Тёмный цвет мочи, обусловленный наличием в ней билирубина, указывает на нарушение его экскреции в желудочно-кишечный тракт.

Спросите у больного, какого цвета у него кал. Когда экскреция жёлчи в кишечник полностью нарушена, кал становится белёсым или серым ахоличным, т.е. не содержащим жёлчных пигментов.

Ахоличный стул частый признак механической желтухи; быстро проходящий ахоличный стул может иметь место и при вирусном гепатите.

Имеется ли у больного кожный зуд?

Зуд указывает на холестатическую или механическую желтуху.

Сопровождается ли желтуха болью? Каков её характер? Бывали ли в прошлом эпизоды боли?

Выясните наличие факторов, увеличивающих риск возникновения или усугубления заболеваний печени, таких, как:

1. Гепатит. Антисанитарные условия; контакты с желтушными больными; половые контакты с носителями гепатита В; инъекции нестерильными шприцами и иглами; гемотрансфузии; гемодиализ. 2. Цирроз и другие заболевания печени, связанные со злоупотреблением алкоголем. 3. Токсическое поражение печени, например, лекарственными препаратами или промышленными ядами. 4. Заболевания жёлчного пузыря и их осложнения. Операции на жёлчном пузыре и жёлчных протоках могут привести к обструкции последних. 5. Наследственные заболевания (см. раздел «Семейный анамнез», с. 5).

Является ли боль тупой (перерастяжение печёночной капсулы), постоянной (рак поджелудочной железы), коликообразной?

Заболевания мочевых путей могут сопровождаться болями в спине или животе. Боль в почке ощущается в поясничной области на уровне рёбер или под ними, в области рёберно-позвоночного угла. Она может иррадиировать в область пупка.

Боль при поражении почки является типичной висцеральной болью, носит тупой и постоянный характер. Резко отличается от неё боль, исходящая из мочеточника (почечная колика). Это очень интенсивная, коликообразная боль, которая часто начинается в рёберно-позвоночном углу и иррадиирует в нижний квадрант живота, а иногда в бедро, яички или половые губы. Почечная колика возникает в результате острого перерастяжения мочеточника и почечной лоханки.

Заболевания мочевого пузыря могут сопровождаться болью в надлобковой области. При инфекции мочевого пузыря боль обычно тупая и постоянная. Боль при остром перерастяжении мочевого пузыря часто мучительная, в то время как хроническое перерастяжение мочевого пузыря обычно не вызывает боли. Боль при поражении предстательной железы ощущается больным в промежности, а иногда в прямой кишке.

Болезненное мочеиспускание наблюдается при воспалении или раздражении мочевого пузыря или мочеиспускательного канала и обычно ощущается как жжение. Мужчины чувствуют его в головке полового члена или несколько проксимальнее. У женщин болезненное мочеиспускание может носить двоякий характер ощущаться в виде дискомфорта в мочеиспускательном канале, иногда описываемого как давление, и в виде жжения, вызываемого раздражением воспалённых половых губ мочой.

Помимо боли, мочеиспускание может сопровождаться и другими симптомами. Возможно возникновение чрезвычайно сильной потребности в мочеиспускании, которая может привести к непроизвольному мочеиспусканию (неудержание). У мужчин при частично нарушенном оттоке мочи из мочевого пузыря часто возникает комплекс симптомов: невозможность начать мочеиспускание, натуживание при мочеиспускании, истончение и ослабление струи и подтекание мочи при прекращении мочеиспускания.

Сильная потребность в мочеиспускании наблюдается при инфекции или раздражении мочевого пузыря. У мужчин болезненное мочеиспускание без его учащения и возникновения сильной потребности в мочеиспускании характерно для уретрита.

Полиурия представляет собой значительное увеличение объёма суточной мочи (более 3 л). Её следует отличать от учащения мочеиспускания. Хотя последнее может быть и при полиурии и сопровождаться увеличением объёма мочи при каждом мочеиспускании, при истинном учащении количество мочи при каждом мочеиспускании сравнительно невелико. Под никтурией понимают учащение мочеиспускания в ночное время; иногда о никтурии говорят, когда больной вынужден просыпаться ночью, чтобы помочиться, более одного раза. При оценке этого симптома следует выяснить, сколько раз больной мочится за ночь. Как и при учащении мочеиспускания, количество мочи при каждом мочеиспускании при никтурии может быть значительным или небольшим. Под полидипсией понимают патологическое увеличение количества принимаемой жидкости. Она часто сопровождается полиурией.

Полиурия является признаком патологического увеличения образования мочи. Учащение мочеиспускания, не сопровождающееся полиурией (в дневное или ночное время), свидетельствует либо о поражении мочевого пузыря, либо о нарушении пассажа мочи на уровне шейки мочевого пузыря или дистальнее этого уровня.

См. табл. 2-1 1 Полиурия, учащённое мочеиспускание и никтурия (с. 80~81).

Наличие крови в моче (гематурия) важный симптом, который часто удаётся обнаружить только при лабораторном исследовании мочи. Если гематурия видна глазом, то речь идет о макрогематурии. Кровь может придавать моче розоватый или буроватый оттенок, однако при значительном количестве крови в моче последняя приобретает красный цвет. Следует помнить, что гематурия может быть при попадании в неё менструальной крови. Если моча имеет красноватый оттенок, выясните, не ел ли больной свёклу или не принимал ли он препараты, которые могут придавать моче красный цвет. 0 гематурии можно говорить лишь после микроскопического исследования мочи.

Причинами гематурии могут быть цистит, опухоли почки и мочевого пузыря, мочекаменная болезнь, острый гломерулонефрит.

К лекарственным препаратам, придающим моче красный оттенок, относятся фенолфталеин, феназопиридин (пиридиум), фуразолидон, некоторые цитостатики.

Недержание мочи. Симптом обычно указывает на поражение мочевого пузыря или мочеиспускательного канала или смежных с ними органов и тканей или нарушение механизмов нервной регуляции мочеиспускания.

Мочевой пузырь здорового взрослого человека представляет собой полый мышечный орган, который, растягиваясь, вмещает около 300 мл мочи при сравнительно невысоком давлении. По мере растяжения мочевого пузыря происходит стимуляция гладкой мускулатуры его стенок (мышца-детрузор мочевого пузыря), которая начинает сокращаться. Происходящее при этом повышение давления в мочевом пузыре осознаётся больным в виде желания помочиться. Если обстановка не позволяет это сделать, то человек может усилием воли задержать мочеиспускание: при этом мочевой пузырь может дополнительно растянуться так, что его объём составит 400-500 мл. Давление в уретре, превышающее давление в мочевом пузыре, препятствует вытеканию мочи. Факторами, создающими давление в мочеиспускательном канале, являются сокращение его внутреннего сфинктера и собирающаяся в складки толстая слизистая оболочка, а у женщин и анатомические особенности мышечного аппарата проксимального отдела уретры и мочевого пузыря.

Недержание мочи может иметь место при чрезмерно сильном сокращении детрузора (неудержание), при стрессовом неудержании мочи, когда давление в мочеиспускательном канале слишком мало, при значительном увеличении мочевого пузыря из-за поражения его выходного отдела (парадоксальная ишурия). Недержание мочи может наблюдаться также у ослабленных больных (функциональное недержание). См. табл. 2-12 Недержание мочи (с. 82-83).

Выяснить состояние мочевых путей помогут следующие вопросы общего характера: «Испытываете ли вы затруднения при мочеиспускании? Как часто вы мочитесь? Вы просыпаетесь ночью, чтобы помочиться? Как часто? Сколько примерно мочи у вас выделяется при каждом мочеиспускании. Испытываете ли вы боль или жжение при мочеиспускании? Бывает ли так, что вы не успеваете дойти до туалета? Мочитесь ли вы под себя?». Если больной жалуется на недержание мочи, выясните, когда и как часто оно возникает, чувствует ли больной полный мочевой пузырь, когда происходит мочеиспускание. Женщин следует спросить, не бывает ли у них упускания мочи при кашле, чиханье или смехе (стрессовое неудержание мочи) | Нарушенное ощущение полноты мочевого пузыря является признаком поражения чувствительных путей или центров, а также психических расстройств.
Следует выяснить цвет мочи: имела ли она красноватый или буроватый оттенок. | Свидетельствует о возможной гематурии.
При необходимости спросите о болях в животе или пояснице. | Боль, исходящая из почек или мочеточников, часто локализуется в боковых отделах живота и в пояснице.
Мужчин среднего и пожилого возраста следует дополнительно спросить, испытывают ли они затруднение в самом начале мочеиспускания, произошло ли у них ослабление или истончение струи, приходится ли им тужиться при мочеиспускании, прерывается ли мочеиспускание, бывает ли у них выделение мочи каплями после прекращения мочеиспускания. | Самой частой причиной этих симптомов является частичная непроходимость уретры, вызванная гиперплазией предстательной железы.
Женская половая система |
В этом разделе рассматриваются вопросы, касающиеся физиологии и патологии половой сферы женщин. |
Спросите больную, в каком возрасте у неё наступила первая менструация (менархе), когда были последние месячные и, если это возможно, их точную дату. Какова длительность менструального цикла (точкой отсчёта является первый день двух последовательных менструаций), нарушена ли регулярность менструаций, какова их продолжительность? Необходимо выяснить интенсивность кровотечения, цвет менструальной крови. Об интенсивности кровотечения можно судить по количеству используемых за день тампонов и прокладок. Следует уточнить, бывает ли кровотечение в период между менструациями, после полового акта или спринцевания. | В норме кровь, выделяющаяся во время менструации, тёмная, при обильных менструациях она часто алая и может содержать «сгустки» (нефибриновые сгустки).

Необходимо выяснить характер менструаций, продолжительность, влияние на общее самочувствие, наличие других симптомов. У женщин средних лет следует выяснить, прекратились ли у них менструации и когда, сопровождалось ли прекращение менструаций какими либо симптомами, были ли кровотечения после этого.

Задавая вопросы, касающиеся менархе, менструаций и менопаузы, вы выясните степень информированности больной о женской половой сфере. Беседу с юной пациенткой на эту тему можно начать с вопросов: «Как вы узнали о менструальном цикле? Как вы чувствовали себя, когда у вас начались менструации? Многих девушек беспокоят нерегулярность или запаздывание менструаций. С вами такое бывало?» Женщину среднего возраста следует спросить, как она восприняла прекращение менструаций, повлияла ли менопауза каким-либо образом на её жизнь.

У девочек в США менархе обычно наступает в возрасте от 9 до 16 лет, а регулярный менструальный цикл устанавливается в течение года. Время наступления менархе зависит от многих факторов, в том числе от наследственности, социальных и материальных условий жизни, питания. Продолжительность менструального цикла колеблется от 24 до 32 дней, продолжительность менструаций от 3 до 7 дней.

Под аменореей понимают отсутствие менструаций. Отсутствие менархе называется первичной аменореей, прекращение менструаций при наличии их в анамнезе вторичной аменореей. Прекращение менструаций во время беременности, лактации и менопаузы относится к физиологической форме вторичной аменореи. Под олигоменореей понимают редкие менструации, которые могут быть нерегулярными. Олигоменорея обычно наблюдается в течение первых двух лет после наступления менархе.

К другим причинам вторичной аменореи относится похудание любой этиологии, в том числе от недостаточного питания, при нервно-психической анорексии, стрессе, хронических заболеваниях и нарушении функций гипоталамо-гипофизарной системы и ячников.

Полименорея означает патологически частые менструации, а меноррагия чрезмерную кровопотерю при менструациях и увеличение их продолжительности. Кровотечение может иметь место и в период между менструациями (метроррагия, или межменструальное кровотечение), после полового акта или влагалищных манипуляций, например после спринцевания.

Увеличение частоты менструаций, количества теряемой крови или появление кровотечения в межменструальном периоде может иметь дисфункциональную природу или быть следствием органического заболевания. Кровотечение после полового акта указывает на заболевание шейки матки (например, полип, рак), а у женщин пожилого возраста на возможность атрофического вагинита.

Менопауза (полное прекращение менструаций) обычно наступает в возрасте от 45 до 52 лет, хотя этот показатель может колебаться и в более широких пределах. Под постменопаузалъным кровотечением понимают кровотечение спустя не менее 6 мес после менопаузы, которое появляется без всякой цикличности. Менопауза может сопровождаться ощущением жара и приливов, потливостью, нарушениями эмоциональной сферы, сна. | Постменопаузальное кровотечение должно насторожить вас в отношении рака матки, хотя оно может быть обусловлено и другими причинами.
Под дисменореей понимают болезненные менструации, сопровождающиеся тянущей, сжимающей или тупой болью в нижних отделах живота или в малом тазу. Предменструальный синдром симптомокомплекс, возникающий у некоторых женщин за 4-6 дней до наступления менструации. Он включает в себя напряжение, нервозность, раздражительность, депрессию, неустойчивое настроение, увеличение массы тела, вздутие живота, отёк и болезненность молочных желез, головную боль. Обычно эти симптомы нерезко выражены, однако могут протекать и тяжело, существенно ограничивая активность женщины. |
Спрашивая о беременностях, следует выяснить, была ли женщина беременной и сколько раз, были ли у неё аборты (спонтанные или искусственные), сколько у неё детей. Следует также выяснить, были ли у неё осложнения во время беременности и когда они возникали. Предохраняется ли женщина от беременности и какими средствами она пользуется, удовлетворяют ли они её . |
Если причиной аменореи является возможная беременность, выясните, нет ли у больной ранних симптомов беременности болезненности и нагрубания молочных желез, учащения мочеиспускания, тошноты, рвоты, быстрой утомляемости, а также ощущения шевеления плода, которое обычно появляется на 20 нед беременности. Отнеситесь ко всем этим ощущениям больной внимательно. (Обследование таких больных подробнее описано в главе 14. ) | Появление кровотечения после аменореи может наблюдаться при угрожающем выкидыше или носить дисфункциональный характер в связи с прекращением овуляции.
Наиболее частыми симптомами заболеваний влагалища и вульвы являются выделения и зуд. Если больная жалуется на выделения, уточните их количество, цвет, консистенцию, запах. Выясните, нет ли в области вульвы язв, припухлости, болезненности. Поскольку больные могут не знать, что такое вульва, то можете задать вопрос иначе (например, имеются ли у больной зуд или какие-либо другие ощущения во влагалище, или между ногами, или там, где вытекает моча) . | См. табл. 13-5 Вагиниты (с. 397). См. табл. 13-1 Заболевания вульвы (с. 393).
Выявление каких-либо местных симптомов при обследовании может свидетельствовать о возможном венерическом заболевании. После обычной детализации симптомов спросите о половых контактах, не было ли у женщины в прошлом заболеваний, передающихся половым путём, герпетической инфекции, гонореи, сифилиса. |
Если вы подозреваете у больной нарушение половой функции, спросите её об этом. С помощью прямых вопросов вы можете составить представление о нарушении фаз полового акта: влечения, возбуждения и оргазма. Выясните, питает ли пациентка интерес к половой жизни, испытывает ли она влечение, оргазм, какое значение она придаёт ему, испытывает ли она возбуждение, быстро ли наступает увлажнение вульвы и влагалища . | Нарушения половой функции классифицируют в зависимости от того, какая фаза полового акта нарушена. У женщин могут отсутствовать влечение, возбуждение и связанное с ним увлажнение вульвы и влагалища, или при нормальном возбуждении она может часто или вообще не испытывать оргазм. Причинами этих нарушений могут быть эстрогенная недостаточность, соматические или психические заболевания .

Далее выясните, удовлетворена ли женщина половой жизнью. Изменилась ли половая жизнь за последние несколько лет? Удовлетворена ли она своим сексуальным опытом, удовлетворён ли её половой партнер частотой контактов? Помимо установления характера нарушений половой функции, спросите, когда они начались, как сильно они беспокоят пациентку, носят ли они стойкий характер или наблюдаются спорадически, какие факторы могут усугубить или облегчить их, какова, по мнению больной, причина этих нарушений, как она пробовала справиться с ними.

Выяснение условий и обстоятельств, обусловивших нарушение половой функции или способствовавших ему, представляет важную, но сложную задачу. Это касается общего состояния больной, принимаемых препаратов, употребления спиртных напитков, сексуального опыта женщины и её партнёра, взаимоотношений между ними, их отношения к сексу, обстановки, в которой происходит половой контакт.

Чаще всего нарушение половой функции бывает обусловлено одним или несколькими из упомянутых ситуационных или психосоциальных факторов.

Выясните также, не испытывает ли пациентка ощущение дискомфорта или боль при половом контакте (диспареуния) Если испытывает, то в каком именно месте и когда в самом начале полового акта или во время его.

Вагинизм представляет собой непроизвольный спазм мышц, окружающих вход во влагалище, который делает половой акт болезненным или даже невозможным .

Боль, ощущаемая снаружи, является признаком локального воспаления, атрофического вагинита или недостаточного увлажнения вульвы и влагалища; глубокая боль может быть обусловлена заболеваниями тазовых органов или давлением на неизменённый яичник. Причина вагинизма может быть соматической или психической.

Учитывая возможность СПИДа и других заболеваний, передающихся половым путём, спросите также, не прибегает ли женщина к оральному или анальному сексу и, если необходимо, о симптомах поражения полости рта, горла, анального отверстия или прямой кишки.

Мужская половая система

У мужчин вопросы, касающиеся функций половой системы, задают после выяснения состояния мочевых путей. Они направлены на выявление локальных симптомов и выяснение половой функции.

Следует выяснить, нет ли выделений из полового члена, не пачкается ли нательное бельё. При наличии выделений спросите, насколько они обильны, какого цвета, консистенции и не сопровождаются ли какими либо другими симптомами. Выясните, нет ли язв или патологических образований на половом члене, нет ли отёка и болезненности мошонки. Эти симптомы характерны для заболеваний, передающихся половым путём. Расспросите об имевшихся ранее симптомах и перенесённых заболеваниях, таких, как герпетическая инфекция, гонорея и сифилис. Продолжите опрос с помощью вопросов более общего характера, приведённых на с. 18-19.

Выделения из полового члена свидетельствуют об уретрите.

См. табл. 12-1 Заболевания полового члена (с. 371) и табл. 12-2 Заболевания мошонки (с. 372-373). Кожа гениталий может поражаться не только при заболеваниях, передающихся половым путём.

При заболеваниях, передающихся половым путём, могут появляться симптомы поражения других органов. Поэтому необходимо задать дополнительные вопросы, например: «Локализация симптомов заболевания зависит от вида полового контакта (влагалищный, анальный, орогенитальный) К какому виду вы прибегаете?». В случае анального или орогенитального полового контакта выясните, нет ли таких симптомов, как понос, ректальное кровотечение, зуд в анальной области или боль, а также изъязвления в горле.

Орогенитальным путём могут передаваться гонорея, хламидиоз, сифилис и герпетическая инфекция. При анальном половом контакте может развиться проктит, вызванный одним или несколькими возбудителями.

Если вы подозреваете у больного нарушение половой функции, спросите его об этом. Прямые вопросы позволят вам получить представление о каждой фазе полового акта. Например, спросить о половом влечении можно, задав вопрос: «Вы питаете интерес к сексу?». Если имеются расстройства какой-либо из фаз, уточните, когда они появились, насколько тяжело они переносятся больным, при каких обстоятельствах они возникли и какие факторы влияют на них.

Снижение влечения может носить психогенный характер или быть вызвано приёмом препаратов, а также некоторыми видами патологии, например андрогенной недостаточностью .

Для оценки фазы возбуждения можно спросить, испытывает ли больной трудности в достижении или поддержании эрекции и если да, то в какой степени она нарушена, является ли это нарушение постоянным или оно носит спорадический характер Выясните, бывает ли у больного иногда нормальная эрекция и когда именно при контактах с другим партнёром, при пробуждении ночью или по утрам, при мастурбации. Изменились ли взаимоотношения с партнёром или жизненные обстоятельства, когда начались трудности с эрекцией. Если у пациента при каких-либо обстоятельствах наблюдается нормальная эрекция (особенно по утрам), то нарушение носит психогенный характер.

При нарушении эрекции мужчина не в состоянии достичь эрекции или поддержать её в такой степени, чтобы совершить половой акт. Причина может быть как психогенной, так и органической. Нарушение эрекции могут вызвать приём некоторых лекарственных препаратов, сосудистые заболевания, заболевания нервной и эндокринной систем .

При нарушении фаз эякуляции (преждевременной и не поддающейся контролю эякуляцией) и оргазма спросите, как долго длится половой акт, быстро ли наступает оргазм, удаётся ли больному контролировать его наступление, чувствует ли он, что его партнёрша предпочла бы более длительный половой акт. В случае ослабления или отсутствия эякуляции спросите больного, бывает ли так, что он не может достичь оргазма даже при нормальной эрекции. Выясните, как часто и при каких обстоятельствах наблюдается это расстройство, какие препараты принимает больной, какие перенёс операции, имеются ли неврологические симптомы.

Преждевременная эякуляция наблюдается довольно часто, особенно у молодых мужчин. Ослабление или отсутствие эякуляции встречается реже и обычно у мужчин среднего возраста и старше. Оно может быть обусловлено приёмом препаратов, хирургическим вмешательством, неврологическими расстройствами, андрогенной недостаточностью. Отсутствие оргазма при эякуляции обычно имеет психогенную природу.

Далее следует выяснить, удовлетворён ли пациент своей половой жизнью, произошли ли какие-либо изменения в ней за последние несколько лет, удовлетворена ли его партнёрша .

Мужчин, как и женщин, следует спросить, когда и при каких обстоятельствах появилось расстройство, как они относятся к нему, какова, по их мнению, возможная причина, как они пытались справиться с ним и на что рассчитывают.

Периферические сосуды

Боль в руках и ногах может появиться при заболеваниях кожи, периферических сосудов, костно-мышечной или нервной системы. Кроме того, висцеральная боль, например, при инфаркте миокарда может иррадиировать в руки.

Симптомы, сопровождающие боль, часто указывают на её сосудистое происхождение. Например, отёк стоп и голеней может быть признаком поражения вен нижних конечностей, хотя причины его могут быть другими, а похолодание конечности и чувство онемения её часто наблюдаются при поражении артерий. Краснота, отёк и болезненность могут появиться при некоторых сосудистых заболеваниях, а также при других состояниях, которые симулируют их. Вместе с тем кратковременные судорожные сокращения мышц голеней, часто наблюдающиеся у здоровых людей, нехарактерны для сосудистых заболеваний, а холодные кисти и стопы встречаются у здоровых людей так часто, что не имеют существенного прогностического значения.

См. табл. 2-13 Заболевания периферических сосудов, сопровождающиеся болью (с. 84-85). Локальное воспаление наблюдается при тромбофлебите, лимфангите, целлюлите и узловой эритеме. Механизм болезненных судорог икроножных мышц изучен недостаточно.

В большинстве случаев для получения правильного представления о заболевании достаточно выяснить, имеется ли у больного отёк стоп и голеней и беспокоят ли его боли или ощущение дискомфорта в них. Важно также выяснить, меняют ли окраску кончики пальцев от холода и как именно.

Резко выраженная бледность пальцев, часто сменяющаяся цианозом и краснотой, свидетельствует о болезни или синдроме Рейно.

У лиц среднего и пожилого возраста следует выяснить также, нет ли у них перемежающейся хромоты (характерный болевой синдром, сопровождающий нарушение артериального кровообращения в нижних конечностях), спросив, например: «Какое расстояние вы можете пройти без остановки? Что заставляет вас остановиться и как скоро наступает облегчение?».

Боли в икроножных мышцах, их подёргивания, иногда чувство онемения и резко выраженной усталости, которые появляются при ходьбе и довольно быстро проходят в покое, типичны для перемежающейся хромоты.

Костно-мышечная система

К опросу о состоянии костно-мышечной системы можно перейти, спросив: «Жалуетесь ли вы на боли в суставах?» Однако положительный ответ требует конкретизации, так как речь может идти о поражении не только суставов, но и костей, мышц и тканей, окружающих сустав. Попросите больного точно показать, где именно он чувствует боль, и вспомнить, когда она началась. Боль в мелких суставах кистей и стоп имеет более локализованный характер, чем боль в крупных суставах. Например, боль при поражении тазобедренного сустава в типичных случаях ощущается больным в паху или ягодице, иногда она может локализоваться на передней поверхности бедра или в колене.

К заболеваниям околосуставных тканей относятся воспаление суставных сумок (бурситы), сухожилий (тендиниты) или сухожильных влагалищ (тендосиновиты), растяжения или разрывы связок.

«Боль в бедре», локализующаяся в области большого вертела, часто бывает обусловлена вертикальным бурситом.

Следует выяснить, болит один сустав или несколько. При поражении нескольких суставов необходимо знать, в какой последовательности они начинали болеть, сохранилась ли первоначальная локализация боли при распространении её на другие суставы, является ли боль симметричной, т.е. болит ли аналогичный сустав на противоположной стороне.

Боль в одном суставе может наблюдаться при бурейте, тендините, моно-артикулярном артрите или при травме. При ревматизме или гонококковой инфекции артрит часто имеет мигрирующий характер, причём при ревматизме он симметричный, имеет прогрессирующее течение, сопровождаясь вовлечением в воспалительный процесс новых суставов.

Выясните характер и интенсивность боли. Особенно важно знать, когда и как началась боль быстро, в течение нескольких часов, или постепенно, в течение недель и даже месяцев, носила ли она медленно прогрессирующий характер или отмечались ли периоды улучшения и обострения. Как долго длится боль? Как меняется её характер на протяжении суток? | Обычно интенсивная, остро возникающая боль, сопровождающаяся припуханием сустава, не связанным с травмой, наблюдается при подагрическом артрите. У детей следует помнить о возможности остеомиелита смежного с суставом участка кости.
Выясните, что усиливает или облегчает боль, в частности как влияют на неё физическая нагрузка, покой, лечение, при каких обстоятельствах она возникла, была ли травма или чрезмерная нагрузка на ту или иную часть тела. |
Сопровождается ли боль какими-либо другими симптомами. Последние принято делить на три категории. К первой категории относятся другие симптомы (кроме боли) со стороны поражённого сустава отёчность, ригидность мышц, ограничение объёма движений, болезненность, местное повышение температуры, покраснение кожи. Боль в суставе без объективных признаков артрита, таких, как отёчность, болезненность или повышение температуры, называется артралгией боль в мышцах миалгией. | См. табл. 2-14 Хроническая боль в суставах и окружающих их тканях (с. 86-87) .
Спрашивая об ограничении подвижности в суставе, выясните, какие именно движения и в какой степени нарушены. При необходимости следует спросить больного, может ли он свободно ходить, стоять, наклоняться, сидеть, вставать, идти на подъём, нарушен ли у него щипковый или грубый захват, может ли он перелистывать страницы, открывать дверь или консервы, причёсываться, чистить зубы, есть, одеваться, умываться. |
Оценить ригидность мышц (также называемую скованностью) бывает трудно, так как разные больные в это понятие вкладывают разное содержание. Под ригидностью следует понимать ощущение напряжённости мышц или сопротивления движениям. Она часто сопровождается ощущением дискомфорта и болью. Если больной о ригидности не упоминает, то спросите о ней сами, например: «Как вы встаёте утром?» и «Когда вы начинаете чувствовать себя настолько раскованным, чтобы встать?». Ответы на эти два вопроса позволят вам определить, как долго больной ощущает ригидность. Ощущение ригидности, сопровождающееся мышечной болью, появляется у здоровых людей обычно после интенсивной мышечной работы и достигает наибольшей степени на следующий день после неё. | Ригидность мышц от бездействия часто наблюдается при дегенеративных заболеваниях суставов; она длится обычно несколько минут. При ревматоидном артрите и подагре утренняя сзоканность длится 30 мин и более. Скованность также наблюдается при синдроме фибромиалгии и ревматической полимиалгии.

Болезненность, покраснение и местное повышение температуры легче всего обнаружить при общем обследовании, однако иногда больные сами сообщают об этих симптомах и показывают наиболее болезненные точки.

Болезненность, покраснение и местное повышение температуры в области сустава наблюдаются при остром подагрическом артрите, гнойном артрите и ревматизме.

Ко. второй категории сопутствующих симптомов относят общие симптомы, такие, как лихорадка, озноб, усталость, анорексия, похудание и слабость.

В третью категорию входят симптомы, обнаруживаемые со стороны других органов и тканей, которые помогают понять природу заболевания.

Общие симптомы часто наблюдаются при ревматоидном артрите, ревматическом и подагрическом артрите. Высокая температура и озноб характерны для гнойного артрита.

Симптомы третьей категории:

Кожные:

Эритема в виде бабочки на лице

Системная красная волчанка

В виде чешуйчатого шелушения и изъеденности ногтей при псориазе

Псориатический артрит

В виде рассеянных кожных элементов в виде папул, пустул или везикул на гиперемированном основании

Гонококковый артрит

В виде разрастающегося эритематозного пятна в начале заболевания

Болезнь Лайма

В виде крапивницы

Сывороточная болезнь, реакции на лекарственные препараты

В виде эрозий или шелушения на половом члене и папул, покрытых корочкой, на подошвах и ладонях

Синдром Рейтера, который включает в себя также артрит, уретрит и конъюнктивит

В виде макулопапулярной сыпи при коревой краснухе

Артрит при коревой краснухе

В виде «барабанных палочек» (см. с. 143)

Гипертрофическая остеоартропатия

Гиперемия глаз, жжение и зуд в глазах (конъюнктивит)

Синдром Рейтера

Острая боль в горле, предшествующая артриту

Острая ревматическая атака или гонококковый артрит

Поносы и боль в животе

Артрит при язвенном колите или гранулёматозном (регионарном) энтерите (болезнь Крона)

Симптомы уретрита

Синдром Рейтера или, возможно, гонококковый артрит

Даже если больной отрицает наличие суставной боли, спросите, нет ли у него боли в спине, которая является довольно распространённым симптомом. Чтобы получить полное представление о суставной боли, пользуйтесь обычной схемой опроса. Если боль иррадирует в ноги, выясните, нет ли у больного ощущения онемения, покалывания или слабости в ногах.

См. табл. 2-15 Боль в пояснице (с. 88)

Ощущение онемения, покалывания или слабости в ногах, сопровождающее боль в спине, свидетельствует о поражении нервных корешков

Боль в области шеи также частый симптом. Для его детализации придерживайтесь схемы. Если боль хроническая, то обратите внимание на возможное наличие симптомов сдавления спинного мозга мышечной слабости, потери чувствительности, а также характерного для поздней стадии нарушения контроля функций мочевого пузыря и прямой кишки. | См. табл. 2-16 Боль в шее (с. 89).
Нервная система |
Выясните, бывали ли у больного эпизоды потери сознания. При этом старайтесь получить по возможности полное описание этих эпизодов. Выясните, какие факторы способствуют их возникновению, имеют ли обмороки какие-либо предвестники, в каком положении тела больного они возникают в положении стоя, сидя или лёжа; как долго длятся, происходит ли при этом полная потеря сознания или же больной на протяжении всего обморока продолжает слышать голоса окружающих (частичная потеря сознания); слышит ли пациент голоса окружающих, теряя сознание и приходя в себя. | Кратковременная потеря сознания у молодых людей может быть вызвана сосудистой недостаточностью, гипервентиляцией, эпилепсией. Обморок, обусловленный нарушением ритма сердца, имеет внезапное начало и быстро проходит.
Выясните, были ли свидетели эпизодов потери сознания. Если да, то как выглядел больной перед потерей сознания, во время и после неё? Как чувствовал себя больной после восстановления сознания? | Вид больного до, во время и после эпизода потери сознания и самочувствие после восстановления сознания помогают дифференцировать эпилепсию и другие состояния.
Обморок представляет собой внезапную преходящую потерю сознания в результате нарушения кровоснабжения головного мозга. Его часто характеризуют как потемнение сознания. Симптомы угрожающего обморока, т.е. его предвестники мышечную слабость, головокружение и другие ощущения при ещё сохранённом сознании выделяют в предобморочное, или пресинкопальное, состояние. Следует дифференцировать обморок и генерализованные судороги, что иногда представляет значительные трудности, так как глубокий обморок может сопровождаться клоническими судорогами и даже непроизвольным мочеиспусканием. Однако при обмороке обычно не наблюдаются тонико-клонические судороги, характерные для эпилепсии, или непроизвольная дефекация. | См. табл. 2-17 Обморок и обморочные состояния (с. 90-91) . Тонико-клонические судороги при эпилепсии имеют внезапное начало, часто сопровождаются непроизвольным мочеиспусканием и дефекацией и приводят к травмам .
Эпилепсия протекает в виде пароксизмов двигательных и чувствительных расстройств, появления патологических ощущений и нарушений сознания. Выясните, бывали ли у больного приступы судорог («припадки»). Как и в случае обмороков, попросите больного описать их по возможности подробнее, включая провоцирующие факторы, предвестники, поведение больного и его ощущения во время приступа, длительность приступа и ощущения после него. Спросите также, в каком возрасте начались эти приступы, с какой частотой повторялись, имеются ли изменения в их частоте за последнее время, какими препаратами больной лечится, были ли в прошлом травмы головы или другие состояния, которые могли послужить возможной причиной судорог. | См. табл. 2-18 Судорожные синдромы (с. 92-93).
Для оценки двигательной функции выясните, жалуется ли больной на слабость какой-либо части тела, были ли у него параличи, как возникла слабость внезапно или постепенно, прогрессировала ли она, какие части тела она затронула, носит ли она двусторонний или односторонний | Локальная мышечная слабость может быть обусловлена заболеваниями центральной или периферической нервной системы, самих мышц или

характер, какие движения нарушены. При слабости дистальных мышц руки больной с трудом работает кистью открывает консервы, пользуется инструментами (ножницами, щипцами или отвёрткой). При слабости проксимальных мышц больным трудно причёсываться, дотягиваться до высоких полок. При слабости проксимальных мышц нижних конечностей больные с трудом поднимаются с кресла или по лестнице с высокими ступеньками. Если больные часто спотыкаются, то следует заподозрить слабость дистальных мышц. Усиливается ли слабость с повторными попытками совершить то или иное движение, уменьшается ли она после передышки? Сопровождается ли она нарушениями чувствительности или другими симптомами?

поражением нервно-мышечных синапсов. Двусторонняя слабость преимущественно дистальных мышц характерна для полиневропатии, двусторонняя слабость преимущественно проксимальных мышц для мио-патии. При псевдопаралитической миастении и других миопатиях слабость при повторных движениях усугубляется, а в покое уменьшается.

Тремор и другие непроизвольные движения могут сопровождаться некоторыми неврологическими симптомами. Спросите больного, бывают ли у него дрожание или другие не поддающиеся контролю движения тела.

См. табл. 18-3 Непроизвольные движения (с. 544-546).

Боль может возникнуть при неврологических расстройствах и обычно обсуждается в разделах, посвящённых описанию других органов и систем, например головы и костно-мышечной системы.

К сенсорным расстройствам относятся потеря или изменение чувствительности. Спросите больного, не беспокоят ли его чувство онемения, покалывания или другие неприятные ощущения в тех или иных частях тела. Если больной жалуется на онемение, постарайтесь уточнить, что он понимает под этим потерю чувствительности, её изменение или потерю способности совершать активные движения. Пользуйтесь обычной схемой опроса, уделяя особое внимание локализации нарушений.

Парестезии необычные ощущения в виде пощипывания, покалывания, жара, зябкости, давления, возникающие без стимула. Парестезии часто возникают после длительного сдавления нервных стволов руки или ноги. В таких случаях мы обычно говорим, что «отлежали» руку или «отсидели» ногу. Дизестезии представляют собой извращённое восприятие стимула; они могут длиться дольше, чем сам стимул. Например, больной может воспринимать лёгкое прикосновение или укол иглой как неприятное жжение или покалывание.

Потеря чувствительности, парестезии и дизестезии наблюдаются при поражениях периферических нервов, чувствительных корешков, спинного мозга и центров головного мозга. Парестезии в кистях и вокруг рта обычно наблюдаются при гипервентиляции.

Своеобразным симптомом является трудно поддающееся описанию «двигательное беспокойство ног», которое появляется в покое в виде настоятельной потребности двигать ногами и исчезает при ходьбе.

Этот симптом характерен для довольно распространённого, но часто остающегося недиагностированным синдрома «беспокойных ног».

Система крови

Хотя при оценке изменений со стороны крови основную роль играют обследование и лабораторные исследования, жалобы больного также могут представлять определённую ценность. Субъективные симптомы анемии появляются, когда она становится довольно выраженной. К ним относятся быстрая утомляемость, одышка и сердцебиение. У больных атеросклерозом анемия может привести к снижению порога возникновения стенокардии или перемежающейся хромоты. Больные с тяжёлой анемией могут жаловаться на головную боль, головокружение, обмороки, анорексию, тошноту, аменорею, меноррагию, снижение полового влечения и импотенцию.

Спонтанное кровотечение и кровотечение, неадекватное тяжести травмы, свидетельствуют о возможной патологии свёртывающей системы крови. Она может быть врождённой или приобретённой. В норме гемостаз осуществляется благодаря трём механизмам: спазму повреждённых сосудов, образованию тромбоцитарно-го тромба и фибринового тромба. В большинстве случаев бывают нарушены последние два механизма. Значение тромбоцитарного тромба в том, что он обеспечивает быстрый гемостаз, особенно при кровотечении из сосудов кожи и слизистых оболочек. Образование фибринового тромба является как бы защитным механизмом второго порядка, который срабатывает при кровотечении из более крупных сосудов артериол и венул.

Врождённые заболевания свёртывающей системы, обусловленные нарушением механизмов тромбообразования, чаще встречаются у мужчин. Наследственность у них обычно бывает отягощена.

Нарушение образования тромбоцитарного тромба часто приводит к кровоизлияниям в кожу и слизистые оболочки. Если кровотечение вызвано травмой, то оно через несколько часов после остановки может возобновиться. Кровотечение при патологии сосудистой стенки напоминает таковое, вызванное нарушением функций тромбоцитов. Эти два механизма нередко сочетаются.

Опрос можно начать с выяснения наличия у больного повышенной кровоточивости, склонности к кровоподтёкам. Необходимо спросить, имело ли место чрезмерное кровотечение после удаления зуба или после хирургических операций, часто ли наблюдаются носовые кровотечения. При наличии у больного склонности к кровотечениям уточните их локализацию, длительность, связь с возможной травмой, частоту и тяжесть. Возникала ли необходимость в переливании крови? Выясните у больного, не принимал ли он аспирин или другие антиагреганты, и не страдает ли кто-либо из членов семьи повышенной кровоточивостью. Обратите внимание на возможные признаки недостаточности витаминов С и К.

Петехии (см. с. 141) на коже и слизистых оболочках и небольшие кровоподтёки наблюдаются при нарушении функции тромбоцитов. Значительные по размерам кровоподтёки, глубоко расположенные гематомы (локальные скопления излившейся из сосудов крови) и гемартрозы (кровоизлияния в полость сустава) обычно являются следствием нарушения образования фибринового тромба.

Кровотечение, возникающее спонтанно или при самой незначительной травме, свидетельствует о системном заболевании крови.

Недостаточность витаминов С и К может наблюдаться при неполноценном питании, нарушении всасывания пищи в кишечнике.

Эндокринная система

Оценка функций эндокринной системы зависит не столько от информации о каких-то дополнительных симптомах, сколько от анализа и обобщения уже полученных сведений о больном, которые позволяют выявить возможные расстройства эндокринной системы. Если у вас возникли подозрения на такие расстройства, получите дополнительную информацию о присущих им симптомам, однако избегайте наводящих вопросов. Например, если вы подозреваете болезнь Аддисона, лучше спросить «Заметили ли вы изменение цвета вашей кожи?», чем «Стала ли ваша кожа темнее?». Однако имеется несколько симптомов, о которых необходимо спросить больного при оценке функций эндокринной системы. Они касаются сахарного диабета и нарушения функций щитовидной железы.

Ожирение, слабость, утомляемость, склонность к образованию кровоподтёков, отёк дистальных отделов нижних конечностей, урежение или отсутствие менструаций характерны для синдрома Кушинга; слабость, по-худание, тошнота, рвота, тёмный цвет кожи и постуральная гипотензия свидетельствуют в пользу болезни Аддисона.

Полиурия, которая была описана в разделе, посвящённом заболеваниям мочевых путей, является частым симптомом сахарного диабета. Она часто сопровождается жаждой и полидипсией. Может наблюдаться и полифагия (приём чрезмерного количества пищи).

Для начальной стадии сахарного диабета характерны слабость, усталость, похудание и снижение остроты зрения.

При оценке функций щитовидной железы следует выяснить, жалуется ли больной на потливость, непереносимость тепла. Опрос можно начать с вопросов: «Вы предпочитаете тёплую или холодную погоду? Вы обычно одеваетесь легче или теплее, чем большинство людей вашего окружения? Вы укрываетесь тёплым или лёгким одеялом? Вы потеете больше или меньше, чем большинство людей вашего окружения?». С возрастом люди потеют меньше, хуже переносят холод и предпочитают тепло. Информацию о других симптомах нарушения функций щитовидной железы вы сможете найти в табл. 7-22 Увеличение щитовидной железы и нарушение её функций (с. 227).

Непереносимость холода, предпочтение тёплой одежды и одеяла, пониженное потоотделение свидетельствуют о возможном гипотиреозе; обратная симптоматика характерна для гипертиреоза.

Периодически наступающая чрезмерная потливость и непереносимость тепла часто наблюдаются во время менопаузы.

Исследование психического статуса

В процессе опроса вы можете выявить у больного различные расстройства эмоциональной сферы и психики. Если больной сам упоминает о них, то целесообразно поговорить об этих расстройствах подробнее. В частности, следует выяснить, нет ли у больного нервозности, напряжения, подавленного настроения, нарушения памяти. Это довольно важный аспект личности больного, и ему отведена отдельная глава (см. главу 3).


2_2.htm

Таблица 2-1. Головная боль

 |  |  |  | Временные характеристики
Заболевание | Механизмы | Локализация | Характер и интенсивность | Начало | Длительность
Головная боль напряжения | Не изучены | Боль обычно двусторонняя; может быть разлитой или локализоваться в затылочной области и верхних отделах шеи | Неинтенсивная тупая боль или ощущение напряжения и давления | Постепенное | Варьирует от нескольких часов до нескольких дней, однако чаще всего боль длится недели или месяцы
Мигрень («классическая» мигрень отличается от «обычной» мигрени появлением зрительной и неврологической симптоматики за 30 мин до начала головной боли) | Расширение как вне-, так и внутричерепных артерий головы, возможно в результате высвобождения биологически активных веществ; часто имеется наследственная предрасположенность | В типичных случаях боль локализуется в лобной или височной области, носит одно- или двусторонний характер, однако может быть разлитой или локализоваться в затылочной области. При «классической» мигрени боль односторонняя | Тупая или пульсирующая боль разной интенсивности | Довольно быстрое, боль достигает максимума в течение 1-2 ч | Длится от нескольких часов до 1-2 дней
Сосудистая боль при интоксикации (наблюдается при лихорадке, отравлениях и др.) | Расширение артерий, главным образом внутричерепных | Боль разлитая | Тупая боль разной интенсивности | Быстрое или постепенное | Зависит от вызвавшей причины
Пучковая (гистаминовая) головная боль | Не изучены | Боль односторонняя, локализуется в глазнице и верхних отделах носа | Интенсивная, постоянная боль | Часто через 2-3 ч после отхода ко сну | Около 1-2 ч
Головная боль при заболеваниях глаз |  |  |  |  |
Нарушение рефракции (дальнозоркость и астигматизм, но не близорукость) | Возможно, боль возникает в результате длительного сокращения глазодвигательных мышц, а также лобной, височной и затылочных мышц | Боль локализуется в глазных яблоках и периорбитальных тканях, может иррадиировать в затылочную область | Ноющая или тупая постоянная боль | Постепенное | Варьирует
Острая глаукома | Внезапное повышение внутриглазного давления (см. с. 198). | Боль локализуется в глазном яблоке и периорбитальных тканях | Тупая, часто интенсивная постоянная боль | Часто быстрое | Варьирует, зависит от лечения
Головная боль при острых синуситах | Воспаление слизистой оболочки придаточных пазух и их отверстий | Боль обычно локализуется над глазом (воспаление лобной пазухи) или в щеке (воспаление гайморовой пазухи) с одной или с обеих сторон | Тупая или пульсирующая боль разной интенсивности | Характерного начала не имеет | Часто длится несколько часов подряд; возобновляется каждый день в течение нескольких дней, иногда в течение более продолжительного срока; при фронтите характерно возникновение боли по утрам, при гайморите во второй половине дня

Таблица 2-1. Головная боль

Течение | Сопутствующие симптомы | Факторы, усиливающие боль | Факторы, облегчающие боль | Комментарии
Носит постоянный или рецидивирующий характер | Тревога, напряжение, возможна депрессия | Длительное мышечное напряжение (вождение автомобиля, работа за пишущей машинкой) | Массаж, релаксация |
Часто начинается в юношеском возрасте, имеет рецидивирующее течение, межприступный период может длиться недели, месяцы или годы; во время беременности и с возрастом приступы урежаются | Часто сопровождается тошнотой и рвотой, у некоторых больных боли предшествуют симптомы нарушения зрения (фотопсии, скотомы) или неврологические симптомы (локальная мышечная слабость, расстройства чувствительности и др.) | Алкоголь, некоторые пищевые продукты, напряжение. Часто появляется в предменструальном периоде. Усиливается также от шума и яркого света | Тёмное, бесшумное помещение, сон, иногда в начале заболевания временное облегчение приносит давление на поражённую артерию | Две наиболее частые причины головной боли
Зависит от вызвавшей причины | Зависит от вызвавшей причины | Лихорадка, вдыхание окиси углерода, гипоксия, воздержание от кофеина и др. | Зависят от вызвавшей причины | Сосудистые боли
В типичных случаях обострение протекает в виде частых приступов (несколько в день или неделю), которые постепенно прекращаются в течение нескольких недель или месяцев | Односторонняя заложенность носа, выделение слизи из носа, инъецированность склер и слезотечение | В период обострения приступ может быть спровоцирован приёмом алкоголя |  |
Варьирует | Усталость глаз, ощущение песка в глазах, инъецированность конъюнктивы | Длительное напряжение глаз, особенно при выполнении работы на близком расстоянии | Ограничение зрительной нагрузки |
Варьирует, зависит от лечения | Ухудшение зрения, иногда тошнота, рвота | Иногда провоцируется глазными каплями, расширяющими зрачки |  | Лицевые боли
 | Локальная болезненность, отёк слизистой оболочки носа, выделения из него, лихорадка | Боли могут усиливаться при кашле, чиханье, резких движениях головой | Препараты, уменьшающие отёк слизистой оболочки носа |

Таблица 2-1. Головная боль

 |  |  |  | Временные характеристики
Заболевание | Механизмы | Локализация | Характер и интенсивность | Начало | Длительность
Невралгия тройничного нерва | Разные, часто не совсем ясные | Боль локализуется в щеке, челюстях или дёснах (верхне- и нижнечелюстная ветви тройничного нерва) | Острая, резкая, кратковременная боль в виде прострелов | Внезапное | Прострелы повторяются с интервалами в несколько секунд или минут
Гигантоклеточный артериит | Хроническое воспаление артерий головы неизвестной этиологии, часто сопровождающееся ревматической полимиалгией | Боль локализуется в области поражённой артерии (чаще всего височной, реже затылочной), может быть разлитой | Тупая, пульсирующая или жгучая боль, часто очень интенсивная | Постепенное или острое | Варьирует
Хроническая субдуральная гематома | Кровотечение в субду-ральное пространство после травмы, сопровождающееся медленным накоплением крови, сдавливающей мозг | Различная | Постоянная тупая боль | Постепенное, в течение недель или месяцев после травмы | Часто зависит от сроков выполнения хирургической операции
Посткоммоционный синдром | Не изучен | Проявления, хотя и не всегда, могут ограничиваться местом травмы | Характер и интенсивность боли варьируют | В течение нескольких часов после травмы | Длится недели, месяцы и даже годы
Менингит | Инфекция мозговых оболочек | Боль разлитая | Очень интенсивная постоянная или пульсирующая боль | Довольно быстрое | Обычно несколько дней, но может варьировать в более широких пределах
Субарахноидальное кровоизлияние | Кровотечение, чаще всего в результате разрыва внутричерепной аневризмы | Боль разлитая | Очень интенсивная боль; больной обычно характеризует её как самую интенсивную, которую когда-либо испытывал | Острое, могут предшествовать продромальные симптомы | Обычно длится несколько дней
Опухоли мозга | Смещение или растяжение артерий или вен, богатых болевыми рецепторами или сдавление нервных стволов в черепе | Локализация боли зависит от локализации опухоли | Постоянная тупая боль разной интенсивности | Характерного начала не имеет | Часто кратковременная

Таблица 2-1. Головная боль

Течение | Сопутствующие симптомы | Факторы, усиливающие боль | Факторы, облегчающие боль | Комментарии
Может беспокоить в течение нескольких месяцев и после периода ремиссии длительностью до нескольких месяцев возникнуть вновь. В ночное время боль возникает редко | Истощение, вызываемое длительной болью | В типичных случаях боль возникает от прикосновения к некоторым зонам нижней половины лица или губам, при жевании, разговоре, от прикосновения зубной щётки к зубам |  |
Рецидивирующее или непрерывное, от нескольких недель до месяцев | Болезненность височной области в месте прохождения височной артерии, лихорадка, недомогание, утомляемость, анорексия, мышечные боли и ригидность, снижение зрения или слепота |  |  | Эти три заболевания характерны для людей более старшего возраста
Сопровождается прогрессирующим ухудшением состояния; боль может маскироваться нарушением сознания | Нарушения сознания, изменения личности, гемипарез (слабость одной половины тела). Эпизод травмы часто забывается |  |  | Головные боли, вызванные травмой головы
Со временем проявления синдрома склонны уменьшаться | Нарушение концентрации внимания, головокружение, раздражительность, беспокойство, напряжённость, утомляемость | Умственное и физическое напряжение, переутомление, наклоны туловища и головы, сильные переживания, приём алкоголя | Покой |
Стойкая головная боль при остром течении | Лихорадка, ригидность затылочных мышц |  |  |
Стойкая головная боль при остром течении | Тошнота, рвота, возможны потеря сознания, боль в шее |  |  | Остро протекающие заболевания с очень интенсивной головной болью
Часто приступообразное, но прогрессирующее | Боль сопровождается неврологическими и психическими расстройствами, возможны тошнота, рвота | Кашель, чиханье, резкие движения головы |  |

Таблица 2-2. Головокружение

 | Временные характеристики |  |  |
Заболевание | Начало | Длительность | Течение | Слух | Шум в ушах | Сопутствующие симптомы
Позиционное головокружение | Внезапное, при повороте на поражённую сторону или при запрокидывании головы | От нескольких секунд до нескольких минут | Повторяется в течение нескольких недель, в дальнейшем может возобновиться | Не нарушается | Отсутствует | Иногда тошнота и рвота
Вестибулярный вейронит (острый лабиринтит) | i Внезапное | От нескольких дней до 2 нед | Может возобновиться через 12-18 мес | Не нарушается | Отсутствует | Тошнота, рвота
Болезнь Меньера | Внезапное | От нескольких часов до суток и более | Рецидивирующее Вариабельно | Прогрессирующее снижение слуха в результате поражения слухового нерва, сопровождающееся периодами ремиссии (одно- или двустороннее)* | Возникает периодически | Тошнота, рвота, чувство давления или полноты в поражённом ухе
Интоксикация препаратами (аминогликозиды и алкоголь) | Постепенное или острое | Может быть преходящим или постоянным, возможна частичная адаптация |  | Может нарушиться слух на оба уха | Может иметь место | Тошнота, рвота
Опухоли, сдавливающие преддверпо-улитковый нерв (УШ пара черепных нервов) | Постепенное" | Варьирует |  | Нарушается на стороне поражённого нерва | Имеет место | Симптомы, характерные для сдавления V, VI и VII пар черепных нервов
Различная патология (церебральный атеросклероз, опухоли, множественный склероз) ствола мозга и мозжечка также может сопровождаться головокружением.

* Снижение слуха, шум в ушах и головокружение не всегда возникают одновременно. Это заболевание часто сразу не диагностируется

** Более характерно стойкое нарушение равновесия, но может наблюдаться и головокружение

Таблица 2-3. Боль в груди

Заболевание | Механизмы | Локализация | Характер | Интенсивность
Стенокардия | Преходящая ишемия миокарда, обычно в результате атеросклеротического сужения коронарных артерий | Боль загрудинная или в передних отделах грудной клетки, иногда иррадиирует в плечи, руки, шею, нижнюю челюсть или верхние отделы живота | Давящая, сжимающая, иногда жгучая боль, а также ощущение тяжести | Боль интенсивная или умеренной интенсивности, иногда скорее ощущение дискомфорта, чем боль
Инфаркт миокарда | Длительная ишемия миокарда, приводящая к его необратимому повреждению (некрозу) | Как при стенокардии | Как при стенокардии | Часто, хотя и не всегда, боль очень интенсивная
Перикардит | Раздражение париетальной плевры, примыкающей к перикарду | Боль в области сердца, возможна иррадиация в плечо и шею | Острая, режущая боль | Часто интенсивная боль
Расслаивающая аневризма аорты | Надрыв интимы, в результате которого кровь, проникая между слоями стенки аорты, расслаивает их | Боль в передних отделах грудной клетки, иррадиирующая в шею, лопатки или живот | Рвущая, раздирающая боль | Очень интенсивная боль
Трахеобронхит | Воспаление трахеи и крупных бронхов | Высокая загрудинная боль | Жгучая боль | Боль интенсивная или умеренной интенсивности
Плевральная боль | Воспаление париетальной плевры (например, при плеврите, пневмонии, инфаркте лёгкого или опухоли) | Боль в грудной стенке соответственно поражённому участку плевры | Острая, режущая боль | Часто интенсивная боль
Рефлюкс-эзофагит | Воспаление слизистой оболочки пищевода в результате рефлюкса кислого желудочного сока | Загрудинная боль, может иррадиировать в лопатки | Жгучая боль, может быть сжимающей | Боль от незначительной до интенсивной
Эзофагоспазм | Дисфункция мышц пищевода | Загрудинная боль, может иррадиировать в лопатки, руки и челюсть | Обычно сжимающая боль | Боль от незначительной до интенсивной
Кардиалгия | Часто не ясны | Боль часто локализуется под левой молочной железой или вдоль реберных хрящей, а также в других участках грудной клетки | Тупая, ноющая или колющая боль | Варьирует
Тревожные состояния | Не изучены | Боль в области сердца, под левой грудью или в передних отделах грудной клетки | Колющая, тупая или ноющая боль | Варьирует

Таблица 2-3. Боль в груди

Временные характеристики | Факторы, усиливающие боль | Факторы, облегчающие боль | Сопутствующие симптомы
От 1-3 до 20 мин | Физическая нагрузка, особенно на холодном воздухе, приём пищи, волнение. Боль может возникать и в покое | Покой, приём нитроглицерина | Иногда одышка, тошнота, потливость
От 20 мин до нескольких часов |  |  | Тошнота, рвота, потливость, слабость
Длительная | Дыхание, изменение положения тела, кашель, горизонтальное положение | Сидячее положение | Симптомы заболевания, явившегося причиной перикардита
Боль начинается внезапно, быстро достигает максимальной интенсивности, длится несколько часов и более |  |  | Обморок, гемиплегия, параплегия
Длительность колеблется в широких пределах | Кашель |  | Кашель
Длительная | Дыхательные движения, кашель, движения туловища | Положение лёжа на больной стороне | Симптомы заболевания, обусловившего воспаление плевры
Длительность колеблется в широких пределах | Обильная еда, лежачее положение и наклоны туловища | Приём антацидных средств, иногда отрыжка | Иногда отрыжка, дисфагия
Длительность колеблется в широких пределах | Глотание пищи или холодных напитков, волнение | Иногда приём нитроглицерина | Дисфагия
Боль кратковременная или может длиться несколько часов или дней | Боль может возникать после физической нагрузки или сильных переживаний |  | Одышка, общая слабость, тревога
Боль кратковременная или может длиться несколько часов или дней | Боль может возникать после физической нагрузки или сильных переживаний |  | Одышка, сердцебиение, общая слабость, тревога

Таблица 2-4. Одышка

Заболевание | Механизмы | Начало и течение
Недостаточность левых отделов сердца | Повышение давления в лёгочных капиллярах с последующей транссудацией жидкости в интер-стициальное пространство и альвеолы, уменьшение податливости (фиброзирование) лёгких, усиление работы дыхательных мышц | Одышка может появиться незаметно и медленно прогрессировать или появиться внезапно в виде острого отёка лёгких
Хронический бронхит* | Чрезмерное образование слизи в бронхах, сопровождающееся хронической обструкцией дыхательных путей | Хронический кашель с выделением мокрота, сопровождающийся медленно прогрессирующей одышкой
Эмфизема лёгких* | Перерастяжение ацинусов, сопровождающееся деструкцией стенок альвеол и хронической обструкцией дыхательных путей | Медленно прогрессирующая одышка, в дальнейшем присоединяется нерезко выраженный кашель
Бронхиальная астма | Повышенная реактивность бронхов вследствие воспалительного процесса | Приступы астмы, чередующиеся с бессимптомными периодами. Часто возникают ночные приступы
Диффузное поражение интерстициаль-ной ткани лёгких (например, при саркоидозе, злокачественных опухолях, асбестозах, идиопатическом лёгочном фиброзе) | Клеточная инфильтрация интерстициальной ткани, отложение в ней коллагена и накопление жидкости | Прогрессирующая одышка, динамика которой зависит от конкретной причины
Пневмония | Воспаление лёгочной паренхимы от уровня бронхиол до альвеол | Течение острое, длительность зависит от конкретной причины
Спонтанный пневмоторакс | Проникновение воздуха в плевральную полость при разрыве субплевральных булл с частичным или полным коллапсом лёгкого | Внезапное появление одышки
Тромбоэмболия лёгочной артерии | Внезапная окклюзия лёгочного артериального русла тромбом, источником которого обычно являются глубокие вены голеней или таза | Внезапное появление одышки
Тревожные состояния и гипервентиляция | Усиленное дыхание с развитием дыхательного алкалоза и снижением парциального давления углекислого газа в крови | Течение приступообразное

* Хронический бронхит и эмфизема лёгких часто сочетаются. Хроническая обструктивная болезнь лёгких (ХОБЛ) может быть результатом каждого из этих заболеваний или их сочетания

Таблица 2-4. Одышка

Факторы, усиливающие одышку | Факторы, облегчающие одышку | Сопутствующие симптомы | Предрасполагающие факторы
Физическая нагрузка, лежачее положение | Покой, сидячее положение, однако одышка может стать постоянной | Часто кашель, ортопноэ, пароксизмальная ночная одышка, иногда стридор | Наличие в анамнезе заболеваний сердца или предрасполагающих к ним факторов
Физическая нагрузка, вдыхание раздражающих веществ, инфекция дыхательных путей | Откашливание мокроты, покой, однако одышка может стать постоянной | Хронический кашель с выделением мокроты, повторные инфекции дыхательных путей, может развиться стридор | Курение, наличие вредных примесей в окружающем воздухе, частые инфекции дыхательных путей
Физическая нагрузка | Покой, однако одышка может стать постоянной | Кашель со скудной слизистой мокротой | Курение, наличие вредных примесей в окружающем воздухе, иногда наследственная недостаточность а,-антитрипсина
Контакт с аллергенами, раздражающими веществами, инфекции дыхательных путей, физическая нагрузка, волнение | Избегание провоцирующих факторов | Стридор, кашель, затруднённое дыхание | Факторы окружающей среды и эмоциональное перенапряжение
Физическая нагрузка | Покой, однако одышка может стать постоянной | Часто общая слабость, утомляемость, кашель наблюдается реже, чем при других заболеваниях лёгких | Разные, контакт с одним из вредных веществ может явиться причиной заболевания
 |  | Боль в грудной стенке при вовлечении в процесс пристеночной плевры, кашель, выделение мокроты, лихорадка, которые, однако, могут отсутствовать | Разные
 |  | Боль в результате раздражения плевры, кашель | Часто наблюдается у молодых людей на фоне полного здоровья
 |  | Часто отсутствуют. При массивной эмболии появляется мучительная загрудинная боль. При возникновении инфаркта лёгкого могут появиться боль, вызванная раздражением плевры, кашель и кровохарканье. Тревога и страх | Послеродовый или послеоперационный период, длительный постельный режим, застойная сердечная недостаточность, хронические лёгочные заболевания, переломы бедра или костей голени, тромбоз глубоких вен (часто протекающий без клинических проявлений)
Состояние ухудшается чаще в покое, чем при физической нагрузке. Усиливающих факторов может и не быть | Дыхание выдыхаемым в бумажный или пластиковый мешок воздухом иногда помогает смягчить проявления синдрома | Дыхание, сопровождающееся вздохами, головокружением, чувство онемения и покалывания в кистях и стопах, сердцебиение, боль в груди | Возможны другие проявления тревоги

Таблица 2-5. Кашель и кровохарканье

Заболевание | Характер кашля и мокроты | Сопутствующие симптомы и способствующие факторы
Острые воспалительные заболевания |  |
Ларингит | Сухой кашель, иногда может появиться мокрота | Острое, обычно нетяжёлое заболевание, сопровождающееся охриплостью. Часто сочетается с вирусным назофарингитом
Трахеобронхит | Сухой кашель, может быть кашель с мокротой | Острое заболевание, часто вирусной природы, сопровождающееся жжением и дискомфортом за грудиной
Микоплазменные и вирусные пневмонии | Частый сухой кашель, в дальнейшем нередко появляется слизистая мокрота | Острое заболевание с лихорадкой, недомоганием, головной болью и, возможно, одышкой
Бактериальные пневмонии | Пневмонии, вызванные пневмококками: гнойная или слизистая мокрота, возможно появление крови в виде прожилок или диффузного окрашивания мокроты в розоватый или ржавый цвет | Острое заболевание, сопровождающееся ознобом, высокой температурой тела, одышкой, болью в груди. Заболеванию часто предшествует острая респираторная инфекция
 | Пневмония, вызванная клебсиеллой: мокрота слизистая или гнойная с примесью крови, как при пневмонии, или липкая, красная, желеобразная | В типичных случаях наблюдается у пожилых мужчин, страдающих алкоголизмом
Хронические воспалительные заболевания |  |
Постназальные выделения | Хронический кашель, мокрота слизистая или слизисто-гнойная | Многократные попытки прочистить горло. Постназальные выделения могут ощущаться больным, их можно увидеть на задней стенке глотки. Сочетается с хроническим ринитом, нередко осложнённым синуситом
Хронический бронхит | Хронический кашель, мокрота слизистая или гнойная, может быть с примесью крови в виде прожилок или даже кровянистая | Часто наблюдается у заядлых курильщиков. Частые обострения дыхательных путей. Могут появиться стридор и одышка
Бронхоэктатическая болезнь | Хронический кашель, мокрота часто обильная, дурно пахнущая, гнойная, может содержать прожилки крови или быть кровянистой | Частые бронхолёгочные инфекции, возможно сочетание с синуситом
Туберкулёз лёгких | Сухой или влажный кашель, мокрота слизистая или слизисто-гнойная, которая может содержать прожилки крови или быть кровянистой | На ранних стадиях течение бессимптомное, в дальнейшем присоединяются анорексия, похудание, утомляемость, лихорадка, ночные поты
Абсцесс лёгких | Дурно пахнущая гнойная мокрота, которая может содержать кровь | Заболевание, протекающее с лихорадкой, часто недостаточный уход за зубами, наличие в анамнезе эпизодов нарушения сознания
Бронхиальная астма | Кашель, мокрота вязкая слизистая, особенно в конце приступа | Эпизодически появляются стридор и одышка, однако может быть кашель без этих симптомов. Часто аллергия в анамнезе
Злокачественные опухоли Рак лёгких | Кашель сухой или с выделением мокроты с прожилками крови или жидкой кровью | Курение в течение долгих лет. Многочисленные сопутствующие симптомы
Сердечно-сосудистые заболевания |  |
Левожелудочковая недостаточность и митральный стеноз | Кашель часто сухой, возникает особенно часто при физической нагрузке или в ночное время. При отёке лёгких кашель с выделением розовой пенистой мокроты, иногда возможно кровохарканье алой кровью | Одышка, ортопноэ, пароксизмальная ночная одышка
Эмболия ветвей лёгочной артерии | Кашель сухой или с выделением мокроты тёмнокрасного, алого цвета или с прожилками крови | Одышка, тревога, боль в груди, повышение температуры тела; факторы, способствующие тромбозу глубоких вен
Контакт с раздражающими веществами или газами | Кашель самый разнообразный. Наличие латентного периода между моментом контакта и возникновением симптоматики | Контакт с раздражающими веществами. Возможно поражение глаз, носа и горла

* Особенности кровохарканья выделены цветом.

Таблица 2-6. Дисфагия

Заболевание | Течение | Факторы, усиливающие дисфагию | Факторы, облегчающие дисфагию | Сопутствующие симптомы и состояния
Дисфагия, обусловленная нарушением функции мышц глотки | Острое или постепенное начало; течение зависит от вызвавшей причины | Попытки сделать глотательные движения |  | Аспирация в лёгкие или регургитация в нос при попытке проглотить пищу. Неврологические признаки инсульта, бульварного паралича или другой нервно-мышечной патологии
Дисфагия, вызванная поражением пищевода |  |  |  |
Механическое сужение |  |  |  |
Кольцевидное утолщение слизистой оболочки и наличие перепонок | Приступообразное | Твёрдая пища | Отрыгивание порции пищи | Обычно отсутствуют
Стриктуры пищевода | Волнообразное с периодами улучшения и ухудшения или медленно прогрессирующее | Твёрдая пища | Отрыгивание порции пищи | Наличие у больного в течение длительного времени изжоги и регургитации
Рак пищевода | Прогрессирует в течение нескольких месяцев, в начале заболевания могут наблюдаться периоды улучшения | Твёрдая, а в дальнейшем и жидкая пища | Отрыгивание порции пищи | Боль в груди и спине, похудание, особенно на поздних стадиях заболевания
Нарушение двигательной функции пищевода |  |  |  |
Диффузный спазм пищевода | Приступообразное | Твёрдая или жидкая пища | Манипуляции, описанные ниже; иногда приём нитроглицерина | Боль в груди, которая может симулировать стенокардию или инфаркт миокарда и длиться от нескольких минут до нескольких часов; возможна изжога
Склеродермия Ахалазия кардии | Волнообразное с периодами улучшения и ухудшения, может быть медленно прогрессирующим Волнообразное с периодами улучшения и ухудшения, может быть прогрессирующим | Твёрдая или жидкая пища Твёрдая или жидкая пища | Повторные глотательные движения, различные тело движения разгибание туловища, поднятие рук вверх натуживание | Изжога и другие проявления склеродермии Отрыжка, часто в ночное время, когда больной находится в горизонтальном положении, с ночным кашлем. Возможно появление боли в груди, спровоцированной приёмом пищи

Таблица 2- 7. Боль в животе

Заболевание | Этиология и патогенез | Локализация боли | Характер боли
Пептическая язва и гастродуоденит | Морфологическим субстратом пепти-ческой язвы является образование язвы обычно в двенадцатиперстной кишке или желудке. Гастродуоденит проявляется аналогичными симптомами, но без образования язвы | Боль локализуется в эпигастрии и может иррадиировать в спину | Боль может быть постоянной ноющей, жгучей, сверлящей, давящей или «голодной»
Рак желудка | Злокачественная опухоль | Эпигастральная область | Боль может быть различной
Острый панкреатит | Острый панкреатит | Эпигастральная область; возможна иррадиация в спину и другие отделы живота; может не иметь чёткой локализации | Обычно постоянная
Хронический панкреатит | Фиброз поджелудочной железы в результате частого воспаления | Боль локализуется в эпигастральной области, иррадиирует в спину | Постоянная боль, исходящая из глубины живота
Рак поджелудочной железы | Злокачественная опухоль | Боль локализуется в эпигастрии или в одном из верхних квадрантов живота, часто иррадиирует в спину | Постоянная боль, исходящая из глубины живота
Жёлчная колика | Внезапная обструкция пузырного или общего жёлчного протока жёлчным камнем | Боль локализуется в эпигастральной области или в правом верхнем квадранте живота, может иррадиировать в правую лопатку и плечо | Постоянная, тупая, неколикообразная боль
Острый холецитит | Воспаление жёлчного пузыря, в частности в результате закупорки пузырного протока камнем | Правый верхний квадрант или верхние отделы живота; возможна иррадиация в правую лопатку | Постоянная, тупая
Острый дивертикулит | Острое воспаление дивертикула толстой кишки мешкообразного выпячивания слизистой оболочки через мышечный слой кишечной стенки | Боль локализуется в левом нижнем квадранте живота | Вначале боль может быть схваткообразной, но в дальнейшем принимает постоянный характер
Острый аппендицит | Острое воспаление червеобразного отростка, его перерастяжение и обструкция | 1 . Вначале локализуется в области пупка, затем смещается в правый нижний квадрант живота | 1. Вначале неинтенсивная, возможно, схваткообразная 2. В дальнейшем по мере усиления становится постоянной
Острая механическая непроходимость кишечника | Обструкция кишечника, вызванная чаще всего спаечным процессом или ущемлением в грыжевых воротах (тонкая кишка) либо раком или дивертикулитом (толстая кишка) | При тонкокишечной непроходимости боль локализуется в пупочной области или в верхних отделах живота, при толстокишечной непроходимости боль разлитая или локализуется в нижних отделах живота | Как при тонкокишечной, так и при толстокишечной непроходимости боль схваткообразная
Острая окклюзия брыжеечных артерий | Нарушение кровоснабжения кишки и её брыжейки в результате тромбоза или эмболии брыжеечной артерии | Вначале боль может локализоваться в пупочной области, затем становится разлитой | Вначале боль схваткообразная, затем постоянная

Таблица 2-7. Боль в животе

Течение | Факторы, усиливающие боль | Факторы, облегчающие боль | Сопутствующие симптомы и способствующие факторы
Приступообразное. Для язвы двенадцатиперстной кишки более характерны ночные боли, а также чередование периодов обострения, длящихся несколько недель, с периодами ремиссии до нескольких месяцев | Различные | Приём пищи и антацидных средств может уменьшить боль, но далеко не всегда, особенно при язве желудка | Тошнота, рвота, вздутие живота, лихорадка. Наличие в анамнезе подобных болевых приступов, злоупотребления алкоголем или желчекаменной болезни
Длительность болевого периода до обращения меньше, чем при пептической язве; боль постоянная и постепенно прогрессирует | Часто приём пищи | Боль не уменьшается после приёма пищи или антацидов | Анорексия, тошнота, быстрое насыщение, похудание, иногда кровотечение; возраст больных обычно от 50 до 70 лет
Начало острое, боль длится долго | Положение лёжа на спине | Наклон туловища вперёд | Тошнота, рвота, вздутие живота, лихорадка; часто указание на подобные боли в прошлом, употребление алкоголя; желчекаменная болезнь
Хроническое или рецидивирующее | Приём алкоголя, обильная или жирная пища | Наклон туловища вперёд может уменьшить боль, однако чаще смягчить боль не удаётся | Могут появиться симптомы функциональной недостаточности поджелудочной железы: поносы, наличие непереваренного жира в кале (стеаторея), сахарный диабет
Боль не стихающая, течение прогрессирующее |  | Иногда наклон туловища вперёд может облегчить боль, чаще смягчить боль не удаётся | Отсутствие аппетита, тошнота, рвота, похудание, желтуха. Расстройство эмоций вплоть до депрессии
Начало быстрое, в течение нескольких минут боль достигает максимальной интенсивности, длится от одного до нескольких часов и постепенно проходит. Часто приступы боли повторяются |  |  | Потеря аппетита, тошнота, рвота, повышение температуры тела
Начало постепенное, длится дольше, чем при жёлчной колике | Боль усиливается при движениях, глубоком вдохе |  | Повышение температуры тела, запор. Вначале могут быть эпизодические поносы
Часто имеет постепенное начало |  |  | Потеря аппетита, тошнота, возможно рвота, которая в типичных случаях наблюдается в начале болевого приступа; небольшое повышение температуры тела
Длится 4-6 ч 2. Зависит от сроков операции |  | 1. . Движения или кашель 2. Временное облегчение боли говорит о перфорации отростка | При тонкокишечной непроходимости рвота жёлчью и слизью (при высокой непроходимости) или каловыми массами (при низкой непроходимости). На поздних стадиях отсутствует стул. При толстокишечной непроходимости стул отсутствует с самого начала. Рвота присоединяется поздно, может вовсе отсутствовать. Выявляются симптомы заболевания, вызвавшего непроходимость
Течение при тонкокишечной непроходимости приступообразное, боль может уменьшиться при нарушении двигательной функции кишки. При толстокишечной непроходимости течение также приступообразное, однако интенсивность боли меньше |  |
Боль начинается остро и принимает постоянный характер |  |  | Рвота, понос (иногда с кровью), задержка стула, шок

Таблица 2-8. Мелена и кровянистый стул

Симптом | Наиболее частые причины | Сопутствующие симптомы и способствующие обстоятельства
Мелена Под меленой понимают чёрный или дёгтеобразный стул. Тест на наличие скрытой крови положительный. Появление мелены свидетельствует об излиянии не менее 60 мл крови (у детей мелена появляется при меньшей кровопотере) в желудочно-кишечный тракт обычно в пищевод, желудок или двенадцатиперстную кишку. Реже, когда пассаж каловых масс замедлен, причиной мелены может быть кровотечение в тощую, подвздошную или восходящую ободочную кишку. У новорождённых мелена может быть результатом заглатывания крови в процессе родов | Пептическая язва | В анамнезе часто, хотя и не всегда имеются указания на боль в эпигастральной области
 | Гастрит или стрессовые язвы | Приём алкоголя незадолго до появления мелены, приём аспирина или других противовоспалительных препаратов; недавно перенесённые травмы, тяжёлые ожоги тела, хирургические вмешательства, повышение внутричерепного давления
 | Варикозное расширение вен пищевода и желудка | Цирроз печени и другие заболевания, приводящие к развитию портальной гипертензии
 | Рефлюкс-эзофагит | Изжога в анамнезе
 | Синдром Мэллори-Вейс, разрыв слизистой оболочки пищевода при рвоте | Позывы к рвоте, рвота, часто приём алкоголя перед рвотой
Чёрный недёгтеобразный стул Чёрный стул, помимо кровотечения, может быть обусловлен и другими причинами; в этих случаях тест на скрытую кровь обычно отрицательный (следует учесть, что приём препаратов железа и некоторых других веществ, несмотря на отсутствие крови в кале, может обусловить положительный тест на скрытую кровь). Такой стул не является патологическим | Приём препаратов железа, солей висмута, лакричных конфет или даже готового шоколадного печенья |
Кровянистый стул (наличие алой крови в кале) |  |
Чаще всего причиной кровянистого стула является кровотечение из толстой и прямой кишки, анального канала, значительно реже из тощей и подвздошной кишки. Однако кровянистый стул может наблюдаться и при кровотечении в верхние отделы желудочно-кишечного тракта. Количество излившейся крови в этих случаях значительно больше (обычно более 1 л), пассаж кишечного содержимого ускорен, в результате чего кровь не успевает подвергнуться изменениям и принять чёрный цвет | Рак толстой кишки | Часто изменение ритма и регулярности стула
 | Доброкачественные полипы толстой кишки | Сопутствующие симптомы часто отсутствуют
 | Дивертикулы толстой кишки | Сопутствующие симптомы часто отсутствуют
 | Воспалительные заболевания толстой и прямой кишки |
 | Язвенный колит | См. табл. 2-10 Поносы (с. 78)
 | Дизентерия | См. табл. 2-10 Поносы (с. 78)
 | Проктит различной этиологии у мужчин или женщин, которые имеют частые анальные половые контакты | Сильные позывы на дефекацию, тенезмы
 | Ишемический колит | Боль в нижних отделах живота и иногда повышение температуры тела или шок у больных старше 50 лет
 | Геморрой | Кровь на туалетной бумаге, на поверхности каловых масс или кровотечение в виде капель в конце дефекации
 | Анальная трещина |
Некровянистый стул, имеющий красноватый цвет | Употребление в пищу свёклы | Розовый цвет мочи обычно предшествует появлению красного стула

Таблица 2-9. Запоры

Наиболее частые причины | Механизмы | Сопутствующие симптомы и способствующие обстоятельства
Образ жизни и привычки |  |
Неподходящее время или условия для дефекации | Игнорирование ощущения полноты прямой кишки, угнетающее рефлекс дефекации | Постельный режим, перегруженный рабочий день, незнакомая обстановка
Необоснованное ожидание стула | Ожидание более «регулярного» или более частого стула, чем тот, который является для больного нормальным | Частое применение рекламируемых слабительных средств
Диета, бедная растительными волокнами | Уменьшение количества каловых масс | Истощение организма, приём препаратов, способствующих запору
Синдром «раздражённой толстой кишки» | Частое нарушение двигательной функции кишечника | Скудный, жёсткий стул, часто со слизью, чередующийся с поносами. Схваткообразные боли в животе. Стресс может усугубить нарушение функций кишечника
Механическая непроходимость |  |
Рак прямой или сигмовидной кишки | Прогрессирующее сужение просвета кишки | Изменение ритма и регулярности стула; поносы, боли в животе, кровотечение. При раке прямой кишки тенезмы, карандашеподобное изменение калового столбика
Копростаз | Неподвижные скопления затвердевших каловых масс в прямой, реже в толстой кишке | Ощущение полноты в прямой кишке, боли в животе, понос (жидкие фекальные массы обтекают каловую «пробку»)
Другие обтурирующие заболевания (ди-вертикулит, заворот кишок, инвагинация, ущемление грыжи) | Сужение или полное закрытие просвета кишки | Коликообразные боли в животе, вздутие живота; при инвагинации стул часто имеет вид «малинового желе» из-за наличия крови и слизи
Заболевания анального канала, сопровождающиеся болью | Боль может вызвать спазм наружного сфинктера и подавить рефлекс дефекации | Анальные трещины, тромбоз геморроидальных узлов, парапроктит
Приём препаратов | Механизмы разные | Опиаты, холинолитики, антацидные препараты, содержащие кальций или алюминий и др.
Депрессия | Расстройство настроения. См. табл. 3-2 Расстройство настроения (с. ПО) | Угнетённое состояние, усталость и другие симптомы
Неврологические расстройства | Нарушение автономной иннервации кишечника | Повреждение спинного мозга, рассеянный склероз, болезнь Хиршспрунга и др.
Метаболические нарушения | Нарушение двигательной функции кишечника | Беременность, гипотиреоз, гиперкальциемия

Таблица 2-10. Понос

Заболевание | Механизмы | Особенности стула
Остро развившийся понос |  |
Инфекции, не сопровождающиеся воспалением | Вирусная инфекция, токсинпродуцирующие бактерии (кишечная палочка Escherichia со//, золотистый стафилококк Staphylococcus aureus или лямблии Giardia lamblia) | Водянистый без примеси крови, гноя или слизи
Инфекции, сопровождающиеся воспалением | Внедрение в слизистую оболочку Shigella, Salmonella, Campylobacter и инвазивные штампы Escherichia coli | Слабый или водянистый, часто с кровью, гноем или слизью
Понос, вызванный лекарственными препаратами | Действие таких препаратов, как магнийсодержащие антациды, антибиотики, противоопухолевые и слабительные средства | Неплотный или водянистый
Хронический и рецидивирующий поносы |  |
Неспецифические синдромы, сопровождающиеся поносом |  |
Синдром «раздражённой толстой кишки» | Нарушение двигательной функции кишечника | Неплотный, может содержать слизь, кровь отсутствует. Скудный, твёрдый; запоры
Рак сигмовидной кишки | Частичная обструкция просвета злокачественной опухолью | В кале могут быть прожилки крови
Понос, вызванный воспалением кишки |  |
Язвенный колит | Воспаление слизистой оболочки и подслизистого слоя стенки прямой и толстой кишки с образованием язв; этиология не выяснена | Неплотный или водянистый, часто с примесью крови
Болезнь Крона с поражением тонкой (гранулёматозный энтерит) или толстой (гранулёматозный колит) кишки | Хроническое воспаление стенки кишки; обычно поражается терминальный отдел подвздошной или проксимальный отдел толстой кишки | Скудный, мягкий, неплотный или водянистый, при энтерите обычно без видимой крови или крови в значительно меньшем количестве, чем при язвенном колите
Обильный жидкий стул |  |
Синдром мальабсорбции | Нарушение всасывания в кишечнике жиров и других питательных веществ, включая жирорастворимые витамины, и выделение со стулом непереваренных жиров (стеаторея); причины разные | В типичных случаях обильный, мягкий или кашицеобразный с желтоватым или серым оттенком, содержит непереваренный жир, иногда пенистый, обычно легче воды и всплывает на поверхность
Осмотический понос Непереносимость лактозы | Недостаточность лактазы в кишечнике | Водянистый, обильный
Злоупотребление осмотическими слабительными | Использование, часто бесконтрольное, слабительных средств | Водянистый, обильный
Секреторный понос при ряде редко встречающихся синдромов и заболеваний, например при синдроме Золлингера -Эмисона | Процессы, лежащие в основе возникновения поноса, различны и зависят от конкретного расстройства | Водянистый, обильный

Таблица 2-10. Понос

Течение | Сопутствующие симптомы | Способствующие факторы
Длится несколько дней, иногда дольше. Недостаточность лактазы в кишечнике может увеличить продолжительность поноса | Тошнота, рвота, схваткообразные боли в области пупка. Температура тела нормальная или незначительно повышена | Частые путешествия, общий источник питания, эпидемии
Острое заболевание, продолжительность которого варьирует | Схваткообразные боли в нижних отделах живота, часто тенезмы, лихорадка | Путешествия, употребление инфицированной пищи и воды. Частые анальные половые контакты
Острое, рецидивирующее или хроническое | Возможна тошнота, иногда боли в животе | Приём лекарственных препаратов
Проявления наиболее выражены по утрам. Понос редко нарушает ночной сон больного | Схваткообразные боли в нижних отделах живота, вздутие живота, тошнота, запоры | Чаще встречается у людей молодого и среднего возраста, особенно у женщин
Вариабельное | Изменение ритма и регулярности стула, схваткообразные боли в нижних отделах живота, запоры | Чаще встречается у людей среднего возраста и старше (особенно старше 55 лет)
Начало постепенное или острое. Течение в типичных случаях рецидивирующее, но может быть без ремиссий. Понос может стать причиной нарушения ночного сна больного | Схваткообразные боли в нижних отделах живота или разлитая боль по всему животу, отсутствие аппетита, общая слабость, повышение температуры тела | Часто заболевают люди молодого возраста
Начало острое, течение хроническое или рецидивирующее. Больной вынужден из-за поносов просыпаться по ночам | Схваткообразные боли в пупочной области или в правом нижнем квадранте живота (при энтерите) или разлитая боль в животе (при колите), отсутствие аппетита, субфебрилитет, перианальные или периректальные абсцессы и свищи | Часто заболевают люди молодого, особенно юношеского возраста, но могут болеть и люди среднего возраста. Отмечается повышенная склонность к заболеванию у евреев
Начало заболевания в типичных случаях постепенное | Отсутствие аппетита, похудание, утомляемость, вздутие живота, часто схваткообразные боли в его нижних отделах. Симптомы, вызванные недостаточностью тех или иных веществ в организме, кровоточивость (витамин К), боли в костях и патологические переломы (витамин D), глоссит (витамины группы В), отёки (белковая недостаточность) | Способствующие факторы зависят от конкретной причины синдрома
Начало совпадает с приёмом молока и молочных продуктов; голодание приносит облегчение | Схваткообразные боли в животе, вздутие живота |
Вариабельное | Часто отсутствуют | Часто встречается у людей, страдающих нервной анорексией или нервной булимией
Вариабельное | Похудание, обезвоживание, тошнота, рвота и схваткообразные боли в животе | Условия, способствующие возникновению поноса, зависят от его конкретной причины

Таблица 2-11. Полиурия, учащённое мочеиспускание и никтурия

Симптом | Механизмы | Причины | Сопутствующие симптомы
Полиурия | Недостаточность антидиуретического гормона (несахарный диабат) | Поражение задней доли гипофиза и гипоталамуса | Мучительная жажда и полидипсия (часто постоянные), никтурия
 | Нефрогенная форма несахарного диабета, обусловленная блокированием действия антидиуретического гормона на почки | Многие заболевания почек, включая гиперкальциемическую и гипокали-емическую нефропатию; интоксикация некоторыми препаратами, например солями лития | Жажда и полидипсия (часто постоянные), никтурия
 | Осмотический диурез, обусловленный:
 | Электролитами, в частности солями натрия | Массивные вливания физиологического раствора, мощных диуретиков, некоторые заболевания почек | Разные
 | Неэлектролитами, например глюкозой | Некомпенсированный сахарный диабет | Жажда, полидипсия и никтурия
 | Приём чрезмерных количеств жидкости | Первичная полидипсия | Полидипсия часто носит эпизодический характер, жажда может отсутствовать, никтурии, как правило, нет
Учащённое мочеиспускание без полиурии | Нарушение способности мочевого пузыря удерживать нормальное количество мочи |  |
 | Повышенная чувствительность мочевого пузыря к растяжению, вызванная его воспалением | Инфекция, мочевые камни, опухоль, инородное тело | Жжение при мочеиспускании, сильная потребность в мочеиспускании, сопровождающаяся опасением непроизвольного мочеотделения
 | Уменьшение растяжимости стенки мочевого пузыря | Замещение рубцовой тканью или инфильтрация опухолью | Часто наблюдаются симптомы воспаления, описанные выше
 | Снижение контроля над опорожнением мочевого пузыря со стороны коры головного мозга | Двигательные расстройства, вызванные поражением центральной нервной системы (например, при инсульте) | Сильная потребность в мочеиспускании, сопровождающаяся опасением непроизвольного мочеотделения, неврологические симптомы (парезы и параличи)
 | Нарушение опорожнения мочевого пузыря с сохранением в нём остаточной мочи |  |
 | Частичная обструкция выходного отдела мочевого пузыря или про-ксимального отдела уретры | Чаще всего доброкачественная гиперплазия простаты; стриктуры уретры или другие заболевания мочевого пузыря или простаты, приводящие к нарушению пассажа мочи | Характерные симптомы обструкции выходного отдела мочевого пузыря и уретры. Невозможность начать мочеиспускание, натуживание, ослабление напора струи, её истончение, вытекание мочи по каплям во время или в конце мочеиспускания
 | Поражение периферического нервного аппарата мочевого пузыря | Неврологическая патология, сопровождающаяся поражением крестцовых нервов или нервных корешков, например диабетическая невропатия | Мышечная слабость, расстройства чувствительности

Таблица 2-11. Полиурия, учащённое мочеиспускание и никтурия

Симптом | Механизмы | Причины | Сопутствующие симптомы
Никтурия Сопровождающаяся увеличением объёма выделяемой мочи | Такие же, как в большинстве случаев полиурии (см. с. 80) |  |
 | Снижение концентрационной способности почек, преобладание ночного диуреза над дневным | Хроническая почечная недостаточность, вызванная рядом заболеваний | Возможны другие симптомы почечной недостаточности
 | Приём чрезмерного количества жидкости перед сном | Привычка, часто обусловленная приёмом алкоголя и кофе |
 | Задержка жидкости в организме, сопровождающаяся отёками. Ортостатический отёк нарастает в течение дня и спадает во время сна | Застойная сердечная недостаточность, нефротический синдром, цирроз печени с развитием асцита, хроническая венозная недостаточность | Отёк и другие симптомы заболевания, явившегося причиной никтурии. Дневной диурез в результате задержки жидкости в организме может снизиться. См. табл. 16-3 Механизмы и виды отёков (с. 445)
Без увеличения объёма выделяемой мочи | Учащение мочеиспускания без полиурии (см. с. 80) Мочеиспускание при вставании больного с постели ночью без настоятельной потребности помочиться так называемое ложное учащение мочеиспускания | Бессонница | Разные

Заболевание

Механизмы

Стрессовое неудержание мочи

Происходит ослабление сфинктера уретры; повышение внутрибрюшного давления влечёт за собой повышение давления в мочевом пузыре, в результате чего сфинктер не удерживает мочу

У женщин чаще всего при ослаблении тазового дна и мышц, поддерживающих мочевой пузырь и проксимальный отдел уретры, а также при изменении угла между мочевым пузырём и уретрой. К возможным причинам относятся роды и хирургические вмешательства. К способствующим факторам можно отнести также локальные патологические процессы, поражающие внутренний сфинктер уретры, такие, как пост-менопаузальная атрофия слизистой оболочки уретры или её воспаление. У мужчин стрессовое неудержание мочи может развиться после аденомэктомии

Подтекание мочи при сильном желании помочиться

Сокращение мышцы детрузора происходит сильнее обычного и преодолевает нормальное сопротивление уретры. Мочевой пузырь в типичных случаях имеет небольшой размер

1. Ослабление механизма произвольного подавления сокращения детрузора, что может иметь место при инсультах, опухолях мозга, слабоумии и повреждениях спинного мозга выше сакральных сегментов

2. Повышенная возбудимость чувствительных путей, вызванная, например, инфекцией мочевого пузыря, опухолями и копростазом

3. Нарушение рефлекса мочеиспускания, вызванное, например, частым произвольным мочеиспусканием при малом наполнении мочевого пузыря

Парадоксальная ишурия

Сокращения детрузора недостаточны для преодоления сопротивления уретры. Мочевой пузырь обычно растянут, даже при натуживании

1 . Обструкция выходного отдела мочевого пузыря, например, в результате доброкачественной гиперплазии простаты или опухолевого процесса

2. Слабость мышцы детрузора мочевого пузыря, вызванная поражением пояснично-крестцового сплетения

3. Нарушение чувствительной иннервации мочевого пузыря, вызывающее прерывание рефлекторной дуги, как это бывает при диабетической невропатии

Функциональное недержание мочи

Функциональное недержание мочи заключается в неспособности дойти до туалета из-за неблагоприятных внешних обстоятельств или при тяжёлом заболевании

Трудности в передвижении, обусловленные общей слабостью, артритом, плохим зрением или другими заболеваниями. Незнакомая обстановка, отдалённость туалета, физические дефекты

Недержание мочи, вызванное приёмом препаратов

Приём некоторых препаратов может способствовать любому из перечисленных видов недержания мочи

Приём седативных препаратов, транквилизаторов, холинолитиков, симпатолитиков и мощных диуретинов

Один и тот же больной может страдать более чем одним видом недержания мочи. Например, у многих женщин со стрессовым неудержанием мочи может иметь место подтекание мочи при сильном желании помочиться, а у пожилых больных иногда можно обнаружить несколько причин недержания.

Таблица 2-12. Недержание мочи

Проявления

Объективные симптомы

Одномоментное вытекание малых количеств мочи при напряжении кашле, смехе, чихании, когда пациент находится в вертикальном положении. Стрессовое неудержание мочи не сопровождается желанием помочиться

При физикальном исследовании мочевой пузырь не пальпируется.

Стрессовое неудержание мочи легче выявить при полном мочевом пузыре и вертикальном положении больного

Невозможность контролировать мочеиспукание после появления желания помочиться

Сильная потребность в мочеиспускании, сопровождающаяся опасением непроизвольного мочеотделения

Учащённое мочеиспускание и никтурия с выделением небольших или умеренных количеств мочи

При наличии воспалительного процесса боль при мочеиспускании

Возможно ложное стрессовое неудержание мочи выделение мочи через 10-20 с после напряжения (изменение положения тела, подъём по лестнице, кашель, смех, чиханье)

При обследовании мочевой пузырь не пальпируется

При ослаблении механизма произвольного подавления часто, хотя и не всегда, можно выявить симптомы нарушения психики или двигательных расстройств центрального происхождения

При повышенной возбудимости чувствительных путей возможно наличие признаков заболеваний тазовых органов, копростаза

Постоянное выделение мочи по каплям или её подтекание Ослабление напора струи Могут наблюдаться симптомы обструкции уретры и выходного отдела мочевого пузыря или симптомы поражения периферических нервов

При осмотре живота часто можно обнаружить увеличенный, иногда болезненный мочевой пузырь. К другим возможным симптомам относятся увеличение простаты, нарушение двигательной функции периферических нервов, снижение чувствительности промежности, снижение или отсутствие рефлексов

Недержание мочи на пути в туалет или только по утрам

При обследовании мочевой пузырь обнаружить не удаётся. Следует выяснить факторы, связанные с окружающей больного обстановкой, которые могли бы явиться причиной функционального недержания мочи

Разные. Важно тщательно изучить анамнез и изучить историю болезни

Разные

Таблица 2-13. Заболевания периферических сосудов, сопровождающиеся болью

Заболевания | Патогенез | Локализация боли
Заболевания артерий Облитерирующий атеросклероз |  |
Перемежающаяся хромота | Ишемия мышц при физической нагрузке, обусловленная атеросклеротической окклюзией артерий | Обычно болят икры, но боль может локализоваться в бедре и ягодице или в стопах в зависимости от уровня окклюзии артерий
Боль в покое | Ишемия мышц в покое | Боль локализуется в дистальных отделах конечности в пальцах и стопе
Острая артериальная окклюзия | Эмболия или тромбоз на фоне облитерирующего атеросклероза | Боль локализуется в дистальных отделах конечности, обычно в стопе и голени
Заболевания вен |  |
Тромбофлебит поверхностных вен | Тромбоз и воспаление поверхностных вен | Боль локализуется по ходу поражённой вены (чаще всего это большая подкожная вена)
Тромбофлебит глубоких вен | Образование тромба в просвете глубоких вен | Боль, если она возникает, локализуется в икроножных мышцах, однако тромбоз часто протекает без боли
Хроническая венозная недостаточность (вызванная поражением глубоких вен) | Хронический венозный застой, вызванный окклюзией или несостоятельностью венозных клапанов | Разлитая ноющая боль в голенях
Острый лимфангит | Острая бактериальная инфекция (обычно стрептококковая), распространяющаяся по лимфатическим путям от входных ворот (рана или язва) | Боль локализуется на верхней или нижней конечности
Облитерирующий тромбангиит (болезнь Бюргера) | Воспаление и тромбоз мелких артерий и вен, наблюдается в основном у курильщиков | 1. Боль проявляется в виде перемежающейся хромоты, локализуется часто в своде стопы 2. Боль возникает в покое в большом пальце или пальцах стопы
Болезнь и синдром Рейно | Эпизодический спазм мелких артерий и артериол без признаков окклюзии. 0 синдроме Рейно говорят в тех случаях, когда его причиной является какое-либо другое заболевание; в этом случае возможна окклюзия артерий | Боль локализуется в дистальных отделах пальцев кисти. Обычно боль неинтенсивная, однако при изъязвлении кончиков пальцев становится мучительной. Часто больные жалуются на онемение пальцев и ощущение покалывания в них
Состояния, симулирующие заболевания периферических сосудов |  |
Флегмона | Острая бактериальная инфекция кожи и подкожного жирового слоя | Боль локализуется на поражённой конечности или в любой другой части тела
Узловая эритема | Воспаление подкожного жирового слоя, возникающее при некоторых состояниях (беременность) и заболеваниях (саркоидоз, туберкулёз, стрептококковая инфекция) | Боль локализуется на передней поверхности голеней

Таблица 2-13. Заболевания периферических сосудов, сопровождающиеся болью

Течение | Факторы, усиливающие боль | Факторы, облегчающие боль | Сопутствующие симптомы
Боль непродолжительная и обычно вынуждает больного остановиться | Физическая нагрузка, в частности ходьба | Прекращение ходьбы приводит к исчезновению боли в течение 1-3 мин | Утомляемость мышц, кровоснабжае-мых поражёнными артериями, чувство онемения, ослабление или отсутствие пульса, часто признаки артериальной недостаточности (см. с. 443)
Боль постоянная, усиливается по ночам | Горизонтальное положение | Положение сидя с опущенной ногой | Чувство онемения, покалывания, трофические расстройства, изменение окраски кожи, характерное для артериальной недостаточности (см. с. 443)
Начало внезапное, могут появиться другие симптомы |  |  | Похолодание конечности, чувство онеменения, слабость, отсутствие пульса
Острый период длится несколько дней или более |  |  | Покраснение, отёк, болезненность в области поражённой вены, которая прощупывается в виде плотного тяжа, возможно повышение температуры тела
Начало заболевания часто трудно установить из-за отсутствия боли |  |  | Возможны отёк стопы и голени и болезненность икроножных мышц. Часто какие-либо симптомы отсутствуют
Течение хроническое, проявления заболевания усиливаются к концу дня | Длительное пребывание на ногах | Возвышенное положение больной конечности | Хронический отёк, пигментация и, возможно, изъязвление кожи поражённой голени (см. с. 443-444)
Острое течение. Заболевание длится несколько дней или более |  |  | Красные болезненные полосы на коже, увеличение и болезненность лимфатических узлов, лихорадка
1. Течение болезни рецидивирующее, обострение длится недолго 2. Хроническое прогрессирующее течение; боль усиливается в ночное время | 1. Физическая нагрузка | 1. Покой Прекращение курения приносит облегчение как при перемежающейся хромоте, так и при болях в покое (однако больным редко удаётся бросить курить) | Похолодание, потливость дистальных отделов, чувство онемения, цианоз, изъязвление и гангрена кончиков пальцев или большого пальца; мигрирующий тромбофлебит
Эпизоды спазма длятся сравнительно недолго (несколько минут), однако часто рецидивируют | Холод и сильные переживания | Тепло | Изменение окраски пальцев: резко выраженная бледность пальцев (имеет важное значение для установления диагноза), сменяющаяся цианозом и покраснением
Течение острое, заболевание длится несколько дней и более |  |  | Локальный отёк, покраснение и болезненность кожи, болезненность лимфатических узлов и лихорадка; тяжистые уплотнения отсутствуют
Сохраняется в течение нескольких недель и сочетается с рядом других изменений |  |  | Множественные возвышающиеся над кожей очаги гиперемии; часто недомогание, боль в суставах, лихорадка

Таблица 2-14. Хроническая боль в суставах и окружающих их тканях

Заболевание | Патогенез | Наиболее частая локализация | Характер поражения суставов | Начало | Течение
Ревматоидный артрит | Хроническое воспаление синовиальной оболочки, сопровождающееся узурацией костной ткани, и вовлечением в воспалительный процесс связок и сухожилий | Кисти (проксимальные межфаланговые и пястно-фаланговые суставы), стопы (плюснефаланговые суставы), запястные, коленные, локтевые и голеностопные суставы | Поражение носит симметричный характер, сопровождается вовлечением в процесс новых суставов при сохранении изменений в уже поражённых | Обычно постепенное | Часто хроническое с периодами ремиссий и обострений
Остеоартрит (дегенеративное заболевание сустава) | Дегенерация и прогрессирующее разрушение суставных хрящей, а также костной ткани и разрастание последней на границе хрящей | Коленные, тазобедренные суставы, суставы кисти (дистальные, иногда проксимальные межфаланговые суставы), шейный и поясничный отделы позвоночника, запястные суставы (I запястно-пястный сустав), а также ранее травмированные и больные суставы | Часто поражаются новые суставы, однако болезнь может ограничиться только одним суставом | Обычно постепенное | Медленно прогрессирующее с периодами обострения, возникающими обычно при перегрузке суставов
Подагрический артрит |  |  |  |  |
Обострение подагры | Воспалительная реакция на отложение микрокристаллов урата натрия | Основание большого пальца стопы (I плюс-нефаланговый сустав), подъём стопы, голеностопные, коленные, локтевые суставы | На ранних стадиях заболевание обычно ограничивается одним суставом | Внезапное, часто в ночное время; чаще после травмы, хирургической операции, голодания или переедания и приёма алкоголя | Редкие обострения, длящиеся от нескольких дней до 2 нед. Обострения могут участиться и протекать тяжелее и длительнее
Хроническая узелковая подагра | Множественные ограниченные отложения урата натрия в суставах и других тканях (узелки) с возможной воспалительной реакцией | Стопы, голеностопные, запястные, локтевые суставы, пальцы | Заболевание протекает с вовлечением новых суставов, однако симметричности поражения, характерной для ревматоидного артрита, нет | Постепенное, в дальнейшем возможны обострения | Хроническое с периодами обострения
Ревматическая полимиалгия | Заболевание неясной этиологии, встречающееся у людей старше 50 лет, чаще у женщин. Может сочетаться с гигантоклеточным артериитом | Мышцы плечевого и тазового пояса; поражение часто симметричное |  | Постепенное или внезапное | Хроническое; может не требовать специального лечения
Синдром фибромиалгии | Широко распространённый синдром, включающий боль в мышцах и костях и наличие болезненных точек. Может сочетаться с другими заболеваниями. Механизмы не изучены | Могут болеть все мышцы, но чаще всего мышцы шеи, плеча, кистей, поясницы и бедра | Боль может менять локализацию без какой-либо закономерности и усиливаться при физической нагрузке, бездействии или переохлаждении | Вариабельное | Хроническое с периодами усиления и облегчения болей
 |  | Такая смазанность симптоматики сама по себе помогает диагностировать синдром фибромиалгии

Таблица 2-14. Хроническая боль в суставах и окружающих их тканях

Сопутствующие симптомы
Отёк | Покраснение, локальное повышение температуры и болезненность | Скованность мышц | Контрактура | Общие симптомы
Частое развитие отёка синовиальной оболочки или сухожильных влагалищ; образование подкожных узелков | Часто имеют место локальное повышение температуры, болезненность; покраснение наблюдается редко | Значительная, особенно по утрам, а также после бездействия, сохраняется до 1 ч и более | Развивается часто | Общая слабость, утомляемость, похудание, часто небольшое повышение температуры тела
В полости суставов, особенно коленных, может скапливаться небольшое количество жидкости; отмечается разрастание костной ткани | Возможна болезненность поражённого сустава, иногда локальное повышение температуры; покраснение наблюдается редко | Наблюдается часто, обычно по утрам и после бездействия, но сохраняется недолго (5-10 мин) | Развивается часто | Обычно отсутствуют
Имеет место отёк сустава и околосуставных тканей | Резко выраженная болезненность, локальное повышение температуры и покраснение | Не выражена | Движения в поражённом суставе ограничены в основном из-за боли | Обострение может сопровождаться лихорадкой
Отёк тканей в виде подагрических узелков в суставах, суставных сумках и подкожной жировой клетчатке | В период обострений появляются покраснение, болезненность, локальное повышение температуры | Имеется | Может развиться Обычно отсутствует | Возможна лихорадка, могут быть симптомы почечной недостаточности, мочекаменной болезни
Отсутствует | Мышцы часто болезненны, однако локальное повышение температуры и покраснение кожи не наблюдаются | Выражена, особенно по утрам | Отсутствует | Недомогание, депрессия, возможны отсутствие аппетита, похудание, лихорадка, однако истинной мышечной слабости не наблюдается
Отсутствует | Имеются множественные симметричные болезненные точки, обнаруживаемые при пальпации | Боли могут сопровождаться скованностью мышц, особенно по утрам |  | Расстройства сна, обычно сопровождающиеся усталостью по утрам

Таблица 2-15. Боль в пояснице

Синдром | Возможные причины | Возможные объективные симптомы
Люмбалгия Остро возникающая боль, часто усиливается при физической нагрузке, наклонах и поворотах туловища и облегчается в покое. Движения в позвоночнике обычно ограничены из-за боли. Чаще наблюдается в юношеском возрасте и у лиц до 40 лет | Точную причину боли обычно установить не удаётся. Во многих случаях она, по-видимому, связана с поражением межпозвонкового диска. У некоторых больных причиной могут быть наследственные заболевания, например спондилолистез. У женщин пожилого возраста, а также у лиц, принимающих кортикостероидные препараты, возможен компрессионный перелом позвонка, вызванный остеопорозом | Локальная болезненность, ригидность мышц, боль при движениях в пояснице, сглаженность поясничного лордоза, однако какие-либо двигательные или чувствительные расстройства, а также нарушения рефлексов отсутствуют. При остеопорозе возможны кифоз в грудном отделе позвоночника, болезненность при постукивании по остистым отросткам поражённых позвонков или переломы другой локализации (например, грудных позвонков или бедра)
Ишиалгия Корешковая боль, обычно «наслаивающаяся» на люмбалгию. Боль носит характер прострелов, иррадиирует в дистальные отделы нижних конечностей в соответствующие дерматомы и может сопровождаться чувством онемения, покалывания, а также локальной мышечной слабостью. Боль обычно усиливается при наклонах туловища, а также при чихании, кашле | У лиц в возрасте до 50 лет причиной боли обычно является поражение межпозвонкового диска, приводящее к сдавлению или растяжению нервного корешка (или нервных корешков). Чаще всего поражаются корешки L5 и S,. Значительно реже причиной ишиалгии являются опухоли или абсцессы спинного мозга. Ишиалгия, обусловленная этими причинами, характеризуется вовлечением большого количества корешков и более выраженной неврологической симптоматикой | Боль при попытке поднять вытянутую ногу (см. с. 478-479), болезненность по ходу седалищного нерва, потеря чувствительности в зоне соответствующих дерматомов, локальная атрофия и слабость мышц, снижение или утрата рефлексов, особенно коленных. Снижение рефлексов и нарушение чувствительности могут отсутствовать при поражении одного корешка
Люмбалгия или ишиалгия, сопровождающаяся псевдоперемежающейся хромотой Под псевдоперемежающейся хромотой понимают боль в пояснице или голенях, которая усиливается при ходьбе и облегчается при сгибании позвоночника (в положении сидя и при наклоне вперед) | Остеоартрит и дистрофия межпозвонковых дисков поясничного отдела, приводящие к сужению позвоночного канала и сдавлению нервных корешков. Является частой причиной боли в пояснице у людей старше 60 лет | Возможно изменение осанки в результате сгибания позвоночника
Хроническая ригидность поясничного отдела позвоночника | Анкилозирующий спондилит, хронический полиартрит, чаще встречается у молодых мужчин | Сглаживание поясничного лордоза, ригидность мышц, ограничение сгибания туловища вперёд и в стороны
 | Диффузный идиопатический гиперостоз скелета, который поражает мужчин среднего возраста и старше | Позвоночник согнут, лишён подвижности
Ночная боль в пояснице | Метастазы в позвоночник при раке простаты, молочной железы, лёгких, щитовидной железы и почек; множественная миелома | Объективная симптоматика зависит от конкретной причины. Возможна локальная болезненность позвонков
Боль в пояснице при заболеваниях органов живота и таза |  |
Обычно глубокая ноющая боль, уровень которой зависит от поражённого органа | Пептическая язва, панкреатит, рак поджелудочной железы, хронический простатит, эндомет-риоз, расслаивающая аневризма аорты, ретропе-ритонеальные опухоли | Боль не связана с движениями позвоночника, объём движений последнего не нарушен. Симптомы основного заболевания

Таблица 2-16. Боль в шее

Классификации боли в шее сильно различаются, что отчасти объясняется отсутствием чётких критериев заболеваний шеи. Так, хотя синдром ригидности мышц шеи встречается очень часто, люди с этой патологией редко обращаются к врачу.
Синдром | Возможные механизмы | Возможные объективные симптомы
Синдром ригидности мышц шеи Острая локальная боль в шее, появляющаяся часто по утрам при пробуждении и длящаяся от 1 до 4 дней. Какой-либо иррадиации боль не имеет | Не изучены | Локальная болезненность мышц, боль при движениях
Цервикалгия Ноющая или тупая постоянная боль в шее, отдающая в затылок. Часто возникает при длительном пребывании в напряжённой позе (например, при чтении или печатании на машинке); может сопровождаться депрессией | Не изучены; боль, возможно, вызвана длительным сокращением мышц шеи | Локальная болезненность мышц. Если имеются боль и болезненность мышц в других частях тела, то следует учесть возможность синдрома фибромиалгии. См. табл. 2-14 Хроническая боль в суставах и окружающих их тканях (с. 86-87)
Растяжение шейных мышц Острые, часто рецидивирующие приступы боли в шее, которые часто бывают более интенсивными и длительными, чем при синдроме ригидности шеи. Боль может возникнуть от внезапного резкого движения головы и шеи, поднятия тяжести. Боль не соответствует зонам иннервации корешков | Изучены недостаточно | Локальная болезненность и боль при движениях
Корешковая боль в шее Боль напоминает таковую при растяжении шейных мышц, но в отличие от нее иррадиирует в плечо, спину, руку соответственно зонам иннервации корешков и нервов. Корешковая боль, как правило, интенсивная, носит жгучий характер или ощущается в виде покалывания | Сдавление одного или более нервных корешков, вызванное поражением межпозвонкового диска или его дегенеративными изменениями и разрастанием костной ткани' | Спастическое сокращение и болезненность мышц, ограничение подвижности шеи, усиление боли при кашле или напряжении; возможны потеря чувствительности, слабость и атрофия мышц, снижение рефлексов
Шейная боль при сдавлении шейного отдела спинного мозга К симптомам сдавления спинного мозга относятся парез или паралич нижних конечностей, часто со снижением или потерей чувствительности. Эти симптомы могут появиться вместе с корешковыми или без таковых. Шейная боль может быть слабой или вовсе отсутствовать | Сдавление шейного отдела спинного мозга, обусловлено либо поражением межпозвонковых дисков, либо их дегенеративными изменениями с разрастанием костной ткани. Причиной сдавления может быть также травма | Ограничение подвижности шеи, парез или центральный паралич нижних конечностей, симптом Бабинского, потеря проприоцептивной и вибрационной чувствительности на нижних конечностях, реже потеря болевой и температурной чувствительности. Возможны симптомы поражения корешков, иннервирующих верхние конечности

* Причиной сдавления спинного мозга и его корешков, хотя и редко, могут быть опухоли и абсцессы спинного мозга

Таблица 2-17. Обморок и обморочные состояния

Заболевания | Механизмы | Провоцирующие факторы
Вазодепрессорный обморок (простой вазомоторный обморок) | Внезапное расширение периферических сосудов, особенно сосудов скелетных мышц, без компенсаторного увеличения сердечного выброса; падение артериального давления | Сильные эмоции, в частности страх, боль
Ортостатический обморок | 1. Неадекватное рефлекторное сужение как периферических вен, так и артериол, в результате которого кровь депонируется в венах, снижается сердечный выброс и падает артериальное давление | 1 . Переход из горизонтального положения в вертикальное
 | 2. Гиповолемия, препятствующая поддержанию нормального сердечного выброса и артериального давления, особенно в вертикальном положении | 2. Переход из горизонтального положения в вертикальное на фоне кровопотери или обезвоживания организма
Кашлевые обмороки | Основная роль принадлежит повышению внутригрудного давления | Сильный пароксизм кашля
Обморок при мочеиспускании | Не ясны | Опорожнение мочевого пузыря после вставания с постели
Кардиогенные обмороки |  |
Обмороки при аритмиях | Снижение сердечного выброса, вызванное патологическим учащением (обычно более 180 в минуту) или урежением (менее 35-40 в минуту) ритма | Быстрое изменение ритма сердца
Обмороки при аортальном стенозе и гипертрофической кардиомиопатии | Уменьшение периферического сосудистого сопротивления при отсутствии компенсаторного увеличения сердечного выброса | Физическая нагрузка
Обмороки при инфаркте миокарда | Внезапное нарушение ритма или снижение сердечного выброса | Разные
Обморок при эмболии лёгочной артерии | Внезапная гипоксия или снижение сердечного выброса | Разные
Обморочные состояния Гипокапния (уменьшение содержания в крови двуокиси углерода), вызванная гипервентиляцией | Спазм мозговых сосудов, вызванный гипокапнией в результате гипервентиляции | Возможно, стрессовые ситуации
Гипогликемия | Снижение уровня глюкозы в крови и нарушение метаболизма мозга; определённую роль играет секреция адреналина | Разные, Б том числе голодание
Истерический псевдообморок в результате конверсивных реакций* | Трансформация эмоциогенных нарушений в двигательные, сенсорные и вегетативные эквиваленты | Стрессовая ситуация

* К важным диагностическим признакам истерического псевдообморока относятся нормальная окраска кожи, нормальные показатели жизненно важных функций, а также эксцентричное демонстративное поведение в присутствии других людей

Таблица 2-17. Обморок и обморочные состояния

Предрасполагающие факторы | Продромальные симптомы | Влияние положения тела | Восстановление
Усталость, голод, жара, повышенная влажность | Беспокойство, слабость, бледность, дурнота, гиперсаливация, потливость, зевота | Обморок обычно наступает, когда больной находится на ногах, хотя возможен и в положении сидя | Быстрое восстановление сознания при придании больному горизонтального положения. Бледность, слабость, дурнота и некоторая спутанность сознания могут сохраняться ещё какое-то время
1. Периферические невропатии и заболевания вегетативной нервной системы; приём некоторых препаратов, таких, как гипотензивные и сосудорасширяющие средства; длительное пребывание в горизонтальном положении | 1. Часто отсутствуют | 1. Обморок наступает почти сразу после перехода из горизонтального положения в вертикальное | 1. Быстрое восстановление сознания при придании больному горизонтального положения
2. Желудочно-кишечное кровотечение или травмы, употребление мощных диуретинов, рвота, понос, полиурия | 2. Головокружение и сердцебиение при переходе в вертикальное положение | 2. Обморок наступает вскоре после перехода в вертикальное положение | 2. Улучшение наступает при придании больному горизонтального положения
Хронический бронхит у мужчин с хорошо развитой мускулатурой | Часто, кроме кашля, другие продромальные симптомы отсутствуют | Обморок не зависит от положения тела | Быстрое восстановление сознания
Никтурия у взрослых и особенно у пожилых мужчин | Часто отсутствуют | Вставание с постели, чтобы помочиться | Быстрое восстановление сознания
Органические заболевания сердца и пожилой возраст снижают толерантность к нарушениям ритма | Часто отсутствуют | Обморок может наступить в любом положении тела | Быстрое восстановление сознания, если не произошло повреждение головного мозга
Нарушение функции сердца | Часто отсутствуют; начало внезапное | Обморок наступает во время или после физической нагрузки | Обычно быстрое восстановление сознания
Ишемическая болезнь сердца | Часто отсутствуют | Обморок может наступить в любом положении тела | Продолжительность восстановительного периода варьирует
Тромбоз глубоких вен | Часто отсутствуют | Обморок может наступить в любом положении тела | Продолжительность восстановительного периода варьирует
Усиление тревожных состояний, сопровождающееся гипервентиляцией | Одышка, сердцебиение, ощущение дискомфорта в груди, чувство онемения и покалывания в кистях и вокруг рта, длящиеся несколько минут. Сознание часто сохраняется | Обморок может наступить в любом положении тела | После купирования гипервентиляции симптоматика медленно исчезает
Инсулинотерапия, метаболические расстройства | Потливость, тремор, сердцебиение, чувство голода, головная боль, спутанность сознания, неадекватное поведение. Истинный обморок наблюдается редко | Обморок может наступить в любом положении тела | Продолжительность восстановительного периода зависит от тяжести симптоматики и проводимого лечения
Истерические черты личности | Разные | Демонстративное падение, как правило, не приводящее к травмам | Период восстановления может длиться долго; при этом время от времени возможен контакт с больным

Таблица 2-18. Судорожные синдромы

Парциальные эпилептические припадки начинаются с локальной симптоматики. Различают простые парциальные припадки, при которых сознание не нарушается, и сложные парциальные припадки, сопровождающиеся нарушением сознания. Оба вида припадков могут трансформироваться в третий вид парциальные припадки со вторичной генерализацией. Все три вида парциальных эпилептических припадков вызваны органическими изменениями коры головного мозга, такими, как рубцы, опухоли или инфаркт. Клиническая картина припадков помогает врачу установить локализацию патологического очага в головном мозге. |
Судорожный синдром | Клинические проявления | Состояние после припадка
Парциальные эпилептические припадки Простые парциальные эпилептические припадки |  |
С двигательной симптоматикой Джексоновские | Припадок начинается с односторонних тонико-кло-нических судорог мышц кистей, стоп или лица, которые могут распространяться на другие группы мышц на той же стороне | Сознание не нарушено ;
Другие моторные припадки | Отведение головы и глаз или тонические и клоничес-кие судороги мышц руки или ноги, которые не распространяются, как судороги при джексоновской эпилепсии | Сознание не нарушено
С сенсорными нарушениями | Чувство онемения, покалывания, элементарные зрительные, слуховые или обонятельные галлюцинации в виде световых вспышек, гудения или запахов | Сознание не нарушено
С вегетативной симптоматикой | Необычное ощущение в эпигастральной области, тошнота, бледность, приливы, головокружение | Сознание не нарушено
С расстройствами психики | Состояние тревоги, чувство страха, ощущение уже виденного (deja vu) или нереальности происходящего; пароксизмы ярости, воспоминания событий прежней жизни; галлюцинации более сложного характера | Сознание не нарушено
Сложные парциальные эпилептические припадки Эти припадки могут начаться в виде простых парциальных или с нарушения сознания. Могут возникнуть приступы автоматизма | Судороги могут начаться (хотя и не обязательно) с вегетативных или психических расстройств, описанных выше. Появляется спутанность сознания. Автоматизмы включают автоматизм еды (жевание, чмоканье губами), автоматизм ходьбы, автоматизм расстёгивания пуговиц, а также более сложные автоматизмы, например автоматизм вождения автомобиля | Больной может помнить симптомы вегетативных и психических расстройств, с которых начинался припадок (аура), однако в отношении дальнейшего течения припадка, в частности судорог, у него сохраняется амнезия. Могут отмечаться преходящая спутанность сознания и головная боль
Вторично-генерализованные эпилептические припадки | Парциальный эпилептический припадок, который может перейти в генерализованный, напоминающий генерализованный тонико-клонический или «большой судорожный» припадок. К сожалению, больные могут не помнить начальных локальных симптомов, а окружающие могут их не заметить | Напоминает состояние после генерализованного эпилептического припадка, описанного на следующей странице. Для генерализованного парциального эпилептического припадка характерны два признака: 1) больные помнят ауру; 2) после припадка наблюдается односторонняя неврологическая симптоматика

Таблица 2-18. Судорожные синдромы

Генершшзованные судорожные припадки в отличие от парциальных начинаются с двусторонних судорожных сокращений и/или нарушения сознания. Они обусловлены диффузным двусторонним поражением коры головного мозга, которое может быть как приобретённым, так и наследственным. Если тонико-клонические судороги появляются у людей старше 30 лет, то следует заподозрить либо парциальный эпилептический припадок, который перешёл в генерализованный, либо генерализованный припадок, вызванный интоксикацией или метаболическими нарушениями. Например, такой припадок могут вызвать алкогольная абстиненция или отмена седативных препаратов, уремия, гипогликемия, гипергликемия, гипонзтриемия, гипергидратация и бактериальный менингит.
Судорожный синдром | Клинические проявления | Состояние после припадка
Генерализованный эпилептический припадок |  |
Тонико-клонический судорожный (grand mal)* припадок | Больной внезапно теряет сознание (иногда это сопровождается криком), начинаются тонические судороги, появляется ригидность разгибателей. Прекращаются дыхательные движения, кожа приобретает цианотичный оттенок. Тоническая фаза судорог переходит в клоническую, которая проявляется ритмическими сокращениями мышц. Дыхание восстанавливается, часто становится шумным, отмечается выраженная саливация. Могут наблюдаться различные повреждения, прикусывание языка, непроизвольное мочеиспускание | Отмечаются спутанность сознания, сонливость, вялость, головная боль, боли в мышцах, иногда преходящая двусторонняя неврологическая симптоматика (например, в виде повышения рефлексов, появления рефлекса Бабинского, амнезии на судороги, а также на ауру)
Абсансы | Внезапное кратковременное выключение сознания без падения больного, сопровождающееся кратковременным подёргиванием век и периорбитальной мускулатуры, движениями губ, кистей рук или отсутствующим неподвижным взглядом. Различают два вида абсансов: абсансы по типу малых припадков (petit mat), которые длятся не более 10 с и внезапно заканчиваются, и атипичные абсансы, которые длятся более 10 с | Больной не помнит ауры. При абсансах по типу малых припадков происходит быстрое восстановление нормального состояния. При атипичных абсансах сохраняется некоторая спутанность сознания
Абсанс с атоническим компонентом или эпилептические мгновенные падения (drop attacks) | Внезапная потеря сознания с мгновенным падением, но без судорог. Возможны травмы | Либо быстрое восстановление нормального состояния, либо сохранение кратковременной спутанности сознания
Абсансы с миоклоническим компонентом | Внезапные быстрые кратковременные подёргивания туловища и конечностей. Сопровождаются различными расстройствами | Вариабельное
Псевдоэпилептический припадок |  |
Припадок напоминает эпилептический и является проявлением конверсии (функциональные расстройства) | Припадок характеризуется демонстративностью, не имеет нейроанатомического субстрата, как правило, не сопровождается телесными повреждениями | Вариабельное

* Фебрильные судороги (тонико-клонические), напоминающие кратковременный эпилептический припадок, могут наблюдаться в грудном или дошкольном возрасте. Они обычно имеют доброкачественный характер, но иногда могут быть проявлением эпилепсии


3_1.htm

Глава 3

Психический статус больного

Основные психические функции

При изучении состояния той или иной системы организма врач основывается на определённых признаках, характеризующих строение и функцию этой системы, которые позволяют ему отличить нормальное состояние от патологического и поставить диагноз. Подобно тому как для оценки функции сердечно-сосудистой системы такими признаками служат давление в её различных отделах, качество пульса и сердечные шумы, при оценке состояния психики основываются на результатах исследования её специфических функций. И хотя эти функции не охватывают все аспекты человеческого мышления и восприятия, они позволяют оценить состояние психики больного при клиническом обследовании.

Уровнем сознания называют степень ориентированности человека в окружающей обстановке и характер её восприятия, вниманием способность сосредоточиваться на какой-либо одной задаче или деятельности в течение определённого времени. Люди с нарушенным вниманием или спутанным сознанием не в состоянии адекватно отвечать на вопросы и сообщать о себе необходимые сведения. Существенная роль в этом принадлежит и памяти. Ведь пациент сначала должен запомнить событие или восстановить его в памяти. Эту психическую функцию проверяют, требуя от больного повторить только что сообщённую ему информацию. Потом его просят запомнить эту информацию. Кратковременная память память на события, произошедшие несколько минут, часов или дней назад, в то время как долговременная память память на события, имевшие место несколько лет назад. Ориентировка зависит как от памяти, так и от внимания и характеризует способность человека определять своё место в пространстве и времени и по отношению к другим людям.

Человек получает информацию об окружающих предметах, их свойствах и отношениях с помощью восприятия. В большинстве случаев восприятие инициируется внешними раздражителями, однако иногда оно является результатом процессов, протекающих в самом мозге (например, сновидения, галлюцинации).

Мышление последовательность мыслей субъекта, их логическая связь, уместность в процессе достижения поставленной цели. Если мышление как процесс характеризует то, как думает человк, то содержание мышления представляет то, что или о чём он думает. Мысль включает инсайт* и суждение. Применительно к исследованию психического статуса инсайт означает понимание человеком того, что имеющиеся у него симптомы и отклонения в поведении являются патологическими. Одни пациенты могут понимать, что пережитые (переживаемые) ими галлюцинации представляют собой лишь плод воображения, в то время как другие, лишённые инсайта, убеждены, что это реальные события или явления. Формулируя суждение, человек сравнивает и оценивает альтернативные варианты и действия для выбора поведения. Неотъемлемой частью суждения являются совокупность ценностей, имеющих или не имеющих под собой реальную основу, которые могут соответствовать или не соответствовать нормам, принятым в обществе.

Инсайт (озарение, догадка) неожиданное для самого человека, внезапное нахождение решения какой-либо проблемы, над которой он долго и настойчиво думал. Автор использует это понятие в более широком смысле. То, что в тексте описывается как инсайт, в российской психиатрии и психологии трактуется как критика к своему состоянию. Примеч. пер.

В отличие от мысли аффект и настроение характеризуют восприятие. Аффект* непосредственно наблюдаемая, обычно носящая эпизодический характер тональность восприятия, выражаемая голосом, мимикой или поведением, в то время как настроение более устойчивое эмоциональное состояние, придающее соответствующую окраску мировосприятию субъекта. Аффект и настроение соотносятся примерно как погода и климат.

Люди общаются с помощью речи сложной символьной системы выражения, восприятия и понимания окружающего мира. Подобно сознанию, вниманию и памяти, речь играет существенную роль в реализации других психических функций. Значительное расстройство речи сильно затрудняет оценку некоторых других функций или даже делает её невозможной.

Высшие познавательные (когнитивные) функции включают словарный запас, запас знаний и способность человека к абстрактному мышлению, счёту и воспроизведению плоских или объёмных предметов.

Изучение взаимосвязи тела и психики по этим функциям очень важно, но не всегда легко. Психические расстройства, такие, как тревожные состояния, депрессия, часто проявляются соматической патологией, а последняя в свою очередь может привести к изменениям психики и эмоциональной сферы. У пожилых людей соматические заболевания могут вызвать особенно тяжёлые нарушения психики, не сопровождаясь при этом типичными симптомами (например, лихорадкой или болью). Когда врач обнаруживает расстройство психики, он должен, помимо изучения обстоятельств его возникновения и эмоциональной сферы больного, выяснить, не вызвано ли это расстройство какой-либо соматической патологией или приёмом каких-либо лекарственных препаратов.

В настоящей главе не рассматриваются личностные особенности больного, его психодинамика и переживания. Они изучаются во время опроса. Суммируя и сопоставляя всю совокупность полученной информации, врач пытается составить целостное представление о больном.

Возрастные изменения

Период полового созревания соответствует периоду умственного созревания, в течение которого продолжают увеличиваться запас знаний и словарный запас, т.е. продолжается процесс, начавшийся ещё в детстве. Примерно к 12-летнему возрасту у подростков развивается способность к абстрактному мышлению, т.е. к использованию обобщений,.построению гипотез, теорий, к логическим рассуждениям, составлению планов на будущее, к оценке своих возможностей и последствий своих поступков. На основе интеллекта, образования, личного опыта и других предпосылок формируется здравый смысл, основанный на общепризнанных ценностях. Однако процесс умственного созревания, подобно росту, массе тела, половой зрелости, не имеет жёстко обозначенных временных границ, и о нём нельзя судить, основываясь на одном лишь биологическом возрасте. Некоторые подростки в процессе взросления не достигают уровня развития, считающегося нормальным для этого возраста.

* В российской психиатрии аффектом называют кратковременное, бурно протекающее состояние сильного эмоционального возбуждения, возникающее в результате фрустрации или какой-либо иной сильно действующей на психику причины, обычно связанной с неудовлетворёнными потребностями человека. В англоамериканской литературе термином «аффект» обозначают также эмоциональное проявление психического тонуса и настроения. Примеч. пер.

Нарушение способности абстрактно мыслить и взвешивать возможные последствия своих поступков обусловливает поведение, которое может отрицательно сказаться на здоровье (например, употребление спиртных напитков, наркотиков, курение, неразборчивые половые связи). В обществе, в котором в этом отношении нет строгих запретов, такое поведение чаще всего отмечается именно у подростков. Кроме того, в подростковом возрасте могут возникнуть определённые трудности психологического плана. К ним относятся беспокойство, вызванное изменениями тела, приступы страха, гнева, депрессия, суицидальные мысли или попытки, психотические реакции, включая шизофрению.

Старение. Старость несёт с собой утраты, которые могут отразиться на психике пожилого человека. К подобным утратам относятся смерть близкого человека, уход на пенсию с любимой работы, сокращение доходов, ухудшение зрения, слуха, а также усиливающаяся изоляция. Кроме того, стареющий мозг подвергается также биологическим изменениям. Уменьшаются его объём и количество нейронов коры, происходят гистологические и биохимические изменения. Тем не менее, большинство пожилых людей адаптируются к старению. Они сохраняют чувство собственного достоинства, изменяют свою активность в соответствии с изменяющимися возможностями организма и обстоятельствами и в конечном счёте готовятся к финалу своей жизни.

У большинства пожилых людей при исследовании психического статуса серьёзные изменения не обнаруживаются, однако у некоторых из них, особенно у лиц старческого возраста, можно выявить расстройства психических функций. Многие пожилые люди жалуются на ухудшение памяти. Обычно это трактуется как доброкачественная забывчивость, которая может наблюдаться в любом возрасте (трудности запоминания имён, названий предметов или деталей конкретных событий). Такая трактовка этого феномена действует ободряюще на больных, которые обычно опасаются, что ухудшение памяти может быть проявлением болезни Альцхаймера. Помимо такой забывчивости, у пожилых людей замедлены процессы поиска информации в памяти, её обработки или требуется больше времени для заучивания нового материала. Их двигательные реакции могут быть замедлены, а способность выполнять сложные задачи нарушена.

Врач должен отдифференцировать эти возрастные изменения от проявлений ряда психических заболеваний, которые чаще наблюдаются в пожилом возрасте. Так, деменцию обнаруживают у трети или более людей старше 85 лет. Симптомы депрессии встречаются примерно у 15% людей старше 65 лет, но среди лиц этого возраста, помещённых в лечебные учреждения, этот показатель выше. Однако диагностика депрессии может быть затруднена. Её проявления могут сочетаться с симптомами соматических заболеваний, поэтому как врач, так и сам больной могут приписывать все симптомы именно этому заболеванию, не допуская возможности депрессии. Нарушение познавательных способностей у пожилых людей ещё больше затрудняет диагностику депрессии, которую при своевременном обнаружении можно вылечить. Делирий представляет собой серьёзное расстройство психики у пожилых больных, которые особенно подвержены этому преходящему помрачению сознания. Врач должен быстро распознать это состояние, чтобы своевременно начать лечить больного и предотвратить возможные опасные последствия. Кроме того, делирий может быть первым симптомом соматического заболевания (например, инфаркта миокарда или пневмонии).

Методика обследования

Значительную часть исследования психического статуса составляет опрос больного. Беседуя с больным и выслушивая его, врач должен оценить его уровень сознания, общее состояние и аффект, способность концентрировать внимание, запоминать, понимать и говорить. По словарному запасу и запасу знаний больного, о котором судят с учётом его общей культуры и уровня образования, вы можете получить примерное представление о его интеллекте, а отношение больного к своему заболеванию и сложившимся обстоятельствам даёт много информации об инсайте и суждениях. Если больной озабочен чем-то, сообщает о необычных ощущениях и мыслях, следует расспросить его о них подробнее. Более того, если вы подозреваете нарушение ориентировки или памяти, то можете уточнить это также во время опроса, например спросив: «Давайте посмотрим, когда вы были в последний раз на приёме у врача... А какое у нас сегодня число?». Чем естественнее для больного вольются ваши вопросы в его эмоциональный рассказ о своих переживаниях, тем меньше они будут напоминать допрос.

При опросе некоторых больных вам может понадобиться более углублённое и тщательное исследование. Это, в частности, касается всех больных с наличием повреждения мозга или подозрением на таковое, а также тех, у которых, со слов членов семьи или близких им людей, отмечаются отклонения в поведении. Неспособность принимать препараты по предписанной схеме, невнимательное отношение к семье, к своим служебным обязанностям, потеря интереса к жизни могут оказаться симптомами деменции. Появление у больного странностей в поведении после хирургической операции или во время острого заболевания свидетельствует о возможном делирии. Эти расстройства психики необходимо выявить по возможности быстро. Кроме того, состояние психики существенно влияет на способность больного найти себе работу и сохранить её и поэтому является важным звеном при оценке трудоспособности.

Для таких больных вам потребуется включить в опрос некоторые дополнительные вопросы. При этом необходимо дать больному несложные пояснения, быть тактичным и проявлять к нему уважение, как и на протяжении всего обследования.

Многие студенты при исследовании психического статуса больного чувствуют себя неуверенно и избегают его выполнять. Они могут опасаться расстроить больного, вмешиваясь в его сокровенные мысли и трактуя его поведение как патологическое. Такие опасения понятны и уместны. Нетактично проведённое исследование психики может обидеть или напугать больного, и даже при умелом исследовании можно его смутить и насторожить. Возникающие у вас трудности такого рода вы должны обсудить со своим наставником или с другим опытным врачом. Как и при исследовании других сторон жизни больного, ваши умение и уверенность будут расти по мере накопления опыта, и вы почувствуете отдачу. Многие больные ценят во враче понимающего и чуткого слушателя, и некоторые из них будут обязаны вашему вниманию своим здоровьем и даже жизнью.

Методика обследования | Примеры, пояснения
Текст, приведённый ниже, поможет вам систематизировать обследование больного, но он не является руководством, которого следует неукоснительно придерживаться. Если показано обследование в полном объёме, вы должны затронуть все указанные вопросы, но последовательность проведения обследования может изменяться. В то же время в некоторых случаях соблюдение рекомендуемой последовательности при обследовании играет существенную роль. Если в начале опроса вы обнаруживаете у больного нарушение сознания, внимания, понимания слов или способности говорить, то сразу же проанализируйте эти функции, поскольку больной с такими нарушениями не может дать вам адекватную информацию и вы не сможете выяснить состояние других психических функц ий. |
Внешний вид и поведение больного |
Используйте ваши наблюдения, сделанные на протяжении всего процесса сбора анамнеза и обследования. Включите следующие пункты: |
Уровень сознания. Выясните, в сознании ли больной и адекватно ли воспринимает окружающую обстановку, понимает ли ваши вопросы и отвечает на них адекватно и довольно быстро или склонен терять нить разговора, замолкать и даже засыпать. | См. табл. Степень угнетения сознания: методы определения и реакция больного (с. 536).
Если больной не отвечает на ваши вопросы, можете прибегнуть к следующим приёмам: |
Громко обратитесь к больному. | Больные, страдающие летаргией, сонливы, но открывают глаза и реагируют на обращение, отвечают на вопросы и вновь засыпают.
Слегка потрясите больного, как это делают, когда будят спящего человека. | Больные, находящиеся под воздействием седативных средств, открывают глаза, поворачиваются в вашу сторону, но отвечают медленно и несколько сбивчиво.
Если больной не реагирует на эти приёмы, то следует, не медля, установить, не находится ли он в состоянии ступора или комы глубокого угнетения сознания (см. с. 536). |
Поза и поведение. Обратите внимание на то, лежит больной или предпочитает ходить, на его позу, способность расслабиться, на быстроту движений и их объём (являются ли движения произвольными, обездвижены ли какие-либо части тела, меняются ли поза больного и его движения в зависимости от темы беседы или от поведения окружающих). | Напряжённая поза, беспокойство, суетливость характерны для тревожных состояний; при ажитированной депрессии больные плачут, стонут, ходят взад-вперёд по комнате, заламывают руки; при депрессии больные тяжело опускаются на стул, их поза выражает безысходность, движения замедлены; при маниакальных состояниях больные громко смеются, танцуют, их движения размашисты.
Одежда, ухоженность, опрятность. Обратите внимание на то, как одет больной, чиста, выглажена и застегнута ли его одежда, как выглядит одежда больного по сравнению с таковой у людей того же возраста и той же социальной категории. | При шизофрении, деменции, депрессивном синдроме больные неухоженные, неопрятные. Чрезмерная разборчивость

Обратите внимание на состояние волос больного, его ногтей, зубов, кожи, бороды (если она есть). Ухожены ли они? Сравните ухоженность и опрятность больного с таковыми у людей того же возраста, ведущих аналогичный образ жизни и принадлежащих к той же социальной категории. Сравните одну сторону тела больного с другой.

и утончённость наблюдаются при обсессивно-компульсивных состояниях. Невнимание к одной половине тела наблюдается при поражении коры теменной доли на противоположной стороне (обычно недоминантного полушария).

Выражение лица. Обратите внимание на лицо больного, когда он один и когда он общается с другими людьми. Следите за изменениями выражения лица в зависимости от предмета разговора. Адекватны ли они или лицо остаётся относительно неподвижным на протяжении всего разговора?

Лицо может выражать тревогу, депрессию, апатию, гнев, восторг. Маскообразное лицо наблюдается при паркинсонизме.

Манеры, аффект, отношение к людям и вещам. Наблюдая за выражением лица, голосом и движениями больного, составьте представление о его аффекте. Адекватен ли он теме разговора или он чрезмерно лабилен, притуплен или подавлен? Является ли он чрезмерным или неадекватным при обсуждении лишь каких-либо определённых вопросов? Если да, то в чём это выражается? Обратите внимание на искренность больного, его готовность вступить в контакт, реакцию на окружающих людей и обстановку. Возникает ли у вас впечатление, что больной видит или слышит нечто, чего вы не воспринимаете, или разговаривает с кем-то, кого нет рядом?

Раздражение, гнев, враждебность, подозрительность и страх наблюдаются при паранойе, восторженность и эйфория при маниакальном синдроме. Для шизофрении характерны подавленный аффект и отчуждённость больных. Деменция сопровождается апатией (притупленный аффект, отрешённость и безразличие). Часто отмечаются тревога и депрессия.

Язык и речь

Беседуя с больным, обратите внимание на его речь.

Разговорчивость. Разговорчив ли больной или молчалив? Высказывается ли он спонтанно или только в ответ на прямые вопросы?

Быстрота речи. Быстра ли речь больного, или она замедлена? Громкость речи.

Медленная речь характерна для депрессии, быстрая, громкая для маниакального синдрома.

Произношение слов. Произносит ли больной слова внятно и отчётливо? Носит ли его речь гнусавый оттенок?

Плавность речи. Под плавностью речи подразумевают быстроту и мелодичность речевого потока. Будьте внимательны в отношении таких расстройств спонтанной речи, как:

Под дизартрией понимают дефекты произношения. Афазия означает расстройство речи. См. табл. 3-1 Расстройства речи ( с . 109).

Невозможность начать речь, прерывание речевого потока и нарушение его ритмики

* Нарушение интонации речи (например, её монотонность)

Амнестическая афазия, когда больной, забыв название нужного предмета, подменяет его фразами или предложениями, отражающими назначение этого предмета (например, вместо забытого слова «ручка» говорит «то, чем пишут»)

Парафазии, при которых больной неправильно произносит нужное слово (например, «мучка» вместо «ручка») или вместо него употребляет слово, имеющее другое значение (например, «прут» вместо «ручка»), или какое-то вымышленное слово (например, «бачка» вместо «ручка»)

Эти расстройства являются проявлениями афазии. Речь или её понимание у больного могут быть нарушены настолько, что вы не сможете собрать анамнез. Вы даже можете ошибочно принять такое состояние за проявление психоза.

Если речь больного бессмысленна или нарушена её плавность, то прибегните к тестам, приведённым ниже.

Тесты при афазии

Понимание слов

Способность к повторению

Называние предметов Понимание прочитанного

Письмо

Попросите больного выполнить простую команду (например, «Коснитесь вашего носа»), а затем более сложную команду («Коснитесь ваших губ, а затем колена»)

Попросите больного повторить труднопроизносимую фразу Попросите больного назвать части часов Попросите больного вслух прочитать абзац

Попросите больного написать предложение

Эти тесты помогут вам выяснить характер афазии. Учтите, что снижение зрения, слуха, интеллекта, а также низкий уровень образования также могут повлиять на выполнение этих тестов. Сравнение двух основных видов афазии афазии Вёрнике и афазии Брока представлено в табл. 3-1 Расстройства речи (с. 109).

Способность больного правильно написать предложение позволяет исключить у него афазию.

Настроение

Оцените настроение больного во время опроса, выясняя при этом его собственное отношение к своему настроению. Выясните его обычное настроение и как оно менялось в зависимости от тех или иных событий в его жизни, спросив: «Как вы чувствуете себя при этом?» или, более обобщённо, «Каково ваше душевное состояние?». При оценке настроения больного важную роль могут сыграть сведения, полученные от его родственников и друзей.

Каково было настроение больного, какие он испытывал чувства и как сильны они были? Переменчиво ли его настроение или оно носило устойчивый характер? Как долго оно у него сохранялось? Соответствует ли оно жизненным обстоятельствам больного? Наблюдались ли у больного в период депрессии эпизоды приподнятого настроения, свидетельствующие о маниакально-депрессивном синдроме?

Если вы подозреваете у больного депрессию, оцените её глубину и возможный риск суицидальных поступков. С этой целью вы можете воспользоваться приведённой ниже серией вопросов, каждый последующий из которых задаётся при положительном ответе на предыдущий:

Вас беспокоит чувство уныния или подавленности? Как сильно оно выражено? Каким представляется вам ваше будущее? Появлялись ли у вас когда-либо мысли о никчёмности жизни или ощущение скорой смерти? Вас посещали мысли о самоубийстве? Как вы думали совершить самоубийство? Что бы произошло, если бы вы умерли?

Вопросы, касающиеся суицидальных мыслей, не могут побудить больного к таким действиям, но при этом они могут представлять собой единственную возможность получить необходимую диагностическую информацию. Хотя многие студенты-медики испытывают затруднения при разговоре с больными на эту тему, большинство больных откровенно рассказывают о своих мыслях и чувствах, иногда испытывая при этом значительное облегчение. Касаясь этих вопросов, вы демонстрируете свой интерес к больному и заботу о его здоровье. В то же время, обойдя молчанием эту тему, вы можете упустить из виду самый серьёзный аспект его заболевания.

Настроение включает в себя такие чувства, как грусть и тоска, удовлетворение, радость, эйфория и восторг, гнев и ярость, тревога и беспокойство, отчуждённость и безразличие.

Сведения о депрессивном и маниакально-депрессивном синдромах представлены в табл. 3-2 Расстройства настроения (с. 1 10).

Мышление и восприятие Мышление как процесс. Основываясь на речи больного, его высказываниях в процессе опроса, оцените логическое построение, содержательность и последовательность его мыслей. Прослеживается ли в речи больного движение к логической цели? Вы должны использовать речь больного в качестве «окна», позволяющего вам «заглянуть» в его психику. Внимательно слушая речь больного, вы можете обнаружить у него возможные нарушения процесса мышления, которые кратко охарактеризованы ниже. |  |
 | Нарушения процесса мышления |
Обстоятельность | Речь больных характеризуется отсутствием чётко просматриваемой цели или значительной задержкой в её изложении, так как они застревают на незначительных деталях, хотя последние и находятся в смысловой связи. Обстоятельность мышления наблюдается у многих людей, не страдающих психическими расстройствами. | Наблюдается у больных с навязчивыми состояниями
Разорванность мышления (отсутствие связи между отдельными мыслями) | Это нарушение мышления выражается в перескакивании с одной темы на другую, часто без какой-либо связи между ними. Мысли прерываются при переходе от одного предложения к другому, а не в самом предложении. Крайняя степень скачки идей даёт картину бессвязного мышления. | Наблюдается при шизофрении, маниакальных состояниях и других психических расстройствах
Отвлекаемость (скачка идей) | Почти непрерывная ускоренная речь, когда мысли больных внезапно переключаются с одного предмета на другой. При этом ассоциации, отвлекающие раздражители, которые вызывают эти переключения, а также игра слов в речи больного обычно бывают понятны, однако уловить в ней какой-либо общий смысл невозможно. | Чаще всего наблюдается при маниакальных состояниях
Неологизмы | Больной искажает слова или придумывает новые, а также использует известные слова в совершенно новом смысле. | Наблюдается при шизофрении и других психозах, а также при афазии
Бессвязность мышления (инкогерентность мышления) | Речь больного совершенно бессмысленна, лишена логики и бессвязна, больной внезапно переключается с одного предмета на другой, слова выговаривает с ошибками, предложения строит грамматически неправильно. Переключение происходит в пределах предложения. | Может быть особенно выраженной при шизофрении
Внезапная остановка речи | Речь больного внезапно обрывается. на середине предложения или одного полного высказывания мысли. Больной объясняет это потерей нити разговора. Внезапная остановка речи наблюдается и у психически здоровых людей. | Наблюдается при шизофрении и других психозах
Конфабуляции | Больной, отвечая на вопросы, сообщает вымышленные факты или события, желая восполнить пробелы в памяти. | Часто наблюдаются на фоне амнезии
Персеверация | Устойчивое повторение одних и тех же фраз или слов | Наблюдается при шизофрении и других психозах
Эходалия | Повторение слов и фраз окружающих | Наблюдается при маниакальных состояниях и шизофрении
Акатафазия | Расстройство мышления, при котором больной подбирает слова, основываясь на их звучании, а не на смысле. В результате речь получается как бы рифмованной и каламбурной. | Наблюдается при шизофрении и маниакальных состояниях
Содержательная сторона мышления. Во время беседы с больным вам следует получить по возможности больше информации о содержательной стороне его мышления. При этом старайтесь не задавать стереотипных вопросов, а исходите из конкретной ситуации, например: «Вы сказали, что в вашей болезни виноват ваш сосед. Расскажите об этом подробнее». |  |

У вас может возникнуть необходимость задать более конкретные вопросы. Формулируйте их в доступной и тактичной форме. Например: «Когда люди чем-то расстроены, они иногда не могут отделаться от некоторых мыслей» или «...предметы кажутся нереальными. Вы ощущаете что-либо подобное?».

Опрашивая больного таким образом, обратите внимание на то, нет ли у него указанных ниже расстройств.

Расстройства содержательной стороны мышления

Компульсивные побуждения

Это стереотипные поведенческие акты или мысли, которые появляются у больного непроизвольно с целью вызвать или предотвратить какое-либо заведомо нереальное состояние или событие

Компульсивные побуждения, навязчивые мысли, фобии и тревоги часто наблюдаются при неврозах. См. табл. 3-3 Тревожные состояния (с. 111)

Навязчивые состояния

Частое появление непроизвольных мыслей, ярких воспоминаний или впечатлений, мучительных и чуждых для больного

Фобии

Стойкие необоснованные переживания страха. Они сопровождаются упорным желанием больного избегать объект своего страха

Тревожные состояния

Дурные предчувствия, страхи, напряжение, беспокойство, которые могут носить конкретный характер (фобии) или быть беспричинными (смутный страх или чувство близкого конца)

Дереализация

(чувство нереальности)

Ощущение странности, нереальности, отдалённости окружающих предметов

Бред и дереализация-деперсонализация чаще всего наблюдаются при психотических состояниях. См. табл. 3-4 Психозы (с. 1 12). Бред может сопровождать также делирий, тяжёлые расстройства эмоциональной сферы и деменцию

Деперсонализация

Чувство отчуждения от собственного «Я», его нереальности, чувство чуждости собственного тела

Бред

Ложная устойчивая убеждённость, которая не разделяется другим социальным окружением больного. Различают:

Бред преследования
Бред величия » Бред ревности

Бред отношения, при котором больной убеждён, что происходящие события, окружающие его предметы и люди имеют особое, исключительное отношение к нему (например, по радио или телевидению комментируют поступки больного или управляют им)

Бред воздействия
Соматический бред наличия заболевания, расстройства или физического дефекта
Систематизированный бред, в основе которого лежат одна или несколько бредовых идей на одну тему, которые представляют собой систему сложных построений

Восприятие. Расспросите больного о нарушениях восприятия. Спросите, например: «Когда вы слышали голоса, обращённые к вам, о чем они говорили? Как они обратились к вам?», или «После того, как вы много пили, вам виделись предметы, которые реально не существовали?», или «Иногда после больших операций, подобных той, что вы перенесли, больные слышат необычные устрашающие речи, вы испытывали что-либо подобное?». Опрашивая больного таким образом, выясните, нет ли у него указанных ниже нарушений восприятия.

Нарушения восприятия |
Иллюзии Реальные явления или предметы воспринимаются в ошибочном виде | Иллюзии могут наблюдаться как проявление реакции на тяжёлое горе, при делирии, острых стрессовых реакциях и в отдалённые сроки после них, при шизофрении
Галлюцинации Восприятие предметов и явлений, которые в реальной действительности не существуют. При этом пациент может как осознавать ложность этих ощущений, так и верить в их реальность. Галлюцинации могут быть слуховыми, зрительными, обонятельными, вкусовыми, тактильными или соматическими (ложные ощущения, сопровождающие сновидения, процесс засыпания и пробуждения, не относятся к галлюцинациям) | Галлюцинации могут иметь место при делирии, деменции (сравнительно редко), послестрессовых расстройствах психики и шизофрении
Инсайт и суждение. Эти психические функции лучше всего удаётся оценить при опросе больного. |
Инсайт. При первых же вопросах, заданных вами больному, вы можете получить важную информацию об ннсайте. Например: «Что привело вас к врачу?», «Что вас беспокоит?», «Как по-вашему, в чем состоит ваш недуг?». В частности, выясните, понимает ли больной, что данные эмоциональное состояние, мысли и ощущения являются патологическими. | У больных психозом часто отсутствует критическое отношение к своему заболеванию. Отрицание у себя патологических отклонений может наблюдаться при некоторых неврологических заболеваниях.
Суждение. Суждение у больного вы можете оценить по характеру его реагирования на обстановку в семье, на работе, по тому, как он тратит деньги, по межличностным конфликтам. Можете воспользоваться следующими вопросами: «Как вы думаете получить необходимую вам помощь после выписки из стационара? Как вы думаете обходиться, если потеряете работу? Что вы предпримете, если ваш муж опять будет грубо обращаться с вами? Кто позаботится о вашем материальном положении, пока вы находитесь в больнице?». | Суждение может быть нарушено при делирии, деменции, умственной отсталости и психозах. На суждение влияют также тревожные состояния, эмоциональные расстройства, уровень интеллекта, образованность, социально-экономические факторы и культура.
Обратите внимание на то, на чём основываются решения и поступки больного на реальных отношениях (например, на влечениях, стремлении удовлетворить своё желание) или на нарушенном мышлении. Какими ценностями руководствуется больной в своих решениях и в своём поведении? С учётом уровня культуры и образования больного сравните эти ценности со стандартными для взрослого человека. Поскольку на суждение отчасти влияет степень зрелости, то у подростков оно может быть вариабельным и непредсказуемым. |
Познавательные функции |
Способность больного ориентироваться в окружающей обстановке. Умело задавая вопросы больному, вы можете составить представление о его ориентировке. Например, вы можете непринуждённо спросить его об определённых датах, справиться о его адресе, номере телефона, именах членов семьи, маршруте, по которому он добирался до клиники. Проверяя состояние больного с делирием, время от времени следует прибегать к простым прямым вопросам: «Вы можете сказать, который час? ...какое сегодня число?». Следует выяснить, как больной ориентируется: Во времени (например, может ли он назвать время суток, день недели, месяц, время года, число и год, длительность пребывания в стационаре). В окружающем (например, знает ли он своё место жительства, название клиники, города, страны, в которой находится). По отношению к собственной личности (например, знает ли он, как зовут его родных и больничный персонал). | Нарушение способности ориентиваться особенно характерно для расстройств памяти и внимания, которые наблюдаются, в частности, при делирии.

Внимание. Внимание обычно проверяют с помощью следующих тестов:

Тест на счёт. Объясните больному, что вы собираетесь проверить его способность концентрировать внимание; можете добавить, что оно нередко нарушено у людей, испытывающих боль, страдающих каким-либо заболеванием или при повышенной температуре тела. Сосчитайте вслух, начиная считать через один, называя примерно одно число в секунду. Попросите обследуемого повторить числа в обратном порядке. Если он в точности выполнит ваше задание, начните отсчитывать через два, затем через три и так до тех пор, пока он не ошибётся. Чтобы самому не сбиться, записывайте называемые числа. Если обследуемый ошибётся, повторите тест ещё раз, отсчитывая числа с тем же интервалом.

Причинами неудовлетворительного выполнения теста могут быть делирий, деменция, умственная отсталость, страх не справиться с тестом.

При подборе чисел вы можете использовать почтовые индексы, номера телефонов и другие числовые ряды, хорошо знакомые вам, однако старайтесь при этом, чтобы числа не следовали подряд, избегайте быстро отгадываемых дат или последовательности чисел, которая может быть известна обследуемому.

Теперь вновь, начиная считать через один, попросите обследуемого повторить числа в обратном порядке.

В норме человек может правильно запомнить как минимум пять чисел при прямом счёте и четыре числа при обратном.

Тест с семёрками заключается в том, что обследуемый должен, взяв за исходное число 100, вычитать из него последовательно число 7. Обратите при этом внимание на усилия, которые прилагает обследуемый, на скорость и точность вычислений (записывая ответы, вы облегчите контроль над вычислениями больного). В норме человек может проделать такое непрерывное вычитание числа 7 из 100 за 1,5 мин; при этом допускается не более четырёх ошибок. Если больной не в состоянии справиться с этим тестом, предложите ему вычитать последовательно число 3 или выполнить обратный счёт.

Неудовлетворительное выполнение этого теста может наблюдаться при делирии, на поздних стадиях деменции, при умственной отсталости, при нарушении счёта, при тревожных или депрессивных состояниях.

Тест с произнесением слова по буквам может заменить тест с семёрками. Назовите слово из пяти букв (например, «книга») и попросите пациента произнести его по буквам в обратном порядке.

Память на отдалённые события. Спросите пациента о знаменательных событиях, юбилеях, какие школы он посещал, где ему приходилось работать или о других событиях в прошлом, например о войне, если ему пришлось пережить её.

Расстройство памяти на отдалённые события может наблюдаться на поздних стадиях деменции.

Кратковременная память (например, на события текущего дня). Задайте больному вопросы, ответы на которые вам известны из других источников, чтобы выяснить наличие конфабуляций (придумывание фактов с целью заполнить дефекты в памяти). Например, спросите, какая была погода вчера, на какое время назначена консультация сегодня, какие препараты больной принял и каким лабораторным исследованиям он подвергся в течения дня (вопрос о том, что он ел на завтрак, целесообразно задать лишь в случае, если вам это известно).

Способность к научению. Назовите исследуемому три или четыре слова. Попросите его повторить эти слова, чтобы убедиться в том, что он их запомнил. Эта часть теста, как и в случае теста со счётом, имеет целью проверить способность к немедленному запоминанию. Затем приступите к следующей части теста. Примерно через 3-5 мин попросите больного вновь повторить слова. Обратите внимание на точность ответа, осознаёт ли он правильность ответа, на склонность к конфабуляциям. В норме человек обычно с таким заданием справляется.

Кратковременная память нарушается при деменции и делирии. См. табл. 3-5 Делирии и деменция (с. 1 1 3). При амнестических расстройствах существенно нарушается способность к запоминанию и научению, что приводит к снижению социальной и профессиональной активности таких больных, однако у них отсутствуют общие признаки делирия или деменции. Кратковременная память может нарушиться и при тревожных и депрессивных состояниях.

Высшие познавательные функции

Запас знаний и словарный запас

Представление о запасе знаний и словарном запасе больного, складывающееся в процессе клинического обследования, позволяет дать примерную оценку его интеллекта. Студента, например, можно спросить о любимом предмете. Выясните у обследуемого характер его работы, увлечения, отношение к чтению, любимые телепередачи или осведомлённость о текущих событиях. Начните с простых вопросов и постепенно усложняйте их. Обратите внимание на то, как легко он воспринимает информацию, насколько сложны его мысли, насколько богат его словарный запас.

Ваши вопросы могут носить более непосредственный характер:

Как зовут нынешнего президента, вице-президента или премьер-министра страны? Как звали предыдущих президентов? Каковы пять наиболее крупных городов страны?

Если рассматривать запас знаний и словарный запас с учётом уровня образования больного, то эти показатели являются довольно эффективными критериями его интеллекта. Они сравнительно мало изменяются при большинстве психических заболеваний и могут помочь отличить умственно отсталых субъектов (с ограниченными запасом знаний и словарным запасом) от больных, страдающих нерезко выраженной демен-цией, у которых эти показатели сравнительно высоки.

Способность считать. Проверьте способность больного выполнять арифметические действия, начав с простых задач на сложение и умножение, например «Чему равно 4+3? ...8+7? ...5x6? ...9x7?». Задачу можно усложнить, предложив выполнить действия с двузначными числами (например, «15+12» или «26x6») или с более крупными числами, но письменно.

При необходимости в качестве альтернативных тестов на счёт можно предложить задачи более практического содержания, например: «Если какая-либо вещь стоит 78 центов, а вы заплатили продавцу 1 доллар, сколько денег он вам должен вернуть?».

Неудовлетворительное выполнение этого задания может быть признаком деменции или сопутствовать афазии, но результаты теста следует интерпретировать с учётом уровня интеллекта и образованности больного.

Абстрактное мышление. Способность абстрактно мыслить можно проверить двумя тестами:

Тесте пословицами. Спросите больного, как он понимает следующие пословицы:

Цыплят по осени считают. Один стежок, сделанный вовремя, стоит девяти. Чтобы узнать, каков пудинг, надо его попробовать. Кому на месте не сидится, тот добра не наживёт.

Буквальное понимание пословиц обычно характерно для умственной отсталости, делирия или деменции, хотя может быть и следствием недостаточной образованности. Больные шизофренией могут понимать пословицы буквально или давать им причудливые объяснения.

Обратите внимание на уместность ответов и степень их конкретности. Например, ответ «Дырку следует зашить сразу же, пока она не увеличилась» является конкретным, а «Своевременное внимание к проблеме позволяет избежать неприятностей» абстрактным. Ответ человека со средним уровнем интеллекта должен носить абстрактный или отчасти абстрактный характер.

Тест на аналогии. Спросите больного, насколько похожи следующие пары предметов:

Апельсин и яблоко Церковь и театр Кот и мышь Пианино и скрипка Ребёнок и карлик Дрова и уголь

Обратите внимание на уместность ответов и степень их абстрактности. Например, ответ «И мышь, и кот животные» является абстрактным, ответ «И у мыши, и у кота есть хвост» конкретным, а ответ «Кот преследует мышь» является неуместным.

Способность к построениям. При тестировании способности к построениям больному предлагают изобразить на чистом листе бумаги фигуры в порядке возрастающей сложности. Покажите каждую из фигур один раз и попросите обследуемого изобразить её с максимальной точностью.

Приведённые ниже рисунки трёх ромбов оцениваются как «плохой», «посредственный» и «хороший» (но не «отличный»).

Из : Strub RL, Black FW: The Mental Status Examination in Neurology, 2nd ed. Philadelphia, FA Davis, 1985

Способность к построениям можно оценить также, предложив обследуемому начертить циферблат с обозначенными на нём цифрами. Приведённый ниже рисунок, оценивается как «отличный».

Приведённые ниже рисунки оцениваются как «плохой», «посредственный» и «хороший».

Из : Strub RL, Black FW: The Mental Status Examination in Neurology, 2nded. Philadelphia, FA Davis, 1985

Если зрение и двигательная активность не нарушены, низкая способность к построениям свидетельствует о деменции или поражении теменных долей мозга. При умственной отсталости способность к построениям также снижена.

Специальные методы исследования Мини-исследование психического статуса* Это исследование является одним из немногочисленных тестов, позволяющих выявить больных деменцией и оценить их состояние в динамике. Максимально возможное количество баллов при ответе на каждый из вопросов указано в скобках. |
«Вы знаете какое сегодня число?» Спросите также, какой сейчас год, время года, месяц, день недели. (5) | За незнание ответа на каждый из вопросов вычтите по 1 баллу.
«Где вы находитесь?» Спросите в порядке возрастающей конкретизации, в каком штате, округе, городе, в какой больнице и на каком этаже находится больной. (5) | За незнание ответа на каждый из вопросов вычтите по 1 баллу.
Назовите медленно и внятно три предмета и попросите обследуемого повторить эти названия. (3) | За каждый забытый предмет вычтите по 1 баллу.
Попросите обследуемого выполнить последовательное вычитание числа 7 из 100. Остановите его после пятого вычитания. В качестве альтернативного теста можете попросить его произнести по буквам в обратном порядке слово «книга». (5) | За каждое неправильное вычитание или неправильно названную букву вычтите по 1 баллу.
Попросите обследуемого повторить названия трёх предметов, названных ранее. (3) | За каждый забытый предмет вычтите по 1 баллу.
Покажите обследуемому часы и попросите его назвать их. Затем то же проделайте с карандашом. (2) | За каждый неправильно названный предмет вычтите по 1 баллу.
Попросите обследуемого повторить за вами труднопроизносимую фразу. (1) | Даётся одна попытка, в случае успеха прибавляется 1 балл, в случае неудачи 0.
Предложите обследуемому чистый лист бумаги и попросите взять его в правую руку, сложить вдвое и положить на пол. (3) | За каждое невыполненное действие из трёх указанных вычтите по 1 баллу.
Покажите обследуемому лист бумаги, на котором большими буквами написано «Закройте глаза». Попросите его прочитать и выполнить написанную команду. (1) | Если обследуемый не закрывает глаза, он лишается этого балла.
Попросите обследуемого написать какое-либо предложение. (1) | В случае отсутствия подлежащего или глагола, а также какого-либо смысла вообще обследуемый лишается этого балла.
Попросите обследуемого скопировать на чистом листе бумаги два перекрывающихся пятиугольника. (1) | Если скопированные многоугольники будут содержать меньше десяти углов или будут иметь менее двух пересекающихся сторон, обследуемый лишается этого балла.
Максимальное количество баллов в исследовании равно 30; 24 балла и более расценивается как норма. Взято с изменениями из статьи : Folstein Mr, Folstein SE, McHugh PR: «Mini-Mental State»: A practical method for grading the cognitive state of patients for the clinician, J. Psychiatr. Res. 12:196-198, 1975, с разрешения Pergamon Press Ltd, Headington Hill Hall, Oxford 0X3 OBW, O.K. Более подробная интерпретация тестов приведена в других работах (см. библиографический указатель). | Если количество баллов меньше 24, то это свидетельствует о возможной деменции.


3_2.htm

Таблица 3-1. Расстройства речи

Расстройства речи делят на три группы: связанные с потерей голоса, обусловленные нарушением произношения слов и затрагивающие формирование и понимание речи.

Афония представляет собой потерю голоса, которая наблюдается при заболеваниях глотки или её нервного аппарата. Под дисфо-нией понимают менее серьёзное нарушение силы, тембра и высоты голоса. Например, при некоторых заболеваниях [ларингит, опухоли гортани, односторонний паралич голосовых связок (X пара черепных нервов)] человек может говорить охрипшим голосом или только шёпотом.

Под дизартрией понимают нарушение функции мышц речевого аппарата (губ, языка, нёба или глотки). Слова могут произноситься с носовым оттенком, невнятно, но центральный символьный аспект речи при этом остаётся сохранным. Причинами дизартрии могут быть нарушения двигательной иннервации при поражении центральной или периферической нервной системы, паркинсонизм и заболевания мозжечка.

Под афазией понимают нарушение формирования и понимания речи. Она часто обусловлена поражением доминантного полушария головного мозга (обычно левого).

Ниже приведено сравнение двух видов афазии: афазии Вёрнике (рецептивная, или сенсорная афазия) и афазии Брока (экспрессивная афазия). Различают также и другие, сравнительно редкие виды афазии, которые можно диагностировать с помощью специальных тестов. Для этого обычно требуется консультация невропатолога.

Афазия Вёрнике

Афазия Брока

Характеристика спонтанной речи

Речь быстрая, непрерывная, многословная, произносится без каких-либо усилий, однако часто бессмысленная, богата парафразами и неологизмами. Речь может быть совершенно непонятной.

Речь прерывиста, замедлена, скудна, произносится с усилием. Интонация и произношение нарушены, но слова находятся в смысловой связи, часто употребляются существительные, переходные глаголы и прилагательные. Короткие слова часто опускаются.

Понимание слов

Нарушено

Сохранено или частично нарушено

Способность к повторению

Нарушена

Нарушена

Называние предметов

Нарушено

Нарушено, хотя больной и узнаёт предметы

Понимание прочитанного

Нарушено

Сохранено или частично нарушено

Письмо

Нарушено

Нарушено

Локализация поражения

Задневерхние отделы височной доли

Задненижние отделы лобной доли

Хотя и важно распознать афазию в самом начале общения с больным, полное представление о диагнозе у вас сформируется лишь позднее, после исследования неврологического статуса.

В табл. 3-2-3-5 обобщены проявления отдельных заболеваний, что показывает, как можно использовать полученную в процессе обследования информацию для установления диагноза.

Табл . 3-2-3-4 основаны на материале , взятом из : Diagnostic and Statistical Manual of Mental Disorders. 4th ed., Washington, D.C., American Psychiatric Association, 1994. Более подробно о критериях диагностики этих расстройств вы можете прочитать в указанном руководстве или учебниках по психиатрии.

Таблица 3-2. Расстройства настроения

Растройства настроения могут проявляться в виде депрессии или носить биполярный характер, т.е. протекать в виде чередования маниакальных или гипоманиакальных состояний с депрессивными. Описанные ниже состояния представляют собой различные сочетания этих двух видов расстройств. Типичный депрессивный синдром может протекать приступообразно или ограничиться одним эпизодом. Маниакально-депрессивный синдром I типа протекает в виде одного или нескольких маниакальных или смешанных эпизодов, как правило, сопровождающихся приступами депрессии. При маниакально-депрессивном синдроме 11 типа, включающем один или более эпизодов депрессии, наблюдается по крайней мере один эпизод гипомании.

Дистимия и циклотимия представляют собой хронические, менее серьёзные состояния, которые не отвечают критериям других расстройств настроения. Расстройства настроения при других соматических заболеваниях или токсикоманиях ниже рассмотрены отдельно.

Типичный приступ депрессии

Маниакальный эпизод

Характерно наличие по крайней мере пяти из перечисленных ниже симптомов на протяжении не менее 2 нед.

Угнетённое настроение (у детей и подростков это может проявляться раздражительностью) почти в течение всего дня и почти каждый день

Значительное снижение интереса и безразличие почти ко всему окружающему

Значительное немотивированное увеличение или уменьшение массы тела; повышенный или плохой аппетит почти каждый день.

Бессонница или сонливость почти каждый день

Психомоторное возбуждение или заторможенность почти каждый день

Усталость и упадок сил почти каждый день

Чувство никчёмности существования и греховности

Замедление мыслительных процессов, невозможность сосредочиться, нерешительность

Неоднократное появление мыслей о самоубийстве, составление планов или совершение попыток самоубийства

Говорить о маниакальном эпизоде позволяет стойкое патологически приподнятое настроение, сопровождающееся повышенной возбудимостью, в течение не менее 1 нед (при необходимости госпитализации длительность этого периода не имеет значения). В течение этого промежутка времени необходимо наличие не менее трёх из нижеперечисленных симптомов (при наличии только повышенной возбудимости необходимо не менее четырёх симптомов).

Переоценка своей личности или претенциозность

Снижение потребности в сне (например, больной может чувствовать себя отдохнувшим после трёхчасового ночного сна)

Чрезмерная говорливость или навязчивость в разговоре

Ускорение ассоциативной деятельности или скачка идей

Патологически повышенная отвлекаемость

Чрезмерная целеустремлённость и активность (или социальная на работе или в школе, или сексуальная) или психомоторное возбуждение

Чрезмерное увлечение деятельностью, доставляющей удовольствие и связанной с высоким риском (например, безрассудные рискованные предприятия, неразборчивые сексуальные связи, растран-жирование денег)

Депрессия серьёзное расстройство, которое приводит к нарушению профессиональной, социальной и других сторон активности больного. В тяжёлых случаях могут наблюдаться галлюцинации и бред.

Маниакальный синдром довольно серьёзная патология и может привести к нарушению социальной и профессиональной активности больного или его взаимоотношений с окружающими. Он может потребовать госпитализации для предупреждения возможного нанесения больным ущерба себе или окружающим. В тяжёлых случаях могут наблюдаться галлюцинации и бред.

Смешанный эпизод

Гипомания

Смешанный эпизод характеризуется признаками, присущими как депрессивному, так и маниакальному синдрому. 0 нём можно говорить, если длительность указанных проявлений превышает 1 нед.

Расстройство настроения и симптоматика напоминают таковые при маниакальном эпизоде, но выражены в меньшей степени, не требуют госпитализации, не сопровождаются галлюцинациями или бредом, имеют меньшую продолжительность до 4 дней.

Дистимия

Циклотимия

Это состояние характеризуется угнетением настроения или его другими расстройствами, которые наблюдаются в течение большей части дня на протяжении не менее 2 лет (у детей и подростков не менее 1 года).

Расстройство, характеризующееся периодами гипомании и депрессии, которое длится не менее 2 лет (у детей и подростков не менее 1 года). Бессимптомные промежутки продолжаются не более 2 мес.

Таблица 3-3. Тревожные состояния

Тревожные состояния представляют собой серьёзные расстройства психики, вызывающие нарушение социальных, профессиональных и других функций, но не являются психотическими реакциями. Различные виды тревожных состояний отличаются своей симптоматикой, предметом страха и стрессовым фактором.

Паника

0 паническом расстройстве говорят при повторных внезапных приступах паники, если после по крайней мере одного из них следуют длительный период (не менее 1 мес) устойчивых переживаний и опасений возникновения повторных приступов, страхов перед их возможными последствиями или существенное изменение в поведении больного.

Приступ паники представляет собой внезапное возникновение сильного страха или душевного дискомфорта, который достигает максимальной интенсивности в течение 10 мин и длится в течение определённого промежутка времени. Для него характерны следующие симптомы: сердцебиение, тахикардия; интенсивное потоотделение; дрожь; одышка или чувство нехватки воздуха; чувство удушья; боль или ощущение дискомфорта в груди; тошнота или другие проявления нарушений функции органов брюшной полости; головокружение, дурнота, слабость; ощущение нереальности происходящего или деперсонализация; страх потерять контроль над собой или лишиться рассудка; страх смерти; парестезии (ощущение онемения или покалывания в различных частях тела); озноб или приливы.

Паническое расстройство может сопровождаться агорафобией или протекать без неё.

Агорафобия

Агорафобия тревожное состояние, проявляющееся страхом очутиться в таком месте, откуда невозможно выбраться, оказаться в безвыходной ситуации или без помощи при внезапном появлении симптомов заболевания. Такие больные стараются избегать подобных ситуаций и по возможности находиться среди людей .

Специфические фобии

Специфические фобии представляют собой устойчивые, чрезмерные или необоснованные страхи, который нагнетаются присутствием какого-либо объекта, например собаки, или ожиданием какой-либо ситуации, например инъекции или полёта. Больной понимает чрезмерность или необоснованность такого страха, но при воздействии провоцирующего фактора не может противостоять ему. Страх и избегание провоцирующих факторов приводят к нарушению привычного образа жизни больного, его профессиональной и социальной активности или взаимоотношений с окружающими.

Социофобия

Социофобия представляет собой сильный устойчивый страх перед определёнными ситуациями, связанными с присутствием незнакомых лиц или нахождением в центре их внимания. Больные, страдающие социофобиями, боятся совершить неблаговидный поступок. Страх может перерасти в приступ паники. Поэтому больные избегают провоцирующих ситуаций. Они понимают чрезмерность и необоснованность страха. У них обычно нарушаются нормальный образ жизни, профессиональная и социальная активность и взаимоотношения с окружающими.

Обсессивно-компульсивные фобии

Эти расстройства включают в себя навязчивости и компульсивность, которые мучительно переживаются больными. И хотя больные сознают чрезмерность или необоснованность своих страхов, им приходится тратить значительную часть своего времени, чтобы справиться с ними. У них нарушаются образ жизни, профессиональная или социальная активность и взаимоотношения с окружающими.

Острые расстройства психики при стрессовых ситуациях

Эти нарушения могут возникнуть у людей, попавших в катастрофу или аварию и получивших тяжёлые повреждения или ставших свидетелями страданий или гибели других лиц. Пострадавшие испытывают сильный страх, доходящий до ужаса и чувства беспомощности. Во время происшествия или сразу после него обычно выявляются по крайней мере три из перечисленных диссоциативных симптомов: чувство оцепенения, отчуждённости или эмоциональный паралич; недостаточное осмысление происходящего, ошеломлённость; чувство нереальности; деперсонализация; амнезия на существенные моменты происшедшего. Стрессовое событие многократно переживается больным в мыслях, образах, в снах; могут наблюдаться иллюзии. Расстройство доставляет больному мучительные страдания, нарушает его социальную и профессиональную активность. Симптомы обычно появляются в течение 4 нед после стрессового воздействия и длятся от 2 дней до 4 нед.

Психические расстройства после пережитого стресса

Эти расстройства представляют собой чувство страха, многократного переживания стрессовой ситуации и напоминают таковые при острых расстройствах, вызванных стрессовыми ситуациями. Могут наблюдаться галлюцинации. У больных повышена возбудимость, они избегают факторов, напоминающих травмирующую ситуацию, у них притуплены реакции. Расстройство мучительно переносится больными, нарушает их социальную и профессиональную активность и длится более 1 мес.

Генерализованное тревожное расстройство

При этом расстройстве отсутствуют специфический травмирующий фактор или событие. Чрезмерная тревога и беспокойство, с которыми больному с трудом удаётся справиться, касаются многих событий или ситуаций. Для этого состояния характерны по крайней мере три из перечисленных симптомов: беспокойство, повышенная возбудимость, нервозность; быстрая утомляемость; невозможность сосредоточиться, эпизоды помутнения в голове; раздражительность; мышечное напряжение; трудное засыпание и /или пробуждение от сна либо беспокойный сон, не приносящий бодрости. Расстройство мучительно переживается больным, снижает его социальную и профессиональную активность, вызывает нарушение функции жизненно важных органов.

* В классической интерпретации агорафобия боязнь открытого пространства; противоположная ситуация клаустрофобия.

Таблица 3-4. Психозы

При психозах происходит серьёзное нарушение оценки реальности, т.е. понимания объективного, реального мира и взаимоотношений с ним. Распознавание конкретного вида психоза зависит от его симптоматики, продолжительности и вызвавшей причины, если её удаётся установить.
Шизофрения | При шизофрении нарушаются основные психические функции, что препятствует нормальной работе и учёбе, межличностным контактам и уходу за собой. Этот диагноз можно ставить, если расстройство психики затрагивает один и более из указанных аспектов человеческой деятельности, выражено в значительной степени и сохраняется продолжительное время. Кроме того, необходимо наличие по крайней мере двух из перечисленных симптомов на протяжении большей части месячного периода: бредовых идей; галлюцинаций; расстройств речи; отклонений в поведении или кататонии*; симптомов, связанных со снижением функций, обеднения эмоций, алогии (бессодержательность речи), безволия (отсутствие интереса к окружающему), снижения влечения, способности ставить цель и достигать её. Указанные расстройства должны длиться не менее 6 мес.
Шизофреноподобные расстройства | Эти расстройства по своим проявлениям напоминают шизофрению, но их продолжительность не превышает 6 мес, а формирование шизофренического дефекта необязательно.
Шизоаффективные психозы | Шизоаффективные психозы характеризуются симптомами, свойственными шизофрении, и расстройством настроения. Последнее присутствует почти на всём протяжении заболевания и временами может превалировать над указанными выше проявлениями шизофрении. При этих психозах наблюдаются периоды бреда и галлюцинаций без серьёзных расстройств настроения, длящиеся не менее 2 нед.
Бредоподобный синдром | Бредоподобный синдром лишён причудливости и фантазий и формируется вокруг реальных ситуаций и событий (например, имеющейся болезни или неверности любимого человека). Бред длится не менее 1 мес, однако функциональная активность такого больного при этом не нарушается, его поведение не выглядит странным и эксцентричным. Симптомы шизофрении, за исключением тактильных и обонятельных галлюцинаций (относящихся к бреду), отсутствуют.
Острый реактивный психоз | Это расстройство характеризуется наличием по крайней мере одного из следующих симптомов: бредовых идей, галлюцинаций, нарушений речи (например, её бессвязность), дезорганизации поведения или кататонии. Психоз длится не менее 1 дня, но не более 1 мес, после чего психика и функциональная активность больного полностью восстанавливаются.
Психотические реакции при соматических заболеваниях | Соматические заболевания могут вызвать галлюцинации или бред, причём эти симптомы могут появиться не только при делирии. В таких случаях необходимо установить диагноз заболевания и его причинную связь с психозом.
Психозы при токсикоманиях | Галлюцинации или бред могут возникать при интоксикациях или синдроме отмены, вызванном, например, прекращением приёма алкоголя, кокаина или опиатов. Эти симптомы возникают не только на фоне делирия. Следует установить причинную связь между принимаемым веществом и психической симптоматикой.
* Кататония представляет собой психомоторное расстройство, включающее ступор, мутизм, негативизм (немотивированное сопротивление действиям и просьбам окружающих) или повторение действий окружающих, принятие фиксированных и вычурных поз, импульсивное, лишённое целенаправленности поведение.

Таблица 3-5. Делирий и деменция

Делирий и деменция довольно часто встречающиеся серьёзные расстройства психики, затрагивающие многие её аспекты. Оба расстройства являются полиэтиологичными. Ниже приводится сравнительная характеристика некоторых клинических проявлений. Деменция может осложниться развитием делирия.
Клинические проявления Начало | Делирий Острое | Деменция Постепенное
Течение | Волнообразное со светлыми промежутками; ухудшение состояния с наступлением ночи | Медленно прогрессирующее
Длительность | От нескольких часов до нескольких недель | Исчисляется месяцами или годами
Цикл сон бодрствование | Всегда нарушен | Сон прерывистый
Наличие соматического заболевания или интоксикации препаратами | Часто отмечаются оба эти состояния | Часто отсутствуют, особенно при болезни Альцхай-мера
Состояние психики |  |
Сознание | Нарушено; больные хуже ориентируются в окружающей обстановке; нарушение концентрации внимания, а также его истощаемость выражены в большей степени | Нарушается в терминальной стадии заболевания
Поведение | Активность часто снижена (сонливость) или повышена (ажитация, бессонница) | Активность не изменяется или снижается; поведение может стать неадекватным
Речь | Может быть нерешительной, замедленной или ускоренной, бессвязной | Трудности при подборе нужных слов, афазия
Настроение | Переменчивое; больные могут испытывать страх, быть раздражительными или угнетёнными | Часто угнетённое; наблюдается обеднение эмоций
Мыслительные процессы | Мышление дезорганизовано, бессвязно | Мышление непродуктивное, речь малоинформативна
Содержательная сторона мышления | Часто имеет место бред, обычно преходящий | Может наблюдаться бред
Восприятие | Имеют место иллюзии, галлюцинации, чаще всего зрительные | Могут наблюдаться галлюцинации
Суждение | Нарушено в разной степени | Прогрессивно ухудшается
Ориентировка | Больные обычно дезориентированы, особенно во времени; знакомое место может казаться им незнакомым | Довольно хорошо сохраняется, но на поздних этапах заболевания нарушается
Внимание | Неустойчивое; больные легко отвлекаются, с трудом сосредоточиваются на поставленной задаче | Нарушается лишь на поздних стадиях заболевания
Память | Нарушена мгновенная и кратковременная память | Особенно страдают кратковременная память и способность к научению
Некоторые возможные причины | Алкогольная абстиненция Уремия Острая печёночная недостаточность Острый церебральный васкулит Отравление атропином | Обратимые расстройства: недостаточность витамина В12, патология щитовидной железы Необратимые расстройства: болезнь Альцхаймера, деменция, вызванная сосудистыми заболеваниями (в результате многократных заболеваний мозга), черепно-мозговая травма


4.htm

Глава 4

Клиническое обследование: общие принципы и краткое описание

Общие принципы

Большинство больных перед обследованием испытывают тревогу. Они чувствуют себя уязвимыми и беззащитными, опасаются возможных болевых ощущений, страшатся того, что врач может обнаружить патологию. Поэтому они ожидают участия и заботы по отношению к себе и испытывают радость от оказываемого им внимания.

Проявляя внимание к больному, опытный врач скрупулёзно и методично обследует его, избегая при этом излишних затрат времени и жёсткой схемы, проявляя мягкость, но в то же время не боясь, если это необходимо, вызвать у больного неприятные ощущения. Путём аускультации, осмотра, перкуссии, пальпации врач исследует каждую часть тела больного и его организм в целом; от его внимания не должны ускользнуть ни запах, исходящий от больного, ни малейшие его движения или беспокойный взгляд; при этом врач должен успокоить, ободрить больного и дать ему необходимые разъяснения.

В начале своей практической деятельности студенты перед обследованием больного волнуются почти так же, как и сам больной. Они ощущают неловкость от своего двойственного положения студента-врача и неуверенность в себе. Прикасаясь к интимным частям тела больного, студенты часто сами испытывают чувство стеснения.

Со временем придут опыт и уверенность в себе. Приобретённые вами практические навыки сделают процесс обследования привычным, и вы уже не будете думать о том, куда и как положить руку или инструмент, и сможете сосредоточиться на том, что слышите, видите и ощущаете. В то же время вы привыкнете к непосредственному контакту с больным, ваш опыт позволит проводить обследование, не причиняя ему особых неудобств, и больше обращать внимание на реакции больного, чем на собственные переживания.-Вскоре вы сможете завершить за 5-10 мин то, что вначале требовало у вас 1-2 ч. Совершенствование профессиональных навыков должно стать делом всей вашей жизни.

Несмотря на неизбежную неуверенность в себе в начале вашей деятельности, вам следует всегда владеть собой. Держитесь спокойно, собранно и по возможности уверенно. Если вы забыли провести часть обследования, не волнуйтесь. Выполните обследование, изменив намеченную последовательность. Если вы уже закончили разговор с больным, вернитесь и вежливо скажите ему, что хотели бы кое-что уточнить. Не выдавайте своего раздражения, тревоги, отвращения и других отрицательных эмоций, даже если вы обнаруживаете у него значительных размеров образование, глубокую зловонную язву или педикулёз. Врач не имеет права на проявление эмоций у постели больного.

Как и при опросе, будьте внимательны к переживаниям больного. Выражение его лица, простой вопрос «У меня всё в порядке?» могут выдать вам тщательно скрываемую озабоченность. Постарайтесь выяснить её причину. Позаботьтесь также, чтобы обследуемому было удобно (например, подберите необходимый наклон кровати или диагностического стола, подложите под его голову подушку или укройте его одеялом). Во время осмотра создайте по возможности уединённую обстановку: закройте дверь, загородите больного ширмой.

Вместе с тем не следует забывать и о том, что нормальные условия при обследовании важны и для вас: неудобная поза препятствует нормальному восприятию. Установите кровать или диагностический стол на нужную высоту и попросите больного придвинуться к вам, если это необходимо для исследования той или иной анатомической области.

От хорошего освещения и отсутствия шума во многом зависит качество информации, получаемой при осмотре и аускультации. Сделайте всё возможное, чтобы добиться таких условий. Если в палате включён телевизор, который вам мешает, вежливо попросите больных убавить звук. В большинстве случаев врач встречает понимание и готовность оказать содействие. Не забудьте поблагодарить больных после завершения обследования.

Держите больного в курсе того, что вы собираетесь делать, приступая к обследованию, особенно когда ваши манипуляции могут привести его в смущение или оказаться для него неприятными. Информированность больных о процессе обследования колеблется в широких пределах. Некоторые, например, хотят знать, что вы делаете, выслушивая лёгкие или прощупывая печень, другим это уже известно, а третьи к этому могут быть безразличны. Давая больному те или иные инструкции, постарайтесь говорить понятно. Информируя его о предстоящих манипуляциях, будьте вежливы. Можете сказать, например: «Сейчас я бы хотел исследовать ваше сердце. Ложитесь, пожалуйста».

Разные врачи по-разному решают, когда и как сообщить больному о результатах обследования. Студентам, начинающим работать с больными, не следует давать им объяснения по поводу результатов обследования, так как они ещё не несут полной юридической ответственности за больного, а информация, сообщённая ему, может оказаться ошибочной или противоречивой. По мере накопления опыта и повышения ответственности студенты могут делиться с больными диагностической информацией. Если вы видите, что больной чем-то обеспокоен, или знаете или догадываетесь о причине его беспокойства, то, заканчивая обследование, ободрите его. Однако если в процессе обследования вы обнаруживаете неожиданную патологию, то лучше от каких-либо комментариев и слов утешения для начала воздержаться.

Студенты и начинающие врачи тратят гораздо больше времени на те или иные исследования (например, офтальмоскопию или аускультацию сердца), чем опытные врачи. Поэтому независимо от подхода к вопросу об информировании больного всем студентам следует перед началом исследования предупредить больного, сказав, например: «Я буду выслушивать ваше сердце долго, потому что хочу тщательно послушать каждый тон. Поэтому не беспокойтесь, это вовсе не значит, что у вас больное сердце». Скажите больному, не стесняясь, что вы студент. Такая открытость внесёт ясность в ваши взаимоотношения и, возможно, придаст вам уверенности.

Насколько полным должно быть обследование? Этот вопрос врач решает в каждом конкретном случае, исходя из результатов опроса и личного опыта. Ниже описана методика практически полного обследования взрослого больного, нуждающегося во всесторонней проверке состояния здоровья, а также перечислены основные навыки, необходимые врачу для проведения обследования.

Поскольку больные обычно предъявляют жалобы лишь на определённые органы или системы, объём обследования можно уменьшить. При этом, как и при сборе анамнеза, следует воспользоваться теми методами исследования, которые позволят наиболее точно и эффективно оценить состояние поражённых органов. В выборе этих методов вам помогут симптомы болезни, пол, возраст больного, а также ваше знание клинической картины заболевания. Например, если к вам обращается больной с ангиной, вам предстоит выяснить, является ли она проявлением инфекционного мононуклеоза, при котором требуется тщательная пальпация печени и селезёнки, или это обыкновенная простуда, при которой это исследование не обязательно. О клиническом мышлении, которое лежит в основе принятия решения в таких случаях, рассказано в главе 20.

Целесообразность периодического полного обследования мужчин и женщин, не предъявляющих каких-либо жалоб, с целью выявления и профилактики заболеваний в последние годы ставится под сомнение. Действительно, методы, которые, по данным репрезентативных исследований, позволили снизить заболеваемость и летальность, немногочисленны. Это измерение артериального давления и пальпация молочных желез у женщин. Из других методов исследования, которые оправдали себя в этом отношении, по данным выборочных исследований, следует назвать аускультацию сердца для выявления клапанной патологии и исследование влагалищных мазков по Папаниколау. Перечень рекомендуемых исследований можно расширить в зависимости от мнения специалиста и его клинического опыта, но тем не менее, этот перечень небольшой.

Клиническое обследование проводится не только с целью профилактики заболеваний и продления жизни внешне здоровых людей. Большинство пациентов, которые обращаются в лечебные учреждения, бывают обеспокоены состоянием своего здоровья или имеют определённые жалобы. Обследование может помочь выяснить эти жалобы и тревоги больного и объяснить их. Оно даёт информацию, позволяющую ответить на вопросы больного, повысить уровень его знаний, сделать советы и утешения врача более обоснованными. Результаты, полученные в ходе обследования, послужат исходным материалом для возможного использования в будущем. Непосредственный контакт при обследовании делает взаимоотношения врача и больного более доверительными. Кроме того, студентам следует чаще проводить такие обследования, чтобы добиться профессионализма, а врачам рекомендуется их проводить, чтобы поддерживать определённый уровень профессиональных навыков. Опыт и здравый смысл позволят наилучшим образом распределить время между обследованием и беседой с больным.

Последовательность проведения исследований. Последовательность проведения полного обследования должна быть такой, чтобы обеспечить его достаточную информативность и уменьшить необходимость многократного изменения положения тела больного. Последовательность отдельных исследований, конечно, можно менять, и, возможно, вам захочется разработать свою методику обследования. Однако имейте в виду, что в целом целесообразно соблюдать определённую последовательность и не переходить от исследования стоп к исследованию лица или полости рта или от исследования прямой кишки к влагалищному исследованию.

Расположение врача при осмотре больного. Мы рекомендуем проводить осмотр в положении больного лёжа на спине, располагаясь справа от него или, если это необходимо, слева от него или у его ног. Располагаясь всегда с одной стороны, вы быстрее и лучше овладеете навыками проведения исследований.

Расположение врача с правой стороны от больного имеет определённые преимущества: яремные вены на правой стороне более информативны для оценки венозного давления, пальпирующая рука удобнее располагается на грудной клетке при исследовании верхушечного толчка, правую почку чаще удаётся пальпировать, чем левую, а диагностический стол нередко располагают так, что подойти к нему можно только справа.

Студентам-левшам такая позиция вначале может показаться неудобной, однако они должны приспособиться к ней; пока они не овладеют в одинаковой степени обеими руками, им будет легче пользоваться левой рукой или держать в ней инструменты, например отоскоп или неврологический молоточек.

Краткое описание полного клинического обследования

Перед тем как приступить к изучению методики проведения полного обследования, ознакомьтесь с его кратким описанием. Последующие главы посвящены отдельным анатомическим областям и системам органов. После того как вы закончите изучение материала каждой из глав, вновь прочтите краткое описание полного обследования, чтобы лучше представить себе, как каждое исследование вписывается в диагностический процесс в целом.

Общие положения. Обратите внимание на общее состояние больного, его рост, телосложение, степень половой зрелости. Если есть возможность, взвесьте больного. Обратите внимание на его позу, двигательную активность, походку, на то, как он одет и опрятен ли он, на запах, исходящий от него. Следите за выражением лица больного, его поведением, характером эмоций и реакциями на окружающую обстановку и присутствующих. Обратите внимание на его речь, оцените состояние сознания.

Осмотр продолжается в течение всего обследования больного и сбора анамнеза.

Показатели жизненно важных функций. Определите частоту пульса и дыхания, измерьте артериальное давление и, если необходимо, температуру тела.

Кожа. Обратите внимание на состояние кожи лица, на возможные очаги поражения, их локализацию, количество, характер и цвет. Осмотрите и ощупайте волосы, ногти. Осмотрите руки больного. Оценку состояния кожи следует продолжить в процессе исследования других частей тела.

Больной должен сидеть на краю кровати или диагностического стола, если в силу каких-либо причин это положение не противопоказано. Вам следует встать к нему лицом и перемещаться при необходимости вправо или влево.

Голова. Исследуйте волосы, кожу волосистой части головы, череп и лицо.

Глаза. Проверьте остроту зрения и поля зрения. Обратите внимание на положение глазных яблок в глазницах, состояние век, склеры и конъюнктивы каждого глаза. Осмотрите при боковом освещении роговицу, радужку и хрусталик. Сравните зрачки и проверьте их реакцию на свет. Оцените движения глазных яблок. С помощью офтальмоскопа исследуйте глазное дно.

При проведении офтальмоскопии комната должна быть затемнена.

Уши. Осмотрите ушные раковины, наружный слуховой проход и барабанные перепонки. Проверьте остроту слуха. Если она снижена, проверьте, имеется ли латера-лизация звука (проба Вебера), и сравните воздушную и костную проводимость (проба Ринне).

Встаньте за спиной сидящего больного и пропальпируйте щитовидную железу, исследуйте спину, задние отделы грудной клетки и лёгкие.

Нос и придаточные пазухи носа. Осмотрите наружный нос, а затем с помощью носового зеркала осмотрите слизистую оболочку полости носа, носовую перегородку и носовые раковины. Проверьте, нет ли болезненности при пальпации области лобных и гайморовых пазух.

Рот и глотка. Осмотрите губы, слизистую оболочку полости рта, дёсны, зубы, язык, нёбо, миндалины и глотку.

Шея. Пропальпируйте шейные лимфатические узлы. Обратите внимание на возможное смещение трахеи, на дыхание больного не затруднено ли оно и не сопровождается ли шумами. Осмотрите и пропальпируйте щитовидную железу.

Спина. Осмотрите и пропальпируйте позвоночник и мышцы спины. Обратите внимание на возможную болезненность рёберно-позвоночных углов.

Задние отделы грудной клетки и лёгкие. Осмотрите, пропальпируйте и проперку-тируйте грудную клетку. Определите по притуплению перкуторного звука уровень стояния диафрагмы с обеих сторон. Выслушайте основные дыхательные шумы, обратите внимание на наличие побочных дыхательных шумов, при необходимости определите голосовое дрожание.

Молочные железы, подмышечные впадины и надмыщелковые лимфатические узлы плеча. У женщин осмотрите молочные железы сначала при опущенных руках, а затем при поднятых вверх, при прижатых к бёдрам. Как у женщин, так и у мужчин осмотрите подмышечные впадины и пропальпируйте подмышечные лимфатические узлы, а также надмыщелковые лимфатические узлы плеча.

К этому времени вы получили предварительное представление о костно-мышечной системе. Вы осмотрели руки, верхнюю часть спины, оценили объём движений в плечевых суставах. Исходя из этого, а также на основании результатов последующих исследований вам предстоит решить вопрос о целесообразности полного исследования костно-мышечной системы.

Встаньте опять перед больным.

Костно-мышечная система. Исследуйте руки больного, плечи, шею и нижнечелюстные суставы, пока больной ещё сидит. Осмотрите и прощупайте суставы и проверьте объём движений в них.

Молочные железы. Продолжая осматривать больную, пропальпируйте молочные железы.

Попросите больную лечь. Вы должны стоять справа от неё.

Передние отделы грудной клетки и лёгкие. Осмотрите, пропальпируйте и проперкутируйте грудную клетку. Выслушайте основные дыхательные шумы и обратите внимание на возможное наличие побочных дыхательных шумов, при необходимости определите голосовое дрожание.

Сердечно-сосудистая система. Обратите внимание на пульсацию сонных артерий, пропальпируйте их. Обратите внимание на пульсацию яремных вен и измерьте давление в них, установив нулевую отметку прибора на уровне угла грудины.

Для исследования сердечно-сосудистой системы приподнимите головной конец кровати под углом 30°, что позволит вам наблюдать за пульсацией яремных вен. Перед тем как выслушать сердце над верхушкой, попросите больного

Осмотрите и пропальпируйте область сердца. Обратите внимание на локализацию, амплитуду и длительность верхушечного толчка. Выслушайте сердце, приложив

воронку стетоскопа к мечевидному отростку грудины и области верхушки. Выслушайте сердце во всех принятых точках с помощью фонендоскопа. Обратите внимание на возможное физиологическое расщепление II тона сердца и патологические шумы.

слегка повернуться на левый бок. Затем попросите его вновь лечь на спину и продолжите выслушивание в других общепринятых точках. Для выявления шума, обусловленного возможной аортальной недостаточностью, больной должен сидеть, наклонившись вперёд.

Живот. Осмотрите, выслушайте и проперкутируйте живот. Осуществите сначала поверхностную, а затем глубокую пальпацию. Оцените размеры и состояние печени и селезёнки путём перкуссии, а затем пальпации. Попытайтесь пропальпировать почки и аорту.

Опустите головной конец кровати до горизонтального положения. Больной должен лежать на спине.

Ректальное исследование у мужчин. Осмотрите крестцово-копчиковую и перианальную области. Пропальпируйте анальный канал, прямую кишку и предстательную железу. Сначала исследуйте гениталии, а затем прямую кишку.

При проведении ректального исследования больной должен лежать на левом боку.

Исследование половых органов и прямой кишки у женщин. Выполните исследование наружных половых органов, влагалища, шейки матки. Возьмите влагалищные мазки. Пропальпируйте матку и её придатки. Проведите ректовагинальное и ректальное исследования.

Больная должна лежать на спине, как при камнесечении. Врач начинает исследование, сидя у ножного конца стола, и затем продолжает его стоя.

Нижние конечности. Осмотрите нижние конечности, обращая внимание на состояние периферических сосудов, костно-мышечной системы и периферических нервов.

При осмотре нижних конечностей больной должен лежать на спине.

Состояние периферических сосудов. Обратите внимание на возможное наличие отёков, их характер (остаётся ли ямка при надавливании), изменение окраски кожи, наличие язв. Прощупайте пульс на бедренной артерии, на тыльной артерии стопы и на задней большеберцовой артерии. Пропальпируйте паховые лимфатические узлы.

Костно-мышечная система. Обратите внимание на возможное наличие деформаций и припухлости суставов. При необходимости Пропальпируйте суставы и оцените объём движений в них.

Состояние периферических нервов. Обратите внимание на объём мышц, положение нижних конечностей и наличие патологических движений.

Осмотр больного, находящегося в вертикальном положении. Обратите внимание на следующее:

Больной находится в вертикальном положении, врач сидит на стуле.

Состояние периферических сосудов. Проверьте, нет ли варикозного расширения вен.

Состояние костно-мышечной системы. Уточните, нет ли деформаций позвоночника и каков объём движений; нет ли деформаций голеней и стоп.

Состояние половых органов и наличие грыж. Осмотрите половой член, мошонку, прогтальпируйте её содержимое. Проверьте, нет ли грыж.

Состояние нервной системы. Обратите внимание на нарушение походки больного, может ли он идти по прямой, ступая «пятка к носку», ходить на пятках, на носках, прыгать на месте, делать неполные приседания; проверьте устойчивость в позе Ромберга, наличие тенденции к пронации.

Дополнительное неврологическое обследование (выполняется при необходимости).

Функция черепных нервов. Исследование включает оценку обоняния, роговичного, рвотного рефлексов, силы височной и жевательной мышц, мимических мышц, трапециевидных и грудино-ключично-сосцевидных мышц.

Больной должен сидеть или лежать на спине.

Двигательная иннервация. Оцените мышечный тонус, мышечную силу, способность совершать быстрые альтернирующие и точные целенаправленные движения.

Чувствительная иннервация. Проверьте болевую, температурную, тактильную, проприоцептивную, вибрационную и дискриминационную чувствительность. Сравните чувствительность на левой и правой половинах тела, в дистальных и проксимальных отделах конечностей.

Рефлексы

Психический статус. При необходимости, а также если вы этого не сделали в процессе опроса, оцените настроение больного, мышление, инсайт, суждение, память и внимание, запас знаний и словарный запас, способность к счёту, абстрактное мышление и способность к построениям, обратите внимание на возможное нарушение восприятия.

По окончании обследования объясните больному, что ему предстоит делать дальше. Если вы обследуете стационарного больного, то восстановите нарушенный вами порядок в окружающей его обстановке. Если в процессе обследования вам пришлось убрать перильца кровати, вновь установите их (если они ему действительно необходимы). Опустите кровать, чтобы больному было легче и безопаснее пользоваться ею. После этого вымойте руки и уберите инструменты.

Осмотр лежачего больного. При некоторых обстоятельствах последовательность обследования может отличаться от описанной. Так, если больной не в состоянии садиться в постели или вставать, вы можете осмотреть его голову, шею, передние отделы грудной клетки, когда он лежит на спине, затем, повернув его на левый или правый бок, выслушать лёгкие и осмотреть спину, а остальную часть обследования вновь продолжить, уложив больного на спину.

Боковое освещение. Боковое освещение рекомендуется для осмотра яремных вен (определение их пульсации), щитовидной железы и верхушечного толчка сердца.

Боковое освещение | Прямое освещение

При исследовании в боковом освещении свет направляют вдоль исследуемой части тела больного с целью усилить контраст света и тени. Образующиеся в результате такого освещения тени помогают увидеть возвышения и углубления (подвижные или фиксированные) на исследуемой поверхности (см. рисунок слева).

Когда свет падает перпендикулярно поверхности, а также при диффузном освещении тени выражены гораздо слабее и небольшие неровности на исследуемой поверхности становятся незаметными (см. рисунок справа).

Попробуйте с помощью сфокусированного бокового освещения, направленного на тыл вашей кисти и запястье, увидеть контуры сухожилий и вен и пульсацию лучевой артерии.


5.htm

Глава 5

Объективные показатели состояния больного

Анатомия и физиология

В настоящей главе кратко изложены общие представления о росте, массе тела, телосложении и степени половой зрелости. На эти показатели существенное влияние оказывают социально-экономическое положение человека, режим и характер его питания, наследственность, перенесённые в раннем возрасте заболевания, место его проживания и время, когда он родился. Например, отмечаемое уменьшение роста пожилых американцев отчасти носит кажущийся характер. Хотя рост человека по мере старения уменьшается, он зависит от года рождения. Молодые люди в наши дни в среднем выше своих родителей, а последние в свою очередь выше, чем их родители. Поэтому следует соблюдать осторожность при пользовании нормативами одной возрастной группы для оценки физических показателей у лиц другой возрастной группы.

Рост, развитие, телосложение. Если выразить графически рост от рождения и до окончания подросткового возраста, то можно легко обнаружить так называемый подростковый скачок. У девочек максимальная скорость роста наблюдается относительно рано примерно в возрасте 12 лет (начало полового созревания), у мальчиков она приходится примерно на возраст 14 лет. Степень и сроки изменений пропорций тела, происходящих в период подросткового скачка, также зависят от пола. Так, у мальчиков в большей степени, чем у девочек, развивается плечевой пояс, а у девочек расширяется таз. Эти изменения схематически показаны на рисунке на с. 124.

При старении происходят другие изменения. Уменьшается рост, фигура становится сутулой, так как усиливается физиологический кифоз грудного отдела позвоночника, а разгибание в коленных и тазобедренных суставах в полном объёме становится невозможным. Жир откладывается преимущественно в области бёдер и в нижних отделах живота, что наряду с ослаблением мышц брюшного пресса приводит к отвислости живота. Рисунок на с. 125 иллюстрирует некоторые изменения, наблюдающиеся у людей в возрасте от 78 до 94 лет. Об этих и других изменениях, происходящих с возрастом, более подробно рассказано в последующих главах.

Степень половой зрелости. Изменения в половой системе подростков и появление вторичных половых признаков по времени совпадают с периодом подросткового скачка роста. В последующих главах описываются признаки, по которым оценивается степень полового развития: увеличение молочных желез и рост волос на лобке у девочек, а также появление оволосения на лобке и увеличение половых органов у мальчиков. Соотношение между этими половыми признаками и подростковым скачком роста служит для врача биологическим

Динамика роста женщин

Динамика роста мужчин

Взято с изменениями из: Tanner JM: Growing up. Scientific American 229:36-37, September 1973

Мужчина 82 лет и женщины в возрасте 78, 79 и 94 лет (слева направо) Из: Rossman I: Clinical Geriatrics, 3rd ed. Philadelphia, JB Lippincott,1986

критерием для оценки роста и развития подростка и выявления возможных отклонений. Оно помогает также информировать подростка, нормально ли он развивается и каких ещё изменений можно ожидать.

В начале осмотра подростка вы определяете лишь один из указанных выше показателей рост. Вы можете также составить предварительное представление о молочных железах и развитии мускулатуры, высоте голоса и оволосении лица. Полное представление о развитии подростка у вас сложится лишь при сравнении этих предварительных данных с другими показателями: телосложением, динамикой роста, степенью половой зрелости, психосексуальным развитием, социальными установками, знаниями.

Масса тела. По вопросу о нормальной массе тела взрослого человека нет единого мнения. В таблице, приведённой на с. 126, приведены показатели массы тела для определённых значений роста, которым соответствовала наименьшая летальность. Обратите внимание на то, что эти показатели увеличиваются с каждым десятилетием жизни, но носят одинаковый характер и у мужчин, и у женщин.

Таблица показателей роста и массы тела для различных возрастных групп*
Рост, см" | Масса тела, кг**
 | от 20 до 29 лет | от 30 до 39 лет | от 40 до 49 лет | от 50 до 59 лет | от 60 до 69 лет
147 | 38,1-50,4 | 41,7-54,0 | 44,9-57,6 | 48,5-61,2 | 52,2-64,4
150 | 39,5-52,2 | 43,1-55,8 | 46,7-59,4 | 50,4-63,1 | 54,0-66,7
152 | 40,8-54,0 | 44,5-57,6 | 48,0-61,2 | 51,7-64,9 | 55,8-69,0
155 | 42,2-55,8 | 45,8-59,4 | 49,9-65,5 | 53,5-67,1 | 57,6-71,2
157 | 43,5-57,6 | 47,6-61,7 | 51,3-65,3 | 55,3-69,4 | 59,4-73,9
160 | 44,9-59,4 | 49,0-63,5 | 53,1-67,6 | 57,2-71,7 | 61,2-76,2
162 | 46,3-61,2 | 50,8-65,8 | 54,9-69,9 | 59,0-73,9 | 63,5-78,5
165 | 48,1-63,5 | 52,2-67,6 | 56,7-72,1 | 60,8-76,2 | 65,3-81,2
167 | 49,4-65,3 | 54,0-69,9 | 58,5-74,4 | 62,6-78,9 | 67,1-83,5
170 | 50,8-67,1 | 55,3-72,1 | 60,3-76,7 | 64,9-81,2 | 69,4-86,2
172 | 52,6-69,4 | 57,2-73,9 | 62,1-78,9 | 66,7-83,5 | 71,7-88,9
175 | 54,0-71,2 | 59,0-76,2 | 64,0-81,2 | 68,5-86,2 | 73,4-91,2
177 | 55,3-73,5 | 60,8-78,5 | 65,8-83,5 | 70,8-88,5 | 75,8-94,0
180 | 57,2-75,8 | 62,1-80,7 | 67,6-86,2 | 72,6-91,2 | 78,0-96,6
183 | 58,5-77,6 | 64,0-83,0 | 69,4-88,5 | 74,8-93,9 | 80,3-99,3
186 | 60,3-79,8 | 65,8-85,3 | 71,2-90,7 | 76,7-96,6 | 82,6-102,1
188 | 62,1-82,1 | 67,6-88,0 | 73,5-93,4 | 78,9-93,4 | 84,8-105,2
190 | 64,0-84,4 | 69,4-90,3 | 75,3-96,2 | 81,2-102,1 | 87,1-108,0
193 | 65,3-86,6 | 71,2-93,0 | 77,6-98,9 | 83,5-104,8 | 89,4-110,7
Показатели роста и массы тела пересчитаны и приведены в единицах СИ. Примеч. пер. * Рост и массу тела определяли без одеады и обуви. Из : Andres R, Gerontology Research Center, National Institute of Aging

У мужчин и женщин, показатели которых легли в основу этой таблицы, не имелось каких-либо из известных факторов риска. К исследованию привлекали только представителей белой расы. Для людей с повышенным риском развития сердечно-сосудистых заболеваний и сахарного диабета соответствующие показатели массы тела должны быть ниже.

Методика обследования | Примеры, пояснения
Наблюдайте за больным в течение всего периода обследования. Слышит ли больной вашу просьбу войти? Легко ли он встаёт? Какая у него походка? Если больной находится в стационаре, то чем он занят в момент встречи сидит и смотрит телевизор или лежит в постели? Что находится на прикроватном столике журнал, открытки с пожеланием скорейшего выздоровления, библия или молитвенник, таз для рвотных масс или на нём нет вообще ничего? В каждом из этих случаев у вас возникнут определённые гипотезы, которые направят ваши дальнейшие действия. |
Состояние сознания. Обратите внимание на то, в сознании ли больной и как он реагирует на вас и окружающую обстановку. | В случае нарушения сознания определите его степень (см. с. 536).
Объективные признаки болезни. Обратите внимание на наличие у больного следующих признаков: |
Сердечно-лёгочная недостаточность | Признаками сердечно-лёгочной недостаточности являются затруднённое дыхание, хрипы, кашель.
Боль | 0 боли свидетельствуют выражение страдания на лице, усиленное потоотделение, вынужденное положение какой-либо части тела.
Тревога | Если больной испытывает тревогу, у него наблюдаются тревожное выражение лица, суетливость, холодные и влажные ладони.
Оценка общего состояния больного. Попытайтесь составить представление об общем состоянии больного на основании наблюдения за ним в течение всего обследования. Используйте при этом все существенные детали, которые вы заметили. | Определите, острым или хроническим заболеванием страдает больной, ослаблен ли он и немощен или довольно крепкий и энергичный.
Цвет кожи и патологические изменения. Подробнее об исследовании кожи рассказано в главе 6. | Обратите внимание на возможные бледность, цианоз, желтушность, наличие сыпи и кровоподтёков.
Рост и телосложение. Если возможно, измерьте рост больного без обуви. Оцените его телосложение (худощавый и длинноногий или приземистый и коренастый), степень развития мускулатуры. Симметрично ли его тело, развито ли оно пропорционально, нет ли деформаций? | Низкий рост характерен для синдрома Тернера и для ахондропластической, почечной и гипофизарной карликовости; непропорционально длинные конечности наблюдаются при ги-погонадизме и синдроме Марфана.
Степень половой зрелости. Соответствуют ли голос, оволосение лица, развитие молочных желез полу и возрасту больного? | Возможны раннее половое созревание или его отставание, гипогонадизм.
Масса тела. Истощён ли больной, худощав, упитан или тучен? Если тучный, то равномерно ли распределены жировые отложения по всему телу или они сосредоточены преимущественно на туловище? | При алиментарном ожирении отложение жира равномерное. При синдроме Кушинга отмечается преимущественное отложение жира на туловище при сравнительно худых конечностях.
Взвесьте больного, если это возможно. Важную диагностическую информацию даёт динамика изменения массы тела. Помните, что изменение массы тела зависит от изменения содержания в организме жидкости, жира, а также от мышечной массы. | Причинами уменьшения массы тела являются злокачественные новообразования, сахарный диабет, гипертиреоз, : хронические инфекции, депрессия, приём диуретических препаратов, эффективная диетотерапия при ожирении.
Поза, походка, двигательная активность. В какой позе больной обычно предпочитает находиться? | При левожелудочковой недостаточности больные предпочитают сидеть. При хронических обструктивных заболеваниях лёгких больные наклоняются вперёд, опираясь на руки.
Беспокоен ли больной? Как быстры его движения? | Повышенная двигательная активность и быстрые движения наблюдаются при гипертиреозе; при мик-седеме двигательная активность снижена, движения замедлены.
Отмечаются ли непроизвольные движения? Обездвижены ли некоторые части тела больного? Какие именно? | Возможны тремор или другие непроизвольные движения или параличи. См. табл. 18-3 Непроизвольные движения (с. 544-545).
Какова походка больного лёгкая, уверенная, или больной хромает, испытывает неудобство при ходьбе, страх падения, теряет равновесие, совершает необычные движения? | См. табл. 18-6 Нарушения походки и осанки (с. 550-551).
Одежда больного, его ухоженность и опрятность. Обратите внимание на то, как одет больной. Одет ли он по сезону, чиста ли его одежда, застёгнуты ли пуговицы и молнии? | Одежда может указывать на непереносимость холода при гипотиреозе, желание скрыть наличие сыпи или следов инъекций или просто отражать предпочитаемый больным образ жизни.
Обратите внимание на обувь больного. Имеются ли на ней вырезы, сделанные больным? Завязаны ли шнурки? Обут ли больной в тапочки? | Тапочки на ногах больного или наличие вырезов на обуви могут свидетельствовать о возможности подагры, воспаления синовиальной сумки I плюснефалангового сустава или других заболеваний стоп, сопровождающихся болью. Незавязанные шнурки или тапочки на ногах больного могут указывать на наличие отёка ног.
Нет ли на больном необычных ювелирных изделий? | У больных артритом иногда можно увидеть медные браслеты.
Обратите внимание на волосы больного, его ногти, на использование косметики. Они могут отражать личностные особенности, настроение или образ жизни. Отросшие с полустёртым лаком ногти, давно не крашенные волосы могут свидетельствовать о потере интереса к своей внешности. | Отросшие ногти с остатками лака и отросшие волосы могут помочь вам приблизительно определить длительность заболевания, если выяснить это у самого больного невозможно.
Соответствуют ли опрятность и ухоженность больного его возрасту, образу жизни, профессии и социальному положению? Разумеется, понятие нормы при этом может значительно варьировать. | Неопрятный внешний вид часто можно видеть у больных с депрессией или де-менцией, однако судить о внешнем виде всегда следует исходя из вероятной нормы для данного больного.
Запах, исходящий от больного. Хотя запах, исходящий от больного, даёт важную диагностическую информацию, не думайте, что в случае выявления отклонений в психическом статусе больного и наличии запаха алкоголя от него эти отклонения обязательно вызваны опьянением или алкоголизмом. У алкоголиков причиной психических отклонений может быть и другая серьёзная патология (например, гипогликемия, субдуральная гематома). | Запах изо рта наблюдается при алкоголизме (запах алкоголя), сахарном диабете (запах ацетона), гнойных заболеваниях лёгких, уремии или печёночной недостаточности.
Выражение лица. Обратите внимание на выражение лица больного в покое, во время беседы с вами на те или иные темы, во время обследования и общения с другими людьми. | Настороженный пристальный взгляд характерен для гипертиреоза; для паркинсонизма характерно неподвижное («маскообразное») лицо.
Показатели жизненно важных функций. Определите пульс, артериальное давление, частоту дыхания и температуру тела. Вы можете это сделать в самом начале обследования или во время оценки состояния сердечно-сосудистой системы. Если вы определяете эти показатели в самом начале обследования, то начните с пульса на лучевой артерии, затем, не убирая руки с запястья, незаметно для больного определите частоту дыхания (частота дыхания может измениться, если больной догадается, что вы её определяете). Измерьте артериальное давление и, если оно повышено, повторите измерение в конце обследования. | См. табл. 9-3 Изменения артериального пульса и пульсового давления (с. 302) и табл. 8-1 Патологические изменения частоты и ритма дыхания (с. 252).
Температуру тела у многих амбулаторных больных можно не измерять. Однако при обнаружении субъективных и объективных симптомов, свидетельствующих о возможной патологии, температуру тела следует измерить. Пользоваться ротовыми термометрами удобнее, чем ректальными, однако если больной без сознания или беспокоен или не в состоянии закрыть рот, то ротовые стеклянные термометры использовать не следует.* | Под лихорадкой, или пирексией, понимают повышение температуры тела. Под гиперпирексией понимают чрезмерно высокую температуру тела, превышающую 41,1 °С, а гипотермия означает патологически низкую температуру тела ниже 35 °С при определении в прямой кишке.
Для измерения температуры в полости рта стеклянным термометром встряхните его до снижения ртутного столбика ниже 35,5 "С, поместите его под язык, попросите больного сомкнуть губы и подержать термометр 3-5 мин. Затем посмотрите показания термометра, вновь введите его на 1 мин и повторно посмотрите показания. Если ртутный столбик продолжает подниматься, повторяйте процедуру до тех пор, пока показания термометра не стабилизируются.
 | Причинами лихорадки могут быть инфекции, травмы (например, хирургические операции, размозжение тканей), злокачественные опухоли, инфаркты внутренних органов, заболевания крови (например острая
Для измерения температуры в прямой кишке возьмите ректальный термометр (с закругленным концом), смажьте его и введите в заднепроходной канал на глубину 3-4 см в направлении пупка. Через 3 мин выньте термометр и посмотрите показания. | гемолитическая анемия), приём некоторых лекарственных препаратов, заболевания иммунной системы, такие, как коллагенозы.
В настоящее время для измерения как ректальной температуры, так и температуры во рту имеются электрические термометры с электродами одноразового использования. Они отличаются большой точностью и позволяют сократить время измерения температуры до 10 с. | Основной причиной гипотермии является переохлаждение. Гипотермии могут способствовать низкая мышечная активность (например, при параличах), нарушение вазоконстрикции (например, при алкогольном опьянении или сепсисе), голодание, гипоти-реоз и гипогликемия. Пожилые люди особенно склонны к гипотермии, а лихорадка у них наблюдается реже и меньше выражена.
Питьё горячих или холодных напитков может исказить результаты измерения температуры во рту независимо от вида термометра. Поэтому измерение следует проводить не ранее чем через 10-15 мин после питья.
* В российской практике используются стеклянные ртутные термометры. Для измерения температуры тела термометр помещают в подмышечную впадину. Примеч. пер.
Средняя температура во рту обычно составляет 37,0 °С и колеблется в значительных пределах, что следует учитывать. Рано утром она может составлять 35,8 "С, а вечером достигать 37,3 °С. Средняя ректальная температура на 0,4-0,5 °С выше, чем во рту, но может колебаться в значительных пределах . |  | Частое дыхание может служить причиной несоответствия между ректальной температурой и температурой во рту. В этих случаях более надёжным является измерение ректальной температуры.
* При измерении в подмышечной впадине температура обычно составляет 36,6-36,7 °С, причём у некоторых здоровых людей она может быть ниже 36 "С или немного выше 37 °С. Примеч. пер. |  |


6.htm

Глава 6

Кожа

Анатомия и физиология

Функции кожи разнообразны. Она участвует в поддержании водного баланса, регуляции температуры тела, защищает подлежащие ткани от солнечной радиации и от контакта с микроорганизмами и вредными веществами, в коже синтезируется витамин D.

В коже выделяют эпидермис, дерму подкожную основу.

Самый поверхностный тонкий слой эпидермис лишён кровеносных сосудов и представлен наружным роговым слоем, состоящим из омертвевших клеток, содержащих кератин, и внутренним слоем клеток, синтезирующих кератин и меланин.

Трофика эпидермиса осуществляется за счёт подлежащего слоя дермы. Дерма богата кровеносными сосудами. Она представлена соединительной тканью и содержит сальные железы и волосяные фолликулы. Дерма переходит в подкожную основу, в которой содержатся жировая ткань и сплетения кровеносных сосудов.

Волосы, ногти, сальные и потовые железы являются производными кожи. Различают три типа волос: длинные (волосистая часть головы, усы, борода, подмышечные впадины, наружные половые органы), щетинистые (брови, ресницы, наружный слуховой проход, преддверие носовой полости), пушковые (остальные участки кожного покрова).

Ноготь роговая пластинка, лежащая на эпителии концевых фаланг пальцев рук и ног. Эпителий вместе с подлежащей соединительной тканью образует ногтевое ложе. Ногтевая пластинка плотно упакованные роговые чешуйки. Сосуды ногтевого ложа, с которым спаяна ногтевая пластинка, придают ей розовый цвет. Подногтевая пластинка (hyponychium) выступает за пределы ногтевого ложа. Ногтевое ложе у основания ограничено проксимальным ногтевым валиком,

а с боков боковыми ногтевыми валиками. Надногтевая пластинка (eponychium) защищает пространство между ногтевым валиком и ногтевой пластинкой от проникновения влаги. Из-под проксимального ногтевого валика выступает небольшой светлый участок корня, имеющий форму полулуния луночка ногтя (lunula).

Ногти на руках растут примерно со скоростью 0,1 мм в сутки, ногти на ногах растут медленнее.

Сальные железы выделяют защитный жир, который достигает поверхности кожи через волосяной фолликул. Сальные железы имеются в коже повсюду, кроме ладоней и подошв. Потовые железы бывают двух видов: эккринные и апокриновые. Эккринные железы присутствуют в коже в большом количестве, их протоки открываются непосредственно на поверхность кожи; выделяя пот, они участвуют в регуляции температуры тела. Апокриновые железы расположены главным образом в подмышечной впадине и в области наружных половых органов, их протоки обычно открываются в волосяные фолликулы; эмоциональный стресс стимулирует их деятельность. Распад секрета апокриновых желез под влиянием бактерий обусловливает специфический запах тела человека.

Цвет кожи у здорового человека обусловлен меланинами, каротином, окисленным и восстановленным гемоглобином. Наиболее распространённый меланин пигмент коричневого цвета. Солнечный свет усиливает синтез меланинов. Каротин золотисто-жёлтый пигмент, присутствующий в подкожной клетчатке на тех участках тела, кожа которых имеет мощный роговой слой (ладони и подошвы).

Гемоглобин содержится в эритроцитах и является основным компонентом транспортной системы кислорода. Он существует в двух формах окисленной и восстановленной. Окисленная форма оксигемоглобин ярко-красный пигмент, который в основном находится в эритроцитах артерий и капилляров. Усиление кровотока по артериям и капиллярам придаёт коже красноватый оттенок, а его ослабление бледность. У людей со светлой кожей в норме ладони, подошвы, лицо, шея и верхние отделы грудной клетки имеют более выраженный розовый оттенок по сравнению с другими участками тела.

По мере продвижения крови по капиллярам часть оксигемоглобина отдаёт кислород тканям и восстанавливается, превращаясь в дезоксигемоглобин. Последний имеет более тёмный цвет с синеватым оттенком. Повышение содержания дезоксигемог-лобина в сосудах кожи придаёт ей синюшный оттенок. Такой синюшный оттенок кожи называется цианозом.

В зависимости от содержания кислорода в артериальной крови различают два вида цианоза. Если содержание кислорода в артериальной крови низкое, то цианоз называют центральным, если же нормальное периферическим. Периферический цианоз развивается в том случае, если кровоток уменьшается или замедляется и ткани поглощают из крови больше кислорода, чем обычно. Периферический цианоз можно наблюдать при тревожных состояниях и при низкой температуре окружающей среды.

На окраску кожи влияют не только пигменты, но и рассеяние света, отражённого от «мутных» поверхностных слоев кожи. Такое рассеяние придаёт коже голубоватый оттенок и уменьшает красноватый. Синева подкожных вен обусловлена именно эффектом рассеяния; она выражена в гораздо большей степени, чем синева венозной крови, получаемой при венопункции.

Возрастные изменения

Период полового созревания. В подростковом возрасте начинают появляться волосы на лице (у мальчиков), в подмышечных впадинах и на лобке. У мужчин оволосение на туловище и ногах в дальнейшем продолжает усиливаться. В период полового созревания увеличивается количество апокриновых желез, усиливается потоотделение в подмышечных впадинах, тело приобретает специфический запах, характерный для взрослого человека.

Старение. По мере старения снижается тургор кожи, она становится дряблой, морщинистой. В дерме уменьшается количество функционирующих кровеносных сосудов, и кожа становится бледнее и менее проницаемой для света. На щеках и вокруг глаз нередко появляются чёрные угри (комедоны). На открытых участках тела кожа грубеет, утолщается, приобретает желтизну, на ней образуются морщины. На тыльных поверхностях кистей и предплечий кожа истончается, теряет эластичность, становится дряблой и прозрачной; на ней могут появиться белые депигментированные пятна, известные как ложные рубцы. Здесь же могут появиться и ярко-красные пятна с резко очерченными границами, известные как актиническая пурпура, которые постепенно, в течение нескольких недель, бледнеют. Причиной образования этих пятен являются просачивание крови через хрупкую стенку капилляров и пропитывание ею дермы. Часто наблюдается астеатоз, который проявляется сухостью, огрубением, шелушением кожи и нередко зудом. Кожа часто лоснится, особенно на голенях, где появляется множество неглубоких трещин, придающих коже мозаичный рисунок в виде неправильных многоугольников.

Старение может сопровождаться развитием доброкачественно протекающих заболеваний кожи, таких, как сенильная гемангиома (см. с. 141), которая часто появляется в зрелом возрасте, себорейный кератоз (см. с. 142), а на открытых участках могут появляться актиническое лентиго, или «печёночные пятна» (см. с. 145), и актинический кератоз (см. с. 142). У пожилых и старых людей может развиваться и рак кожи. Наиболее часто у них встречаются две разновидности рака кожи базально-клеточный и плоскоклеточный (см. с. 142).

Ногти с возрастом теряют свой блеск, желтеют и утолщаются, особенно на ногах.

Волосы на голове теряют пигмент, что проявляется их поседением. Уже к 20 годам у человека начинается облысение на висках, а затем и на темени. У женщин облысение выражено в меньшей степени, но последовательность его такая же, как

и у мужчин. Этот процесс облысения генетически детерминирован. С возрастом как у мужчин, так и у женщин количество волос на всей волосистой части головы уменьшается. Уменьшается также диаметр волосяного стержня.

Менее известным, но клинически важным фактом является наблюдающееся в норме выпадение волос на других частях тела на туловище, лобке, в подмышечных впадинах и на конечностях. Этот вопрос рассматривается в последующих главах. У многих женщин к 55 годам появляются грубые волосы на подбородке и верхней губе, однако их дальнейшего роста не происходит.

Методика обследования

Примеры, пояснения

Обращайте внимание на кожу, ногти и волосы при оценке общего состояния больного и при исследовании тех или иных органов. Кожу следует осматривать при хорошем, желательно естественном или близком к нему, освещении. Обнаруженные изменения следует трактовать с учётом состояния слизистых оболочек, методика исследования которых описана в последующих главах.

Искусственное освещение часто искажает цвет кожи и маскирует желтуху.

Знакомство с некоторыми поражениями кожи и изменениями её окраски позволит вам быть более внимательными.

См. табл. 6-1 Основные патологические элементы и состояния кожи (с. 138-139) и табл. 6-2 Изменение окраски кожи (с. 140).

Кожа. Осмотрите и ощупайте кожу. Обратите внимание на следующие характеристики:

Окраска. Больные могут заметить у себя изменение окраски кожи до того, как это увидит врач. Следует спросить их об этом. Обратите внимание, нет ли пигментации, депигментации, покраснения, побледнения, цианоза или желтушности.

Красноватый оттенок кожи, обусловленный повышением содержания оксигемогло-бина, и её бледность, вызванная снижением содержания оксигемоглобина, лучше всего заметны там, где тоньше роговой слой эпидермиса, обусловливающий рассеяние отражённого света, на ногтевых пластинках, губах и слизистых оболочках, особенно на слизистой оболочке полости рта и конъюнктиве, а у людей с тёмной кожей также на ладонях и подошвах.

Бледность кожи из-за снижения содержания оксигемоглобина наблюдается при анемии и уменьшении кро-вотока (например, при обмороке).

Центральный цианоз больше выражен на губах и слизистой оболочке полости рта и языка. Однако губы могут принимать синюшный оттенок и при низкой температуре окружающей среды, а у людей с тёмной кожей повышенное содержание меланина может симулировать цианоз.

Цианоз ногтей, кистей и стоп может быть как центральным, так и периферическим. Периферический цианоз может быть вызван волнением или низкой температурой воздуха в помещении.

Причинами центрального цианоза могут быть далеко зашедшая лёгочная патология, врождённые пороки сердца и аномалии гемоглобина. Цианоз при застойной сердечной недостаточности обычно является периферическим и вызван уменьшением кровотока, но при отёке лёгких он может быть и центральным. Причиной периферического цианоза может стать обструкция вен.

Обратите внимание, нет ли желтушности склер. Желтушность может появиться и на конъюнктиве, губах, твёрдом нёбе, под языком и на коже. Для того чтобы выявить желтушность на губах, надавите на них предметным стеклом.

Желтушность склер свидетельствует о возможной патологии печени или усиленном гемолизе.

Для обнаружения желтушности, вызванной высоким содержанием каротина, следует осмотреть ладони, подошвы и лицо.

Такая желтушность наблюдается при каротинемии.

Влажность и жирность. Кожа может быть сухой, влажной и жирной.

Сухость кожи характерна для гипотиреоза, жирность её часто сочетается с угрями.

Температура. Для суждения о температуре кожи прикоснитесь к ней тыльной поверхностью ваших пальцев. Помимо оценки общей температуры, проверьте также температуру на любом покрасневшем участке кожи.

Повышение общей температуры наблюдается при лихорадке, гипертиреозе, понижение при гипотиреозе. При воспалительном процессе отмечается локальное повышение температуры.

Текстура. Кожа может быть гладкой или шероховатой.

Шероховатость кожи характерна для гипотиреоза.

Эластичность и тургор. Посмотрите, легко ли кожа собирается в складку (эластичность кожи) и быстро ли она расправляется после этого (тургор).

Уменьшение подвижности кожи наблюдается при отёке, склеродермии; снижение тургора имеет место при обезвоживании.

Патологические элементы. Обратите внимание на наличие патологических элементов на коже и их особенности.

Локализация и распределение на теле. Носят патологические элементы генерализованный или локальный характер? Расположены они на открытых частях тела, в кожных складках или на участках, подвергающихся раздражению (например, ремешками, кольцами) или действию специфических аллергенов (например, химических реактивов)?

Патологические элементы при многих кожных заболеваниях имеют типичную локализацию и распределение. Угри поражают кожу лица, верхней половины груди и спины; при псориазе часто поражается кожа в области коленных и локтевых суставов, а грибы рода Candida поражают кожные складки.

Характер расположения. Патологические элементы могут располагаться по прямой линии, группами, в виде кольца, дугообразно или соответственно зоне иннервации чувствительного нервного корешка (см. с. 502-503).

Одностороннее появление везикул в зоне иннервации того или иного сегмента спинного мозга типично для опоясывающего лишая.

Конкретный вид патологических элементов (например, пятна, папулы, везикулы). Найдите по возможности «свежие» элементы, которые не были травмированы расчесыванием или каким-либо иным образом. Тщательно осмотрите и ощупайте их.

См. табл. 6-1 Основные патологические элементы и состояния кожи (с. 138-139), табл. 6-3 Сосудистые и пурпуроподобные изменения кожи (с. 141) и табл. 64 Опухоли кожи (с. 142).

Цвет патологических элементов.

Ногти. Осмотрите и ощупайте ногти на руках и ногах. Обратите внимание на их цвет, форму и наличие изменений. Продольные пигментированные полосы могут наблюдаться у здоровых людей с тёмной кожей.

См. табл. 6-5 Патологические изменения ногтей и околоногтевых тканей (с. 143).

Волосы. Осмотрите и ощупайте волосы. Обратите внимание на характер оволосения, количество волос, их текстуру.

Выпадение волос называется алопецией. Различают диффузную, гнёздную и тотальную алопецию.

После знакомства с основными патологическими элементами и состоянием кожи прочтите их описание в табл. 6-6 Патологические элементы, описанные в тексте (с. 145-146). Вид патологических элементов, их локализация наряду с данными анамнеза помогут вам своевременно и правильно установить диагноз.

См. табл. 6-6 Патологические элементы, описанные в тексте (с. 145-146).

ТАБЛИЦА 6-1. Основные патологические элементы и состояния кожи.

Первичные элементы (могут появиться на ранее здоровой коже)

Изменение окраски кожи на ограниченных участках с чётко очерченными краями, не возвышающихся над её поверхностью и не пальпирующихся

Пальпирующиеся, возвышающиеся над поверхностью кожи плотные образования

Возвышающиеся над поверхностью кожи образования, наполненные жидкостью, с дном в виде углубления в поверхностных слоях кожи, имеющие чёткие границы

Пятно имеет размер от небольшого (например, веснушки, петехии) до весьма значительного (например, витилиго)

Папула (узелок) имеет размер до 0,5 см (например, невус)

Бляшка плоское, возвышающееся над кожей образование размером бо лее 0,5 [image] см, часто образующееся в результате слияния узелков

Узел имеет размер более 0,5 см, часто расположен глубже и по консистенции более плотный, чем папула

Опухоль образование в виде крупного узла

Волдырь быстропроходящий отёк кожи на ограниченном участке, обычно неправильной формы (например, укус комара, крапивница)

Везикула (пузырёк) имеет размер до 0,5 см; заполнена серозной жидкостью (например, простой герпес)

Булла (пузырь) имеет размер более 0,5 см; заполнена серозной жидкостью (например, при ожоге II степени)

Пустула возвышение на коже небольших размеров, содержащее гной (например, угри, импетиго)

Вторичные элементы (появление в результате трансформации первичных элементов)

Разрушение поверхностных слоев кожи

Эрозия разрушение поверхностных слоев эпидермиса. Отмечается мокну-тие поверхности, однако кровотечения не бывает (например, поверхность, обнажающаяся после разрыва пузырька [image] при ветряной оспе)

Язва разрушение более глубоких слоев кожи. Может возникать кровотечение, после заживления образуется рубец (например, застойные язвы при венозной недостаточности, твёрдый шанкр)

Трещина нарушение целостности кожи линейной формы (на пример, «стопа атлета»).

Наслоения на коже

Корки подсохшая сыворотка, гной или кровь (например, импетиго)

Чешуйки тонкие пластинки отслоившегося эпидермиса (например, перхоть, сухая кожа, псориатические чешуйки)

ТАБЛИЦА 6-1. Основные патологические элементы и состояния кожи.

Прочие патологические элементы и состояния кожи
Лихен (ификация) изменение кожи в виде утолщения и огрубения, в результате которого резко выделяется нормальный рисунок кожных бороздок (например, атонический дерматит) | Атрофия истончение кожи с утратой присущего ей рисунка кожных бороздок. Кожа приобретает блеск и повышенную прозрачность (например, атрофия кожи на участках тела с недостаточным артериальным кровоснабжением) | Экскориации следы расчё-сов, ссадин или царапин. Могут быть линейными, как показано на рисунке, или округлыми (например, при расчёсе места укуса насекомого)
Рубец фиброзная ткань, образующаяся на месте повреждения кожи и подлежащих тканей. Может быть гипертрофическим (толстый с розовым оттенком) и атрофическим (тонкий с бледным оттенком). Ограничивается только местом повреждения | Чесоточные ходы у больных чесоткой отмечается сильный зуд. Изменения кожи представлены мелкими папулами, пустулами, участками лихенификации и экскориациями. С помощью лупы можно увидеть ходы, образованные клещами. Это мелкие, слегка возвышающиеся над кожей туннели в эпидермисе, обычно локализующиеся в межпальцевых промежутках и на боковых поверхностях пальцев, имеющие вид коротких (5-15 мм) прямых или изогнутых серых тяжей, которые могут оканчиваться крошечной везикулой
Следует упомянуть также комедоны, телеангиэктазии, невусы. Комедоны одна из основных форм угрей. Это обычные чёрные угри, которые возникают при закупорке протока сальной железы. Телеангиэктазии расширенные мелкие сосуды, имеющие красный или синеватый цвет. Они могут появиться самостоятельно или быть симптомом других заболеваний (например, базально-клеточного рака или лучевого дерматита). Невус слегка возвышающееся над поверхностью кожи округлое равномерно пигментированное образование (в обиходе родимое пятно, родинка), однако некоторые невусы могут отличаться от описанного.

ТАБЛИЦА 6-2. Изменение окраски кожи

Цианоз На фотографии пальцы и ногтевые пластинки на стопе циано-тичны, т.е. имеют синюшную окраску. Сравните её с нормальной розовой окраской ногтей и пальцев кисти у того же больного. Причиной периферического цианоза у этого больного явилось нарушение венозного оттока. Нерезко выраженный цианоз трудно отличить от нормальной окраски кожи. | Каротинемия Желтоватая ладонь при каротинемии (слева) сравнивается с нормальной розовой ладонью. Такое сравнение позволяет заметить даже слабое изменение нормальной окраски кожи. При каротинемии, в отличие от желтухи, склеры не желтеют и остаются белыми. Причиной каротинемии является диета, богатая морковью и другими овощами и фруктами, содержащими каротин. Каротинемия не опасна, но указывает на необходимость изменения диеты. | Желтуха При желтухе происходит диффузное желтушное окрашивание кожи. Обратите внимание на очевидный контраст между желтушным лицом больного и розовой ладонью врача. Желтушность проще всего выявить, осмотрев склеры больного (см. фотографию). Она видна также на слизистых оболочках. К причинам желтухи относятся заболевания печени и гемолиз.
Изменение содержания меланина в коже |  |
Диффузное повышение содержания меланина может наблюдаться при болезни Аддисона (недостаточность функции коры надпочечников) или некоторых опухолях гипофиза. Чаще встречается изменение (увеличение или уменьшение) содержания меланина на ограниченных участках кожи:
Пятна цвета кофе с молоком Пятна цвета кофе с молоком равномерно пигментированные пятна разного размера (чаще всего от 0,5 до 1,5 см) с неправильными очертаниями, обычно проходящие без каких-либо последствий. Однако появление шести и более пятен размером более 1,5 см является признаком нейрофиброма-тоза (см. с. 146). Мелкие и более тёмные пятнышки (см. фотографию) не входят в рассматриваемые изменения кожи. | ! Витилиго При витилиго появляются депигментированные пятна на лице, кистях, стопах и в других областях тела. Пятна могут сливаться, занимая значительные участки, лишённые меланина. Коричневая пигментация кожи на голенях у женщины на фотографии является её нормальным состоянием. Бледные участки представляют собой витилиго. Эта патология может быть врождённой. У некоторых людей витилиго может стать причиной серьёзных переживаний. | Отрубевидный лишай Отрубевидный лишай встречается чаще, чем витилиго. Причина заболевания поверхностная грибковая инфекция; проявляется в виде гипопигментированных слегка шелушащихся пятен на коже туловища, шеи и верхних конечностей. Пятна лучше видны на тёмной коже, например, у загоревших людей, а на фоне светлой кожи пятна могут выглядеть розоватыми или цвета загара. Количество пятен может быть гораздо большим, чем на фотографии.

ТАБЛИЦА 6-3. Сосудистые и пурпуроподобные изменения кожи

 | Сосудистые изменения |  |  | Пурпуроподобные изменения
 | Сосудистая звёздочка | Звёздчатый варикоз | Сен ильная гемангиома | Петехии/пурпура | Экхимоз
Цвет | Ярко-красный | Синюшный | Ярко-красный или рубиновый | Тёмно-красный или багровый, со временем бледнеют | I Багровый или багрово-синюшный, со временем становится зеленоватым, жёлтым или бурым
Размер | От точечных до 2 см | Колеблется в широких пределах от точечных до 10 см | 1-3 мм | Петехии имеют размер 1 -3 мм, пурпура более 1-3 см | Крупнее, чем петехии; размер колеблется в широких пределах
Форма | Состоит из центральной, иногда слегка возвышающейся части тела и отходящей от неё лучистости | Сильно варьирует: паукообразная, линейная, неправильная, в виде скоплений из нескольких фигур | Округлое, слегка возвышающееся образование, иногда окаймлённое бледным венчиком | Плоские образования округлой, иногда неправильной формы | Округлая, овальная или неправильная; центральная часть может иметь вид плоского подкожного узелка (гематома)
Пульсация | На теле гемангиомы при надавливании предметным стеклом заметна пульсация | Отсутствует | Отсутствует | Отсутствует | Отсутствует
Влияние надавливания | Давление на тело гемангиомы вызывает её побледнение | При надавливании на центральную часть не бледнеет, но надавливание на всё образование вызывает его побледнение | При надавливании, особенно точечном, может бледнеть | Давление каких-либо изменений не вызывает | Давление каких-либо изменений не вызывает
Локализация | Может локализоваться на лице, шее, руках, верхней половине туловища и почти никогда ниже пояса | Чаще локализуется на голенях вблизи вен, а также на передней стенке грудной клетки | Локализуется на туловище, а также на конечностях | Могут локализоваться на любой части тела | Может локализоваться на любой части тела
Клиническое значение | Наблюдается при заболеваниях печени, беременности, недостаточности витаминов группы В | Часто появляется при повышении давления в поверхностных венах (например, при их варикозном расширении) | Какого-либо клинического значения не имеет. С возрастом количество таких гемангиом может увеличиваться | Представляют собой кровоизлияния; могут быть признаком нарушения свёртывающей системы крови, а петехии также возможной эмболии сосудов кожи | Представляет собой кровоизлияние, часто в результате травмы; причиной может быть также нарушение свёртывающей системы крови
Фотографии взяты из : Звёздчатая гематома Marks R: Skin Disease in Old Age. Philadelphia, JB Lippincott, 1987; Петехии / пурпура Kelly WN: Textbook of Internal Medicine. Philadelphia, JB Lippincott, 1989

ТАБЛИЦА 6-4. Опухоли кожи

Базальво-клеточный рак Базально-клеточный рак, хотя и является злокачественной опухолью, отличается медленным ростом и редко метастазирует. Чаще всего наблюдается у людей со светлой кожей старше 40 лет, обычно локализуется на лице. Образующийся вначале узел в процессе роста распадается в центральной части, которая оказывается окружённой плотным возвышающимся над кожей валиком. Часто сопровождается образованием телеангиэктазий (см. фотографию). | Плоскоклеточный рак Плоскоклеточный рак обычно появляется на открытых частях тела у людей со светлой кожей в возрасте старше 60 лет. Может развиться при актиническом кератозе. Обычно растёт быстрее, чем базально-клеточный рак, отличается большей плотностью и красноватым цветом. Часто локализуется на лице, тыле кистей (см. фотографии). | Меланома Заметный рост невуса или изменение его окраски должны насторожить в отношении возможного развития меланомы, которая характеризуется быстрым ростом и метастазирова-нием и часто наблюдается у людей со светлой кожей. Признаками, свидетельствующими о возможном озлокачествле-нии невуса, являются изменение его окраски, неровность очертаний, бугристая поверхность, изъязвление и образование корки. На фотографиях показаны две разновидности: поверхностная, стелющаяся (слева) и узловая (справа).
Саркома Калоши при СПИДе При СПИДе саркома Капоши может иметь вид пятен, узелков, бляшек или узлов, локализующихся почти в любой части тела. Опухоль носит множественный характер и может поражать внутренние органы. На фотографии слева саркома Капоши имеет вид розовых овоидных бляшек, которые растут вдоль линий кожи. Может появиться их пигментация. На фотографии справа показана опухоль в виде багрово-синюшного узла на стопе. | Актинический кератоз Актинический кератоз имеет вид поверхностных плоских узелков, покрытых чешуйками. Узелки имеют неправильную или округлую форму, розовый, сероватый цвет или цвет загара. Они появляются на открытых частях тела у пожилых людей со светлой кожей. Являясь доброкачественными образованиями, эти узелки могут озлока-чествиться и дать начало плоскоклеточному раку кожи (о возможной трансформации узелков свидетельствуют быстрый рост, уплотнение, покраснение у основания и изъязвление). На фотографиях показаны две типичные локализации актинического кератоза: на лице и на кисти. | Себорейный кератоз Себорейный кератоз часто встречающееся доброкачественное заболевание, проявляющееся желтоватыми или коричневыми образованиями, возвышающимися над кожей, напоминающими бородавки и имеющими сальный или бархатистый вид. Эти образования носят множественный характер, располагаются симметрично на туловище, реже на лице и других частях тела. Наблюдаются в пожилом и старческом возрасте.
Фотографии взяты из: Базально-клеточный рак, плоскоклеточный рак, актинический кератоз и себорейный кератоз Saner GC: Manual of Skin Diseases, 5th ed. Philadelphia, JB Lippincott, 1985; Меланома Balch С , Milton GW(eds): Cutaneous Melanoma. Philadelphia, JB Lippincott, 1985; Саркома Капоши при СПИДе De Vita VTJr, Hellman S, RosenlergSA (eds): AIDS: Etiology, Diagnosis, Treatment, and Prevention, Philadelphia, JB Lippincott, 1985

ТАБЛИЦА 6-5. Патологические изменения ногтей и околоногтевых тканей.

Изменение пальцев в виде барабанных палочек Изменение пальцев в виде барабанных палочек характеризуется булавовидным утолщением ногтевых фаланг. Усиливается выпуклость ногтевых пластинок, угол между ногтевой пластинкой и проксимальным околоногтевым валиком начинает превышать 180°. Проксимальный околоногтевой валик при пальпации как бы пружинит. Причинами чаще всего являются заболевания, сопровождающиеся хронической гипоксией. | Паронихия Паронихйя воспаление проксимального и боковых околоногтевых валиков. Может иметь острое и хроническое течение. Околоногтевые валики выглядят отёчными, гиперемированными и часто болезненны. Эпонихий может разрушиться. Особенно предрасположены к заболеванию люди, вынужденные часто мочить руки. Часто поражается несколько пальцев.
Ч Онихолиз Онихолиз представляет собой болезненное отслоение ногтевой пластинки от ногтевого ложа. Процесс этот начинается с дистальных отделов, что приводит к увеличению свободного края ногтевой пластинки. Обычно в процесс вовлекается сразу несколько пальцев. Причины разнообразные. | Ногти Терри При этой патологии большая часть ногтя выглядит белёсой, за исключением дистально-го отдела, имеющего вид красно-коричневого пояска. Ногтевые луночки неразличимы. Такое изменение ногтей может наблюдаться при старении и у людей с хроническими заболеваниями, такими, как цирроз печени, застойная сердечная недостаточность и инсулиннезависимый сахарный диабет.

Белые пятна Травма ногтей обычно сопровождается образованием белых пятен, которые по мере роста ногтя перемещаются в дистальном направлении. На фотографии белые пятна появились в результате грубых манипуляций при частом выполнении маникюра. Кривизна пятен совпадает с кривизной эпонихия и проксимального околоногтевого валика. | Поперечные белые линии (мессовские линии) В отличие от белях пятен поперечные белые линии на ногтях имеют вид белых полос, кривизна которых совпадает с кривизной не эпонихия, а ногтевых луночек. Полосы могут появиться при острых или тяжело протекающих заболеваниях. Они появляются из-под проксимального околоногтевого валика и смещаются вниз по мере роста ногтя.
Псориаз Поражение ногтей при псориазе имеет вид мелких углублений, которые могут быть одним из ранних признаков этого заболевания. Однако этот признак не является патогномоничным. Могут наблюдаться также онихолиз и желтоватые пятна с отчётливыми границами, известные как жировые пятна. Возможно значительное утолщение ногтевой пластинки. | 1 Линии Бо Линии Бо представляют собой поперечные впадины на ногтях, появляющиеся при острых и тяжело протекающих заболеваниях. Линии Бо появляются из-под проксимального околоногтевого валика через несколько недель после начала заболевания и по мере роста ногтя перемещаются в дистальном направлении. Как и в случае мессовских линий, врач может приблизительно определить, когда больной перенёс заболевание, явившееся причиной изменений ногтей.
Фотографии взяты из: Изменение пальцев в виде барабанных палочек, паронихия, онихолиз, ногти Терри Habit TP: Clinical Dermatology: A Color Guide to Diagnosis and Therapy, 2nd ed. St. Louis, CVMosby, 1990; Белые пятна, поперечные белые линии, псориаз, линии Бо Sams WM Jr, Lynch PJ: Principles and Practice of Dermatology. New York, Churchill Livingstone, 1990

ТАБЛИЦА 6-6. Патологические элементы, описанные в тексте.

 | В таблице проиллюстрированы первичные и вторичные элементы. Предлагаем вам перед тем, как прочесть их название, попытаться самим идентифицировать их, включая и обозначенные буквами.
 | Пятна на коже тыла кисти, запястья и предплечья (актиническое лентиго) | Папулы на коже в области коленного сустава при красном плоском лишае |  |  | Пустулы на коже ладони при пустулёзном псориазе
 | Пузырьки (везикулы) на коже подбородка при пузырчатке | А булла; Б поражение в виде концентрических пятен, напоминающих мишень или радужку при многоформной эритеме |  | А телеангиэктазия; Б узел; В опухоль; Г язва при плоскоклеточном раке
Лекарственная сыпь в виде волдырей (крапивницы) у младенца А пятно цвета кофе с молоком; Б узел; В опухоль (характерное сочетание элементов при нейрофиброматозе)
А везикула; Б пустула; В эрозии; Г корочки на коже задней поверхности коленного сустава при атопичес-ком дерматите, осложнившемся инфекцией |  |  | Бляшки, покрытые чешуйками, на коже передней поверхности коленного сустава при псориазе |  |  | Лихен(ификация) на коже голени при атопическом дерматите, стрелкой указана экскориация


7_1.htm

Глава 7

Голова и шея

Анатомия и физиология

Голова

Названия анатомических областей головы соответствуют названиям костей (например, лобная область). Знание этих областей помогает установить локализацию тех или иных изменений и описать их.

Для клинического исследования доступны две пары слюнных желез: околоушные и подчелюстные. Околоушные железы при увеличении в размерах становятся видимыми на глаз и доступными пальпации, подчелюстные железы расположены глубоко в подчелюстном треугольнике. Вы можете их пропальпировать, попросив больного надавить языком на верхние резцы. При этом через напряжённые мышцы часто можно пропальпировать бугристую поверхность железы. Устья выводных протоков околоушных и подчелюстных желез можно увидеть при осмотре полости рта (см. с. 161).

Длинный тонкий шиловидный отросток височной кости довольно хрупок и расположен глубоко за ветвью нижней челюсти.

Поверхностная височная артерия направляется вверх, проходя непосредственно впереди уха, где её легко можно прощупать. У многих людей, особенно у худых и пожилых, в норме можно проследить извилистый ход одной из её ветвей в лобной области.

Глаз

Анатомия. Найдите у себя обозначенные на рисунке (см. с. 148) образования. Обратите внимание на то, что верхнее веко прикрывает часть радужки, но не доходит до зрачка. Пространство между веками называется глазной щелью. Склера, в норме белая, на периферии может выглядеть желтоватой. Не следует принимать это за желтуху, при которой склера имеет насыщенный жёлтый цвет.

Конъюнктива представляет собой слизистую оболочку, состоящую из двух листков, доступных для осмотра. Бульбарный листок конъюнктивы покрывает большую часть передней поверхности глазного яблока, будучи рыхло спаянным с подлежащей тканью. Он переходит на роговицу в области лимба. Паль-пебральный листок конъюнктивы, выстилающий заднюю поверхность века, переходит в бульбарный, образуя складку.

В толще века расположена плотная соединительнотканная пластинка, называемая хрящом века. В каждом веке имеется параллельный ряцмейбомиевых желез, выводные протоки которых открываются вдоль края века. Мышца, поднимающая верхнее веко, иннервируется глазодвигательным нервом (III пара черепных нервов). В поднятии верхнего века участвует также гладкая мышца, иннервируемая симпатическими волокнами.

Сагиттальный разрез переднего отдела глаза при закрытых веках

Тонкий слой слёзной жидкости предохраняет конъюнктиву и роговицу от высыхания, подавляет рост микроорганизмов и создаёт гладкую оптическую поверхность для роговицы. В состав слёзной жидкости, вырабатываемой слёзной железой, входит секрет, выделяемый мейбомиевыми и конъкжтивальными железами. Слёзная железа расположена в основном в пределах глазницы под её верхненаружным краем. Слёзная жидкость дренируется через крошечное отверстие на каждом веке у медиального угла глазной щели, называемое слёзной точкой. Затем слёзная жидкость стекает в слёзный мешок и через носослёзный проток попадает в полость носа. (Вы легко можете обнаружить слёзную точку на вершине небольшого возвышения у медиального края нижнего века. Слёзный мешок расположен в маленьком углублении в стенке глазницы.)

Глазное яблоко представляет собой сферическое образование, в котором свет фокусируется на нейросенсорных элементах сетчатки. Мышцы радужки регулируют диаметр зрачка. Мышцы ресничного тела регулируют кривизну хрусталика, фокусируя зрение на близких или отдалённых предметах.

Прозрачная жидкость, называемая водянистой влагой, заполняет переднюю и заднюю камеры глаза. Водянистая влага продуцируется ресничным телом, перетекает через зрачок из задней камеры в переднюю и дренируется через шлеммов канал. Эта система циркуляции участвует в регуляции внутриглазного давления.

Циркуляция водянистой влаги

Поперечный разрез правого глаза. Сверху показана область дна, обычно видимая при офтальмоскопии | Заднюю внутреннюю поверхность глаза, которая видна при офтальмоскопии, часто называют глазным дном. К анатомическим структурам, образующим глазное дно, относятся сетчатка, сосудистая оболочка, пятно, центральная ямка, диск зрительного нерва и сосуды сетчатки. При офтальмоскопии место выхода зрительного нерва из сетчатки соответствует диску зрительного нерва. Кнаружи и книзу от диска в сетчатке имеется небольшое углубление, которое соответствует месту высокого центрального зрения. Оно окружено тёмной зоной, называемой центральной ямкой. Центральная ямка расположена в пределах пятна, которое окружает центральную ямку, но не имеет чётких границ. Пятно не достигает диска зрительного нерва. Стекловидное тело в норме не видно. Оно представляет собой прозрачную студенистую массу, которая заполняет пространство глазного яблока сзади хрусталика и способствует сохранению нормальной формы глазного яблока.
 | Поля зрения. Под полем зрения понимают всё пространство, которое воспринимается неподвижным глазом. Поле зрения принято изображать на круге таким образом, как видит его глаз больного. Центр круга соответствует зрительной оси. Граница круга отстоит относительно зрительной оси на угол в 90°. Поле зрения, показанное белым цветом на рисунке слева, разделено на квадранты. Дальше всего отстоит от зрительной оси наружная граница (височная половина) поля зрения. Поля зрения в норме ограничены: сверху бровями, снизу щеками, медиально носом. Отсутствие рецепторов в сетчатке диска зрительного нерва является причиной образования овального слепого пятна в нормальном поле зрения, расположенного на 1 5° кнаружи от зрительной оси.

Поля зрения в норме перекрываются. Область наложения одного поля зрения на другое соответствует зоне бинокулярного зрения. Латеральнее этой зоны зрение монокулярное.

Зрительные пути. Для того чтобы человек увидел предмет, свет, отражённый от предмета, должен пройти через зрачок и сфокусироваться на чувствительных нейронах сетчатки. Изображение предмета, проецируемое на сетчатку, получается перевёрнутым, так что свет от верхнего носового квадранта поля зрения возбуждает нейроны нижнего височного квадранта сетчатки.

Нервные импульсы, возникающие в результате раздражения рецепторов светом, проводятся от сетчатки по зрительному нерву, зрительному тракту, затем по проводящим путям, называемым зрительной лучистостью, которая заканчивается в зрительной коре, расположенной в затылочной доле.

Реакция зрачка. Под реакцией зрачка понимают изменение диаметра зрачка в ответ на световое раздражение и при попытке сфокусировать взгляд на близком предмете.

Реакция зрачков на свет. При попадании светового пучка на сетчатку одного глаза происходит сужение зрачка как этого глаза (прямая реакция на свет), так и другого (содружественная реакция). Начало чувствительных путей этого рефлекса аналогично таковому в описанной схеме зрительного восприятия: сетчатка, зрительный нерв и зрительный тракт. Однако в среднем мозге эти пути замыкаются на ядрах глазодвигательных нервов, возбуждение которых вызывает сокращение мышцы радужки, суживающей зрачок (m. sphineter pupillae).

Рефлекторная дуга реакции зрачков на свет

Реакция зрачков на конвергенцию с аккомодацией. При переводе взгляда с ' отдалённых предметов на близкие происходит сужение зрачков. Эта реакция, подобно реакции на свет, реализуется через глазодвигательный нерв. Одновременно с сужением зрачков происходят конвергенция и аккомодация увеличение выпуклости хрусталика, обусловленное сокращением ресничной мышцы. Благодаря такому изменению формы хрусталика изображение предмета фокусируется на сетчатку, но для исследующего оно незаметно.

Вегетативная иннервация глаз. Волокна, идущие в составе глазодвигательного нерва и участвующие в сужении зрачка, являются парасимпатическими. Радужка иннервируется также симпатическими волокнами, возбуждение которых вызывает расширение зрачка и незначительный подъём верхнего века, как при выражении страха. Симпатические пути начинаются в гипоталамусе, откуда через ствол мозга и шейный отдел спинного мозга направляются на шею. Здесь они в сопровождении ветвей сонных артерий входят в глазницу. Повреждение этих путей на любом уровне может нарушить симпатическую иннервацию зрачка.

Реакция зрачков на конвергенцию с аккомодацией

Движения глазных яблок. Движение глазных яблок осуществляется благодаря координированному сокращению шести мышц четырёх прямых и двух косых. Функцию каждой из этих мышц и её нерва можно проверить, попросив больного сделать глазами движение, которое осуществляется этой мышцей. Различают шесть основных направлений движения, которые указаны на рисунке цветными линиями. Например, при взгляде вниз и вправо движение правого глаза осуществляется главным образом за счёт сокращения нижней прямой мышцы (III пара черепных нервов), а движение левого глаза за счёт сокращения левой верхней косой мышцы (IV пара черепных нервов). При параличе одной из этих мышц глаз отклоняется от своего нормального положения и утрачивается способность к ассоциированным движениям глаз.

Основные направления движения глаз

Ухо

Анатомия. Ухо состоит из трёх отделов наружного уха, среднего уха и внутреннего уха.

Наружное ухо состоит из ушной раковины и наружного слухового прохода. Ушная раковина представляет собой плотноэластическое образование, состоящее в основном из хряща, покрытого кожей. Отверстие наружного слухового прохода расположено позади козелка.

Наружный слуховой проход имеет длину примерно 24 мм. Наружная часть его окружена хрящом, а выстилающая его кожа содержит волосы и серные железы, вырабатывающие ушную серу. Внутренняя часть прохода имеет костные стенки, выстланные тонкой кожей, не содержащей волос. Давление на стенки внутренней части вызывает боль, что следует учитывать при исследовании уха.

Костная ткань за наружным слуховым проходом и под ним представляет собой сосцевидную часть височной кости, нижний отдел которой сосцевидный отросток пальпируется позади мочки уха.

В конце наружного слухового прохода расположена барабанная перепонка, которая служит латеральной границей среднего уха. Среднее ухо представляет собой полость, содержащую воздух, которая проводит звук через три косточки. Посредством евстахиевой трубы среднее ухо сообщается с носоглоткой.

Барабанная перепонка представляет собой косо расположенную мембрану с центральным втяжением, обусловленным прикреплением к ней одной из косточек молоточка. Найдите рукоятку и короткий отросток молоточка два основных ориентира. От пупка, где барабанная перепонка спаяна с кончиком молоточка, веером расходится книзу и кпереди световой конус. Над коротким отростком располагается меньшая, провисающая часть барабанной перепонки (parsflaccidd). Остальная, большая, часть барабанной перепонки называется натянутой частью (pars tensa). Передняя и задняя складки молоточка на барабанной перепонке, которые тянутся кверху от короткого отростка, отделяют провисающую часть барабанной перепонки от натянутой. Обычно они не видны, их можно разглядеть лишь при втяжении барабанной перепонки. Иногда на барабанной перепонке можно увидеть контуры наковальни.

Большая часть среднего уха и всё внутреннее ухо недоступны для непосредственного исследования. Нарушение функций этих отделов выявляют специальными методами.

Звуковые колебания передаются через воздух

наружному уху, проводятся к барабанной перепонке, от которой через косточки среднего уха доходят до улитки части внутреннего уха. Улитка воспринимает и кодирует звуковые колебания в виде нервных импульсов, которые проводятся в мозг по преддверно-улитковому нерву. Начальная часть пути проведения звука, включающая наружное и среднее ухо, известна как звукопроводящая, или кондуктивная (нарушение слуха при её поражении называется кондуктивным). Вторая часть пути, включающая улитку и предверно-улитковый нерв, называется звуко-воспринимающей, или нейросенсорной (нарушение слуха при её поражении называется перцептивным).

Воздушное проведение представляет собой первую, нормальную фазу проведения звука. Альтернативная 'фаза, известная как костное проведение, заключается в передаче звука в обход наружного и среднего уха и используется для проведения различных диагностических проб. Вибрирующий камертон, приложенный к голове, приводит в колебание кости черепа и непосредственно раздражает рецепторы улитки.

Равновесие. Лабиринт, входящий в состав внутреннего уха, воспринимает положение головы и её движения и участвует в поддержании равновесия.

Нос и придаточные пазухи носа

Верхняя треть носа имеет костную основу, нижние две трети хрящевую. Воздух, проникая через ноздри, попадает в расширение, известное как преддверие носа, а оттуда через узкие носовые ходы в носоглотку. Медиальная стенка каждой из

полостей носа образована носовой перегородкой, которая, подобно наружному носу, состоит из костной и хрящевой основы, выстланной богато васкуляризован-ной слизистой оболочкой. Преддверие в отличие от остальной части полости носа выстлано не слизистой оболочкой, а кожей, содержащей волосы.

Латеральная стенка имеет более сложное анатомическое строение. От неё в полость носа выдаются изогнутые костные образования носовые раковины, выстланные богато васкуляризованной слизистой оболочкой. Под каждой раковиной имеется носовой ход. В нижний носовой ход открывается носослёзный проток, в средний носовой ход большая часть придаточных пазух носа (их отверстия обычно не видны).

Большая площадь эпителия, выстилающего носовые раковины, позволяет осуществлять основные функции полости носа очищение, согревание и увлажнение вдыхаемого воздуха.

При осмотре полости носа через ноздри можно увидеть преддверие, передний отдел перегородки и нижнюю и среднюю носовые раковины. Для обнаружения патологии задних отделов требуется исследование с помощью носоглоточного зеркала.

Медиальная стенка левой половины полости носа (слизистая оболочка удалена)

Латеральная стенка правой половины полости носа

Придаточные пазухи носа представляют собой полости, содержащие воздух и расположенные в толще костей черепа. Подобно полости носа, куда они открываются, они выстланы слизистой оболочкой. Места их расположения обозначены на рисунках. Для клинического исследования доступны лишь лобные и верхнечелюстные пазухи.

Поперечный разрез полости носа (вид спереди)

Полость рта и глотка

Губы представляют собой мышечные складки, окружающие вход в полость рта. При размыкании губ видны дёсны и зубы. Обратите внимание на фестончатый вид краёв дёсен и заострённые межзубные сосочки.

Дёсны плотно спаяны с зубами верхней и нижней челюстей. У людей со светлой кожей дёсны имеют насыщенный розовый или бледно-розовый цвет со слабой штрихообразной исчерченностью.

У людей с тёмной кожей они могут иметь коричневый цвет (см. фотографию). Срединная складка слизистой оболочки, называемая уздечкой, связывает губу с десной. Неглубокая борозда между тонким десневым краем и коронкой каждого зуба обычно незаметна. Дёсны переходят в слизистую оболочку альвеолярных отростков, которая в свою очередь сливается со слизистой оболочкой губ.

Зубы состоят преимущественно из дентина; корни зубов расположены в костных лунках, наружу выступает лишь коронка, покрытая эмалью. Полость зуба содержит пульпу. Через канал в корне зуба в пульпу проникают сосуды и нервы.

На рисунке приведены названия 32 зубов взрослого человека (по 16 на каждой челюсти).

Спинка языка покрыта сосочками, придающими ей шероховатость. Некоторые из сосочков имеют вид красных точек, резко выделяющихся на фоне тонкого белого

налёта, которым часто бывает обложен язык. На нижней поверхности языка сосочков нет. Обратите внимание на срединную уздечку языка, которая связывает язык с дном полости рта. У основания языка кпереди и медиально проходят протоки подчелюстных желез (вартоновы протоки). Они открываются на сосочках, расположенных по обе стороны от уздечки языка.

Проток околоушной железы (стенопов проток) открывается в полость рта на уровне второго верхнего моляра в виде маленького сосочка на щеке.

Кзади над языком нависают передняя и задняя нёбные дужки, мягкое нёбо и язычок. На фотографии в углублении между нёбными дужками видна правая нёбная миндалина. У взрослых эти миндалины небольших размеров или отсутствуют (на фотографии отсутствует левая нёбная миндалина). Сосудистый рисунок имеет нормальную плотность. За мягким нёбом и языком видна глотка.

Шея

Боковая поверхность шеи делится грудино-ключично-сосцевидной мышцей на два треугольника: передний и задний. Передний треугольник сверху ограничен нижней челюстью, латерально грудино-ключично-сосцевидной мышцей, медиально срединной линией шеи. Задний треугольник расположен между грудино-ключично-сосцевидной и трапециевидной мышцами и снизу ограничен ключицей. Часть лопаточно-подъязычной мышцы пересекает нижний отдел заднего треугольника и может быть ошибочно принята за лимфатический узел или новообразование.

Под грудино-ключично-сосцевидной мышцей проходят крупные сосуды шеи: сонная артерия и внутренняя яремная вена. Наружная яремная вена проходит по грудино-ключично-сосцевидной мышце в косом направлении.

А теперь найдите у себя следующие образования: подъязычную кость непосредственно под нижней челюстью; щитовидный хрящ, легко распознаваемый по выемке на верхнем крае; перстневидный хрящ, кольца трахеи, щитовидную железу.

Перешеек щитовидной железы расположен поперёк трахеи под перстневидным хрящом. Боковые доли щитовидной железы прилегают к боковым стенкам трахеи и пищевода. За исключением срединной линии шеи, щитовидная железа закрыта мышцами, из которых заметны лишь грудино-ключично-сосцевидные.

У женщин околоушные, подчелюстные и щитовидная железы крупнее и легче поддаются пальпации.

Существуют различные классификации лимфатических узлов головы и шеи. Мы приводим одну из классификаций, в которой учитывается также направление оттока лимфы. Глубокая шейная цепочка лимфатических узлов в значительной степени прикрыта грудино-ключично-сосцевидной мышцей, однако у верхнего и нижнего её концов можно прощупать соответственно тонзиллярные и надключичный лимфатические узлы. Подчелюстные лимфатические узлы расположены более поверхностно, чем подчелюстная железа, от которой их следует отличать. В норме лимфатические узлы имеют округлую или овоидную форму, гладкую поверхность и меньшие размеры по сравнению с подчелюстной железой. Последняя имеет дольчатое строение и неровную поверхность (см. с. 147).

Лимфатические узлы головы и шеи

Обратите внимание на то, что в тонзиллярные, подчелюстные и подбородочные лимфатические узлы оттекает лимфа из стенок полости рта, глотки и тканей лица.

Знание лимфатической системы имеет важное клиническое значение. При обнаружении у больного злокачественного новообразования или воспалительного процесса следует проверить, не вовлечены ли в процесс регионарные лимфатические узлы, в которые оттекает лимфа из поражённой области. Если же у больного выявлены увеличенные или болезненные лимфатические узлы, то следует искать первичный очаг поражения (например, воспалительный) в области, из которой лимфа оттекает в эти лимфатические узлы.

Возрастные изменения

Период полового созревания. В подростковом возрасте происходит ряд изменений со стороны органов головы и шеи. У мальчиков заметно увеличивается щитовидный хрящ, грубеет голос. Появляются волосы на верхней губе, а затем на щеках, нижней губе и, наконец, на подбородке. В процессе роста очертания лица как у мальчиков, так и у девочек претерпевают едва заметные изменения. Увеличение переднезаднего размера глазных яблок может привести к развитию миопии или усилить её. На лице часто появляются комедоны (чёрные угри) и обыкновенные пустулёзные угри. Лимфоидная ткань, которая в детском возрасте активно развивается, сохраняется и у подростков. У большинства из них легко можно прощупать шейные лимфатические узлы.

Старение. Нёбные миндалины, которые также представляют собой лимфоидную ткань, после 5-летнего возраста постепенно уменьшаются в размерах. У взрослых они становятся почти незаметными. Шейные лимфатические узлы в возрасте от 50 до 60 лет удаётся прощупать лишь у 50% людей. В отличие от лимфатических узлов подчелюстные железы у пожилых людей прощупать легче.

Значительным возрастным изменениям подвергаются глаза, уши и полость рта. В возрасте от 20 до 50 лет острота зрения существенно не меняется, затем до 70 лет она постепенно снижается, а после 70 лет снижение остроты зрения прогрессирует довольно быстро. Тем не менее у большинства пожилых людей острота зрения сохраняется от 1,0 (20/20) до 0,35 (20/70*) при определении с помощью стандартных таблиц". Однако зрение на близком расстоянии существенно ухудшается практически у всех пожилых людей. Уже начиная с детского возраста хрусталик постепенно утрачивает свою эластичность, и способность глаза фокусировать ближние предметы прогрессивно ухудшается. Снижение аккомодационной способности, называемое пресбиопией, обычно появляется к 40-45 годам.

В процессе старения претерпевают изменения ткани глазного яблока и ткани, окружающие его. У некоторых пожилых людей происходит атрофия жировой ткани глазницы, которая окружает глазное яблоко и служит ему буфером. В результате происходит некоторое западание глазного яблока. Кожа век становится морщинистой, иногда свисает в виде складок. В результате давления жировой ткани на фасцию век последняя выпячивается кпереди, образуя мягкие подушечки, особенно заметные на нижнем веке и внутренней трети верхнего века (см. с. 196).

Сочетание слабости мышцы, поднимающей верхнее веко, дряблости кожи и увеличения тяжести верхнего века приводит к старческому птозу. Клинически более важное значение имеют выворачивание нижнего века, его отхождение от глазного яблока (эктропион) и поворот края нижнего века к глазному яблоку (заворот века энтропиен) (см. с. 196). В старческом возрасте уменьшается количество вырабатываемой слёзной жидкости, что вызывает ощущение сухости в глазах.

Роговичная дуга (старческая дуга) часто наблюдается у пожилых и старых людей и какого-либо клинического значения не имеет (см. с. 199). Роговица утрачивает свой обычный блеск. Зрачки становятся уже, что затрудняет исследование глазного дна у пожилых людей. Зрачки могут даже принять неправильную форму, но реакция на свет и конвергенция с аккомодацией сохраняются. За исключением возможного ограничения взора вверх, движение глазных яблок обычно не нарушается.

С возрастом происходит помутнение хрусталика, что затрудняет прохождение света к сетчатке, поэтому пожилым людям для чтения и выполнения тонкой работы требуется больше света. При осмотре хрусталика с помощью электрического фонарика он часто выглядит серым и как бы мутным, в то время как при офтальмоскопии он прозрачен и обеспечивает нормальную остроту зрения. Поэтому для диагностики катаракты истинного помутнения хрусталика не ограничивайтесь одним лишь исследованием с помощью электрического фонарика. Катаракта довольно распространённое заболевание, поражающее каждого десятого человека старше 60 лет и каждого третьего в возрасте 80 лет. При помутнении хрусталика может происходить его «набухание», способное вызвать сдавление протоков для оттока влаги. Это может вызвать повышение внутриглазного давления (см. с. 172).

* Иногда значение остроты зрения выражают в виде простой дроби, например, 5/50, 5/25, где в числителе указывают расстояние, с которого проводилось исследование, а в знаменателе расстояние, с которого видит оптотипы этого ряда нормальный глаз. В англо-американской литературе расстояние обозначается в футах, и исследование обычно проводится с расстояния 20 футов, в связи с чем обозначения visus = 20/40 соответствуют visus = 0,5 и т.д. Примеч. пер.

** В США для определения остроты зрения обычно пользуются таблицей Снеллина, в России наиболее распространена таблица Головина-Сивцева. Примеч. пер.

При офтальмоскопии у пожилых людей обнаруживают утрату характерного для молодого возраста блеска глазного дна и ослабление светового рефлекса. Артерии сужены, бледны, тусклы и имеют более прямой ход. Иногда можно видеть друзы (коллоидные тельца). Осматривая стекловидное тело, можно обнаружить так называемые летающие мушки дегенеративные изменения, которые могут стать причиной появления в поле зрения пятен или полос. При исследовании глаза у .пожилых людей можно обнаружить также признаки серьёзных заболеваний, которые у них встречаются чаще, чем у молодых, дегенерации жёлтого пятна, глаукомы, кровоизлияния в сетчатку и её отслойки.

С возрастом острота слуха, как и острота зрения, снижается. Раннее снижение остроты слуха, начинающееся ещё в молодом возрасте, затрагивает в основном восприятие звуков высокой частоты, превышающей частоту звука человеческого голоса, и не имеет существенного клинического значения. Однако постепенно снижение остроты слуха распространяется и на средние и низкие частоты. Когда нарушается восприятие звуков высокой частоты при сохранности слуха на звуки низкой частоты, то восприятие слов, особенно в шумной обстановке, искажается и нарушается их понимание. Снижение слуха, связанное с возрастом, известно как старческая тугоухость, или пресбиакузис. Оно особенно быстро прогрессирует после 50 лет.

Старению приписывают уменьшение секреции слюны и снижение вкусовых ощущений, хотя во многих случаях это может быть вызвано приёмом лекарственных препаратов и различными заболеваниями. Зубы с возрастом стираются или их удаляют в результате поражения кариесом или других заболеваний (см. с. 223-224). Основной причиной потери зубов у большинства взрослых людей является периодонтопатия (см. с. 222). При отсутствии зубов нижняя часть лица выглядит уменьшенной и запавшей с резко выраженными радиальными морщинами вокруг рта, напоминающими кисет. Нередко у стариков при смыкании губ они вдаются в полость рта, что вызывает мацерацию кожи углов рта и развитие ангулярного хейлита (см. с. 217). Костные края лунок зубов, особенно на нижней челюсти, с возрастом подвергаются постепенной резорбции.


7_2.htm

Методика обследования

Примеры, пояснения

Голова

Поскольку волосы могут скрывать патологические изменения на голове, больных следует спрашивать о возможных заболеваниях или поражениях волосистой части головы. Если вы видите на больном парик, попросите снять его.

При осмотре обратите внимание на следующее:

Волосы. Обратите внимание на их количество, распределение, текстуру и характер облысения, если оно имеется. Будьте внимательны в отношении гнид крошечных белых образований овоидной формы, прилипших к волосам. Не путайте их со свободно лежащими чешуйками перхоти.

При гипертиреозе отмечается истон-чение волос. Гипотиреоз сопровождается их огрубением. Гниды это яйца вшей.

Волосистая часть головы. Разведите в стороны волосы в нескольких местах и посмотрите, нет ли шелушения, опухолей или других патологических образований.

При себорейном дерматите, псориазе отмечаются покраснение и шелушение кожи. На волосистой части головы могут обнаруживаться также волосяные кисты.

Череп. Обратите внимание на размеры и форму черепа, на возможное наличие деформаций, опухолей или болезненных участков. Изучите рельеф нормального черепа, в частности неровности в области швов между теменными и затылочной костями.

При водянке мозга и болезни Педжета происходит увеличение черепа. Болезненность черепа может быть результатом травмы.

Лицо. Обратите внимание на выражение лица, его форму, на возможную асимметрию, непроизвольные движения, отёк, наличие патологических образований.

См. табл. 7-1 Изменения лица при некоторых заболеваниях (с. 194).

Кожа. Обратите внимание на цвет, текстуру, толщину кожи, наличие очагов пигментации, характер оволосения, наличие каких-либо поражений.

У многих подростков наблюдаются угри. У некоторых женщин возможен гирсутизм (чрезмерный рост волос на лице).

Глаза

Острота зрения. Для проверки остроты зрения воспользуйтесь таблицей Снеллина*. Исследование проводится при хорошем освещении. Установите таблицу на расстоянии 20 футов" от обследуемого. Если обследуемый носит очки, то снимать их не следует. Попросите его закрыть один глаз заслонкой и по возможности прочитать самую нижнюю строку. Попытка прочитать находящуюся над ней строку может оказаться успешнее. Больной, который не может прочесть самую верхнюю строку, должен встать ближе к таблице на известное расстояние. Определите строку, в которой больной может прочитать более половины букв. Посмотрите, какой остроте зрения соответствует эта строка. Остроту зрения выражают двумя числами (например, 20/30), первое из которых указывает на расстояние от обследуемого до таблицы, а второе расстояние, с которого человек с нормальным зрением может прочитать данную строку.

Зрение на близком расстоянии исследуют с помощью специальной таблицы для близи. Это позволяет выявить необходимость пользования очками для чтения или бифокальными очками у людей старше 45 лет. Таблицей можно воспользоваться и для определения остроты зрения у лежачих больных. Будучи установленной на расстоянии 35 см, она заменяет таблицу Снеллина. Вы, конечно, можете позволить подобрать расстояние самому больному.

Острота зрения, равная 20/200, означает, что с расстояния 20 футов обследуемый может прочитать строку с оптотипами, которую человек с нормальным зрением читает с расстояния 200 футов. Чем больше второе число, тем хуже зрение. Запись «20/40 с коррекцией» означает, что больной может прочитать строчку с расстояния 40 футов в очках (коррекция).

Под миопией понимают нарушение зрения в даль.

Под пресбиопией понимают нарушение зрения на близком расстоянии у людей среднего возраста и старше. При пресбиопии исследуемый лучше видит таблицу на большом расстоянии.

* В российской практике остроту зрения определяют с расстояния 5 м, используя таблицы Головина-Сивцева. Остроту зрения оценивают по строке, которую обследуемый называет полностью (10 сверху строка соответствует остроте зрения 1,0). В нижних строках (начиная с 6 строки) допустимы 1 -2 ошибки. ** 1 фут около 30 см.

Если вы не располагаете таблицами, то для проверки остроты зрения можете воспользоваться любым печатным текстом. Если больной не может прочитать даже самый крупный шрифт, покажите ему несколько пальцев и попросите сосчитать их или проверьте, отличает ли он свет (например, от вашего фонарика) от тьмы.

По законодательству США человек признаётся слепым, если острота зрения более сохранного глаза с коррекцией не превышает 20/200. Слепота признается юридически и при сужении полей зрения менее 20° для более сохранного глаза.

Поля зрения

Предварительное исследование. Предварительное исследование начинают с проверки височных полей зрения, так как большинство дефектов располагается именно здесь. Мысленно представьте, что поля зрения обследуемого проецируются в стеклянную чашу, как бы окружающую его лицо. Попросите больного смотреть вам в глаза, и, пока вы смотрите друг другу в глаза, поднесите кисти рук к его вискам примерно на расстоянии 60 см и попросите его сообщить вам, когда он увидит ваши пальцы. После этого, шевеля пальцами, медленно перемещайте обе кисти по воображаемой чаше к линии взора, пока обследуемый не заметит их. Проверьте таким образом верхний и нижний височные квадранты.

При нормальных полях зрения пациент видит пальцы обеих кистей одновременно.

Дефекты полей зрения, которые частично или полностью затрагивают височные квадранты, наблюдаются при гомонимной гемианопсии,

битемпоральной гемианопсии

и квадрантной анопсии.

Подробнее эти дефекты полей зрения описаны в табл. 7-2 Дефекты полей зрения (с. 195).

Дальнейшее исследование. Если вы выявили дефекты поля зрения, попробуйте установить его границы. Исследуйте каждый глаз в отдельности. Если, например, вы подозреваете дефекты височных квадрантов левого поля зрения, попросите обследуемого закрыть правый глаз, а левым смотреть вам в правый глаз. Затем, шевеля пальцами, медленно перемещайте их из области дефекта в сторону сохранного зрения и обратите внимание, когда обследуемый начнет видеть ваши пальцы. Чтобы определить границы дефекта, повторите исследование, перемещая пальцы на разной высоте.

Если обследуемый левым глазом так и не увидел ваши пальцы до самого их пересечения с линией взора, то речь идет о левой височной гемианопсии.

Она изображается на схеме так, как

видит её сам больной.

Наличие дефекта височной половины поля зрения одного глаза позволяет предположить дефект в назальной половине поля зрения второго глаза. Чтобы проверить правильность такого предположения, исследуйте аналогичным образом второй глаз, также перемещая пальцы из области предполагаемого дефекта в сторону сохранного зрения.

Таким образом можно установить наличие левой гомонимной гемианопсии.

Выявление небольших дефектов полей зрения или увеличения слепого пятна требует использования в качестве раздражителя маленького предмета. Например, вы можете взять спичку с яркой головкой, красный ластик или карандаш. Обследуемый, как и в предыдущем случае, фиксирует взглядом ваш глаз, противоположный закрытому у себя. Вы водите отобранным предметом в поле зрения. Нормальное слепое пятно располагается на 15° кнаружи от линии взора (найдите у себя слепое пятно).

Увеличение слепого пятна наблюдается при заболеваниях, сопровождающихся поражением зрительного нерва (например, при глаукоме, воспалении зрительного нерва, отёке диска зрительного нерва).

Положение глазных яблок. Встаньте напротив исследуемого и посмотрите на положение глазных яблок симметрично ли они ориентированы. Если отмечается выпячивание одного или обоих глазных яблок, осмотрите их, глядя на них сверху (см. с. 190).

Возможно отклонение глазных яблок кнутри или кнаружи. Экзофтальм наблюдается при болезни Грейвса (базедова болезнь) или опухолях глаза.

Брови. Осмотрите брови, обращая внимание на их густоту, наличие шелушения, состояние кожи под ними.

При себорейном дерматите отмечается шелушение, для гипотиреоза характерно поредение наружной половины бровей.

Веки. Обратите внимание на положение век относительно глазных яблок, нет ли таких признаков, как: Расширение глазной щели Отёк век Изменение окраски век (например, покраснение) Патологические образования

См. табл. 7-3 Патологические изменения век (с. 196). Блефарит представляет собой воспаление краёв век, часто сопровождающееся образованием корочек и шелушения.

Изменения со стороны ресниц, изменение направления их роста

Нарушение смыкания век. Это особенно важно, когда имеется чрезмерное выпячивание глазных яблок, когда больной находится в бессознательном состоянии, а также при параличе лицевого нерва.

Неполное смыкание век может явиться причиной серьёзного поражения роговицы.

Слёзные органы. Проверьте, нет ли отёка в области слёзной железы и слёзного мешка, нет ли слезотечения или сухости глаз.

См. табл. 7-4 Опухолевидные образования, отёк глазного яблока и окружающих его тканей (с. 197).

Оценка сухости глаз может потребовать специального исследования у офтальмолога. Проверка проходимости носослёзного протока описана на с. 191.

Слезотечение может быть результатом избыточного образования слёзной жидкости или нарушения её оттока. Избыточное образование слёзной жидкости наблюдается при воспалении конъюнктивы и раздражении роговицы. Причинами нарушения оттока слёзной жидкости могут быть эктропион (см. с. 196) и обструкция носослёзного протока.

Конъюнктива и склера. Попросите больного посмотреть вверх и, оттянув при этом нижние веки большими пальцами книзу, осмотрите склеру и конъюнктиву. Обратите внимание на цвет склеры и конъюнктивы век, сосудистый рисунок, наличие узлов, отёка.

Желтизна склеры является признаком желтухи.

Если вы хотите полнее осмотреть глаз, приложите свой большой палец к скуловой кости больного, а указательный к надбровной дуге и разведите веки.

Попросите больного посмотреть в стороны и вниз. Это позволит лучше осмотреть склеру и конъюнктиву глазного яблока; для осмотра же конъюнктивы верхнего века следует вывернуть его.

Локальная гиперемия внизу обусловлена узелковым эписклеритом.

Для сравнения см. табл. 7-5 Покраснение глаз (с. 198).

Роговица и хрусталик. Осмотрите при боковом освещении роговицу глаз, обратите внимание, нет ли в ней, а также в хрусталике, видимом через зрачок, помутнений.

См. табл. 7-6 Помутнения роговицы и хрусталика (с. 199).

Радужка. Одновременно с роговицей осмотрите радужку. Её рельеф должен отчётливо вырисовываться. Направляя свет с височной стороны, обратите внимание на возможное появление серповидной тени на медиальной поверхности радужки. Поскольку радужка в норме плоская и образует довольно выраженный открытый угол с роговицей, то такое её освещение не приводит к отбрасыванию тени.

Иногда радужка может прогибаться вперёд, угол между ней и роговицей уменьшается. При освещении её с височной стороны появляется серповидная тень. Уменьшение угла

При открытоугольной глаукоме, которая является часто встречающейся формой глаукомы, полностью сохраняется нормальное пространство между радужкой и роговицей.

между роговицей и радужкой таит в себе угрозу развития острой закрытоуголь-ной глаукомы внезапного повышения внутриглазного давления при прекращении оттока водянистой влаги.

Зрачки. Обратите внимание на размеры и форму зрачков, их симметричность. Расширены ли зрачки (о расширении говорят, если диаметр зрачка превышает 5 мм) или они сужены (диаметр меньше 3 мм), имеют ли они разный диаметр? Использование трафарета с нанесёнными на него чёрными кружочками разного диаметра облегчает измерение зрачков.

Примерно у 20% людей в норме отмечается разница в диаметре зрачков, не превышающая 0,5 мм (анизокория). Если реакция зрачков на свет нормальная, то анизокория не имеет какого-либо клинического значения.

Под миозом понимают сужение зрачков, подлшфиазш их расширение.

Сравните доброкачественную анизо-корию с анизокорией при синдроме Хорнера, параличе глазодвигательного нерва и рефлексе Пильтца. См. табл. 7-7 Патологические изменения зрачка (с. 200).

Проверьте реакцию зрачков на свет. Попросите больного посмотреть вдаль и осветите сбоку ярким светом каждый из зрачков (взгляд вдаль и косое направление света позволяют избежать конвергенции с аккомодацией). Проверьте:

Прямую реакцию на свет (сужение зрачка освещаемого глаза) Содружественную реакцию (сужение зрачка второго глаза)

Об отсутствии реакции зрачков на свет можно говорить лишь в том случае, если она проверена в тёмном помещении с помощью яркого источника света.

Если реакция на свет ослаблена или сомнительна, проверьте реакцию на конвергенцию с аккомодацией при обычном освещении. Проследите сначала за одним зрачком, затем за другим. Это облегчит оценку реакции. Приблизьте свой палец или карандаш на расстояние 10 см от глаза больного и попросите его смотреть попеременно на него и вдаль. Проследите за сужением зрачков при попытке посмотреть на палец (карандаш).

Глазодвигательные мышцы. Встав напротив больного на расстоянии 60 см, направьте ему в глаза свет и попросите смотреть на него. Обратите внимание на отражение источника света на роговицах; оно должно быть видно несколько кнутри от центра зрачков.

Тест с выключением здорового глаза может выявить обычно незаметное незначительное или скрытое косоглазие (см. с. 201).

Исследование реакции на конвергенцию с аккомодацией позволяет выявить синдром Аргайлла Робертсона и Эйди (см. с. 200).

Асимметричное отражение источника света свидетельствует об аномальном положении глазного яблока. Например, расположение отражения источника света на височной половине роговицы указывает на медиальную девиацию глазного яблока. См. табл. 7-8 Косоглазие (с. 201).

После этого теста оцените движение глазных яблок, обращая внимание на:

Сопряжённость их движений в каждом из направлений, а также наличие их возможной девиации

См. табл. 7-8 Косоглазие (с. 201).

Наличие нистагма ритмичных подёргиваний глазных яблок. Несколько подёргиваний при максимальном отведении взора считается нормальным. Если вы заметили такой нистагм, приведите палец кнутри, в зону бинокулярного зрения, и вновь проверьте наличие нистагма

Стойкий нистагм, сохраняющийся при расположении предмета в зоне бинокулярного зрения, наблюдается при некоторых заболеваниях нервной системы. См. табл. 18-1 Нистагм (с. 540-541).

Отставание век при движении глаз сверху вниз

Отставание век наблюдается при гипертиреозе.

Для проверки всех этих признаков перемещайте свой палец (карандаш) по всем шести основным направлениям пространства, попросив больного следить за ним взглядом. Описывая в воздухе букву Н, направьте взор больного до предела вправо (1), вправо и вверх (2), вправо и вниз (3), затем, не делая паузы на середине, направьте взор максимально влево (4), влево и вверх (5) и влево и вниз (6). Задержите палец в верхних и боковых положениях для проверки нистагма. Палец

(карандаш) должен находиться от больного на удобном для него расстоянии. Поскольку люди среднего и пожилого возраста затрудняются фокусировать взгляд на близких предметах, то при проведении исследования держите палец на большем расстоянии от них.

При параличе левого отводящего нерва (VI пара черепных нервов) сохраняется, как показано на рисунке, ассоциированное движение глаз вправо, но ассоциированное движение их влево нарушено.

Если вы подозреваете у больного отставание века или гипертиреоз, попросите его снова проследить за вашим пальцем и начните перемещать его посередине сверху вниз. Веко должно слегка находить на радужку в течение всего времени перемещения пальца.

Наконец, проверьте конвергенцию. Попросите больного проследить за вашим пальцем и начните приближать палец к его переносице. В норме конвергенция глаз возможна при приближении объекта на расстояние до 5-8 см от носа.

Отставание века при гипертиреозе проявляется в виде полоски склеры между верхним веком и радужкой; веко как бы отстаёт от глазного яблока.

При гипертиреозе конвергенция нарушена.

Офтальмоскопия. Обычно исследование глаз проводится без расширения зрачков. Поэтому вы можете рассмотреть лишь ограниченный участок сетчатки. Для более широкого охвата сетчатки, более тщательного осмотра пятна или выяснения причины необъяснимого ухудшения зрения необходимо расширить зрачки, закапав в глаза мидриатики (при отсутствии противопоказаний).

Противопоказанием к применению мидриатиков являются черепно-мозговая травма и кома, при которых возникает необходимость многократно исследовать реакцию зрачков на свет, и подозрение на наличие у больного закрытоугольной глаукомы.

Пользование офтальмоскопом. Снимите очки, если вы не страдаете тяжёлой близорукостью или астигматизмом. Если выраженное нарушение рефракции имеется у больного и вы не можете сфокусировать зрение на его глазном дне, то ему лучше не снимать очки. И врач и больной во время исследования могут не снимать контактные линзы.

Затемните помещение. Включите офтальмоскоп и получите широкий луч белого света, дающий круглое световое пятно (зайчик)". Направьте этот луч на тыл своей кисти и убедитесь в правильности выбранного света и достаточном заряде батареек офтальмоскопа.

Поверните диск с линзами на нулевое деление (0 дптр, т.е. линза не собирает и не рассеивает лучи света). Держите указательный палец на регуляторе диска, чтобы можно было фокусировать офтальмоскоп в процессе исследования.

* Некоторые врачи предпочитают использовать широкий луч (большое круглое пятно света) при широких зрачках и узкий луч (маленькое круглое пятно) при узких зрачках. Щелевидный луч (узкое длинное пятно) иногда используют для осмотра выпуклостей или углублений в сетчатке, зелёным световым лучом пользуются для выявления мелких красных очагов поражения, а лучом, дающим световое пятно с сеткой, для выполнения измерений. Вам не следует прибегать к последним трём видам световых лучей. Пользуйтесь большим круглым лучом белого света " Диоптрия единица измерения преломляющей силы линзы

Правый глаз больного осматривают правым глазом, держа офтальмоскоп в правой руке, левый глаз левым, держа офтальмоскоп в левой руке. Это делает исследование более удобным для вас и увеличивает свободу движений. Вначале вам будет трудно проводить исследование недоминирующим глазом. Не отчаивайтесь. Держите офтальмоскоп под медиальной частью костного края глазницы, руку отведённой примерно на 20° от вертикали, и вы сможете ясно видеть в офтальмоскоп. Попросите больного смотреть поверх вашего плеча в какую-нибудь точку на стене.

Поднесите офтальмоскоп на расстояние примерно 40 см от больного, установив его на 15° кнаружи от зрительной оси, и осветите белым лучом его зрачок. Обратите внимание на оранжевое свечение зрачка так называемый красный рефлекс, а также на возможное наличие помутнений, нарушающих «красный рефлекс».

Отсутствие «красного рефлекса» позволяет предположить помутнение хрусталика (катаракту) или стекловидного тела. Реже причиной отсутствия «красного рефлекса» может быть отслойка сетчатки, а у детей ретинобластома.

Обнаружив «красный рефлекс», начните приближать офтальмоскоп по прямой к глазу больного почти до прикосновения к ресницам. Для лучшей координации своих движений можете упереться большим пальцем свободной руки в надбровную дугу больного.

Старайтесь держать открытыми оба глаза, не напрягайте их, как будто вы смотрите вдаль. Это позволит избежать происходящего в процессе аккомодации изменения остроты зрения. Некоторые больные находят свет современных офтальмоскопов слишком ярким. Можете уменьшить интенсивность света, это не отразится на качестве исследования. -

Поиск диска зрительного нерва. Теперь вам следует осмотреть сетчатку вблизи диска зрительного нерва. Он выглядит как желтовато-оранжевое или кремово-розовое округлое или овальное образование. Диск может занимать всё ваше поле зрения и даже выходить за его пределы. Если же вы его не можете увидеть, проследите за ходом какого-либо кровеносного сосуда в центральном направлении, и вы найдёте диск. Определить направление можно по углу слияния ветвей сосуда с основным стволиком и по увеличению диаметра последнего после каждого слияния по мере приближения к диску.

После хирургического удаления хрусталика детали сетчатки кажутся меньше, чем обычно, и вы можете осмотреть гораздо большую часть глазного дна.

Теперь наведите фокус офтальмоскопа на диск зрительного нерва. Если ни у вас, ни у больного нет нарушения рефракции, то установите на офтальмоскопе диск с линзами на нулевое деление (0 дптр). Если изображение нечёткое, то методом проб и ошибок отрегулируйте фокус. Если больной страдает близорукостью, то вам следует вращать диск офтальмоскопа против часовой стрелки в сторону минусовых линз. Если же у больного дальнозоркость, вращайте диск по часовой стрелке в сторону плюсовых линз. Таким же образом вы можете произвести коррекцию нарушения рефракции у себя.

При нарушении рефракции лучи света от отдалённых предметов не фокусируются на сетчатке: при миопии они фокусируются впереди от неё, при гиперметропии позади. Рельеф сетчатки при миопии выглядит увеличенным.

Осмотр диска зрительного нерва. Обратите внимание на:

Ясность контуров диска. Медиальный контур диска зрительного нерва в норме несколько расплывчатый

См. табл. 7-9 Диск зрительного нерва в норме (с. 202) и табл. 7-10 Патологические изменения дисков зрительных нервов (с. 203).

Цвет диска зрительного нерва (в норме желтовато-розовый).

« Возможные в норме белые или пигментированные кольца или полулуния вокруг диска

« Размеры физиологической экскавации диска зрительного нерва, если она выражена. Экскавация в норме имеет желтовато-белую окраску. Её горизонтальный диаметр меньше половины горизонтального диаметра диска

Увеличение размеров экскавации может быть признаком хронической открытоугольной глаукомы.

Симметричность указанных признаков обоих дисков

В норме иногда можно видеть пульсацию вен в месте вхождения в диск зрительного нерва. Отсутствие их пульсации какого-либо серьёзного клинического значения не имеет.

Наличие пульсации вен дисков зрительных нервов ещё не является доказательством того, что давление спинномозговой жидкости нормальное.

Осмотр сетчатки. Найдите артерии и вены. Их можно отличить по признакам,

приведённым ниже.

Артерии

Вены

Цвет

Ярко-красный

Тёмно-красный

Размеры

Небольшие (2/3-4/5 диаметра вен)

Больше, чем у артерий

Световой рефлекс

Выраженный

Слабый или отсутствует

Проследите за ходом сосудов во всех направлениях, обращая внимание на их размеры и места пересечения. При наличии изменений в окружающей сетчатке обратите внимание на форму, размеры и цвет этой зоны. При исследовании сетчатки перемещайте офтальмоскоп вместе с головой как одно целое, при этом зрачок больного должен служить воображаемым центром вращения. В период освоения методики исследования сетчатка может исчезать у вас из поля зрения из-за смещения светового луча.

См. табл. 7-11 Вид артерий и артериовенозных перекрестов сетчатки в норме и при артериальной гипертензии(с. 204). 4 Л

См. табл. 7-12 Красные пятна и полосы на глазном дне (с. 205). ',

См. табл. 7-13 Яркие пятна на глазном дне (с. 206-207).

См. табл. 7-14 Глазное дно (с. 208)

Наконец, направьте световой луч кнаружи или попросите больного смотреть прямо на свет и осмотрите центральную ямку и окружающее её пятно. Крошечный фовеальный рефлекс в центре ямки поможет вам правильно ориентироваться. Однако у пожилых людей этот рефлекс отсутствует. У молодых людей часто можно наблюдать мерцающее отражение света в области пятна.

Дистрофия пятна с возрастом основная причина ухудшения зрения у пожилых людей. Она может проявиться в виде кровоизлияний, экссудации, кист и «дырок». Часто встречающаяся дистрофия пятна с нарушением её пигментации показана на рисунке.

Исследование структур, расположенных кпереди от сетчатки. Проверьте прозрачность стекловидного тела и хрусталика, вращая диск офтальмоскопа до установления линз с преломляющей силой от +10 до +12 дптр. Это позволяет сфокусировать офтальмоскоп на структурах, расположенных в передних отделах глаза.

Плавающие помутнения стекловидного тела в виде тёмных пятен или нитей видны в пространстве между глазным дном и хрусталиком. Катаракта представляет собой помутнение хрусталика (см. с. 199).

Внутриглазные измерения. Локализацию очагов поражения сетчатки определяют относительно диска зрительного нерва, а при определении размеров их сравнивают с диаметром диска. Одно из белых пятен типа «ватных комочков*, имеющее неправильную форму (см. рисунок справа), расположено примерно на расстоянии менее половины диаметра диска, в районе 1 и 2 ч. Его площадь [image] составляет 1 диаметр диска хО,5 диа- Высоту диска зрительного нерва при его метра диска. отёке можно определить по разнице в оптической силе двух линз, одна из которых позволяет чётко видеть диск, а другая [image] окружающую интактную сетчатку.

Примечание . При офтальмоскопии изображение нормальной сетчатки увеличивается примерно в 15 раз, нормальный радужки в 4 раза. Фактический диаметр диска зрительного нерва равен 1,5 мм. Возвышение на сетчатке, равное +3 дптр, соответствует 1 мм.

Уши

Ушные раковины . Осмотрите отдельно каждую ушную раковину и окружающие её ткани, обращая внимание на возможные деформации, опухоли и изменения кожи.

См. табл. 7-15 Опухолевидные образования ушной раковины и окружающих её тканей (с. 211-212).

При болях в ухе, его воспалении, наличии выделений оттяните ушную раковину вверх и вниз, надавите на козелок и на область позади ушной раковины.

Наружный слуховой проход и барабанная перепонка . Для осмотра наружного слухового прохода и барабанной перепонки воспользуйтесь ушной воронкой по возможности большого размера. Поверните голову больного так, чтобы вам было удобно пользоваться инструментом. Для того чтобы выпрямить наружный слуховой проход, возьмите ушную раковину и осторожно оттяните её кверху, кзади и слегка в сторону.

Оттягивание ушной раковины и надавливание на козелок вызывают боль при остром наружном отите otitis externa (воспаление наружного слухового прохода), но безболезненны при среднем отите otitis media (воспаление среднего уха). При среднем отите надавливание позади ушной раковины может вызывать боль.

Держа ручку отоскопа как карандаш, упритесь кистью в щёку больного. Это позволит вашей руке с инструментом смещаться вместе с больным при его неожиданных движениях. (Если для исследования левого уха больного вам неудобно сменить руку, как показано на рисунке, можете оттягивать ушную раковину левой рукой, а правой, держащей отоскоп, упереться в голову больного позади уха.)

Осторожно введите ушную воронку в наружный слуховой проход, направляя её несколько вниз и вперёд.

Безболезненные бугорки под кожей слухового прохода, выдающиеся в его просвет, скорее всего являются экзостозами. Они представляют собой доброкачественные разрастания, которые могут закрывать барабанную перепонку.

Осмотрите наружный слуховой проход, обратите внимание, нет ли выделений, инородных тел, покраснения или отёка кожи. Ушная сера может частично или полностью закрывать поле зрения. Она представляет собой хлопьевидную массу различной консистенции от жёлтого до тёмно-коричневого цвета.

Из : Hawke M, Keene M, Albert! PW: Clinical Otoscopy: A Text and Colour Atlas. Edinburgh, Churchill Livingstone, 1984

При остром наружном отите (см. фотографию) наружный слуховой проход часто сужен, кожа его отёчна, влажна, болезненна. Она может быть бледной или гиперемированной.

При хроническом наружном отите кожа наружного слухового прохода часто утолщена, гипермирована. Больные жалуются на зуд.

Осмотрите барабанную перепонку, обращая внимание на её цвет и контуры. Световой конус, который обычно хорошо виден, может служить вам ориентиром.

При остром гнойном среднем отите отмечаются гиперемия и выпячивание барабанной перепонки, при наличии серозного выпота в среднем ухе барабанная перепонка имеет янтарный цвет.

Найдите рукоятку молоточка, обратите внимание на её положение, осмотрите короткий отросток молоточка.

Осторожно манипулируя ушной воронкой, постарайтесь осмотреть как можно большую часть барабанной перепонки: её провисающую часть и границы натянутой части. Обратите внимание на возможное наличие перфораций. Увидеть переднюю и нижнюю границы барабанной перепонки может помешать кривизна наружного слухового прохода.

Необычное выпячивание короткого отростка и рукоятки молоточка, которые имеют горизонтальное расположение, свидетельствует о возможном втяжении барабанной перепонки.

См. табл. 7-16 Поражения барабанной перепонки (с. 213-214).

Подвижность барабанной перепонки можно проверить с помощью пневматического отоскопа (см. с. 600).

Наличие серозного выпота в среднем ухе, гнойный отит, утолщение барабанной перепонки могут ограничить её подвижность.

Острота слуха. Для оценки остроты слуха исследуют функцию каждого уха отдельно. Попросите больного закрыть одно ухо пальцем или лучше закройте его сами. Затем с расстояния 30-60* см, сделав предварительно полный выдох, чтобы уменьшить до минимума силу голоса, тихо шёпотом произносите в открытое ухо числа или слова из двух одинаковых акцентированных слогов (например, «три-пять» или «бейсбол»). Если необходимо, постепенно усильте шёпот, а затем произнесите это же обычным голосом с постепенно возрастающей громкостью. Следите за тем, чтобы больной не мог читать по вашим губам.

Воздушная и костная проводимость. Если слух больного нарушен, выясните, кондук-тивный или нейросенсорный характер носит нарушение слуха. Для этого необходимы бесшумная обстановка и камертон, желательно с частотой 512 или 1024 Гц. Именно эти частоты приходятся на диапазон частот человеческой речи (300-3000 Гц) функционально наиболее важный диапазон. Камертоны с более низкой частотой могут вызвать ложное ощущение усиления костной проводимости, а также ощущение вибрации.

Заставьте камертон вибрировать, резко проведя его между большим и указательным пальцами или слегка ударив им по пальцам.

1. Проба на выявление литерализации звука (проба Вебера). Приложите звучащий камертон к макушке головы или к середине лба. Спросите больного, каким ухом он слышит звучание ка-

* В отечественной практике остроту слуха [image] проверяют с расстояния 6 м. '

При одностороннем нарушении проведения звука он лучше слышен на стороне поражения. Это может наблюдаться при остром среднем отите, перфорации барабанной перепонки и обструкции наружного слухового прохода, например, ушной серой.

мертона. В норме его одинаково слышат оба уха. Если больной не слышит звучания, повторите исследование ещё раз, плотнее прижав камертон к голове.

При одностороннем нарушении восприятия звука он лучше слышен здоровым ухом.

2. Сравнение воздушной проводимости (ВП) и костной проводимости (КП) проба Ринне. Приложите ножку звучащего камертона к сосцевидному отростку позади ушной раковины на уровне наружного слухового прохода. Когда больной перестаёт слышать звучание камертона, быстро поднесите его к слуховому проходу и выясните, слышит ли больной его звучание. Для максимального усиления звука плоскость вилки камертона должна быть обращена вперёд. В норме звук воспринимается через воздух дольше, чем через кость (ВП>КП).

При поражении проводящего отдела восприятие звука через кость длится столько же, сколько через воздух, или дольше (КП=ВП или КП>ВП). При поражении нейросен-сорного аппарата уха звук через воздух слышен дольше (ВП>КП). См. табл. 7-17 Виды нарушения слуха (с. 215-216).

Нос и придаточные пазухи носа

Осмотр передней и нижней поверхностей носа. Лёгкое надавливание на кончик носа большим пальцем вызывает расширение ноздрей. Используя этот приём и освещение от отоскопа или ручного фонарика, вы можете частично осмотреть преддверие носа. Если кончик носа болезнен, осмотр проводите как можно осторожнее,

Болезненность кончика или крыльев носа свидетельствует о локальной инфекции, например о фурункуле.

Обратите внимание, нет ли асимметрии или деформации носа.

Искривление нижней части носовой перегородки встречается часто и хорошо заметно (см. фотографию). Искривление перегородки редко нарушает носовое дыхание.

При необходимости проверьте носовое дыхание. Прижав поочерёдно ноздри к перегородке носа, попросите больного вдохнуть.

С помощью отоскопа и носового зеркала максимально возможного размера осмотрите полость носа". Поверните голову больного слегка кзади и осторожно введите носовое зеркало в преддверие полости носа, стараясь не касаться чувствительной носовой перегородки. Держите отоскоп ручкой, обращённой в сторону от подбородка больного, что обеспечит вам большую свободу манипулирования им. Направляя зеркало кзади, а затем кверху, постепенно осмотрите нижнюю и среднюю раковины, носовую перегородку и узкий носовой ход между ними. Небольшая асимметрия сторон считается нормальной.

Осмотрите:

1. Слизистую оболочку полости носа, выстилающую носовую перегородку и носовые раковины. Обратите внимание на её цвет, наличие отёка, крови или экссудата. Если имеется экссудат, обратите внимание на его характер (прозрачный, слизи-сто-гнойный или гнойный). Слизистая оболочка полости носа в норме имеет более тёмную окраску, чем слизистая оболочка полости рта.

При вирусном рините слизистая оболочка гиперемирована и отёчна, при аллергическом рините она может быть бледной, синюшной или гиперемированной.

2. Носовую перегородку. Обратите внимание на возможное искривление носовой перегородки, её воспаление или перфорацию. Передненижний отдел перегородки наиболее частое место носового кровотечения (epistaxis).

Возможно наличие свежей крови или корок. К вероятным причинам перфорации носовой перегородки относятся травма и хирургические вмешательства.

3. Любые патологические образования, такие, как язвы или полипы.

Полипы представляют собой бледные полупрозрачные образования, которые обычно исходят из среднего носового хода. Язвы могут образоваться при вдыхании кокаина.

После использования инструменты необходимо обработать и продезинфицировать.

* Можно использовать также носовой осветитель, снабжённый коротким широким зеркалом, но не имеющий системы оптического увеличения. Оториноларингологи с этой целью используют специальные приборы.

Определите пальпаторно наличие болезненности. Надавите на область лобной пазухи под краем надбровной дуги, не оказывая давления на глаз. Затем надавите снизу вверх область верхнечелюстной пазухи.

Локальная болезненность наряду с болью, повышением температуры тела и наличием выделений из носа свидетельствует об остром синусите. Установлению диагноза может помочь трансиллюминация. Методика трансиллюминации описана на с. 192-193.

Полость рта и глотка

Если больной носит зубные протезы, их необходимо снять. Это даст вам возможность осмотреть подлежащую слизистую оболочку. Если вы обнаружите подозрительную язву или узел, наденьте перчатку и пропальпируйте их, обращая особое внимание на возможные утолщения или инфильтрацию тканей, свидетельствующие о злокачественном процессе.

Ярко-красная отёчная слизистая оболочка под зубным протезом свидетельствует о её раздражении протезом. При этом могут образовываться язвы и сосочковые разрастания грануляционной ткани.

Осмотрите:

Губы. Обратите внимание на цвет и влажность губ, наличие на них узлов, язв, трещин или чешуек.

Губы могут быть цианотичными, бледными. См. табл. 7-18 Патологические изменения губ (с. 2 1 7-2 18).

Слизистую оболочку полости рта. Осмотрите при хорошем освещении с помощью шпателя полость рта, обратите внимание на цвет слизистой оболочки, наличие язв, узлов, белых пятен. Белёсая волнистая линия на слизистой оболочке щеки, показанная на рисунке, образуется на уровне смыкания верхнего и нижнего рядов зубов. Раздражение, вызванное жеванием или «присасыванием» щеки, может сделать её более выраженной.

На фотографии видна афтозная язва на слизистой оболочке губы.

'

См. с. 226 и табл. 7-19 Патологические изменения глотки, нёба и слизистой оболочки полости рта (с. 219-221).

Дёсны и зубы. Обратите внимание на цвет дёсен (в норме розовый). У смуглых людей и иногда у людей со светлой кожей можно увидеть пигментные пятна.

При гингивите дёсны гиперемированы, при отравлении свинцом на них можно увидеть чёрную кайму.

Обратите внимание на края дёсен и межзубные сосочки, наличие отёка или изъязвлений.

Осмотрите зубы. Обратите внимание на их количество, цвет, форму, расположение. Надев перчатку, проверьте с помощью большого и указательного пальцев, не шатаются ли зубы.

При гингивите межзубные сосочки отекают. См. табл. 7-20 Патологические изменения дёсен и зубов (с. 222-224).

Твёрдое нёбо. Осмотрите верхнюю стенку полости рта, обратите внимание на цвет и форму твёрдого нёба.

Нёбный валик (torus palatinus) представляет собой срединно расположенное опухолевидное образование на твёрдом нёбе (см. с. 220).

Язык и дно полости рта. Попросите больного высунуть язык и обратите внимание на его симметричность. Этот приём позволяет судить о функции подъязычного нерва (XII пара черепных нервов).

Обратите внимание на цвет и рельеф спинки

Асимметрия языка свидетельствует о поражении подъязычного нерва (см. рисунок).

Осмотрите боковые и нижнюю поверхности языка и дно полости рта места наиболее частой локализации рака. Обратите внимание на любое покраснение, узелки, изъязвления. В связи с тем что рак языка чаще всего развивается у мужчин старше 50 лет, особенно употребляющих алкоголь и курящих, то у них следует пропальпировать язык. Предварительно объясните больному, что вы собираетесь сделать, наденьте перчатки и попросите больного высунуть язык. Пальцами правой руки возьмите кончик языка марлевой салфеткой и отведите его в левую сторону. Осмотрите боковую поверхность языка и пропальпируйте левой рукой, нет ли в нём уплотнений. Те же манипуляции выполните с другой стороны.

Рак языка вторая по частоте раковая опухоль полости рта после рака губы. Любой узел или незаживающая язва, стойкое покраснение или побледнение слизистой оболочки должны настораживать. Появление уплотнения тканей в этих участках ещё больше увеличивает вероятность злокачественной опухоли. Наиболее часто рак языка локализуется на его боковой поверхности и в его основании.

Рак левой боковой поверхности языка:

Фотография взята из журнала New England Journal of Medicine 328: 186, 1993; с добавлением стрелок.

См. табл. 7-21 Патологические изменения языка (с. 225-226).

Глотка. Попросите больного вновь открыть рот, не высовывая языка, и произнести «а-а» или зевнуть. Это позволит вам лучше осмотреть глотку. Если же язык будет мешать вам, то отведите его с помощью шпателя вниз, введя шпатель достаточно глубоко, но не так, чтобы вызвать позывы к рвоте. Одновременно с этим попросите больного произвести «а-а» или зевнуть. Обратите внимание на подъём мягкого нёба признак, позволяющий судить о функции блуждающего нерва (X пара черепных нервов).

Осмотрите мягкое нёбо, передние и задние нёбные дужки, язычок, миндалины и глотку. Обратите внимание на их цвет, симметричность, наличие отёка, экссудата, изъязвлений или увеличение миндалин. При необходимости проверьте на ощупь, нет ли уплотнений, болезненности. На миндалинах имеются крипты, или лакуны, образованные заворотами плоского эпителия. В криптах иногда можно видеть белёсые пятна, представляющие собой слущившийся эпителий.

Для осмотра лучше использовать одноразовый шпатель.

При параличе блуждающего нерва мягкое нёбо провисает и язычок отклоняется в здоровую сторону.

См. табл. 7-19 Патологические изменения глотки, нёба и слизистой оболочки полости рта (с. 2 1 9-22 1 ).

Шея

Предварительный осмотр. Осмотрите шею, обращая внимание на её симметричность, наличие опухолевидных образований или рубцов. Посмотрите, не увеличены ли околоушные или подчелюстные железы или лимфатические узлы.

Наличие рубца после хирургической операции на щитовидной железе может помочь в диагностике её патологии.

Лимфатические узлы. Пропальпируйте подушечками указательного и среднего пальцев лимфатические узлы в местах их обычного расположения. Больной при этом должен расслабиться, слегка наклонить голову вперёд и в сторону, на которой проводится исследование. Можно прощупать лимфатические узлы одновременно на обеих сторонах. Подбородочный узел прощупывают одной рукой, удерживая другой голову больного.

Последовательно пропальпируйте следующие лимфатические узлы:

1. Предушные впереди ушной раковины. 2. Заушные над сосцевидным отростком. 3. Затылочные на задней поверхности черепа у его основания. 4. Тонзиллярные в области угла нижней челюсти. 5. Поднижнечелюстные посередине между углом нижней челюсти и подбородком. Эти лимфатические узлы отличаются от подчелюстной слюнной железы, имеющей дольчатое строение, меньшими размерами и гладкой поверхностью. 6. Подбородочные по средней линии на сколько сантиметров кзади от подбородка. 7. Поверхностные шейные над грудино-ключично-сосцевидной мышцей. 8. Задние шейные вдоль переднего края трапециевидной мышцы. 9. Глубокие шейные лимфатические узлы под грудино-ключично-сосцевидной мышцей. Для того чтобы пропальпировать эти лимфатические узлы, следует отвести грудино-ключично-сосцевидную мышцу, обхватив её пальцами. Надключичные между ключицей и ножками грудино-ключично-сосцевидной мышцы.

«Тонзиллярный узел», который «пульсирует», на самом деле представляет собой сонную артерию. Маленький твёрдый болезненный «тонзиллярный узел», пальпируемый высоко в толще тканей между нижней челюстью и грудино-ключично-сосцевидной мышцей, вероятнее всего, является шиловидным отростком.

Увеличение надключичного лимфатического узла, особенно на левой стороне, может быть обусловлено метастазированием злокачественной опухоли органов грудной клетки или живота.

Обратите внимание на размеры лимфатических узлов, их форму, подвижность относительно окружающих тканей и друг друга, консистенцию и болезненность при пальпации. В норме лимфатические узлы обычно не увеличены, безболезненны, подвижны относительно друг друга.

Болезненные лимфатические узлы свидетельствуют о воспалении, твёрдые или неподвижные лимфатические узлы характерны для злокачественных опухолей.

Если увеличение и болезненность лимфатических узлов объяснить невозможно, вновь исследуйте часть тела, из которой лимфа притекает к поражённым лимфатическим

Попросите больного выпить глоток воды, вновь наклонить голову назад и сделать ещё глоток. Пронаблюдайте за смещением щитовидной железы вверх, обращая внимание на её контуры и возможную асимметрию. Щитовидный, перстневидный хрящи и щитовидная железа при глотании смещаются вверх и возвращаются в прежнее положение.

Смещение кверху нижнего края увеличенной щитовидной железы (см. фотографию справа) выявляет её асимметрию.

До приобретения определённого навыка уточняйте результаты осмотра щитовидной железы с помощью пальпации. Это подготовит вас к следующему шагу в овладении методикой её исследования.

Пропальпируйте щитовидную железу, встав позади больного. Поместите пальцы обеих рук на шею больного так, чтобы указательные пальцы располагались непосредственно под перстневидным хрящом. Слегка наклоните голову больного назад, чтобы не вызвать напряжения шейных мышц, которое может помещать пальпации. Попросите больного выпить глоток воды. Почувствуйте ткань щитовидной железы подушечками своих пальцев. Перешеек удаётся пропальпировать часто, но не всегда; боковые доли железы располагаются по обеим сторонам перешейка и имеют более плотную консистенцию. В процессе исследования при необходимости переместите пальцы латеральнее.

Хотя физические свойства щитовидной железы, такие, как её размеры, форма и консистенция, имеют важное диагностическое значение, они не позволяют судить о её функции. Оценить функцию щитовидной железы позволяет ряд симптомов, выявляемых при исследовании всего организма больного, и лабораторные исследования. См. табл. 7-22 Увеличение щитовидной железы и нарушение её функций (с. 227).

Обратите внимание на размер, форму и консистенцию железы, её болезненность и наличие в ней узлов. Передняя поверхность боковой доли по размеру примерно соответствует дистальной фаланге большого пальца; железа имеет мягкоэласти-ческую консистенцию.

Пальпация железы позволяет выявить в ней доброкачественные и злокачественные узлы; для тиреоидита характерна болезненность щитовидной железы.

Щитовидную железу легче пропальпировать при тонкой длинной шее, чем при короткой и толстой. В последнем случае при исследовании приходится больше наклонять больного назад. У некоторых людей щитовидная железа частично или полностью располагается за грудиной.

При увеличении щитовидной железы выслушайте стетоскопом область расположения боковых долей, где иногда можно обнаружить шум.

Локальный систолический шум или непрерывный шум можно иногда выслушать при гипертиреозе.

Сонные артерии и яремные вены. Исследование этих сосудов можно выполнить одновременно с исследованием сердечно-сосудистой системы, когда больной находится в горизонтальном положении. Переполнение шейных вен можно увидеть также, посадив больного. Следует обратить внимание и на любое усиление пульсации артерий. Подробнее об этом говорится в главе 9.

Специальные исследования

Определение смещения глазного яблока кпереди. Осмотрите необычно выступающие глазные яблоки в направлении сверху вниз. Стоя позади сидящего больного, осторожно оттяните верхние веки кверху и сравните положение в глазнице обоих глазных яблок и положение роговицы относительно нижнего века. Далее исследование можете продолжать с помощью офтальмометра, который представляет собой инструмент для определения степени выстояния глазного яблока.

Экзофтальм представляет смещение глазного яблока кпереди с расширением глазной щели, как это видно на фотографии (см. также с. 196).

Выявление обструкции носослёзного канала. Это исследование позволяет установить причину слезотечения. Попросите больного посмотреть вверх. Надавите на нижнее веко вблизи медиального угла глазной щели. Этим вы сдавите слёзный мешок.

Обратите внимание на вытекание жидкости из слёзных точек. Это исследование не следует применять при [image] воспалении и болезненности тканей, окружающих слёзный мешок.

Вытекание слизисто-гнойного отделяемого из слёзных точек свидетельствует об обструкции носослёзного протока.

Исследование конъюнктивы верхнего века. Полноценное исследование глаза в поисках инородного тела требует выворота верхнего века. Для этого последовательно выполните следующие действия:

Попросите больного посмотреть вниз и расслабиться. Приподнимите верхнее веко, так чтобы ресницы слегка выдвинулись вперёд, и, захватив край верхнего века, потяните вниз и вперёд.

Приложите к веку аппликатор или шпатель на расстоянии не менее 1 см от края века. Отдавливая книзу шпатель, поднимайте край века и таким образом выверните веко. Не давите во время этих манипуляций на глазное яблоко.

3. Придавите ресницы вывернутого века к брови большим пальцем и осмотрите конъюнктиву века. После осмотра осторожно оттяните ресницы кпереди и попросите больного посмотреть вверх. Верхнее веко при этом вернётся в прежнее положение.

Выворот века даёт возможность осмотреть конъюнктиву верхнего века и обнаружить инородное тело, осевшее под ним.

Тест с попеременным освещением глаз. Это исследование позволяет установить, является ли снижение остроты зрения следствием заболевания глаза или оно вызвано поражением зрительного нерва. Проводить это исследование следует, если зрение утрачено не полностью. Отметьте размеры зрачков больного при слабом комнатном освещении и попросите его посмотреть вдаль. Попеременно направляйте луч фонарика то на один, то на другой глаз, отмечая каждый раз размеры зрачка освещаемого глаза и его реакцию на свет. В норме зрачок освещаемого глаза быстро сужается; при этом отмечается также содружественная реакция зрачка на противоположной стороне.

При поражении зрительного нерва (на рисунке показано поражение нерва левого глаза) ослабляются афферентные импульсы, направляющиеся в средний мозг. Зрачок левого глаза, значительно сузившись при освещении правого глаза, при освещении левого глаза в результате ослабления прямой реакции на свет несколько расширяется. Это ослабление реакции является результатом нарушенной афферентной иннервации (феномен или зрачок Маркуса Ганна). Содружественная реакция правого зрачка ослаблена.

Если причиной снижения остроты зрения является заболевание глаза (например, катаракта), реакция зрачков остаётся нормальной.

Трансимюминация придаточных пазух носа. При подозрении на синусит трансиллюминация придаточных пазух носа может помочь уточнить диагноз. Помещение должно быть полностью затемнено. Используйте источник света с сильным узким световым пучком. Подведите его под каждую из бровей рядом с носом. Прикройте свет ладонью. Обратите внимание на слабое красное свечение при прохождении света через лобную пазуху, содержащую воздух.

Отсутствие свечения при трансиллюминации на одной или на обеих сторонах может быть обусловлено утолщением слизистой оболочки или наличием отделяемого в лобной пазухе. Иногда одна или обе лобные пазухи могут отсутствовать.

Попросите больного откинуть голову назад и широко открыть рот. (Верхние зубные протезы, если они имеются, следует снять.) Приложите источник света к медиальному углу глазной щели и направьте свет вниз. Посмотрите на твёрдое нёбо. При интактной верхнечелюстной пазухе, содержащей воздух, отмечается красноватое свечение твёрдого нёба.

Отсутствие свечения наблюдается при утолщении слизистой оболочки или наличии экссудата в верхнечелюстной пазухе. Альтернативный метод трансиллюминации верхнечелюстной пазухи описан на с. 602-603.


7_3.htm

ТАБЛИЦА 7-1. Изменения лица при некоторых заболеваниях

Акромегалия Избыточная выработка гормона роста при акромегалии приводит к увеличению размеров костей и чрезмерному росту мягких тканей. Удлиняется череп, увеличиваются лобные бугры, надбровные дуги, кости носа и нижняя челюсть. Увеличиваются также нос, губы, уши. Черты лица грубеют. | Синдром Кушинга Чрезмерная секреция гормонов надпочечников при синдроме Кушинга приводит к появлению так называемого лунообразного лица. Отмечаются покраснение щёк, избыточный рост волос на щеках и подбородке.
Микседема Лицо больных микседемой выглядит одутловатым, невыразительным. Отёк особенно выражен вокруг глаз. При надавливании на отёкшие ткани не остаётся ямки. Волосы и брови сухие, грубые и истончённые. Отмечается сухость кожи. | Увеличение околоушной слюнной железы Хроническое двустороннее бессимптомное увеличение околоушной железы может наблюдаться при ожирении, диабете, циррозе печени и других заболеваниях. Обратите внимание на отёк кпереди от мочки уха над углом нижней челюсти. Одностороннее постепенное увеличение околоушной железы наблюдается при её злокачественной опухоли. Резкое увеличение околоушной железы наблюдается при эпидемическом паротите.
Нефротический синдром При нефротическом синдроме лицо одутловатое, часто бледное. Лицо обычно отекает по утрам. Вначале отекают глаза. При значительном отёке глаза становятся щелевидными. | Паркинсонизм Лицо у таких больных гипомимично, невыразительно (маскообразное), мигание редкое, взгляд неподвижен. Шея и туловище несколько наклонены вперёд, что создаёт впечатление, что больной как бы вглядывается в собеседника. Кожа лица становится жирной, может появиться слюнотечение.

ТАБЛИЦА 7-2. Дефекты полей зрения

Зрительные пути

Дефекты полей зрения

Поля зрения изображены так, как их видит больной

Горизонтальный дефект

Окклюзия ветви центральной артерии сетчатки может вызвать дефект верхнего или нижнего поля зрения (горизонтальный дефект). На рисунке показан дефект нижнего поля зрения, обусловленный окклюзией верхней ветви этой артерии.

Слепота на правый глаз (поражение правого зрительного нерва)

Поражение зрительного нерва и самого глазного яблока может привести к слепоте этого глаза.

Битемпоральная гемианопсия (поражение зрительного перекреста)

Поражение зрительного перекреста может ограничиться лишь волокнами, переходящими на противоположную сторону. Поскольку эти волокна берут начало от носовой половины сетчатки, то возникает дефект височной половины полей зрения.

Левосторонняя гомонимная гемианопсия (поражение правого зрительного тракта)

При поражении зрительного тракта прерывается проведение по нервным волокнам, берущим начало от одной и той же области сетчатки каждого глаза. Поэтому слепота проявляется в виде дефекта поля зрения на той же стороне (гемианопсия).

Левосторонняя гомонимная верхнеквадрантная гемианопсия (частичное поражение зрительной лучистости)

Частичное поражение зрительной лучистости может привести к появлению гомонимного квадрантного дефекта полей зрения.

Левосторонняя гомонимная гемианопсия (поражение правой зрительной лучистости)

Полное нарушение проводимости нервных волокон зрительной лучистости приводит к дефекту полей зрения, аналогичному таковому при поражении зрительного тракта.

Таблица 7-3. Патологические изменения век

Птоз Под птозом понимают опущение верхнего века. Птоз может наблюдаться при myasthenia gravis, поражении глазодвигательного нерва, нарушении симпатической инервации (синдром Хорнера). Дряблость кожи и мышцы, поднимающей верхнее веко, и вызываемое этим провисание жировой ткани обусловливают свисание века у пожилых людей (старческий птоз). Птоз может быть также врождённым. | Ретракция века Широко открытые глаза могут наблюдаться при ретракции век (на рисунке ретрагировано верхнее веко). Обратите внимание на полоску склеры между верхним веком и радужкой. Ретракция век и их отставание (см. с. 174) .часто обусловлены гипертиреозом, хотя могут наблюдаться и у здоровых людей. Чрезмерное выпячивание глазных яблок происходит при экзофтальме. | Экзофтальм При экзофтальме происходит чрезмерное выпячивание глазного яблока вперёд. Если экзофтальм двусторонний, то можно заподозрить у пациента болезнь Грейвса (базедова болезнь). Экзофтальм может сопровождаться отёком век и гиперемией конъюнктивы. Односторонний экзофтальм может наблюдаться при болезни Грейвса или при опухолях или воспалении тканей глазницы. | Эпикантус Эпикантус представляет собой вертикальную складку кожи, закрывающую медиальный угол глаза. Характерен для представителей многих народов Азии. Он наблюдается при синдроме Дауна и некоторых других врождённых пороках. Эпикантус может создать ложное впечатление сходящегося косоглазия (см. с. 201).
Эктропион Эктропион представляет собой выворот края нижнего века кнаружи с обнажением его конъюнктивы. Если выворот захватывает медиальную часть века, где расположена слёзная точка, то нарушается нормальный отток слёзной жидкости и происходит слезотечение. Эктропин чаще встречается в пожилом возрасте. | Энтропиен Энтропиен заворот края века внутрь. Чаще встречается в пожилом возрасте. Ресницы, которые в результате заворота уже не видны, вызывают раздражение конъюнктивы и роговицы. Чтобы легче выявить энтропиен, попросите больного зажмурить глаза и вновь открыть их. | Периорбитальный отёк Кожа век связана с подлежащими тканями рыхло, и в результате этого веки легко отекают. Причинами отёка век могут быть аллергия, воспалительный процесс, микседема и состояния, сопровождающиеся задержкой жидкости в организме (например, нефротический синдром). | Провисание жировой ткани века Одутловатость век может быть вызвана провисанием жировой ткани, которая, отдавливая кпереди их дряблую фасцию, образует выпячивание на нижнем веке или на внутренней трети верхнего века. Такое выпячивание жировой ткани чаще наблюдается у пожилых людей, хотя может появиться и в более молодом возрасте.

ТАБЛИЦА 7-4. Опухолевидные образования, отек глазного яблока и окружающих его тканей

Пингвекула Пингвекула представляет собой желтоватое треугольной формы возвышение на конъюнктиве глазного яблока по обе стороны радужки. Какого-либо клинического значения не имеет. Пингвекула часто появляется при старении, сначала кнутри, а затем кнаружи от радужки. | Ячмень (Hordeolum) Ячмень воспаление волосяного фолликула ресницы, сопровождающееся болью и покраснением кожи вокруг него. Ячмень выглядит как маленький узелок или фурункул на краю века. | Халазион Халазион, или градина, представляет собой хроническое воспаление мейбомиевой железы и окружающих тканей. Имеет вид бусинки на фоне нормальной кожи века. При пальпации халазион безболезненный. Иногда может нагнаиваться. В этих случаях вскрытие ха-лазиона чаще происходит со стороны задней поверхности века, а не его края.
Эписклерит Эписклерит представляет собой локальное асептическое воспаление поверхностных слоев склеры, сопровождающееся неприятными ощущениями в глазу. Может рецидивировать, однако обычно имеет доброкачественное течение и проходит самостоятельно. | Дакриоцистит Дакриоцистит представляет собой воспаление слёзного мешка. Отёчность между нижним веком и носом позволяет заподозрить дакриоцистит. Острый дакриоцистит сопровождается болью, покраснением кожи и болезненностью в области слёзного мешка. Хроническое воспаление слёзного мешка приводит к обструкции носослёзного протока и слезотечению. При надавливании на слёзный мешочек из слёзных точек выделяется экссудат. | Ксантелазма Ксантелазма представляет собой слегка возвышающуюся желтоватую бляшку на коже с чёткими границами. Появляется на носовой части век. Ксантелазмы могут возникать на фоне нарушений липидного обмена (например, гиперхолестеринемии).

ТАБЛИЦА 7-5. Покраснение глаз

 | Конъюнктивит | Травма роговицы или её воспаление | Острый ирит | Острая глаукома | Субконъюнктивальное кровоизлияние
Характер покраснения | Полнокровие и диффузное расширение сосудов конъюнктивы, её покраснение, которое наиболее выражено на периферии | Полнокровие ресничного тела: расширение сосудов в виде лучистости или красновато-фиолетового «пояска» вокруг лимба. Для этих трёх заболеваний полнокровие ресничного тела является характерным признаком, но может отсутствовать; при этом может отмечаться диффузная гиперемия глаза. Из других симптомов можно отметить боль, снижение остроты зрения, анизокорию и помутнение роговицы |  |  | Кровоизлияние имеет вид гомогенного покраснения на участке с чёткими границами, который в течение нескольких дней бледнеет, приобретая жёлтую окраску, а затем исчезает
Боль | Скорее ощущение дискомфорта в глазу, чем боль | Поверхностная, умеренной интенсивности или интенсивная | Тупая боль умеренной интенсивности в глубине глаза | Интенсивная, тупая, в глубине глаза | Отсутствует
Зрение | Не нарушено, может отмечаться кратковременное незначительное снижение остроты зрения, вызванное выделениями | Обычно снижено | Снижено | Снижено | Не нарушено
Выделения из глаз | Водянистые, слизистые или слизисто-гнойные | Водянистые или гнойные | Отсутствуют | Отсутствуют | Отсутствуют
Зрачки | Интактны | Изменяются при присоединении ирита | Могут быть сужены, а со временем может появиться неровность их контуров | Расширены, фиксированы | Интактны
Роговица | Прозрачная | Возможные изменения зависят от причины заболевания | Прозрачная или слегка помутневшая | Мутнеет в виде матовых пятен | Прозрачная
Клиническое значение | Вызывается бактериальной, вирусной или другой инфекцией, раздражением конъюнктивы или аллергией | Причины: травма, вирусная и бактериальная инфекции и т.п. | Может развиться при заболеваниях глаз и многих системных заболеваниях | Острое повышение внутриглазного давления является показанием к неотложному лечению | Часто не имеет какого-либо клинического значения. Может быть результатом травмы, заболеваний, сопровождающихся повышенной кровоточивостью, или внезапного повышения венозного давления

ТАБЛИЦА 7-6. Помутнения роговицы и хрусталика

Старческая дуга | «Старческая дуга» представляет собой сероватый ободок на периферии роговицы. Обычно появляется при старении, но может наблюдаться и у молодых людей. | Катаракта | Катаракта представляет собой помутнение хрусталика. Существует много классификаций катаракт, в том числе учитывающих причину их возникновения и локализацию. На рисунках показано два вида катаракт. В обоих случаях зрачок был расширен мидриатическими средствами.
Рубцы роговицы | Рубцы роговицы представляют собой поверхностные сероватые очаги помутнения в результате перенесённой травмы роговицы или её воспаления. Размеры и форма этих очагов могут быть различными. Их не следует путать с помутнением хрусталика при катаракте, видимым в более глубокой плоскости и только через зрачок. | Ядерная катаракта | При освещении фонариком ядерная катаракта выглядит серой. Если же максимально расширить зрачок, то вокруг этого серого помутнения появляется чёрный ободок. При исследовании с помощью офтальмоскопа катаракта выглядит чёрной на фоне «красного рефлекса».
Птеригий (крыловидная плева) | Птеригий представляет собой треугольную утолщённую складку конъюнктивы глазного яблока в области внутреннего угла глазной щели, которая, медленно увеличиваясь в размерах, надвигается на роговицу и прорастает в её поверхностные слои. Периодически может наблюдаться гиперемия птериния. При распространении на зрачок может нарушиться зрение. | Периферическая катаракта | Периферическая катаракта имеет вид спицеобразных помутнений сероватого цвета на чёрном фоне при освещении фонариком или чёрного цвета на красном фоне при офтальмоскопии. Верхушки помутнений направлены к центру. Катаракта хорошо видна через расширенный зрачок (см. рисунок).

ТАБЛИЦА 7-7. Патологические изменения зрачка

Анизокория (неодинаковая величина зрачков) |  |
Анизокория, более выраженная при ярком, чем при слабом освещении, свидетельствует о нарушении функции сфинктера расширенного зрачка. Это может наблюдаться при тупой травме глаза, открытоугольной глаукоме (см. с. 172) и нарушении парасимпатической иннервации радужки (например, при синдроме Эйди, параличе глазодвигательного нерва). Анизокория, более выраженная при слабом освещении, свидетельствует о нарушении функции дилататора суженного зрачка. Такое состояние наблюдается при синдроме Хорнера, который обусловлен нарушением симпатической иннервации глаза.
Синдром Эйди При синдроме Эйди происходит расширение зрачка на одной стороне. Форма зрачка правильная, реакция на свет значительно замедлена, ослаблена и даже может отсутствовать. Реакция на конвергенцию с аккомодацией сохранена, хотя и резко ослаблена. Ослабление аккомодации приводит к снижению остроты зрения. Сухожильные рефлексы снижены. | Паралич глазодвигательного нерва При параличе глазодвигательного нерва зрачок расширен (до 6-7 мм), реакция на свет и на конвергенцию с аккомодацией отсутствует. Отмечаются (хотя и не всегда) птоз верхнего века, отклонение глазного яблока кнаружи (см. рисунок). Отсутствие реакции зрачка на свет и на конвергенцию с аккомодацией и более выраженное расширение его (до 8-9 мм) наблюдаются при закапывании в глаз атропиноподных препаратов. | Синдром Хорнера Несмотря на сужение зрачка на стороне поражения, реакция его на свет и на конвергенцию с аккомодацией не нарушена. Отмечаются птоз и снижение потоотделения на лбу на той же стороне. При врождённом синдроме Хорнера радужка на стороне поражения имеет более светлый цвет, чем на здоровой (гетерохромия) .
Одинаковые зрачки при слепоте на один глаз Слепота на один глаз при ненарушенной симпатической и парасимпатической иннервации радужек не сопровождается анизокорией. Свет, направленный на здоровый глаз, вызывает прямую реакцию зрачка этого глаза и содружественную реакцию зрачка слепого глаза. Однако свет, направленный на слепой глаз, реакцию зрачков не вызывает. |  | Суженные зрачки неправильной формы Суженные зрачки неправильной формы, не реагирующие на свет при сохранной реакции на конвергенцию с аккомодацией, известны как зрачки Аргайла Робертсона. Обычно (хотя и не всегда) зрачки Аргайла Робертсона наблюдаются при сифилисе центральной нервной системы.
Изменения зрачков рассмотрены также в табл. 18-8 Зрачки при коматозных состояниях (с. 553).

ТАБЛИЦА 7-8. Косоглазия.

Правый глаз смещается кнаружи и фиксируется на источнике света. Закрытый левый глаз поворачивается кнут-ри на такой же угол

Паралич левого блокового нерва (IV пара черепных нервов)

При взгляде вниз и вправо левый глаз не отклоняется вниз. Девиация его максимально выражена в этом направлении

Левый глаз поворачивается кнаружи и фиксируется на источнике света. Правый глаз вновь отклоняется кнутри.

Паралич глазодвигательного нерва (III пара черепных нервов)

Глаз отклонён кнаружи в результате сохранной функции отводящего нерва (VI пара черепных нервов). Движения глазного яблока вверх, вниз или медиально нарушены или утрачены. Возможны сопутствующее расширение зрачка и птоз

ТАБЛИЦА 7-9. Диск зрительного нерва в норме

Физиологическая экскавация Физиологическая экскавация представляет собой небольшое углубление в диске зрительного нерва белого цвета, из которого расходятся сосуды сетчатки. Экскавация обычно расположена в центре диска или ближе к его височному краю, но иногда может отсутствовать. На её дне часто видны сероватые пятна. | Кольца и полулуния Кольца и полулуния часто можно видеть вокруг диска зрительного нерва. Они обычно появляются с возрастом и представляют собой участки склеры и интенсивно пигментированной сетчатки. Чаще всего они располагаются вдоль височного края диска. Кольца и полулуния не входят в состав самого диска и не должны учитываться при измерении его диаметра. | Миелиновые нервные волокна Миелиновые нервные волокна можно видеть значительно реже. Они имеют вид белых пятен неправильной формы с лучистыми краями, затрудняют осмотр диска зрительного нерва и скрывают сосуды сетчатки. Каких-либо нарушений зрительной функции не наблюдается.

ТАБЛИЦА 7-10. Патологические изменения дисков зрительных нервов

 | Нормальный диск | Атрофия диска зрительного нерва | Отёк диска зрительного нерва | Изменение диска зрительного нерва при глаукоме
Механизмы | Нормальный цвет диска обусловлен его сосудистой сетью | Гибель волокон зрительного нерва сопровождается редуцированием сосудистой сети его диска | Венозный застой приводит к развитию отёка диска зрительного нерва | Повышение внутриглазного давления приводит к увеличению размеров физиологической экскавации (происходит отдав-ливание диска кзади) и атрофии диска
Вид диска при офтальмоскопии | Цвет диска от желтовато-оранжевого до розового | Диск зрительного нерва становится бледным | Диск розовый или гиперемирован | Экскавация диска зрительного нерва увеличена, дно её бледное
 | Сосудистая сеть не изменена | Сосудистая сеть не визуализируется | Сосуды диска лучше дифференцируются, их количество увеличено, они перегибаются через края диска |
 | Границы диска резко очерчены (за исключением небольшой размытости внутренней границы) |  | Диск отёчен, границы его размыты Физиологическая экскавация не дифференцируется |
 | Физиологическая экскавация расположена в центральной части диска и несколько ближе к его наружному краю. Она может отсутствовать. Её горизонтальный диаметр обычно не превышает половины диаметра диска |  |  | Физиологическая экскавация увеличена, её диаметр превышает половину диаметра диска, иногда она достигает его края. Сосуды сетчатки как бы вдавливаются под неё и могут сместиться кнутри.

ТАБЛИЦА 7-11. Вид артерий и артериовенозных перекрестов сетчатки

Вид артерий и артериовенозных перекрестов сетчатки в норме В норме артериальная стенка прозрачна и можно видеть лишь кровяной столбик. Нормальный световой рефлекс узкий и составляет при- Поскольку артериальная стенка прозрачная, мерно 1 /4 диаметра кровяного столбика. вена, проходящая под ней и пересекающая её, прослеживается до самого кровяного стол
Вид артерий сетчатки при артериальной гипертензии
Спазм и утолщение артериальной стенки При [image] артериальной гипертензии артерии имеют локальные или протяжённые сужения. Световой рефлекс также сужен. В течение нескольких месяцев или лет происходит утолщение артериальной стенки, она теряет свою прозрачность. | Симптом медной проволоки Иногда артерии, [image] особенно проходящие вблизи диска, становятся полнокровными, извитыми с усиленным световым рефлексом, имеющим яркий медный блеск. Этот симптом называется симптомом медной проволоки. | Симптом серебряной проволоки Иногда стенка суженной артерии полностью теряет прозрачность и кровь, протекающая по ней, становится невидимой. Этот симптом называется симптомом серебряной проволоки. Описанные изменения обычно наблюдаются со стороны сравнительно мелких ветвей артерий.
Артериовенозные перекресты
Когда артериальная стенка теряет прозрачность, то появляются изменения со стороны артериовенозных перекрестов. Уменьшение прозрачности сетчатки, по-видимому, также в определённой степени обусловливает изменения, показанные на двух первых рисунках.
Вена по обе стороны артерии конически сужается. | Ход вены резко обрывается по обе стороны от артерии. | Дистальный конец вены перед перекрестом изгибается, образуя дугу.

ТАБЛИЦА 7-12. Красные пятна и полосы на глазном дне

Поверхностные кровоизлияния в сетчатку

Поверхностные кровоизлияния в сетчатку напоминают языки пламени или полоски красного цвета небольших размеров на глазном дне. Такая их форма обусловлена поверхностно расположенными пучками нервных волокон, которые в виде лучистости расходятся от диска зрительного нерва; направление волокон схематически показано на рисунке (0 диск зрительного нерва; F центральная ямка). Иногда очаги кровоизлияния могут располагаться группами, напоминающими крупное кровоизлияние. Поверхностные кровоизлияния в сетчатку наблюдаются при высоком артериальном давлении, отёке диска зрительного нерва, окклюзии вены сетчатки и некоторых других состояниях.

При случайных поверхностных кровоизлияниях центральная часть очага из-за содержащегося в ней фибрина имеет белый цвет. Причины таких кровоизлияний в сетчатку с белой центральной частью могут быть разными.

Глубокие кровоизлияния в сетчатку

Глубокие кровоизлияния в сетчатку представляют собой мелкие округлые красные пятнышки, которые иногда называют точечными кровоизлияниями. Они располагаются в более глубоких слоях сетчатки, чем поверхностные кровоизлияния. Они часто наблюдаются при сахарном диабете.

Преретинальное кровоизлияние

Преретинальное, или субгиалоидное, кровоизлияние представляет собой проникновение крови, излившейся из сосуда при внезапном повышении внутричерепного давления, между стекловидным телом и сетчаткой. Это кровоизлияние, как правило, имеет более крупные размеры, чем кровоизлияние в cef43TKy. Располагаясь впереди сетчатки, оно заслоняет сосуды сетчатки. У больного с прере-тинальным кровоизлиянием, находящегося в вертикальном положении, эритроциты в очаге кровоизлияния оседают, образуя горизонтальный уровень демаркации между плазмой и форменными элементами.

Микроаневризмы

Микроаневризмы имеют вид мелких красных округлых пятнышек, чаще всего располагающихся в пределах пятна сетчатки и вокруг него. Они представляют собой расширение мелких сосудов сетчатки, которые при офтальмоскопии не видны. Микроаневризмы характерны для сахарного диабета, но не являются его патогномоничным симптомом.

Неоваскуляризация

Под неоваскуляризацией понимают образование новых кровеносных сосудов. Они обычно более многочисленны, извиты, имеют меньший диаметр и образуют беспорядочно расположенные сосудистые аркады. Часто наблюдается в поздней, пролиферативной, стадии диабетической ретинопатии. Новообразованные сосуды могут прорастать в стекловидное тело и быть причиной кровоизлияния в него, приводящего к слепоте.

ТАБЛИЦА 7-13. Яркие пятна на глазном дне

Пятна типа «ватных комочков» Пятна типа «ватных комочков» это белые или сероватые очаговые поражения овоидной формы с неровными краями. Размеры их обычно не превышают размеры диска зрительного нерва. Они образуются в результате инфаркта нервных волокон и наблюдаются при артериальной гипертензии и других заболеваниях. |  | Восковидные экссудаты Восковидные экссудаты представляют собой яркие желтоватые мелкие очаги округлой формы с чёткими границами (нижнее скопление экссудатов на фотографии), которые могут сливаться, образуя более крупные пятна неправильной формы (верхнее скопление экссудатов на фотографии) округлой, линейной, звёздчатой. Наблюдаются при сахарном диабете и артериальной гипертензии.
Друзы Друзы представляют собой мелкие желтоватые округлые пятна. Они располагаются на сетчатке без какой-либо закономерности, но чаще всего концентрируются у заднего полюса глазного яблока. Могут наблюдаться в норме у пожилых людей, а также при старческой дегенерации жёлтого пятна. |  | Хориоретинит после разрешения При хориоретините после его разрешения в результате разрушения поверхностно расположенных тканей обнажаются неправильной формы белые участки склеры с тёмными очажками пигментации, размеры которых могут колебаться от мелких до очень крупных. На фотографии видно глазное дно при токсоплазмозе. Множественные мелкие, похожие друг на друга участки могут быть обусловлены лазерной терапией.
Колобома Колобома сосудистой оболочки и сетчатки представляет собой аномалию развития, которая проявляется в виде обнажения хорошо очерченного овального участка склеры средних или крупных размеров, располагающегося в нижнем отделе глазного дна, часто выходящего за пределы поля зрения при офтальмоскопии. Края участка могут быть пигментированными. | Пролиферативная диабетическая ретинопатия В поздних стадиях диабетической ретинопатии образуются белые прожилки или полосы фиброзной ткани. Они располагаются кпереди от сосудов сетчатки и закрывают их. Обычно появление этих полос сопровождается образованием новых сосудов.

ТАБЛИЦА 7-14. Глазное дно

Вырежте из бумаги кружок размером с диск зрительного нерва (см. рисунки), имитирующий световой луч офтальмоскопа. Положите его на каждый из рисунков и методично исследуйте глазное дно.

Нормальное глазное дно у людей со светлой кожей

Найдите и осмотрите диск зрительного нерва. Проследите за ходом сосудов во всех направлениях, обращая внимание на их относительные размеры и артериовенозные перекресты (на данном рисунке они соответствуют норме). Осмотрите область пятна. На её фоне можно различить центральную ямку, имеющую несколько более тёмный оттенок. Световой рефлекс отсутствует. Обратите внимание на возможные очаги поражения сетчатки. Малозаметный мозаичный или полосатый рисунок на глазном дне, особенно в нижнем его отделе, обусловлен просвечиванием нормальной собственно сосудистой оболочки через пигментированный слой сетчатки.

Нормальное глазное дно у афро американцев

Вновь осмотрите диск, сосуды, пятно, сетчатку. Ободок вокруг центральной ямки представляет собой нормальный световой рефлекс. Сравните цвет глазного дна с таковым на предыдущем рисунке. Он серовато-коричневый, почти с лиловым оттенком и обусловлен пигментом сетчатки и собственно сосудистой оболочки. Из-за пигмента мозаичный рисунок сетчатки, обусловленный сосудами собственно сосудистой оболочки, отсутствует. В отличие от этих двух рисунков глазное дно у брюнетов имеет более выраженный красный оттенок.

Нормальное глазное дно у пожилых людей

Осмотрите глазное дно, как в предыдущих случаях. Какие вы видите различия? На рисунке можно увидеть два признака, характерных для глазного дна у пожилых людей. Сосуды менее извиты и имеют меньший диаметр, чем у молодых людей. Сосуды собственно сосудистой оболочки более заметны. Диск зрительного нерва выглядит бледнее, а сетчатка кнаружи от диска и область пятна пигментированы.

Ретинопатия при артериальной гипертонии

Осмотрите глазное дно. Внутренняя граница диска зрительного нерва размыта. Световой рефлекс с артерий выше и ниже диска усилен. Обратите внимание на коническое сужение вены в месте артериове-нозного перекреста, расположенного от диска зрительного нерва на расстоянии, примерно равном одному диаметру диска. Коническое сужение и «запруживание» вены можно видеть на расстоянии, равном двум диаметрам диска, в районе 4 ч 30 мин. Отчётливо видны восковидные экссудаты и глубокие точечные кровоизлияния.

Ретинопатия при артериальной гипертензии с образованием «макулярной звезды»

Отчётливо видны точечные экссудаты, часть которых беспорядочно разбросана, а остальные образуют вокруг центральной ямки фигуру звезды. Обратите внимание на два мелких экссудата, расположенных на расстоянии от диска зрительного нерва, равном одному диаметру диска. Несколько поверхностных кровоизлияний, напоминающих языки пламени, тянутся в районе 2, 4 и 5 ч. Изменения, представленные на этой и предыдущей фотографиях глазного дна при ретинопатии, характерны для быстро прогрессирующей (злокачественной) артериальной гипертензии. Другим важным симптомом при этой патологии является отёк диска зрительного нерва.

Диабетическая ретинопатия

Точечные экссудаты сливаются в гомогенное восковидное пятно. Эти изменения характерны для диабетической ретинопатии. Какие красные пятна вы видите? Микроаневризмы лучше всего видны на расстоянии, равном одному диаметру диска. На расстоянии, равном трём диаметрам диска, в районе 2 и 3 ч видно несколько глубоких кровоизлияний. Представленная картина сочетания микроаневризм, глубоких кровоизлияний и восковидных экссудатов расценивается как непролиферативная ретинопатия. Для более поздней стадии, называемой пролиферативной ретинопатией, характерны образование новых сосудов (см. с. 205), разрастание фиброзной ткани (см. с. 207) и кровоизлияния в стекловидное тело.

ТАБЛИЦА 7-15. Опухолевидные образования ушной раковины и окружающих ее тканей

Хондродерматит завитка Это хроническое воспаление начинается с образования мягкого болезненного узелка, который чаще располагается на завитке, реже на противозавитке. Обычно появляется один узелок, однако на фотографии их два. Верхний узелок в отличие от нижнего находится на поздней стадии своей эволюции изъязвления и образования корок. Может отмечаться гиперемия кожи вокруг узелка. Заболевание обычно наблюдается у пожилых людей. Для того чтобы дифференцировать хондродерматит и рак, необходима биопсия. | Плоскоклеточный рак Плоскоклеточный рак чаще всего встречается у людей со светлой кожей при длительном воздействии на кожу солнечной радиации. Его характерными признаками являются локализующееся на завитке центральное изъязвление и возвышающиеся вокруг него края, покрытые коркой. Биопсия позволяет подтвердить диагноз. На фотографии (плоскоклеточный рак) виден наложенный шов. Плоскоклеточный рак не склонен к интенсивному росту, метастазирует редко, причём чаще всего в регионарные лимфатические узлы.
Кожная киста Эту кисту, расположенную за ушной раковиной, обычно называют жировой кистой. Это доброкачественное осумкованное плотное образование, локализующееся в дерме, которое куполообразно выступает над кожей. Оно подвижно относительно подлежащих тканей, но спаяно с эпидермисом. На его поверхности можно разглядеть тёмную точку (чёрный угорь). При гистологическом исследовании такой кисты возможны два заключения: эпидермоидная киста (часто локализуется на лице и шее) или волосяная киста (обычно локализуется на волосистой части головы). В обоих случаях [image] киста может воспаляться. | Базально-клеточный рак Возвышающийся над кожей узелок за ушной раковиной имеет лоснящуюся поверхность, телеангиэктазии, которые позволяют заподозрить базально-клеточный рак часто встречающуюся злокачественную опухоль, характеризующуюся медленным ростом и редко метастазирующую. Может наблюдаться изъязвление опухоли. При отсутствии лечения опухоль прорастает глубже. Как и плоскоклеточный рак, базально-клеточный рак чаще встречается у людей со светлой кожей при длительном воздействии [image] на нее солнечной радиации.
Фотографии взяты из: Хондродерматит завитка, кожная киста Young EM Jr., Newcomer VD, Kligman AM: Geriatric Dermatology: Color Atlas and Practitioner's guide. Philadelphia, Lea and Febiger, 1993; Плоскоклеточный рак и базально-клетонный рак перепечатаны с разрешения New England Journal of Medicine, 326:169-170, 1992
Подагрические узлы Подагрические узлы представляют собой отложения кристаллов мочевой кислоты и характерны для хронической узелковой подагры. Подагрические узелки образуются на завитке или противозавитке; они имеют твёрдую консистенцию и могут прорываться на поверхность кожи. Содержимое узелков напоминает мел. Подагрические узелки могут локализоваться также в области суставов, например кистей, стоп и др. (см. с. 482). Образуются они обычно через несколько лет после первого повышения уровня мочевой кислоты в крови. При адекватной лекарственной терапии гиперурикемии подагрические узелки образуются реже. |  | Ревматоидные узелки У больных хроническим артритом наличие на завитке или противозавитке одного или более мелких узелков может указывать на ревматоидную природу артрита (см. фотографию). Не следует путать эти узелки с подагрическими. Посмотрите, нет ли узелков в других частях тела, например на кистях, в дистальных отделах предплечья, в области коленных суставов, пяток. Повторные мелкие травмы узелков могут привести к их изъявлению. Появление ревматоидных узелков может предшествовать артриту.
Келоид Келоид представляет собой твёрдое ноду-лярное массивное образование из гипертрофированной рубцовой ткани, которое выходит за пределы места повреждения. Келоид может образоваться из рубцов любой локализации, но чаще всего он образуется из рубцов, локализующихся в области плеч и верхней половины грудной клетки. Келоид, образующийся на мочке уха после его прокалывания для ношения серёжек, может представлять собой серьёзный косметический дефект. Люди с тёмной кожей более предрасположены к развитию келоидов. После лечения келоид может рецидивировать. |  | Лепроматозная лепра Ухо одна из частей тела, поражаемых лепроматозной лепрой, также называемой болезнью Хансена, которая вызывается Mycobacterium leprae. Множественные узелки и узлы на ушной раковине (см. фотографию) являются результатом хронического воспаления, вызванного этим возбудителем. Следует полагать, что у больного аналогичные изменения имелись также на лице и других частях тела. Лепра, которая в настоящее время в США встречается редко, всё ещё остаётся глобальной проблемой. Разные формы этой болезни имеют многообразные проявления.

ТАБЛИЦА 7-16. Поражения барабанной перепонки

Нормальная барабанная перепонка

Нормальная барабанная перепонка (см. фотографию) имеет серовато-розовый цвет. Рукоятка молоточка имеет несколько наклонное положение и находится за верхней частью перепонки. Короткий отросток молоточка, выталкивая перепонку кнаружи, образует маленькое белёсое возвышение. Над коротким отростком располагается меньшая часть барабанной перепонки, называемая провисающей частью. Остальная, большая, её часть называется натянутой частью. Передняя и задняя складки молоточка, которые тянутся от короткого отростка в косом направлении вверх, отделяют провисающую часть от натянутой. Их часто можно увидеть лишь при втяжении барабанной перепонки. От пупка кпереди и книзу расходится яркий световой конус. Все другие световые рефлексы (см. фотографию) являются артефактами. Кзади от молоточка за барабанной перепонкой видна часть наковальни. Мелкие кровеносные сосуды, направляющиеся вдоль рукоятки молоточка, в норме обычно видны и не являются признаком воспаления. Наружный слуховой проход, который окаймляет барабанную перепонку, выглядит уплощенным в результате искажения изображения в процессе фотографирования.

Перфорации барабанной перепонки

Перфорации барабанной перепонки представляют собой дефекты, обусловленные гнойным расплавлением при среднем отите. Перфорации разделяют на центральные, не достигающие краёв перепонки, и краевые, доходящие до её краёв. На фотографии показана более часто встречающаяся центральная перфорация. Виден красный поясок грануляционной ткани, окаймляющий перфорацию и свидетельствующий о хроническом гнойном воспалении. Сама барабанная перепонка рубцово изменена, на ней невозможно различить какие-либо анатомические ориентиры. Через такую перфорацию при среднем отите может вытекать экссудат (на фотографии его не видно).

Перфорация барабанной перепонки в процессе излечения часто закрывается (см. фотографию справа). Плёнка, затягивающая перфорацию, может быть очень тонкой и прозрачной.

Тимпаносклероз

В нижней части левой барабанной перепонки (см. фотографию) видно круглое белое пятно с неровными краями. Такая картина характерна для тимпаноскле-роза. Она обусловоена отложением гиалиновой субстанции в толще барабанной перепонки, которое иногда наблюдается после тяжело протекающего среднего отита. Слух при этом обычно не нарушается.

Из других патологических изменений со стороны барабанной перепонки следует отметить затянувшуюся перфорацию (крупная овальной формы зона в задне-верхнем квадранте) и признаки втяжения барабанной перепонки. Втяжение происходит в медиальном направлении. Складки молоточка натянуты и имеют резко очерченные контуры. Короткий отросток часто резко выпячивается, и рукоятка молоточка, втянутая у пупка внутрь, выглядит укороченной и расположенной более горизонтально.

Фотографии взяты из: Нормальная барабанная перепонка Hawke M, Keene M, Albert! PW: Clinical Otoscopy: A Text and Colour Atlas. Edinburgh, Churchill Livingstone, 1984; Перфорация барабанной перепонки , Тимпаносклероз любезно предоставлены Michael Hawke, MD, Toronto, Canada

Серозный выпот в среднем ухе

Серозный выпот в среднем ухе наблюдается при вирусной инфекции верхних дыхательных путей (средний отит с серозным выпотом) или при внезапных изменениях атмосферного давления во время полётов или при нырянии (баротравма среднего уха). При этом не происходит уравнивания давления воздуха в среднем ухе с атмосферным через евстахиеву трубу. Воздух частично или полностью всасывается из среднего уха в кровь, и вместо него скапливается серозная жидкость. Симптомами, свидетельствующими о наличии серозного выпота в среднем ухе, являются ощущение распирания, треск в ухе, умеренное нарушение звуко-проведения и иногда боль.

При осмотре обнаруживают янтарного цвета жидкость за барабанной перепонкой, как это видно на фотографии левой барабанной перепонки у больного с баро-травмой среднего уха. По обе стороны от короткого отростка можно видеть уровень жидкости с находящимся над ним воздухом. Иногда в серозной жидкости видны пузырьки воздуха.

Острый гнойный средний отит

Причиной острого гнойного среднего отита является бактериальная инфекция. Он проявляется болью в ухе, повышением температуры тела и потерей слуха. К местным симптомам относятся гиперемия барабанной перепонки, её выпячивание кнаружи, исчезновение на ней видимых анатомических ориентиров.

На фотографии правой барабанной перепонки нормальные анатомические ориентиры почти не различимы: видно выпячивание барабанной перепонки кнаружи по направлению к глазу исследователя. Гиперемия наиболее выражена в области пупка, хотя расширенные полнокровные сосуды можно видеть во всех её сегментах. Часто наблюдается диффузная гиперемия всей барабанной перепонки. Такое состояние может привести к её разрыву (перфорации) с истечением гноя в наружный слуховой проход.

Потеря слуха или его снижение является результатом нарушения звукопроведения. Острым гнойным средним отитом чаще болеют дети.

Буллёзный мирингит

Буллёзный мирингит представляет собой вирусную инфекцию, характеризующуюся появлением на барабанной перепонке и коже, выстилающей наружный слуховой проход, болезненных пузырьков с геморрагической жидкостью. Симптомами буллёзного мирингита являются боль в ухе, наличие кровянистых выделений из него и снижение слуха, вызываемое нарушением звукопроведения.

На фотографии барабанной перепонки правого уха, можно различить по меньшей мере два крупных пузырька (буллы) на гиперемированной барабанной перепонке, обычные анатомические ориентиры на ней не различимы.

Буллёзный мирингит могут вызывать вирусы нескольких видов.

Фотографии взяты из: Серозный выпот в среднем ухе Hawke M, Keene M, Albert! PW: Clinical Otoscopy: A Text and Colour Atlas. Edinburgh, Churchill Livingstone, 1984; Острый гнойный средний отит , Бумёзный мирингит The Wellcome Trust, National Medical Slide Bank, London, UK

ТАБЛИЦА 7-17. Виды нарушения слуха

Различают два основных вида снижения слуха. При поражении звукопроводящего аппарата, обусловленном заболеваниями наружного и среднего уха, нарушается проведение звука к внутреннему уху. При поражении нейросенсорного аппарата, вызванном заболеваниями внутреннего уха, преддверно-улиткового нерва или проводящих путей, нарушается проведение нервных импульсов в мозг. Возможно снижение слуха в результате сочетанного поражения звукопроводящего и нейросенсорного аппаратов.
 | Поражение звукопроводящего аппарата | Поражение нейросенсорного аппарата
Искажение восприятия звуков, приводящее к нарушению понимания слов | Выражено незначительно | Часто нарушено восприятие звуков высокой тональности в словах
Влияние шума | Слух несколько улучшается на фоне шума | На фоне шума слух, как правило, ухудшается
Голос больного | Чаще негромкий, так как сохраняется костная проводимость при интактных внутреннем ухе и преддверно-улит-ковом нерве | Может быть громким, так как больной плохо слышит собственный голос
Возраст, в котором начинается снижение слуха | До 40 лет, чаще всего в детском возрасте | Чаще всего в среднем возрасте и позже
Состояние наружного слухового прохода и барабанной перепонки | Патологические изменения обычно можно увидеть при осмотре (исключение составляет отосклероз) | Патологические изменения при осмотре не видны
 | Поражение звукопроводящего аппарата | Поражение нейросенсорного аппарата
Проба Вебера (при одностороннем нарушении слуха) | Происходит литерализация звука в сторону больного уха. Поскольку оно слышит окружающий шум плохо, то слышимость звучания камертона на больной стороне может быть лучше, чем на здоровой (проверьте это на себе, закрывая одно ухо). Эта латерализация звука исчезает в бесшумном помещении. | Звук латерализуется в сторону здорового уха. Независимо от того, как звук достигает улитки, проведение нервных импульсов по поражённому внутреннему уху и преддверно-улитковому нерву нарушено.
Проба Ринне | Время восприятия звука через кость равно времени восприятия через воздух или превышает его (КП>ВП или КП=ВП). Поскольку воздушная проводимость через наружный слуховой проход или среднее ухо нарушена, вибрация достигает улитки, распространяясь через кости в обход препятствия на пути воздушной проводимости. | Время восприятия звука через воздух превышает время восприятия через кость (ВП>КП). Проведение нервных импульсов по внутреннему уху или преддверно-улитковому нерву нарушено независимо от того, как вибрация достигает улитки. Часто наблюдается нормальное соотношение.
Возможные причины | Обструкция наружного слухового прохода; средний отит; перфорация барабанной перепонки или ограничение её подвижности; отосклероз (анкилоз слуховых косточек в результате образования патологических костных структур). | Длительное воздействие сильного шума; приём некоторых лекарственных препаратов; инфекции внутреннего уха; травмы, опухоли, врождённые аномалии и некоторые наследственные заболевания; старение (пресбиакузис).
Дальнейшее обследование включает аудиометрию и другие специальные методы исследования.

ТАБЛИЦА 7-18. Патологические изменения губ

Простой герпес (пузырьковый лишай) Вирус простого герпеса вызывает высыпание болезненных пузырьков на губах и прилегающей к ним коже. Вначале появляются маленькие скопления пузырьков, которые затем вскрываются с образованием жёлто-коричневой корочки, под которой протекает процесс заживления, длящийся обычно от 10 до 14 дней. На фотографии видны проявления простого герпеса в обеих стадиях. | Ангулярный хейлит Ангулярный хейлит начинается с размягчения кожи в углах рта и появления на ней трещин. Причинами ангулярного хейлита могут быть неполноценное питание, отсутствие зубов (чаще) или плохо пригнанные зубные протезы, когда при смыкании губ они вдаются в полость рта. Это приводит к мацерации слюной кожи углов рта и присоединению вторичной инфекции (в примере на фотографии это грибы рода Candida).
Актинический хейлит Актинический хейлит развивается в результате длительного воздействия солнечного света на губы, обычно на нижнюю. Чаще всего он наблюдается у людей со светлой кожей, которым приходится работать под солнцем. Губа при этом теряет присущий ей нормальный розовый цвет, утолщается, шелушится и слегка выворачивается. В связи с тем что солнечные лучи способствуют развитию рака губы, при наличии актинического хейлита следует проявлять онкологическую настороженность. | Рак губы Подобно актиническому хейлиту, рак обычно поражает нижнюю губу. Он может иметь вид шелушащейся бляшки, язвы, покрытой коркой, или без корки, или узелка (см. фотографию). Факторами риска развития рака губы являются светлая кожа и длительное воздействие солнечных лучей.
Фотографии взяты из: Простой герпес, ангулярный хейлит Neville В et al.: Color Atlas of Clinical Oral Pathology. Philadelphia, Lea and Febiger, 1991 ; Актинический хейлит Langlais RP, Miller CS: Color Atlas of Common Oral Diseases. Philadelphia, Lea and Febiger, 1992; Рак губы Tyldesley WR: A Color Atlas of Orofacial Diseases, 2nd ed. London, Wolfe Medical Publications, 1991
Ангионевротический отёк Ангионевротический отёк представляет собой диффузный плотный отёк дермы и подлежащих тканей. Он развивается быстро и обычно проходит через несколько часов или дней. Хотя обычно ангионевротический отёк имеет аллергическую природу и иногда сочетается с крапивницей, зуда при нём не наблюдается. | Твёрдый шанкр Твёрдый шанкр представляет собой безболезненную эрозию или поверхностную язву, расположенную на твёрдом основании. Твёрдый шанкр может напоминать рак или простой герпес при подсыхании пузырьков. В связи с опасностью заражения пальпацию любого поражения кожи, похожего на шанкр, следует производить в перчатках.
Наследственная геморрагическая телеангиэктазия Множественные точечные красные пятна на губах позволяют заподозрить у больного наследственную геморрагическую телеангиэктазию. Точечные пятна могут быть также на лице, кистях и слизистой оболочке полости рта. Они представляют собой расширенные капиляры и при травмировании могут кровоточить. У людей, страдающих этим заболеванием, часто наблюдаются носовые и желудочно-кишечные кровотечения. | Синдром Пейтца-Егерса Этот синдром следует заподозрить в тех случаях, когда пигментные пятна на губах возвышаются больше, чем на окружающей коже. Пигментация слизистой оболочки щёк позволяет подтвердить диагноз. Пигментные пятна можно обнаружить также на лице и кистях. Эти признаки часто сочетаются с полипозом кишечника.
Фотографии взяты из : Ангионевротический отёк Neville В , et al.: Color Atlas of Clinical Oral Pathology. Philadelphia, Lea and Febiger, 1991; Твёрдый шанкр Wisdom A: A Color Atlas of Sexually Transmitted Diseases, 2nd ed, London. Wolfe Medical Publications, 1989; Наследственная геморрагическая телеангиэктазия Langlais RP, Miller CS: Color Atlas of Common Oral Diseases, Philadelphia, Lea and Febiger, 1992; Синдром Пейтиа -Егерса Robinson HBC, Miller AS: Colby, Kerr, and Robinson's Color Atlas of Oral Pathology. Philadelphia, JB Lippincott, 1990

ТАБЛИЦА 7-19. Патологические изменения глотки, неба и слизистой оболочки полости рта

Фарингит На фотографиях показана гиперемия глотки без экссудации. На фотографии слева гиперемия и сосудистый рисунок нёбных дужек и язычка выражены умеренно или слабо. На фотографии справа гиперемия резко выражена и носит диффузный характер. В обоих случаях больные жаловались на боль или першение в горле. Фарингит вызывают некоторые виды бактерий и вирусов. Если нет повышения температуры тела и увеличения шейных лимфатических узлов, то вероятность у больного инфекции, вызываемой двумя серьёзными возбудителями стрептококками группы А и вирусом Эпстайна-Барр (инфекционный мононуклеоз), очень мала.
Экссудативный тонзиллит На фотографии видны гиперемия зева и глотки и белый экссудат на миндалинах. Наличие у больного лихорадки и увеличения шейных лимфатических узлов повышает вероятность инфекции, вызванной стрептококком группы А, или мононуклеоза. | Дифтерия Дифтерия это острая инфекция, вызываемая возбудителем Corynebacterium diphtheriae. Несмотря на то что дифтерия в настоящее время встречается редко, она представляет серьёзную опасность для больных. Своевременная диагностика при дифтерии имеет жизненно важное значение. Горло при дифтерии выглядит матово-красным, слизистая оболочка язычка, глотки, языка покрыта сероватыми фибринозными пленками. Может произойти обструкция дыхательных путей.
Фотографии взяты из: Фарингит (А и Б), Экссудативный тонзшшт The Wellcome Trust, National Medical Slide Bank, London, UK; Дифтерия Harnisch JP, et al: Diphtheria among alcoholic urban adults. Ann. Intern. Med. 1989, 111:77
Увеличение миндалин Нормальные нёбные миндалины могут быть крупными, особенно у детей. Они могут выступать медиально из-за нёбных дужек и даже достигать середины глотки. На представленной фотографии миндалины касаются язычка и закрывают глотку. Цвет их нормальный. Белые пятна на них представляют собой световые рефлексы. | Молочница нёба (кандидоз) Возбудителем молочницы являются дрожжевые грибы рода Candida. Молочница может поражать любую часть полости рта (на фотографии молочница локализуется на нёбе). Поражения при молочнице имеют вид толстых белых бляшек, рыхло спаянных с подлежащей слизистой оболочкой. К развитию молочницы предрасполагают длительное лечение антибиотиками или кортикостероидами и иммунодефицит.
Нёбный валик Нёбный валик представляет собой костное образование на твёрдом нёбе, которое довольно часто встречается у взрослых людей. Размеры его варьируют у разных людей. Нёбный валик имеет дольчатый вид. | Саркома Капоши при СПИДе Видимые на фотографии очаги поражения тёмно-красного цвета являются проявлением саркомы Капоши. Эти очаги могут возвышаться над слизистой оболочкой. У больных СПИДом нёбо является частой локализацией саркомы Капоши.
Фотографии взяты из: Крупные здоровые миндалины, нёбный валик, молочница нёба The Wellcome Trust, National Medical Slide Bank, London, UK; Саркома Копоши при СПИДе loachim HL: Textbook and Atlas of Disease Associated With Acquired Immune Deficiency Syndrome. London, UK, Gower Medical Publishing, 1989
Пятна Коплика Пятна Коплика-Филатова являются ранним признаком кори (morbilli). Они имеют вид мелких пятнышек, напоминающих крупицы соли на красном фоне. Пятна Коплика-Филатова обычно появляются на слизистой оболочке щёк на уровне первого и второго моляров (на фотографии видны в верхней трети). Коревая сыпь появляется в течение суток после появления пятен Коплика-Филатова. |  | Пятна Фордайса (зёрна Фордайса) Пятна Фордайса представляют собой нормальные сальные железы на слизистой оболочке щёк и губы. Они имеют вид мелких желтоватых пятен. Клинически не проявляются. На фотографии пятна Фордайса расположены кпереди от языка и ветви нижней челюсти. Эти пятна обычно не столь многочисленны.
Петехии Петехии мелкие красные пятна, образующиеся в результате выхода крови из капилляров в окружающие ткани. Петехии на слизистой оболочке щеки часто являются результатом её случайного прикусывания (см. фотографию). Петехии на слизистой оболочке полости рта могут быть следствием инфекции, уменьшения количества тромбоцитов, а также травмы. |  | Лейкоплакия Лейкоплакия (злокачественная трансформация эпителия) представлена слегка возвышающимися белыми пятнами на слизистой оболочке полости рта. Причиной лейкоплакии у больного (см. фотографию) явилось жевание табака, который оказывает местное раздражающее, а также канцерогенное действие.
Фотографии взяты из : Пятна Коплика , петехии The Wellcome Trust, National Medical Slide Bank, London, UK; Пятна Фордайса Neville В et al: Color Atlas of Clinical Oral Pathology. Philadelphia, Lea and Febiger, 1991; Лейкоплакия Robinson HBG, Miller AS: Colby, Kerr and Robinson's Color Atlas of Oral Pathology. Philadelphia, JB Lippincott, 1990

ТАБЛИЦА 7-20. Патологические изменения десен и зубов

Краевой гингивит Краевой гингивит часто встречается у подростков и молодых людей. Края дёсен гипермированы и отёчны, межзубные сосочки округлены, гипермированы и отёчны. Пользование зубной щёткой вызывает кровотечение из дёсен. Зубной налёт, представляющий собой белую плёнку, состоящую из белков и солей, содержащихся в слюне, и бактерий, не всегда заметен. |  | i [image] | Острый язвенно-некротический гингивит Эта редкая форма гингивита наблюдается у подростков и молодых людей. Заболевание характеризуется внезапным началом и сопровождается лихорадкой, недомоганием, регионарным лимфаденитом. Язвы образуются на межзубных сосочках, откуда некротический процесс распространяется вдоль краёв дёсен, на которых образуется сероватая плёнка. Гиперемированные, болезненные дёсны легко кровоточат. Отмечается гнилостный запах изо рта.
Хронический гингивит и периодонтит Хронический гингивит при отсутствии своевременного лечения приводит к развитию периодонтита воспалению тканей, удерживающих зубы в лунке. Постепенно атрофируются края десны, расшатываются и выпадают зубы. Зубной камень (кальциониро-ванный налёт), видимый на фотографии (отложения кремового цвета на зубах) усугубляет воспалительный процесс. |  | Гиперплазия дёсен Увеличение дёсен в результате их гиперплазии проявляется в виде набухания и увеличения их массы; дёсны могут даже закрывать зубы. Гиперплазия дёсен может сопровождаться гиперемией (см. фотографию). К возможным причинам гиперплазии дёсен относятся терапия дилантином (как у данного больного), беременность, лейкемия; предрасполагающим фактором является также период полового созревания.
Фотографии взяты из: Краевой гингивит, острый язвенно-некротический гингивит Tyldesley WR: A Color Alias of Orofacial Diseases, 2nd ed. London, Wolfe Medical Publications, 1991; Хронический гингивит и периодонтит (с разрешения Dr. Tom McDavid), гиперплазия дёсен (с разрешения Dr. James Cottone) Langlais RP, Miller CS: Color Atlas of Common Oral Diseases. Philadelphia, Lea and Febiger, 1992
Эпулис (пиогенная гранулёма) Гиперплазия дёсен может носить локальный характер и иметь вид опухолевого образования, которое обычно исходит из межзубного сосочка. Опухоль имеет красный цвет, мягкую консистенцию и легко кровоточит. Эпулис наблюдается примерно у 1 % беременных. Обратите внимание на сопутствующий гингивит. |  | Саркома Капоши при СПИДе У людей, болеющих СПИДом, саркома Капоши может локализоваться также на дёснах. Поражение у больного с далеко зашедшей саркомой Капоши (см. фотографию) по форме напоминает гиперплазию дёсен, однако характерный тёмно-лиловый цвет указывает на саркому Капоши. Будьте внимательны, чтобы не пропустить менее типичные формы опухоли.
Свинцовая кайма Свинцовая кайма в настоящее время встречается редко. Она имеет вид синевато-чёрной полосы на дёснах и является признаком хронического отравления свинцом. Ширина полосы составляет примерно 1 мм, полоса расположена по краю дёсен и прерывается в местах отсутствия зубов. Свинцовая кайма часто сопровождается периодонтитом (см. фотографию). |  | Кариес зубов Кариес зубов вначале имеет вид белого как мел участка на зубной эмали, который в дальнейшем приобретает коричневый или чёрный цвет, размягчается и превращается в полость. Для раннего выявления кариеса необходимы специальные методы исследования, включая рентгенологический.
Фотографиия взяты из : Эпулис , кариес зубов Langlais RP, Miller CS: Color Atlas of Common Oral Diseases. Philadelphia, Lea and Febiger, 1992; Саркома Копоши при СПИДе Kelley WN (ed): Textbook of Internal Medicine, 2nd ed. Philadelphia, JB Lippincott, 1992; Свинцовая кайма (с разрешения Dr. RA Cawson) Cawson RA: Oral Pathology, 1st ed. London, UK, Oower Medical Publishing, 1987
Стирание зубов; рецессия дёсен У многих пожилых людей жевательная поверхность зубов стирается; при этом обнажается желтовато-коричневый дентин. На фотографии видна также рецессия дёсен, в результате которой обнажаются корни зубов, что создаёт впечатление удлинения зубов. | Эрозия зубов В результате химического воздействия зубы могут подвергаться эрозии. Обратите внимание на эрозию эмали на задней поверхности верхних резцов с обнажением желтовато-коричневого дентина (см. фотографию). Причиной эрозии может служить частая регургитация желудочного содержимого (например, при булимии).
Зубы Хатчинсона Зубы Хатчинсона характерны для врождённого сифилиса. Зубы имеют меньшие размеры, чем в норме, отстоят дальше друг от друга, конусовидно сужаются, их жевательная поверхность имеет вырезку. Чаще всего поражаются постоянные (не молочные) верхние центральные резцы. | Патологическое стирание зубов Режущий край зубов может стираться с образованием вырезки в результате многократной травмы (например, при удерживании зубами гвоздей или заколок для волос). В отличие от зубов Хатчинсона в этих случаях боковые поверхности зубов, их размеры и межзубные промежутки нормальные.
Фотографии взяты из: Стирание зубов, эрозия зубов Langlais RP, Miller CS: Color Atlas of Common Oral Diseases, Philadelphia, Lea and Febiger, 1992; Зубы Хатчинсона, патологическое стирание зубов Robinson HBG, Miller AS: Colby, Kerr and Robinson's Color Atlas of Oral Pathology. Philadelphia, JB Lippincott, 1990

ТАБЛИЦА 7-21. Патологические изменения языка

Бороздчатый язык У пожилых больных могут появиться трещины на языке. Хотя в трещинах могут скапливаться остатки пищи, оказывающие раздражающее действие на слизистую оболочку, бороздчатый язык какого-либо серьёзного клинического значения не имеет. |  | «Волосатый» язык При «волосатом» языке происходит удлинение сосочков на спинке языка, которые приобретают коричневый или чёрный цвет. Причиной развития его патологии может быть антибиотикотерапия, хотя нередко установить причину не представляется возможным. Какого-либо серьёзного клинического значения «волосатый» язык не имеет. |  | 1 «Географический» язык Этот симптом проявляется в виде рассеянных гладких красных участков, лишённых сосочков. Их сочетание с нормальными участками с сохранными сосочками придаёт языку вид географической карты. Характер рисунка со временем изменяется. Течение заболевания доброкачественное, причины не установлены.
«Полированный» язык (атрофический глоссит) Гладкий, часто болезненный язык, утративший сосочки, свидетельствует о недостаточном поступлении в организм рибофлавина, никотиновой и фолиевой кислот, витамина В12, пиридоксина или железа. Установление конкретной причины часто затруднено. Описанные изменения языка могут быть обусловлены также приёмом противоопухолевых препаратов. |  | «Волосистая» лейкоплакия «Волосистая» лейкоплакия представляет собой белые возвышающиеся пятна с перистым рисунком. В отличие от пятен при кандидозе эти пятна невозможно соскоблить. Чаще всего она локализуется на боковых поверхностях языка. Наблюдается при ВИЧ-инфекции. |  | Кандидоз Толстая белая плёнка на языке (см. фотографию) является признаком поражения грибами рода Candida. Место, где плёнка была соскоблена, имеет красный цвет. Кандидоз может сопровождаться гиперемией языка без образования плёнки. Одним из предрасполагающих факторов является СПИД.
Фотографии взяты из : Бороздчатый язык , кандидоз Robinson HBG, Miller FS: Colby, Kerr and Robinson's Color Atlas of Oral Pathology. Philadelphia, JB Lippincott, 1990; * Полированный * язык (с разрешения Dr. Cawson) Cawson R.A.: Oral Pathology. 1st ed. London, UK, Gower Medical Publishing, 1987; « Географический » язык The Wellcome Trust, National Medical Slide Bank, London, UK; « Волосистая » лейкоплакия loachim HL: Textbook and Atlas of Disease Associated With Acquired Immune Deficiency Syndrome. London, UK, Gower Medical Publishing, 1989
Пятнистый сифилид на слизистой оболочке Это безболезненное поражение наблюдается при вторичном сифилисе. Оно имеет вид слегка возвышающейся овальной бляшки, затянутой сероватой плёнкой. Таких бляшек может быть несколько, они могут локализоваться на любом участке слизистой оболочки полости рта. | Афтозная язва (афтозный стоматит) Афтозная язва представляет собой небольших размеров округлую или овальную язву белого или желтовато-серого цвета, окружённую пояском гиперемированной слизистой оболочки. Афтозных язв может быть несколько. Они заживают в течение 7-10 дней, но могут рецидивировать. |  | Лейкоплакия Безболезненное белое пятно на слизисюй оболочке полости рта, не исчезающее в течение длительного времени, до установления его природы с помощью биопсии называют лейкоплакией. На фотографии нижняя поверх ность языка выглядит окрашенной белой краской. Чаще пятна имеют меньшие размеры. Независимо от своих размеров лейкоплакия должна настораживать в отношении возможного злокачественного перерождения.
 | Рак дна полости рта На фотографии показана характерная локализация рака, который может располагаться также на боковой поверхности языка. Медиальнее изъязвившейся опухоли видна гиперемия слизистой оболочки, которую называют эритроплакией. Подобно лекоплакии, эритроплакия может быть проявлением злокачественной опухоли.
Варикозные вены У пожилых людей под языком могут появиться лиловые или иссиня-чёрные округлые выпячивания, напоминающие икринки, которые представляют собой расширенные вены языка. Какой-либо опасности они не представляют. |  |  | Нижнечелюстные валики Нижнечелюстные валики представляют собой округлые безболезненные выпячивания, исходящие из внутренней поверхности тела нижней челюсти, обычно с обеих сторон. Слизистая оболочка, покрывающая их, не изменяется. Как и нёбный валик, нижнечелюстной валик серьёзного клинического значения не имеет.
Фотографии взяты из: Пятнистый сифилид на слизистой оболочке, лейкоплакия, рак Robinson HbG, Miller AS: Colby, Kerr and Robinson's Color Atlas of Oral Pathology. Philadelphia, JB Lippincott, 1990; Варикозные вены Neville В et al: Color Atlas of Clinical Oral Pathology. Philadelphia, Lea and Febiger, 1991

ТАБЛИЦА 7-22. Увеличение щитовидной железы и нарушение ее функций

Исследование щитовидной железы подразумевает описание её анатомии и оценку функций.
Диффузное увеличение щитовидной железы Под диффузным увеличением щитовидной железы понимают увеличение её перешейка и боковых долей без образования узлов. Диффузное увеличение щитовидной железы наблюдается при болезни Грейвса (базедовой болезни), тиреоидите Хашимото и эндемическом зобе, вызванном недостатком йода. В настоящее время в США встречается редко. Под спорадическим зобом понимают увеличение щитовидной железы без явной причины. |  | Многоузловой зоб 0 многоузловом зобе говорят в случае увеличения щитовидной железы и наличия в ней двух или более узлов. Наличие нескольких узлов является скорее признаком нарушения обмена веществ, чем опухолевого процесса, однако перенесённое в детском возрасте облучение, отягощённая наследственность, увеличение шейных лимфатических узлов, прогрессирующее увеличение одного из узлов свидетельствуют о возможном озлокачествлении зоба. |  | Одиночный узел в щитовидной железе Одиночный узел в щитовидной железе может представлять собой кисту, доброкачественную опухоль или один из узлов многоузлового зоба. Одиночный узел в щитовидной железе также может озлокачествиться. 0 возможном озлокачествлении узла свидетельствуют облучение в анамнезе, плотная консистенция узла, его быстрый рост, спаянность с окружающими тканями, увеличение шейных лимфатических узлов, а также принадлежность к мужскому полу.
Субъективные симптомы нарушения функций щитовидной железы |  |  | Объективные симптомы нарушения функций щитовидной железы
Гипертиреоз | Гипотиреоз |  | Гипертиреоз |  | Гипотиреоз
Раздражительность Снижение массы тела, несмотря на хороший аппетит Чрезмерная потливость и непереносимость жары Сердцебиение Учащение стула Слабость проксимальной группы мышц, тремор | Утомляемость, сонливость Умеренное увеличение массы тела при наличии анорексии Сухая, грубая кожа и непереносимость холода Отёки на лице, руках и ногах Запоры Слабость, судороги мышц, артралгия, парестезии, ухудшение памяти и слуха |  | Тахикардия или мерцание предсердий Повышение систолического и снижение диастолического артериального давления Усиление I тона Кожа тёплая, гладкая, влажная Тремор, слабость проксимальной группы мышц При болезни Грейвса (базедова болезнь) наблюдаются глазные симптомы в виде тревожного фиксированного взгляда, отставания века и экзофтальма |  | Брадикардия; на поздних стадиях гипотермия Снижение систолического и повышение диастолического артериального давления Тоны сердца иногда приглушены Кожа сухая, грубая, холодная, иногда желтоватая из-за отложения каротина, отмечаются плотный отёк кожи, выпадение волос Снижение памяти, снижение слуха по смешанному типу, сонливость, периферическая невропатия, синдром запястного канала Периорбитальный отёк


8_1.htm

Глава 8

Грудная клетка и лёгкие

Анатомия и физиология

Вспомните анатомию грудной стенки, обращая внимание на структуры, обозначенные на рисунке. Межреберья обозначаются по расположенному выше ребру.

Указание локализации патологических изменений на грудной клетке. Для описания патологических изменений органов грудной клетки необходимо указать их локализацию в двух проекциях вдоль вертикальной оси и вдоль окружности грудной клетки.

Для указания локализации относительно вертикальной оси необходимо уметь определять ребро и межреберье. Угол грудины (угол Людовика) является наилучшим анатомическим ориентиром. Для его идентификации нащупайте яремную вырезку, после чего переместите палец на 5 см ниже: в этой области вы прощупаете горизонтально расположенный костный гребень, соответствующий месту соединения рукоятки грудины с её телом. Затем переместите палец латерально и прощупайте II ребро и его хрящ. Начиная от этого уровня двумя пальцами спуститесь по межреберьям вдоль линии, обозначенной на рисунке цветными цифрами. Не пытайтесь сосчитать межреберья вдоль нижнего края грудины, так как рёбра здесь расположены слишком близко друг к другу. Для уточнения межреберья у женщин с большими молочными железами сместите молочную железу латерально либо прощупайте рёбра несколько медиальнее, чем показано на рисунке. Не надо сильно давить на чувствительную ткань молочной железы.

Учтите, что только первые семь рёберных хрящей сочленяются с грудиной. Хрящи VIII, IX, X рёбер соединяются с хрящом расположенного выше VII ребра, а XI и XII рёбра так называемые колеблющиеся рёбра спереди вовсе не фиксируются. Хрящевой конец XI ребра можно прощупать сбоку, а конец XII ребра ближе к задней стенке грудной клетки. Рёберные хрящи пальпаторно невозможно отличить от самих рёбер.

На задней стенке грудной клетки хорошим ориентиром для отсчёта рёбер и межреберий является XII ребро. Его особенно удобно использовать в качестве ориентира при локализации патологических изменений в нижних отделах задней части грудной клетки, а также в тех случаях, когда ориентироваться по передней грудной стенке невозможно. Надавите пальцами на нижний край XI! ребра (показано стрелкой). Затем поднимитесь вверх по межреберьям вдоль линии, соответствующей цветным цифрам на рисунке, которая направляется косо вверх, огибая грудную клетку. При уточнении локализации помните, что нижний угол лопатки обычно расположен на уровне VII ребра или седьмого межреберья.

Локализацию патологического очага можно указать также относительно остистых отростков позвонков. При сгибании шеи вперёд наиболее выступающий остистый отросток обычно принадлежит VII шейному позвонку. Когда одинаково выступают два остистых отростка, то это, как правило, отростки VII шейного и I грудного позвонков. Остистые отростки расположенных ниже позвонков также можно прощупать и сосчитать, особенно при согнутом позвоночнике.

Для указания локализации вдоль окружности грудной клетки в качестве ориентиров используют вертикальные линии (см. фотографии). Срединная грудинная линия и позвоночная линия служат точными ориентирами, остальные линии проводят приблизительно. Среднеключичную линию проводят вертикально вниз от середины ключицы, для распознавания которой необходимо точно установить оба её конца (см. с. 453), переднюю и заднюю подмышечные линии вертикально от передней и задней подмышечных складок (мышечный массив, ограничивающий подмышечную впадину), среднюю подмышечную линию вертикально от дна подмышечной впадины.

Позвоночную линию проводят вдоль остистых отростков позвонков, лопаточную линию через нижний угол лопатки.

Лёгкие, междолевые щели и доли лёгких. Лёгкие, междолевые щели и доли лёгких могут быть мысленно спроецированы на грудную стенку. Спереди верхушка каждого лёгкого располагается на 2-4 см выше проксимальной трети ключицы. Нижняя граница лёгкого пересекает VI ребро по среднеключичной линии и VIII ребро по средней подмышечной линии. Вследствие косого расположения рёбер горизонтальная линия на грудной стенке проходит через разные рёбра. Сзади нижний край лёгкого соответствует уровню остистого отростка X грудного позвонка (лопаточная линия). При вдохе нижний край лёгкого смещается вниз.

Каждое лёгкое косой междолевой щелью делится на две половины. Направление этой щели приблизительно соответствует линии, проведённой от остистого отростка III грудного позвонка косо вниз вокруг грудной клетки до VI ребра по среднеключичной линии.

Правое лёгкое делится еще и горизонтальной щелью, уровень которой спереди соответствует IV ребру. Уровень слияния её с косой щелью соответствует V ребру по среднеключичной линии.

Таким образом, правое лёгкое делится на верхнюю, среднюю и нижнюю доли, а левое лёгкое имеет лишь две доли верхнюю и нижнюю.

Локализация на грудной стенке. Несмотря на то, что знание приблизительного расположения долей лёгких помогает интерпретировать выявленные со стороны лёгких изменения, обычно приходится указывать их локализацию относительно таких анатомических областей, как:

Подключичная область

Надключичная область

Межлопаточная область

Подлопаточная область

Основание лёгкого

Верхнее, среднее и нижнее лёгочные поля

Используя эти обозначения, вы можете указать, какие части лёгких вовлечены в патологический процесс. Например, можно почти определённо утверждать, что объективные симптомы со стороны правого верхнего лёгочного поля обусловлены поражением правой верхней доли, но симптомы со стороны правого среднего лёгочного поля могут быть обусловлены патологическим процессом в любой из трёх долей правого лёгкого.

Трахея и крупные бронхи. Поскольку шумы по-разному воспринимаются ухом в зависимости от отдалённости стетоскопа от трахеи и бронхов, вам следует знать локализацию этих анатомических образований. Бифуркация трахеи спереди примерно соответствует уровню угла грудины, а сзади уровню остистого отростка IV грудного позвонка.

Плевра. Плевра представляет собой серозную оболочку, которая покрывает наружную поверхность каждого лёгкого (висцеральный листок) и выстилает изнутри грудную клетку и верхнюю поверхность диафрагмы (париетальный листок). Эти два листка плевры скользят друг относительно друга во время дыхания благодаря своей гладкой поверхности и наличию между ними плевральной жидкости. Плевральное пространство это потенциальное пространство между висцеральной и париетальной плеврой.

Дыхание. Дыхание по существу является непроизвольным актом, контролируемым стволом мозга и реализуемым дыхательными мышцами. Основной дыхательной мышцей является диафрагма. Она имеет форму купола и при сокращении смещается вниз, увеличивая объём грудной полости. В то же время диафрагма оказывает давление на содержимое брюшной полости, в результате чего брюшная стенка при дыхании выпячивается вперёд. Межрёберные и шейные мышцы при вдохе расширяют'грудную клетку. Наиболее значимыми из этих мышц являются межрёберные и лестничные, направляющиеся от шейных позвонков к первым двум рёбрам.

Увеличение объёма грудной полости, вызванное сокращением всех перечисленных мышц при вдохе, приводит к снижению внутригрудного давления, что сопровождается поступлением воздуха через трахеобронхиальное дерево в лёгочные альвеолы и расправлением лёгких. Кислород путём диффузии проникает в кровь лёгочных капилляров, а углекислый газ из крови в альвеолы.

При расслаблении дыхательных мышц грудная клетка уменьшается в размерах, лёгкие спадаются; при этом диафрагма пассивно поднимается, воздух выходит наружу, а грудная клетка и живот восстанавливают свою прежнюю форму.

Нормальное дыхание происходит без напряжения и сопровождается едва слышимым в непосредственной близости от больного звуком. В горизонтальном положении дыхательные движения грудной клетки у здорового человека в отличие от дыхательных движений передней брюшной стенки малозаметны. В положении сидя амплитуда движений грудной клетки при дыхании заметно увеличивается.

При физической нагрузке и некоторых заболеваниях дыхание требует дополнительных усилий; при этом в дыхательный акт включаются вспомогательные мышцы, наиболее значимой из которых является грудино-ключично-сосцевидная мышца; становятся заметными также лестничные мышцы. Мышцы брюшного пресса начинают активно участвовать в акте выдоха.

Возрастные изменения. В процессе старения снижается способность выполнять физическую работу. Грудная клетка становится ригидной, её подвижность уменьшается, слабеют дыхательные мышцы, а лёгкие частично утрачивают свою эластичность. Постепенно уменьшается скорость форсированного выдоха. Изменения скелета заключаются в усилении грудного кифоза и увеличении передне-заднего размера грудной клетки. Однако бочкообразная форма, которую принимает грудная клетка в результате этих изменений, не сказывается существенным образом на её функции.


8_2.htm

Методика обследования

Примеры, пояснения

Общие принципы

Для осмотра грудной клетки больной обнажается до пояса, чтобы можно было осмотреть всю грудную клетку; женщины при осмотре спины могут прикрыть грудь.

Соблюдайте следующий порядок обследования: осмотр, пальпация, перкуссия, аускультация. Сравните обе половины грудной клетки. При таком сравнении одна из половин служит как бы контрольной.

Постарайтесь мысленно представить расположение долей лёгких.

В положении больного сидя исследуйте задние отделы грудной клетки и лёгких. Желательно, чтобы больной сложил руки на груди таким образом, чтобы каждая из кистей лежала на противоположном плече. При таком положении рук лопатки несколько отводятся в стороны и лёгочные поля становятся более доступными для исследования.

Попросите больного лечь и приступите к исследованию передних отделов грудной клетки и лёгких. Такое положение облегчает обследование у женщин с большими молочными железами. Кроме того, при наличии у больного сухих хрипов они лучше выслушиваются в горизонтальном положении. Однако некоторые клиницисты предпочитают проводить исследование как передних, так и задних отделов грудной клетки в положении больного сидя. Такая методика также приемлема.

Если больной не может самостоятельно сесть в постели, попросите кого-нибудь помочь удержать его в положении сидя для исследования задних отделов грудной клетки. Если это сделать невозможно, поверните больного в постели сначала на один, а затем на другой бок. На каждом боку проперкутируйте расположенное выше лёгкое и выслушайте оба лёгких. Поскольку в расположенном выше лёгком вентиляция более интенсивная, вероятность услышать хрипы и другие патологические дыхательные шумы больше именно в этом лёгком.

Осмотр грудной клетки и оценка дыхания

Обратите внимание на частоту, ритмичность, глубину дыхания, а также на усилия, затрачиваемые больным при дыхании. Не увеличена ли продолжительность выдоха? В норме взрослый человек дышит без особых усилий, ритмично, с частотой 14-20 в минуту, при этом возможны вздохи.

Увеличение продолжительности выдоха является признаком сужения нижних дыхательных путей. См. табл. 8-1 Изменение частоты и ритма дыхания (с. 252).

Проверьте, нет ли у больного цианоза.

Посмотрите, не западают ли надключичные области при вдохе и не сокращаются ли при этом грудино-ключично-сосцевидные или другие вспомогательные мышцы. В норме эти симптомы отсутствуют.

Участие грудино-ключично-сосце-видных мышц в дыхании в состоянии покоя свидетельствует о тяжёлом нарушении дыхания.

Прислушайтесь к дыханию больного. Сопровождается ли оно шумами? Если да, то в какой фазе дыхательного цикла они появляются?

Чаще всего шумное дыхание проявляется в виде стридора, который обусловлен обструкцией дыхательных путей на уровне гортани или трахеи.

Вспомните некоторые симптомы, перечисленные в предыдущих главах, связанные с заболеваниями органов дыхания, например:

Форма ногтей на руках.

Возможно изменение ногтевых фаланг в виде барабанных палочек (см. с. 143).

Положение трахеи, которая в норме расположена по срединной линии.

Трахея может быть смещена при наличии выпота в плевральной полости, пневмотораксе или ателектазе лёгкого.

Обратите внимание на форму грудной клетки. С возрастом иереднезадний размер грудной клетки увеличивается.

Переднезадний размер грудной клетки может увеличиваться при хронической обструктивной болезни лёгких (ХОБЛ).

Исследование задних отделов грудной клетки

Осмотр

Встаньте сзади больного и осмотрите его грудную клетку, обращая внимание на её форму и характер движений, в частности на следующее:

Наличие деформаций и асимметрии

См. табл. 8-2 Деформации грудной клетки (с. 253).

Патологическое втяжение межреберий при вдохе, которое особенно заметно в нижних отделах грудной клетки и часто сопровождается втяжением надключичной области.

Втяжение межреберий и надключичных областей при дыхании наблюдается при бронхиальной астме, ХОБЛ или обструкции верхних дыхательных путей.

Ослабление дыхательных движений или отставание в дыхании одной половины грудной клетки.

Одностороннее отставание грудной клетки в дыхании или ослабление дыхательных движений является признаком поражения лёгкого или плевры на этой стороне.

Пальпация

Пальпация грудной клетки преследует следующие цели:

1 . Выявление болезненных участков. Следует тщательно пропальпировать те участки грудной клетки, где больной ощущает боль или имеются очаги поражения. 2. Уточнение характера выявленных при осмотре патологических изменений опухолевидных образований, свищей (воспалительных ходов, открывающихся на коже).

3. Дальнейшая оценка дыхательной экскурсии грудной клетки. Приложите большие пальцы к грудной клетке на уровне X ребра и параллельно ему с каждой стороны, а остальными пальцами обхватите с боков грудную клетку; при этом, устанавливая таким образом кисти, сместите их в медиальном направлении до образования кожных складок между большими пальцами и позвоночником. Попросите больного глубоко вдохнуть.

При воспалении плевры отмечается болезненность соответствующего межреберья. Свищи встречаются редко и обычно бывают результатом воспалительного процесса плевры или лёгкого (например, туберкулёза, актиномикоза).

Проследите за расхождением ваших больших пальцев во время вдоха, оценивая таким образом объём и симметричность дыхательных движений.

К причинам одностороннего ослабления дыхательной экскурсии грудной клетки или отставания её половины в дыхании относятся хронические заболевания лёгких и плевры, сопровождающиеся разрастанием в них фиброзной ткани, скопление жидкости в плевральной полости, долевая пневмония, обструкция крупного бронха на одной стороне, раздражение плевры на одной стороне.

4. Определение голосового дрожания. Под голосовым дрожанием понимают восприятие на ощупь вибрации голоса больного, проводимого по бронхиальному дереву к стенке грудной клетки. Попросите больного произнести, например, «тридцать три». Если голосовое дрожание слабое, попросите его произнести их громче или в более низкой тональности.

Прощупайте грудную клетку (см. рисунок на с. 240) и сравните симметричные участки лёгких. Для этого приложите ладони к грудной клетке. Вначале пользуйтесь одной рукой, пока не научитесь ощущать голосовое дрожание. Некоторые врачи считают оценку дрожания одной рукой более достоверной. Однако использование обеих рук для сравнения обоих лёгких ускоряет исследование и облегчает выявление разницы между ними.

Голосовое дрожание ослабляется или отсутствует, когда больной говорит слабым голосом или когда нарушено проведение вибрации голоса от гортани к стенке грудной клетки. Это может наблюдаться при обструкции бронха, ХОБЛ, скоплении жидкости в плевральной полости, фиброзе плевры, при котором происходит её утолщение, пневмотораксе (наличие в плевральной полости воздуха) или опухолевой инфильтрации, а также при чрезмерно толстой стенке грудной клетки.

Голосовое дрожание усилено при повышении проводимости звука, вызванном уплотнением лёгкого (например, при долевой пневмонии).

Места расположения ладоней при оценке голосового дрожания

Установите места усиления, ослабления или отсутствия голосового дрожания. Голосовое дрожание в межлопаточной области обычно более выражено, чем в нижних лёгочных полях, а справа оно сильнее, чем слева. Ниже уровня диафрагмы голосовое дрожание отсутствует.

Определение голосового дрожания является ориентировочным исследованием, позволяющим выявить лишь грубые изменения, уточнить которые вы сможете при аускультации дыхательных шумов и выслушивании голоса, проводимого по воздушному столбу на поверхность грудной клетки.

См. табл. 8-3 Дыхательные шумы и проведение голоса в норме и при патологии (с. 254).

Дыхательные шумы и проведение голоса обычно усиливаются или ослабляются одновременно.

Перкуссия

Перкуссия помогает установить, являются ли подлежащие ткани плотными или они содержат воздух или жидкость. Однако она позволяет оценить состояние тканей, расположенных в грудной клетке на глубине не более 5-7 см.

Технику перкуссии можно освоить на любой поверхности. Ниже описана техника перкуссии для врачей, у которых доминантной является правая рука.

Максимально разогните средний палец левой руки (палец-плессиметр). Плотно приложите его дистальным межфаланговым суставом к перкутируемой поверхности, стараясь не касаться её другими пальцами и ладонью, так как это ослабляет вибрацию. Приблизьте к перкутируемой поверхности правую руку с разогнутой кистью.

Средний палец правой кисти должен находиться в полусогнутом положении и быть расслабленным.

Быстрым отскакивающим движением расслабленной правой кисти нанесите удар средним пальцем (пальцем-молоточком) по дистальному межфаланговому суставу пальца-плессиметра.

Постукивание следует производить кончиком ногтевой фаланги под прямым углом к пальцу-плессиметру (ноготь должен быть коротко обрезан, чтобы не травмировать палец).

При постукивании следует сразу же отводить кисть, чтобы не заглушать перкуторный звук.

Таким образом, перкуссия осуществляется быстрыми отскакивающими движениями расслабленной кисти под прямым углом к пальцу-плессиметру.

При перкуссии следует добиваться чистого звука при минимальном усилии. При большой толщине грудной стенки перкуссию осуществляют с большим усилием. При сравнении двух разных областей грудной клетки перкуссию следует производить с одинаковой силой. Положение пальца-плессиметра меняйте после нанесения двух ударов. Вы лучше оцените звук, сравнивая две области, чем многократно перкутируя одну. При перкуссии задненижних отделов грудной клетки желательно стоять позади больного несколько в стороне от него, так как в этом случае палец-плессиметр плотнее прилегает к грудной клетке, а удары пальца-молоточка оказываются эффективнее.

Научитесь различать пять перкуторных звуков, четыре из которых вы можете воспроизвести на себе. Они отличаются своими основными качествами громкостью, высотой и длительностью. Тренируйте ухо для восприятия этих качеств, каждый раз концентрируя внимание на одном их них.

Перкуторные звуки и их характеристики

Относительная громкость звука

Относительная высота звука

Относительная длительность звука

Эталон

Заболевание

Абсолютная тупость Тупость

Ясный лёгочный звук Коробочный звук Тимпанический звук

Слабый

Средней громкости

Громкий Очень громкий Громкий

Высокий

Средней высоты

Высокий Низкий Высокий*

Короткий

Средней длительности

Долгий Более длительный Музыкальный*

Бедро Печень

Нормальное лёгкое

В норме не бывает

Газовый пузырь желудка или раздутая щека

Значительный выпот в плевральной полости Долевая пневмония

Хронический неосложнённый бронхит

Эмфизема лёгких, массивный пневмоторакс

Пневмоторакс

* Распознаётся по музыкальному звучанию

Посадите больного и попросите его сложить руки на груди. Проперкутируйте симметричные области грудной клетки от верхушек лёгких до их основания. На каждом уровне перкутируйте сначала одну, затем другую сторону (см. рисунок).

Последовательность проведения перкуссии и аускультации грудной клетки

Ясный лёгочный звук сменяется тупостью в тех случаях, когда жидкость или плотная ткань замещает нормальную воздушную ткань лёгкого или заполняет плевральную полость. Это может наблюдаться при долевой пневмонии, при которой альвеолы заполняются жидкостью и клетками крови, при скоплении серозной жидкости в плевральной полости, гемотораксе, эмпиеме плевры, опухоли лёгкого или его фиброзном перерождении.

Коробочный звук над обоими лёгкими выслушивется при перерастяжении их воздухом, что наблюдается при эмфиземе или приступе бронхиальной астмы. Односторонний коробочный звук характерен для массивного пневмоторакса или крупной воздушной полости в лёгком.

Область лопаток не перкутируют, поскольку мышцы, расположенные над и под ней, и кость поглощают звук.

Обратите внимание на любую область с изменённым перкуторным звуком и определите её границы.

Определите уровень стояния диафрагмы при спокойном дыхании. Установив палец-плессиметр параллельно предполагаемому уровню диафрагмы и выше него, перкутируйте, перемещая палец вниз, пока не услышите отчётливое притупление перкуторного звука. Проверьте уровень этого притупления, перкутируя медиальные, а затем латеральные отделы грудной клетки.

Высокий уровень притупления свидетельствует о возможном скоплении жидкости в плевральной полости или высоком стоянии диафрагмы (например, при её параличе или при ателектазе лёгкого).

Ниже показан уровень притупления перкуторного звука при скоплении в левой плевральной полости умеренного количества жидкости.

При параличе левой половины диафрагмы и её высоком стоянии наблюдаются аналогичные перкуторные признаки.

Пользуясь описанной методикой, вы перкутируете не саму диафрагму. Если граница между нормальной лёгочной тканью, обусловливающей ясный лёгочный звук, и поддиафрагмальными тканями, над которыми выслушивается тупой звук, перкуторно расположена на нормальном уровне, вы можете считать, что диафрагма, по-видимому, имеет нормальное расположение.

Дыхательную экскурсию диафрагмы вы можете определить, измеряя расстояние между уровнем притуплённого звука при полном выдохе и при глубоком вдохе. В норме она составляет примерно 5-6 см. Однако это расстояние не всегда совпадает с экскурсией диафрагмы, определяемой рентгенологически.

Аускультация

Аускультация является наиболее ценным методом оценки проходимости трахео-бронхиального дерева. В сочетании с перкуссией она позволяет оценить состояние лёгочной ткани и плевры. Аускультация включает выслушивание основных

Шелест постельного белья или рубашки больного, а также трение фонендоскопа о грудную стенку могут

и побочных дыхательных шумов, выслушивание проведения к грудной стенке голоса и шёпота при подозрении на патологию.

Основные дыхательные шумы (лёгочные шумы). Нормальные дыхательные шумы делят на три категории в зависимости от их громкости, высоты и длительности в фазе вдоха и выдоха. Везикулярное дыхание представляет собой слабые низкие дыхательные шумы. Оно слышно во время вдоха, не прерываясь переходит в фазу выдоха и длится примерно одну треть этой фазы. Бронхиальное дыхание представляет собой более громкие и высокие дыхательные шумы. В отличие от везикулярного дыхания оно прерывается между вдохом и выдохом, а в фазе выдоха длится дольше. Бронховезикулярное (жёсткое) дыхание по своим качествам занимает промежуточное положение. Длительность его в фазах вдоха и выдоха примерно одинаковая; оно может прерываться между вдохом и выдохом или, не прерываясь, переходить из одной фазы в другую. Различия в высоте и громкости шумов более ощутимы во время выдоха.

явиться источником шумовых помех. Волосы на трудней стенке могут обусловить звуки, похожие на крепитацию. В этих случаях следует сильнее придавить фонендоскоп к грудной стенке или увлажнить волосы. Если больному холодно или он напряжён, то иногда можно услышать приглушённый низкий грубый шум сокращения мышц. При изменении положения тела больного этот шум может исчезнуть. Вы можете выслушать у себя этот шум во время проведения пробы Вальсальвы.

Признаки основных дыхательных шумов обобщены в приведённой ниже таблице. В ней даётся также характеристика трахеалъного дыхания жёстких грубых дыхательных шумов, которые выслушиваются над трахеей.

Характеристика основных дыхательных шумов

Длительность шумов

Громкость шумов при выдохе

Высота шумов при выдохе

Место выслушивания в норме

Везикулярное дыхание*

При вдохе больше, чем при выдохе

Слабые

Сравнительно низкие

Над большей частью обоих лёгких

Бронховезикулярное дыхание

При вдохе и при выдохе примерно одинаковая

Средней громкости

Средней высоты

Часто в первом и втором межреберьях спереди и между лопатками

Если бронхиальное или бронховези-кулярное дыхание выслушивается в местах, отдалённых от указанных в таблице, то это свидетельствует о полнокровии лёгочной ткани или её уплотнении. См. табл. 8-3 Дыхательные шумы и проведение голоса в норме и при патологии, (с. 254).

Бронхиальное дыхание

При выдохе больше, чем при вдохе

Громкие

Сравнительно высокие

Если выслушивается, то над рукояткой грудины

Трахеальное дыхание

При вдохе и выдохе одинакова

Очень громкие

Сравнительно высокие

На шее над трахеей

* Чем толще отрезки прямых, тем громче шумы; крутизна наклона отрезков характеризует высоту шумов.

Выслушайте дыхательные шумы фонендоскопом, попросив больного дышать глубоко ртом. Последовательность выслушивания такая же, как при перкуссии, и подразумевает сравнение симметричных областей лёгких. Если вы обнаружили патологические шумы, то выслушайте смежные участки лёгких, чтобы составить представление о размере патологического очага. В каждой точке следует выслушать по крайней мере один дыхательный цикл. Учтите возможность появления у больного неприятных ощущений в результате гипервентиляции (например, головокружение) и при необходимости дайте ему немного отдохнуть.

Обратите внимание на громкость дыхательных шумов. Более громкие шумы выслушиваются в задненижних отделах лёгочных полей, в пределах которых их громкость также незначительно меняется. Если дыхательные шумы слабые, попросите больного, если он в состоянии, дышать глубже. При толстой грудной стенке (например, при ожирении) дыхательные шумы также будут слабыми.

Ослабление дыхательных шумов происходит при уменьшении воздушного потока (например, при обструктивных заболеваниях лёгких или мышечной слабости) или нарушении их проведения (например, при скоплении жидкости в плевральной полости, пневмотораксе или эмфиземе лёгких).

Проверьте, имеется ли дыхательная пауза в шумах между вдохом и выдохом.

Обратите внимание на высоту, громкость и длительность дыхательных шумов при вдохе и выдохе. Нет ли каких-либо изменений везикулярного дыхания? Выслушивается ли бронховезикулярное или бронхиальное дыхание в областях, где оно в норме не должно выслушиваться? Если да, то в каких именно.

Пауза характерна для бронхиального дыхания.

Побочные дыхательные шумы. Обратите внимание на наличие побочных дыхательных шумов, которые могут накладываться на основные дыхательные шумы. Ниже приведена характеристика наиболее частых побочных дыхательных шумов.

Дальнейшее обсуждение побочных дыхательных шумов приводится в табл. 8-4 Побочные дыхательные шумы: их характеристика и причины возникновения (с. 255).

Побочные дыхательные шумы

ПРЕРЫВИСТЫЕ ШУМЫ (КРЕПИТАЦИЯ*) немузыкальные короткие шумы в виде треска на высоте вдоха, которые можно представить во времени в виде точек:

Нежная крепитация [image] слабые, высокие, очень короткие (5-10 мс) шумы Грубая крепитация [image] более громкие, низкие и длительные (20-30 мс) шумы

НЕПРЕРЫВНЫЕ ШУМЫ имеют длительность более 250 мс, т.е. значительно большую, чем прерывистые. Их можно представить во времени в виде чёрточек. Они не обязательно выслушиваются в течение всего дыхательного цикла. В отличие от крепитации это музыкальные шумы

Крепитация возникает в альвеолах и может выслушиваться при заболеваниях лёгких (пневмония, фиброз, застойная сердечная недостаточность в ранней стадии)

Сухие хрипы [image] сравнительно высокие (частота 400 Гц и более) дыхательные шумы, которые могут быть свистящими, гудящими или жужжащими

Влажные [image] сравнительно низкие (частота менее 200 Гц) дыхательные шумы. В зависимости от калибра бронхов делятся на мелко-, средне- и крупнопузырчатые

Сухие хрипы свидетельствуют о сужении дыхательных путей и наличии слизистого секрета, возникающих при бронхиальной астме, ХОБЛ, бронхите

Влажные хрипы возникают при наличии секрета в бронхах и бронхиолах

* В отечественной практике крепитацией называют короткие хрипы, возникающие на высоте вдоха вследствие разлипания альвеол, содержащих экссудат. Крепитацию имитируют, растирая над ухом пучок волос.

Если вы выслушиваете крепитацию, обратите внимание на: Громкость, высоту и длительность (различают нежные и грубые хрипы) Количество (редкие или множественные) Фазу дыхательного цикла, в которой они возникают Локализацию на стенке грудной клетки Постоянство Изменение при кашле или перемене положения тела

У некоторых людей крепитация может выслушиваться в передненижних отделах лёгких после максимального выдоха. Крепитация в задненижних отделах лёгких может выслушиваться и после длительного пребывания в горизонтальном положении.

Если вы слышите сухие или влажные хрипы, обратите внимание на время их появления и локализацию, влияние на них глубины дыхания или кашля.

Крепитация, выслушиваемая в конце каждого вдоха, свидетельствует о поражении лёгочной ткани.

Исчезновение крепитации, сухих или влажных хрипов после кашля свидетельствует о том, что причиной их является скопление секрета в бронхах, как, например, при бронхите.

Проведение голоса (бронхофонш), определяемое методом аускультации. Если вы выслушали бронховезикулярное или бронхиальное дыхание необычной локализации, то исследуйте проведение голоса, выслушивая фонендоскопом симметричные участки грудной клетки.

Усиление проведения голоса является признаком уменьшения воздушности лёгочной ткани. См. табл. 8-3 Дыхательные шумы и проведение голоса в норме и при патологии (с. 254).

Попросите больного произнести шёпотом «чашка чая». В норме голос, проводимый к грудной стенке, приглушён и неразборчив.

Усиление проведения голоса происходит при уплотнении лёгочной ткани.

Попросите больного произнести протяжно «э-э». В норме выслушивается приглушённый долгий звук «э».

Если «э» слышится как «эй», то говорят о трансформации «э» в «эй» (эгофония). Звук имеет при этом носовой оттенок.

Попросите больного произнести шёпотом «сорок четыре» или «семьдесят семь» В норме шёпот выслушивается слабо и неразборчиво или может совсем не выслушиваться.

Громко, отчётливо выслушиваемый шёпот называют шёпотной пектори-локвией.

Исследование передних отделов грудной клетки

При исследовании, передних отделов грудной клетки больной должен лежать на спине с несколько отведёнными руками. Если ему трудно дышать, то исследование следует проводить в положении больного сидя или с приподнятым на необходимую высоту головным концом кровати.

Больные с тяжёлыми формами ХОБЛ часто предпочитают сидеть, наклонившись вперёд и опираясь на колени или на стул. Делая выдох, они часто округляют губы.

Осмотр

Осмотрите грудную клетку больного при боковом освещении; обратите внимание на её форму, дыхательные движения, а также на:

Наличие деформаций и асимметрии Втяжение нижних межреберий при вдохе

Локальное отставание грудной клетки при дыхании

См. табл. 8-2 Деформации грудной клетки (с. 253).

Наблюдается при бронхиальной астме, ХОБЛ или обструкции верхних дыхательных путей.

Наблюдается при поражении соответствующего отдела лёгких или плевры.

Пальпация

Пальпация грудной клетки преследует следующие цели:

1 . Выявление болезненных участков. 2. Уточнение характера выявленных при осмотре патологических изменений.

3. Дальнейшая оценка дыхательной экскурсии грудной клетки. Положите большие пальцы вдоль рёберных дуг, а кисти на наружную поверхность грудной клетки. Сместите обе кисти навстречу друг другу до образования кожной складки между большими пальцами. Попросите больного сделать глубокий вдох. Проследите за расхождением ваших больших пальцев во время вдоха, оценивая таким образом объём и симметричность дыхательных движений.

4. Определение голосового дрожания. Сравните обе половины грудной клетки, приложив к ней ладони. Голосовое дрожание в прекардиальной области обычно слабое или отсутствует. Проводя исследование у женщин, молочные железы при необходимости следует попросить больную сместить в стороны.

Болезненность грудных мышц или рёберных хрящей ещё не означает, что боль в груди имеет костно-мы-шечное происхождение.

f

Места расположения ладоней для исследования голосового дрожания

Перкуссия

Проперкутируйте переднюю и боковую стенки грудной клетки, сравнивая обе её половины. Сердце в норме создает зону тупости слева от грудины от третьего до пятого межреберья. Перкуссию лёгкого следует проводить кнаружи от этой зоны.

Места перкуссии и аускультации лёгких

Ясный лёгочный звук сменяется тупостью в случаях, когда жидкость или плотная ткань смещает нормальное лёгкое или заполняет плевральную полость. Поскольку жидкость обычно смещается в нижние отделы плевральной полости (или в задние отделы, если больной лежит на спине), то в передних отделах её можно обнаружить лишь при значительном скоплении.

При эмфиземе лёгких область сердечной тупости может полностью смениться коробочным звуком.

Если при исследовании у женщин молочные железы мешают проведению перкуссии, больную просят сместить их левой рукой в стороны.

Область тупости при среднедолевой пневмонии, как правило располагается позади правой молочной железы.

Обратите внимание на любое изменение перкуторного звука и установите границы области с изменённым звуком.

Поэтому выявить притупление перкуторного звука в таких случаях часто оказывается возможным, лишь отведя молочную железу в сторону (вы можете попросить сделать это саму больную).

Расположите палец-плессиметр по среднеключичной линии выше предполагаемой верхней границы печени и параллельно ей проперкутируйте грудную клетку сверху вниз. Установите верхнюю границу печёночной тупости. Позже, во время исследования живота, вам придется воспользоваться этим методом для определения размеров печени. При перкуссии левой половины грудной клетки аналогичным образом обычно происходит переход ясного лёгочного звука в тим-панический, что обусловлено газовым пузырём желудка.

У больных с ХОБЛ при перкуссии передней грудной стенки верхняя граница печени смещена вниз, а при перкуссии задних отделов грудной клетки отмечается смещение вниз диафрагмы.

Аускультация

Попросите больного дышать ртом несколько глубже обычного и выслушайте передние и боковые отделы грудной клетки. Сравните симметричные участки лёгких, соблюдая последовательность, рекомендованную для перкуссии.

При выслушивании основных дыхательных шумов обратите внимание на их громкость, а также на любые изменения везикулярного дыхания. Дыхательные шумы в передневерхних отделах лёгких обычно имеют большую громкость. Бронхове-зикулярное дыхание можно выслушать над крупными бронхами, особенно справа.

При наличии побочных дыхательных шумов установите их связь с фазой дыхательного цикла и локализацию. Выясните, исчезают ли они при глубоком дыхании.

При наличии показаний оцените силу проведения голоса к грудной стенке.

См. табл. 8-4 Побочные дыхательные шумы: их характеристика и причины возникновения (с. 255) и табл. 8-5 Объективные симптомы при некоторых заболеваниях органов грудной клетки (с. 256-257).

Специальные методы исследования

Клиническая оценка функции лёгких. Если больной может ходить, то оценить степень одышки можно, спустившись с ним, например, в вестибюль или поднявшись с ним на один лестничный марш. Это простой, но довольно информативный способ. При этом следует обратить внимание на усилия, затрачиваемые больным при дыхании, частоту дыхания и шумы, которыми оно сопровождается.

Время форсированного выдоха. Этот показатель позволяет оценить фазу выдоха дыхательного цикла, которая при обструктивных заболеваниях лёгких, как правило, удлинена. Попросите больного сделать глубокий вдох и выдохнуть ртом как можно быстрее и полнее. Выслушайте при этом трахею, приложив к ней фонендоскоп, и измерьте время выдоха. Желательно выполнить тест трижды с небольшими интервалами.

При правильном выполнении больным этого теста продолжительность форсированного выдоха, превышающая 6 с, свидетельствует об обструктивном процессе в лёгких.

Диагностика переломов рёбер. Локальная боль в грудной стенке и её болезненность свидетельствуют о возможном переломе одного или нескольких рёбер. Сдавливая грудную клетку в переднезаднем направлении, можно отдифференцировать перелом от ушиба мягких тканей. Для этого следует приложить кисть одной руки к грудине, а кисть другой руки к грудному отделу позвоночника и сдавить грудную клетку. Больного просят сказать, вызывает ли эта манипуляция у него боль и где именно.

Усиление локальной боли на отдалении от кистей рук свидетельствует скорее о переломе ребра (рёбер), чем об ушибе мягких тканей.


8_3.htm

ТАБЛИЦА 8-1. Изменение частоты и ритма дыхания

Наблюдая за дыханием больного, обратите внимание на его частоту, глубину и ритм. Для лучшего понимания приведены и традиционные термины, однако для описания того или иного вида дыхания рекомендуется пользоваться его краткой характеристикой.
Нормальное дыхание У взрослых частота дыхания приблизительно составляет 14-20 в минуту, у детей она может достигать 44 в минуту. | Учащённое поверхностное дыхание (тахипноэ) Причинами учащённого поверхностного дыхания могут быть рестриктивные заболевания лёгких, плеврит, высокое стояние диафрагмы. | Учащённое глубокое дыхание (гиперпноэ, гипервентиляция) Учащённое глубокое дыхание может наблюдаться при физической нагрузке, тревожных состояниях, метаболическом ацидозе, а у больных, находящихся в коматозном состоянии, оно может быть результатом инфаркта миокарда, гипоксии или гипогликемии. Такое дыхание вызвано раздражением дыхательного центра. Дыхание Куссмауля глубокое дыхание, обусловленное метаболическим ацидозом. Оно может быть учащённым, редким или иметь нормальную частоту. | Редкое дыхание (брадшноэ) Причинами редкого дыхания могут быть диабетическая кома, повышение внутричерепного давления и угнетение дыхательного центра, вызванное различными фармакологическими препаратами.
Дыхание Чейна-Стокса Периоды апноэ (остановки дыхания) чередуются с периодами глубокого дыхания. У детей и у пожилых людей такое дыхание может наблюдаться в норме во время сна. Дыхание Чейна-Стокса может наблюдаться при сердечной недостаточности, уремии, угнетении дыхательного центра фармакологическими препаратами, поражении мозга (как правило, при двустороннем поражении полушарий или промежуточного мозга). | Атаксическое дыхание (биотовское дыхание) Атаксическое дыхание характеризуется отсутствием какой-либо ритмичности. Оно может быть поверхностным или глубоким и сопровождается короткими паузами. Причинами атаксического дыхания могут быть угнетение дыхательного центра фармакологическими препаратами и поражение мозга, особенно продолговатого. | Дыхание с частыми вздохами Дыхание, прерываемое частыми вздохами, характерно для синдрома гипервентиляции, который проявляется одышкой и головокружением. Редкие вздохи во время дыхания наблюдаются и в норме. | «Обструктивное» дыхание При обструктивных лёгочных заболеваниях, таких, как бронхиальная астма, хронический бронхит, ХОБЛ, из-за сужения дыхательных путей и увеличения сопротивления воздушному потоку происходит удлинение выдоха.

ТАБЛИЦА 8-2. Деформация грудной клетки

Грудная клетка здорового взрослого человека В норме поперечный размер грудной клетки больше, чем переднезадний. | Бочкообразная грудная клетка Такая деформация грудной клетки характеризуется увеличением её переднезаднего размера. Бочкообразная грудная клетка наблюдается в норме у грудных детей, а также может встречаться у пожилых людей. Она является характерным признаком обструктивных лёгочных заболеваний. | «Флотирующая» грудная клетка При множественных переломах рёбер может наблюдаться парадоксальное движение грудной клетки. Сокращение диафрагмы и её смещение вниз приводят к снижению внутригрудного давления, что сопровождается западени-ем поражённого участка грудной стенки. При выдохе происходит выпячивание этого участка.
Воронкообразная грудная клетка Такая деформация характеризуется воронкообразным углублением в проекции нижней трети грудины. Оказываемое в результате деформации давление на сердце и крупные сосуды может вызвать появление шумов над ними. | Килевидная грудная клетка («куриная грудь») При этой деформации грудина смещена вперёд, увеличен переднезадний размер грудной клетки. Рёберные хрящи, прилегающие к выступающей грудине, вдавлены внутрь. | Кифосколиоз грудного отдела позвоночника При кифосколиозе грудного отдела позвоночника грудная клетка деформирована в результате патологического изгиба позвочника и его ротации. Происходящие при этом смещение и деформация лёгких могут затруднить интерпретацию результатов исследования.

ТАБЛИЦА 8-3. Дыхательные шумы и проведение голоса в норме и при патологии

Механизмы возникновения дыхательных шумов ещё не вполне ясны. Согласно ведущим теориям, причиной бронхиального и трахеального дыхания является турбулентность воздушного потока в трахее и крупных бронхах. При прохождении возникающих в них шумов через лёгочную ткань их высокочастотный компонент задерживается и грудной стенки достигают лишь низкочастотные шумы, которые воспринимаются ухом как везикулярное дыхание. В норме трахеальное и бронхиальное дыхание можно услышать лишь на тех участках грудной клетки, которые соответствуют месту их возникновения; на всех остальных участках грудной клетки слышно в основном везикулярное дыхание.

При уменьшении воздушности лёгочной ткани она значительно лучше проводит высокочастотные шумы. Если проходимость трахеобронхиального дерева сохранена, то над безвоздушными участками лёгкого везикулярное дыхание может смениться на бронхиальное. Такая картина может наблюдаться при долевой пневмонии, когда альвеолы заполняются жидкостью и клетками крови, т.е. при уплотнении лёгочной ткани, а также при отёке лёгких и лёгочном кровотечении. Появление бронхиального дыхания обычно сопровождается усилением голосового дрожания и проведения голоса. Ниже обобщены описанные изменения.

Нормальная лёгочная ткань

Безвоздушная лёгочная ткань (например, при долевой пневмонии)

Дыхательные шумы

Преимущественно везикулярное дыхание

Над поражённым участком лёгкого дыхание бронхиальное или бронхо-везикулярное

Проведение голоса к грудной стенке

Произносимые больным слова при проведении к грудной стенке приглушаются и становятся невнятными

При произнесении «э-э» звук воспринимается как долгий звук «э»

Слова, произносимые шёпотом, слышны слабо и невнятно или не слышны вовсе

Произносимые больным слова проводятся к грудной стенке и воспринимаются лучше

При произнесении «э-э» слышится «эй» (эгофония)

Слова, произносимые шёпотом, слышны лучше и чётче (шёпотная пек-торилоквия)

Голосовое дрожание

Нормальное

Усилено

ТАБЛИЦА 8-4. Побочные дыхательные шумы: их характеристика и причины возникновения

Крепитация

Существуют две основные концепции, объясняющие возникновение крепитации. Согласно первой концепции, крепитация является результатом резкого «разлипания» при вдохе слипшихся во время выдоха альвеол и бронхиол. По-видимому, именно этот механизм лежит в основе поздних инспираторных (крепитирующих) хрипов на высоте вдоха при интерстициальной патологии лёгких 'и в ранней стадии застойной сердечной недостаточности. Согласно второй концепции, крепитация возникает при прохождении воздуха через неплотно слипшиеся мелкие бронхи или секрет в мелких бронхах с образованием в нём пузырьков. Возможно, этим механизмом можно объяснить возникновение грубой крепитации (мелкопузырчатых хрипов).

Поздняя инспираторная крепитация может возникнуть и в первой половине фазы вдоха, но продолжается до его завершения. Она обычно воспринимается в виде нежных множественных шумов, которые выслушиваются при каждом вдохе. Эта крепитация вначале возникает в нижних отделах лёгких, затем, по мере ухудшения состояния больного, распространяется на их вышележащие отделы; с изменением положения тела локализация крепитации меняется, она выслушивается в застойных отделах лёгких. Причинами её возникновения являются интерстициальная патология лёгких и сердечная недостаточность (ранняя стадия).

Ранняя инспираторная крепитация возникает вскоре после начала вдоха и не продолжается во второй его половине. Она часто, хотя и не всегда, имеет грубое звучание. Иногда она сочетается с экспираторной крепитацией. К возможным причинам ранней инспираторной крепитации относятся хронический бронхит и бронхиальная астма.

Среднеинспираторная и экспираторная крепитация выслушивается при бронхоэктатической болезни, но не является её патогномоничным симптомом. Может сочетаться с сухими и влажными хрипами.

Сухие и влажные хрипы

Сухие хрипы возникают при ускорении потока воздуха по резко суженному бронху. Они часто слышны на расстоянии. К причинам диффузных сухих хрипов, выслушиваемых на всём протяжении лёгочных полей, относятся бронхиальная астма, хронический бронхит, ХОБЛ, застойная сердечная недостаточность (сердечная астма). При бронхиальной астме сухие хрипы могут выслушиваться только при выдохе или в обеих фазах дыхательного цикла. Влажные хрипы свидетельствуют о наличии бронхиального секрета в крупных бронхах. При хроническом бронхите сухие и влажные хрипы часто исчезают после кашля. Иногда при тяжёлой обструктивной лёгочной патологии состояние больного может ухудшиться настолько, что он уже будет не в состоянии выдохнуть с силой, достаточной для возникновения сухих хрипов. Поэтому исчезновение последних у таких больных не следует принимать за улучшение их состояния.

Стойкие локальные сухие хрипы свидетельствуют о частичной обструкции бронха (например, опухолью или инородным телом). Они могут быть инспираторными, экспираторными или смешанными.

Стридор

Сухие хрипы, носящие преимущественно инспираторный характер, называются стридором. Стридор лучше выслушивается на шее, чем над грудной клеткой. Он является признаком частичной обструкции гортани или трахеи и требует пристального внимания.

Шум трения плевры

Шероховатость листков плевры в результате их воспаления приводит к возникновению при их трении друг о друга скрипящего звука, известного как шум трения плевры.

По своим акустическим свойствам шум трения плевры напоминает хрустящие хрипы, хотя в основе их возникновения лежат разные патологические процессы. Шум трения плевры может выслушиваться в виде прерывистого шума, но иногда составляющие его звуки столь многочисленны, что сливаются в непрерывный шум. Трение поражённых участков плевры носит локальный характер и выслушивается на ограниченном участке грудной стенки, как правило, в обеих фазах дыхательного цикла. При скоплении жидкости между воспалёнными листками плевры шум трения часто исчезает.

Крепитация средостения

(симптом Хаммана)

Крепитация средостения представляет собой «хрустящие» звуки в области сердца, синхронные с сердечными сокращениями и не связанные с дыханием. Крепитация лучше выслушивается при повороте больного на левый бок. Причиной этих звуков является эмфизема средостения (пневмомедиастинум), которая часто требует неотложной помощи.

ТАБЛИЦА 8-5. Объективные симптомы при некоторых заболеваниях органов грудной клетки

Цветными рамками в таблице выделены основные клинические симптомы различных заболеваний лёгких. Начните читать таблицу с трёх выделенных прямоугольников в графе «Результаты перкуссии», в которых указан ясный лёгочный, тупой и коробочный перкуторный звук. Затем перейдите к другим выделенным симптомам, подчёркивающим ключевые различия между заболеваниями. Описанные изменения при различных заболеваниях выражены в разной степени. Патологический процесс, локализующийся в глубине грудной клетки, проявляется более скудной симптоматикой, чем поверхностный, а иногда может протекать бессимптомно. В таблице представлены характерные изменения, а не патогномоничные симптомы.
Заболевание | Расположение трахеи | Результаты перкуссии | Дыхательные шумы | Проведение голоса к грудной стенке | Побочные дыхательные шумы
Нормальное лёгкое Трахеобронхиальное дерево и альвеолы свободны от секрета; плевральные листки тонкие, гладкие; подвижность грудной клетки не нарушена | Вдоль срединной линии | Ясный лёгочный звук | Везикулярное дыхание над большей частью лёгочных полей, бронховезикулярное и бронхиальное дыхание над крупными бронхами и трахеей | Нормальное | Как правило, отсутствуют; иногда может выслушиваться преходящая крепитация в нижних отделах лёгких
Хронический бронхит Характеризуется хроническим воспалением бронхов и кашлем с выделением мокроты. Могут развиться обструктив-ные изменения дыхательных путей | Вдоль срединной линии | Ясный лёгочный звук | Нормальные дыхательные шумы | Нормальное | Отсутствуют или могут выслушиваться рассеянная ранняя инспираторная и, возможно, экспираторная грубая крепитация, сухие и влажные хрипы
Левожелудочковая недостаточность (ранние стадии) Повышение давления в лёгочных венах вызывает застой и интерстициальный (периальвеолярный) отёк. Может наблюдаться отёчность слизистой оболочки бронхов | Вдоль срединной линии | Ясный лёгочный звук | Нормальные дыхательные шумы | Нормальное | Поздняя инспираторная крепитация в нижних отделах лёгких; возможны сухие хрипы
Уплотнение лёгочной ткани Как при пневмонии, отёке лёгких и лёгочном кровотечении, альвеолы наполнены жидкостью и клетками крови | Вдоль срединной линии | Тупой звук над безвоздушной тканью | Бронхиальное дыхание над поражённым участком лёгкого | Усилено над поражённым участком (усиленное голосовое дрожание, бронхо-фония, эгофония и шёпотная пекторилоквия) | Поздние инспираторные хрустящие хрипы над поражённым участком лёгкого
Ателектаз (обструкция долевого бронха) |  |  |  |  |
При обструкции крупного бронха (например, слизью или инородным телом) лёгочная ткань, вентилируемая этим бронхом, спадается и становится безвоздушной | Может сместиться от срединной линии в сторону поражения | Тупой звук над безвоздушной лёгочной тканью | При длительной закупорке бронха дыхательные шумы обычно отсутствуют. При ателектазе верхней доли правого лёгкого может выслушиваться проводное трахеаль-ное дыхание | При длительной закупорке бронха голос обычно не проводится. При ателектазе верхней доли правого лёгкого проведение голоса может быть усилено | Отсутствуют
Скопление жидкости в плевральной полости Жидкость в плевральной полости отделяет воздушное лёгкое от грудной стенки и препятствует проведению звука | При значительном количестве жидкости трахея может быть смещена в противоположную сторону | Тупой звук или притупление перкутор-ного звука | Ослаблены или отсутствуют; над уровнем жидкости может выслушиваться бронхиальное дыхание | Ослаблено или голос к грудной стенке не проводится | Отсутствуют или возможен шум трения плевры
Пневмоторакс При проникновении воздуха в плевральную полость, чаще одностороннем, лёгкое отодвигается от грудной стенки. Воздух между листками плевры препятствует проведению дыхательных шумов | При значительном скоплении воздуха в плевральной полости трахея смещается в здоровую сторону | На стороне поражения тимпанический или коробочный звук | Над скоплением воздуха дыхательные шумы ослаблены или не выслушиваются | Над скоплением воздуха проведение голоса ослаблено или голос не проводится | Отсутствуют или может выслушиваться шум трения плевры
Эмфизема лёгких Это медленно прогрессирующее заболевание, при котором периферическое воздушное пространство увеличено и лёгкое перерастянуто. Эмфизема лёгких часто сочетается с хроническим бронхитом | Вдоль срединной линии | Коробочный звук над всеми лёгочными полями | Ослаблены или отсутствуют | Ослаблено | Отсутствуют или могут выслушиваться крепитация, сухие или влажные хрипы, обусловленные хроническим бронхитом
Бронхиальная астма Происходит диффузное сужение бронхов, которое резко уменьшает воздушный поток. Во время приступов происходят ещё более значительное уменьшение воздушного потока и перерастяжение лёгких | Вдоль срединной линии | От ясного лёгочного до коробочного звука | Часто не слышны из-за сухих хрипов | Ослаблено | Сухие хрипы, возможно, крепитация


9_1.htm

Глава 9

Сердечно-сосудистая система

Анатомия и физиология

Проекция сердца и магистральных сосудов на поверхность тела

Во время исследования очень полезно представить себе прилежащие к грудной стенке камеры сердца. Правый желудочек занимает почти всю переднюю поверхность сердца. Эта камера вместе с лёгочной артерией формирует клинообразную полость сзади и слева от грудины.

Нижняя граница правого желудочка расположена ниже соединения тела грудины с мечевидным отростком. Правый желудочек сужается кверху и переходит в лёгочную артерию на уровне хряща III ребра около грудины.

Левый желудочек, расположенный сзади и слева от правого желудочка, занимает лишь небольшую часть передней поверхности сердца. Клинически это очень важная часть, так как она формирует левую границу сердца и является источником верхушечного толчка. Верхушечный толчок представляет собой удар сердца о грудную стенку во время систолы и обычно обнаруживается в пятом межреберье, на 7-9 см левее срединной линии.

Правая граница сердца образована правым предсердием камерой сердца, редко обнаруживаемой при общем обследовании. Левое предсердие расположено сзади и не может быть исследовано непосредственно; небольшая его часть (ушко) может участвовать в образовании левой границы сердца между лёгочной артерией и левым желудочком.

* Верхушечный толчок иногда называют точкой максимального толчка (ТМТ). Но так как ТМТ может не совпадать с верхушечным толчком, то некоторые авторы считают использование этого термина неправильным

Кверху от сердца расположены крупные сосуды. Лёгочный ствол, отходя от сердца, разделяется на две ветви. Аорта, изгибаясь, идёт вверх к углу грудины, где образует дугу, и затем направляется вниз. Справа верхняя полая вена впадает в правое предсердие.

Нижняя полая вена также впадает в правое предсердие. Нижняя и верхняя полые вены несут венозную кровь соответственно от нижней и верхней частей тела.

Камеры сердца, клапаны и движение крови в камерах сердца

На рисунке изображены камеры сердца, клапаны и направление тока крови (указано стрелками). Трикуспидальный и митральный клапаны из-за их расположения часто называют атриовентрикулярными клапанами. Аортальные клапаны и клапаны лёгочной артерии называют полулунными клапанами, так как их створки напоминают полулуния. На рисунке все клапаны изображены открытыми, однако в функционирующем сердце они никогда не бывают открыты все одновременно.

При закрытии сердечных клапанов вибрация, образующаяся в их створках, прилежащих сердечных структурах и в крови, слышится как нормальные тоны сердца. Положение и движение клапанов должны рассматриваться в соответствии с фазой сердечного цикла.

Сердечный цикл

Сердце служит своеобразным мышечным насосом, который создаёт переменное давление при сокращении и расслаблении. Систола период сокращения желудочков. На рисунке видно, что давление в левом желудочке составляет менее 5 мм рт.ст. в расслабленном состоянии и повышается до 120 мм рт.ст. во время сокращения. После того как желудочек выбрасывает большую часть крови в аорту, давление начинает снижаться. Диастола период расслабления желудочков. Давление в желудочке падает ниже 5 мм рт.ст., и кровь устремляется из предсердия в желудочек. Позже, во время диастолы, давление в желудочке немного повышается из-за притока крови при сокращении предсердий.

Во время систолы аортальный клапан открыт и кровь направляется из левого желудочка в аорту. Митральный клапан закрыт, что предотвращает регургитацию крови в левое предсердие. И наоборот, во время диастолы закрыт аортальный клапан, благодаря чему предотвращается регургитация крови в левый желудочек. Митральный клапан открыт, и кровь устремляется из левого предсердия в расслабленный левый желудочек.

Понимание взаимосвязи градиента давления в этих трёх камерах левом предсердии, левом желудочке и аорте с положением и движением клапанов очень важно для понимания возникновения тонов сердца. Мы проследим изменения давления и появление тонов сердца в течение одного сердечного цикла. Во время аускультации I и II тоны определяют переход систолы в диастолу.

Во время диастолы давление в заполненном кровью левом предсердии слегка превышает давление в расслабленном левом желудочке и кровь устремляется из левого предсердия в левый желудочек через открытый митральный клапан. Непосредственно перед началом систолы желудочков вследствие сокращения предсердия происходит небольшое повышение давления в обеих камерах.

Во время систолы желудочек начинает сокращаться и внутрижелудочковое давление становится выше давления в левом предсердии, вследствие чего створки митрального клапана закрываются. При закрытии створок митрального клапана возникает I тон сердца (S,)*.

Так как внутрижелудочковое давление продолжает нарастать, вскоре оно начинает превышать давление в аорте и створки аортального клапана открываются. При некоторых патологических состояниях открытие аортального клапана сопровождается ранним систолическим тоном изгнания (Е.). В норме максимальное внутрижелудочковое давление соответствует систолическому артериальному давлению.

После того как желудочек выбросил большую часть крови, давление в нём начинает падать. Когда давление в левом желудочке становится меньше давления в аорте, створки аортального клапана закрываются. При закрытии створок аортального клапана возникает II тон сердца, и начинается следующая диастола желудочков.

* В специальной литературе приводятся точные причины возникновения тонов сердца (закрытие створок клапанов, напряжение миокарда, наполнение камер сердца кровью). И хотя объяснения, приведённые здесь, упрощены, они полезны для практического врача

Во время диастолы внутрижелудочковое давление продолжает падать и становится ниже давления в левом предсердии. Митральный клапан открывается. Это обьино происходит беззвучно, но при митральном стенозе может быть слышен щелчок открытия.

Далее наступает период быстрого наполнения желудочка кровью из левого предсердия во время ранней диастолы. У детей и молодых людей этот период может быть отмечен III тоном сердца.

И наконец, хотя и не всегда, во время сокращения предсердий слышен IV тон сердца. За ним следует I тон следующего сокращения.

Расщепление тонов сердца

Когда описанное выше происходит в левых отделах сердца, то же самое происходит и в правых отделах, включая правое предсердие, правый желудочек, трикуспидальный клапан, клапан лёгочной артерии и саму лёгочную артерию. Давление в правом желудочке и лёгочной артерии значительно ниже такового в левых отделах сердца. Однако справа всё происходит несколько позже, чем слева. Таким образом, вместо одного тона можно услышать два различимых компонента: первый при закрытии митрального клапана, второй при закрытии трикуспидального клапана.

Рассмотрим II тон сердца и два его компонента аортальный (А) и лёгочный (Р) при закрытии соответственно аортального клапана и клапана лёгочной артерии. Во время выдоха эти компоненты сливаются в один звук II тон, однако во время вдоха аортальный компонент немного опережает лёгочный и слышно расщепление II тона.

Современное объяснение расщепления II тона во время вдоха очень сложно. Если опустить подробности, то во время вдоха увеличивается выброс крови из правого желудочка и в то же время уменьшается выброс из левого желудочка. Таким образом, лёгочный компонент задерживается, а аортальный появляется немного раньше.

Из двух компонентов II тона сердца в норме аортальный компонент громче вследствие более высокого давления в аорте. Он выслушивается по всей сердечной области. Лёгочный компонент, напротив, относительно мягкий и соответствует более низкому давлению в лёгочной артерии. Наиболее отчётливо он прослушивается в области второго и третьего межреберий слева у края грудины. В этой области вам и следует выслушивать расщепление II тона.

Рассмотрим I тон сердца, который также имеет два компонента: более ранний митральный и более поздний трикуспидальный. Митральный компонент является основным, он громче, что опять же отражает более высокое давление в левых отделах сердца. Он выслушивается по всей области сердца и (как и сам I тон) лучше слышен на верхушке. Более мягкий трикуспидальный компонент отчётливо выслушивается у нижнего края грудины слева. Именно в этом месте можно услышать расщепление I тона. Более ранний митральный компонент может, тем не менее, маскировать трикуспидальный компонент, и расщепление иногда трудноопределимо. Расщепление I тона не зависит от фазы дыхания.

Сердечные шумы

Сердечные шумы отличаются от тонов сердца тем, что они более продолжительны. Они возникают вследствие турбулентного тока крови. Часто сердечные шумы не имеют какого-либо клинического значения, но иногда могут указывать на серьёзные заболевания сердца. Например, стенозированное (суженное) отверстие, через которое затруднён ток крови, обусловливает возникновение шума. Шум также возникает при неполном закрытии створок клапанов и регургитации (обратном токе) крови. Для того чтобы понять значение шума, необходимо определить, в какой фазе сердечного цикла и в какой точке он выслушивается лучше всего.

Точки аускультации на грудной стенке

Расположение точек аускультации на грудной стенке, где выслушиваются сердечные тоны и шумы, помогает выявить причину их возникновения. Тоны и шумы, производимые митральным клапаном, обычно лучше всего выслушиваются в области верхушки сердца и рядом с этой областью, а производимые трикуспидальным клапаном у нижнего края грудины слева. Звуки, возникающие при работе клапана лёгочной артерии, чаще всего выслушиваются во втором и третьем межреберьях слева у края грудины, а шумы аортального клапана можно выслушать в любой точке от второго межреберья справа до верхушки сердца. Как показано ниже, все эти области перекрывают друг друга, поэтому клиницисты часто делают заключение о какой-либо клинической находке, пользуясь дополнительной информацией.

Из : Leatham A: An Introduction to the Examination of the Cardiovascular System, 2nd ed. Oxford, Oxford University Press, 1979

«Основание сердца» понятие, очень часто используемое клиницистами (второе межреберье справа и слева от грудины).

Проводящая система

Проводящая система сердца вызывает и согласовывает сокращения сердечной мышцы.

Нормальный импульс зарождается в группе клеток, известных под названием «синусовый узел». Расположенный в правом предсердии, синусовый узел является водителем ритма и автоматически генерирует импульсы с периодичностью от 60 до 100 в минуту. Возникший импульс проходит через оба предсердия и достигает атриовентрикулярного узла группы клеток, расположенных ниже в межпредсердной перегородке. Здесь импульс немного задерживается перед тем, как пройти через пучок Хиса и его ножки к миокарду желудочков. Затем следует сокращение миокарда: сначала сокращаются предсердия, затем желудочки. Проводящая система изображена в упрощённом виде на рисунке.

Графическая запись электрических потенциалов сердца во времени называется электрокардиограммой (ЭКГ). Каждый нормальный импульс выглядит как последовательность зубцов:

1 . Маленький зубец Р соответствует деполяризации предсердий (электрическая активация).

2. Комплекс QRS желудочковой деполяризации включает:

Зубец Q первый зубец, направленный вниз.

Зубец R зубец, направленный вверх.

Зубец S направлен вниз и следует после зубца R.

3. Зубец Т соответствует желудочковой реполяризации (восстановление).

Электрический импульс немного опережает сердечное сокращение, которое он вызывает. Связь зубцов на ЭКГ с сердечным циклом изображена на рисунке.

Сердце как насос

Левый и правый желудочки перекачивают кровь соответственно в аорту и систему лёгочной артерии. Сердечный выброс количество крови, выбрасываемое обоими желудочками в течение 1 мин. Сердечный выброс зависит от частоты сердечных сокращений и ударного объёма (количество крови, выбрасываемое при каждом сердечном сокращении), которые в свою очередь зависят от преднагрузки, сократимости миокарда и постнагрузки.

Преднагрузка создаётся объёмом крови, растягивающим сердечную мышцу перед её сокращением. Объём крови в желудочке в конце диастолы создаёт его преднаг-рузку. Величина преднагрузки желудочков повышается при увеличении венозного возврата в правые отделы сердца (например, при вдохе или увеличенном объёме крови, поступающим из работающих скелетных мышц). Увеличенное количество крови в желудочке при сердечной недостаточности также повышает преднагрузку. Понижение преднагрузки желудочков может происходить при уменьшении венозного возврата крови (при применении диуретиков, препаратов нитроглицерина).

Понятие сократимость миокарда отражает способность миокарда сокращаться при нагрузке. Сократимость миокарда повышается при преобладании воздействий симпатической нервной системы и уменьшается, когда уменьшаются приток крови или поступление кислорода в миокард.

Постнагрузку создаёт давление в сосудах, преодолевая которое желудочек изгоняет кровь. Величина постнагрузки зависит как от тонуса стенки аорты, крупных артерий и периферических сосудов (в основном мелких артерий и артериол), так и от объёма крови в аорте.

Патологическое повышение величины пред- и постнагрузки называется соответственно перегрузкой объёмом и перегрузкой давлением и вызывает различные нарушения в поражённых желудочках. Эти нарушения можно обнаружить пальпаторно

по различиям в сердечном и верхушечном толчках, пульсовых волнах, изменению тонов сердца и появлению патологических тонов и шумов.

Артериальное давление и артериальный пульс

При каждом сердечном сокращении левый желудочек выбрасывает определённое количество крови в аорту и далее в артериальную систему. Пульсовая волна быстро распространяется по стенкам артерий, где определяется как артериальный пульс. Хотя пульсовая волна распространяется быстро гораздо быстрее, чем движется сама кровь, тем не менее пульс на руках и ногах отстаёт от сердечных сокращений, что делает неудобным наблюдение за составляющими сердечного цикла по пульсации периферических артерий.

Уровень артериального давления (АД) зависит от фазы сердечного цикла, достигая максимума во время систолы и опускаясь до нижнего значения во время диастолы. Эти показатели определяются при помощи сфигмоманометрии. Разница между систолическим и диастолическим АД называется пульсовым давлением.

Основные факторы, влияющие на АД:

1. Ударный объём левого желудочка

2. Растяжимость аорты и крупных артерий

3. Периферическое сосудистое сопротивление, в основном на уровне артериол (контролируется вегетативной нервной системой)

4. Количество крови в артериальной системе

Изменение любого из указанных факторов влияет на систолическое или диасто-лическое АД либо на то и другое сразу. АД постоянно колеблется в течение суток, изменяясь, например, при физической активности, эмоциональном напряжении, боли, шуме, изменении температуры окружающей среды, употреблении кофе, табака и других стимуляторов и даже зависит от времени суток.

Венозное давление и венозный пульс

Венозное давление значительно ниже артериального. Несмотря на то что в конечном счёте венозное давление зависит от сокращения левого желудочка, большая часть энергии расходуется при прохождении крови по артериям и капиллярному руслу. Стенки вен содержат меньше гладких мышц, чем стенки артерий, тонус вен ниже, и они более растяжимы. Другими важными факторами, влияющими на венозное давление, являются объём циркулирующей крови и способность правого желудочка перекачивать кровь в систему лёгочной артерии. Заболевания сердца могут влиять на эти факторы, вызывая патологические изменения венозного давления. Так, венозное давление снижается при значительном снижении выброса левого желудочка или уменьшении объёма циркулирующей крови и повышается при недостаточности правых отделов сердца или когда повышенное давление в полости перикарда препятствует притоку крови в правое предсердие.

Очень важным показателем является давление в яремных венах, соответствующее давлению в предсердиях. Наиболее точные результаты можно получить при измерении давления во внутренних яремных венах. Если это невозможно, то используют наружные яремные вены, но результаты при этом менее достоверны. Чтобы определить уровень венозного давления, следует найти верхнюю точку колебания внутренней яремной вены или, если необходимо, точку, выше которой стенки наружных яремных вен спадаются.

Обычно точкой отсчёта для этих измерений является угол грудины, и венозное давление всегда измеряется вертикально от него. Независимо от положения больного (лёжа на спине, сидя), угол грудины остаётся примерно на 5 см выше правого предсердия.

Больной должен занять такое положение, при котором лучше определяются яремные вены и их пульсация на нижней части шеи. Обычно достаточно приподнять головной конец кровати на 15-30°. У больного на рисунках на с. 271 давление во внутренней яремной вене немного повышено. На рисунке А головной конец кровати поднят примерно на 30°. Венозное давление не может быть измерено, потому что точка, которая отмечает его уровень, расположена выше нижней челюсти и поэтому невидима. На рисунке Б головной конец кровати приподнят на 60°. «Верхушка» яремной вены теперь хорошо видна и вертикальное расстояние от неё до-угла грудины может быть измерено. На рисунке В больной сидит и вены едва заметны над ключицей. Следует подчеркнуть, что венозное давление, измеренное как расстояние от угла грудины, одинаково во всех трёх позициях, хотя вены шеи выглядят по-разному.

Если расстояние от угла грудины до точки определения составляет 3 или 4 см, давление считается повышенным.

Заметные на глаз колебания стенок внутренних яремных вен (а нередко и наружных) отражают изменения давления в правом предсердии. Правая внутренняя яремная вена направляется к правому желудочку под более прямым углом и более точно отражает изменения давления.

При внимательном наблюдении видно, что волнообразная пульсация внутренних яремных вен (а иногда и наружных) состоит из двух положительных и двух отрицательных волн.

Первая положительная а-волна отражает небольшое повышение давления в предсердиях, которое следует за их сокращением. Это происходит перед I тоном сердца и волной каротидного пульса. Следующая за а-волной отрицательная х-волна начинается с расслаблением предсердий. Она продолжается, когда правый желудочек, сокращаясь во время систолы, смещает нижнюю часть предсердия вниз. Во время желудочковой систолы кровь продолжает поступать в правое предсердие из полой вены. Трикуспидальный клапан закрыт, камера начинает заполняться кровью, давление в правом предсердии повышается, образуя вторую положительную v-волну. Когда во время ранней диастолы открываются створки трикуспидального клапана, кровь пассивно течёт в правый желудочек и давление в правом предсердии снова падает, образуя вторую отрицательную у-волну. Чтобы было проще ориентироваться в этих четырёх волнах, нужно запомнить последовательность: сокращение предсердий расслабление предсердий заполнение предсердий кровью опорожнение предсердий. (Можно запомнить а-волну как сокращение предсердий и v-волну как заполнение предсердий венозной кровью.)

На первый взгляд две отрицательные волны являются наиболее значимыми характеристиками яремного пульса в норме. Внезапное появление х-волны в конце диастолы, прямо перед II тоном сердца, наиболее выражено. у-Волна следует за II тоном сердца в начале диастолы.

Возрастные изменения

Показатели деятельности сердечно-сосудистой системы значительно изменяются с возрастом. Верхушечный толчок обычно очень легко обнаруживается у детей и молодых людей, но по мере того как грудная клетка вытягивается в передне-заднем направлении, его становится всё сложнее обнаружить. По той же причине сложнее выслушать расщепление II тона у пожилых людей, так как его лёгочный компонент практически не слышен. Физиологический III тон, обычно выслушиваемый у детей и молодых людей, может быть слышен до 40 лет, особенно у женщин. Тем не менее примерно после 40 лет наличие III тона может указывать либо на желудочковую недостаточность, либо на перегрузку объёмом вследствие поражения клапанов, например, при регургитации в результате недостаточности митрального клапана. Напротив, IV тон редко выслушивается у молодых людей, за исключением хорошо тренированных спортсменов. IV тон может выслушиваться у здоровых пожилых людей, но он нередко указывает на какое-либо заболевание сердца (см. с. 307).

Практически у любого человека в какой-то период жизни появляется сердечный шум. Большинство шумов возникает без какой-либо патологии со стороны сердечнососудистой системы и может рассматриваться как вариант нормы. Характер этих физиологических шумов значительно изменяется с возрастом, и знакомство с их вариантами поможет отличить патологический шум от физиологического.

У детей, подростков и молодых людей часто выслушивается функциональный систолический шум, который лучше всего определяется во втором и четвёртом межре-берьях слева (см. с. 308).

На поздних сроках беременности и в период лактации у многих женщин определяется так называемый маммарный шум нежного дующего звучания, появляющийся вследствие повышенного кровотока в молочных железах. Хотя этот шум может выслушиваться в любой точке молочной железы, наиболее хорошо он слышен во втором и третьем межреберьях по обе стороны от грудины. Маммарный шум обычно имеет систолический и диастолический компоненты, но иногда слышен только более громкий систолический компонент.

У людей средних лет и пожилых обычно выслушивается аортальный систолический шум. Этот шум определяется примерно у трети людей в возрасте 60 лет и более чем у половины достигших 85 лет. С возрастом замещение фиброзной тканью и кальцификация створок аортальных клапанов приводят к их утолщению, что в свою очередь вызывает слышимую вибрацию. Турбулентный ток крови в расширенной аорте также может участвовать в образовании этого шума. У большинства людей процессы фиброза и кальциноза, известные как аортальный склероз, не препятствуют току крови. Тем не менее у некоторых людей створки клапанов вследствие кальцификации становятся неподвижными и развивается аортальный стеноз, препятствующий току крови. Дифференциальная диагностика аортального склероза и аортального стеноза может быть очень сложной.

Такие же возрастные изменения обнаруживаются и в митральном клапане, но обычно это происходит примерно на 10 лет позже. Дегенеративные процессы и кальцификация нарушают способность створок митрального клапана смыкаться во время систолы, и появляется систолический шум вследствие регургита-ции крови через митральное отверстие. Из-за повышенной нагрузки на сердце при обратном поступлении крови через митральный клапан шум при регургитации крови не может рассматриваться как физиологический.

Так же как и в сердце, шумы могут появляться в крупных сосудах. Наглядным примером может служить яремный «шум волчка», который характерен для детского возраста и может также выслушиваться в юношеском возрасте (см. с. 312). Вторым очень важным примером может служить систолический шум на сонной артерии. У пожилых людей систолический шум, выслушиваемый на середине или верхней части сонной артерии, заставляет предположить (но не доказывает) частичную артериальную окклюзию вследствие атеросклероза. Напротив, у молодых людей шумы на шее обычно не связаны с патологией. У детей и молодых людей систолические шумы часто выслушиваются непосредственно над ключицей. Исследования показали, что если в возрасте до 5 лет цервикальные шумы на шее выслушиваются у 9 из 10 детей, то в подростковом и юношеском возрасте у 1 из 3 обследуемых, а в среднем возрасте менее чем у 1 из 10 больных.

Вследствие атеросклеротических процессов стенки аорты и крупных артерий с возрастом уплотняются. Стенка аорты становится менее растяжимой, и ударный объём вызывает значительный подъём систолического АД, в результате чего возникает систолическая гипертензия и увеличивается пульсовое давление. Периферические артерии стремятся вытянуться в длину, приобретают извилистую форму и становятся более плотными и менее упругими. Вместе с тем эти изменения не обязательно указывают на атеросклероз и не доказывают, что атеросклерозом поражены коронарные и мозговые сосуды. Удлинение и извилистость аорты и её ветвей иногда приводят к изгибу или перекруту сонной артерии в нижней части шеи, особенно справа. В результате это пульсирующее образование, которое чаще всего встречается у женщин с артериальной гипертензией, может быть ошибочно принято за аневризму истинное расширение сонной артерии. Иногда извитая аорта повышает давление в яремных венах на левой стороне шеи, нарушая приток крови по ним в грудную полость.

Систолическое АД имеет тенденцию к повышению с детских лет до пожилого возраста. Диастолическое АД перестаёт повышаться примерно в возрасте 60 лет. Вместе с тем иногда у людей пожилого возраста появляется склонность к пост-уральной (ортостатической) гипотензии неожиданному падению АД при переходе из горизонтального положения в вертикальное. У пожилых людей также чаще встречаются нарушения сердечного ритма. Эти аритмии, как и ортостатичес-кая гипотензия, могут привести к синкопалъному состоянию (обморок).


9_2.htm

Методика обследования

Примеры, пояснения

Исследование сердечно-сосудистой системы обычно начинается с определения частоты сердечных сокращений и измерения АД, хотя это можно сделать одновременно с другими необходимыми измерениями в начале клинического обследования. Затем исследуют пульс на лучевой и сонной артериях, пульсацию яремных вен и, наконец, само сердце. Очень важно, если это возможно, расположиться справа от больного.

Артериальный пульс

При исследовании артериального пульса можно подсчитать частоту сердечных сокращений, определить их ритм, оценить амплитуду и контур пульсовой волны, а иногда даже установить локализацию нарушения тока крови. Частота сердечных сокращений. Подсчёт пульса на лучевой артерии часто используется для оценки частоты сердечных сокращений. Подушечками указательного и среднего пальцев нажимают на лучевую артерию так, чтобы ощутить максимальную пульсацию. Если ритм правильный и частота сердечных сокращений в пределах нормы, следует подсчитать пульс за 15 с и затем умножить на 4. Если частота сердечных сокращений значительно выше или ниже

нормы, следует подсчитать пульс за 60 с.

Когда ритм неправильный, частота сердечных сокращений должна быть оценена при аускультации сердца, так как преждевременные сокращения могут на периферии не определяться, и поэтому при подсчёте частоты сердечных сокращений можно серьёзно ошибиться.

Неправильный ритм включает фибрилляцию предсердий, предсердные и желудочковые экстрасистолы.

Ритм. Оценку ритма также нужно начинать с исследования пульса на лучевой артерии. Тем не менее отклонения от нормы лучше оцениваются при аускультации сердца. Но и в том и в другом случае возникает один вопрос: правильный ритм или неправильный? Если ритм неправильный, нужно попытаться определить его характеристики: возникают ли преждевременные сокращения при правильном ритме, изменяется ли ритм в соответствии с фазой дыхательного цикла или ритм абсолютно неправильный. Часто необходимо снять ЭКГ.

См. табл. 9-1 Ритм и частота сердечных сокращений (с. 300) и табл.9-2 Некоторые примеры неправильного ритма (с. 301).

Амплитуда и контур пульсовой волны лучше всего определяются на сонной и плечевой артериях. Пульс на сонной артерии наиболее точно отражает пульсацию аорты, но у больных с обструкцией сонной артерии (извитой сонной артерией или систолическим дрожанием) исследование пульса неинформативно. Любая из этих артерий прощупывается пальцами, но лучше использовать большой палец*. Больной должен лежать с приподнятым на 30° изголовьем.

* Хотя существует всеобщее предубеждение против использования большого пальца при исследовании пульса, при оценке пульса на больших артериях удобнее использовать именно большой палец

Когда вы прощупываете пульс на сонной артерии, сначала найдите место её пульсации на шее. Пульсация сонной артерии может быть заметна у медиального края грудино-ключично-сосцевидной мышцы. Затем поставьте свой большой палец левой руки (или указательный и средний пальцы) на правую сонную артерию в нижней трети шеи, слегка надавите на неё и тогда вы почувствуете пульсацию.

Извитая или изогнутая сонная артерия может создавать одностороннее пульсирующее выпячивание.

Снижение пульсации может быть вызвано уменьшением ударного объёма, а также локальными факторами, такими, как уменьшение просвета сосуда вследствие образования атеросклеротической бляшки или окклюзии.

Надавите на медиальный край хорошо расслабленной грудино-ключично-сосцевидной мышцы примерно на уровне перстневидного хряща. Избегайте надавливания на каротидный синус, который расположен на уровне верхушки щитовидного хряща. Для исследования пульса на левой сонной артерии используйте левую руку. Никогда не нажимайте на обе сонные артерии одновременно. Вы можете уменьшить поступление крови к головному мозгу и вызвать потерю сознания.

Надавливание на каротидный синус может вызвать заметное урежение пульса или снижение АД.

При исследовании пульса на плечевой артерии пользуйтесь большим пальцем другой руки. Обхватите рукой предплечье больного и прощупайте пульс медиально от сухожилия двуглавой мышцы. Рука больного должна находиться в следующем положении: разогнута в локтевом суставе, ладонь повёрнута кверху. Возможно, своей свободной рукой вам будет нужно согнуть руку больного так, чтобы достичь оптимального расслабления двуглавой мышцы.

Какую бы артерию вы ни использовали, медленно усиливайте давление на неё до тех пор, пока не почувствуете максимальную пульсацию, затем медленно ослабляйте давление, пока не будут лучше всего определяться амплитуда и контур пульсовой волны. Попытайтесь оценить:

См. табл. 9-3 Изменения артериального пульса и пульсового давления (с. 302).

1. Амплитуду пульсовой волны. Она обычно хорошо коррелирует с пульсовым давлением.

Слабый и сильный пульс (см. с. 302)

2. Контур пульсовой волны (скорость подъёма анакроты, продолжительность в наивысшей точке, скорость снижения катакроты). В норме подъём анакроты плавный и быстрый и практически сразу следует за I тоном сердца. Высшая точка плавная, округлая и соответствует примерно середине систолы. Снижение катакроты менее резкое, чем подъём анакроты.

Задержка подъёма анакроты позволяет предположить аортальный стеноз.

3. Изменения амплитуды:

А. В течение двух сокращений.

Альтернирующий пульс, бигеминия (см. с. 302).

Б. В зависимости от фазы дыхания.

Парадоксальный пульс (см. с. 302).

Шумы и дрожание. Во время пальпации сонной артерии вы можете почувствовать вибрацию (похожую на мурлыканье кота). Это называется дрожанием. Если вы почувствуете дрожание, попытайтесь при помощи стетоскопа выслушать в этой области сосудистый шум, похожий на сердечный, но скорее сосудистого, чем сердечного происхождения.

Вы также должны выслушать сонные артерии, особенно у больных среднего или пожилого возраста или если вы подозреваете наличие заболевания сосудов мозга. Попросите больного ненадолго задержать дыхание, чтобы дыхательные шумы не заглушали сосудистые. Тоны сердца не участвуют в образовании сосудистых шумов.

Дальнейшее исследование артериального пульса описано в главе 16 «Периферические сосуды».

Шум на сонной артерии с дрожанием или без него предполагает, но не доказывает наличие сужения артерии. Аортальный шум может иррадиировать на сонную артерию и выслушиваться как шум сонной артерии.

Измерение АД

Выбор сфигмоманометра. Чтобы точнее измерить АД, вы должны подобрать манжету необходимого размера. Правильный размер зависит от окружности конечности, на которой вы измеряете АД. Для взрослых ширина надутой манжеты должна составлять около 40% от этой окружности (в среднем 12-14 см). Длина камеры манжеты должна составлять около 80% от окружности конечности (практически достаточная длина, чтобы охватить руку). Сфигмоманометр может быть либо ртутным, либо анероидным. Так как анероидный прибор часто становится не очень точным после многократного использования, его необходимо периодически проверять.

Слишком короткая или узкая манжета может обусловить неправильные, завышенные показатели АД. Использование манжеты стандартного размера у больного с ожирением может привести к ошибочному диагнозу артериальной гипертензии.

Техника измерения. Перед измерением АД больному в течение 30 мин не следует курить или принимать кофеин, он должен отдохнуть в течение 5 мин. В комнате должно быть тихо и тепло. Руку, выбранную для измерения АД, необходимо расслабить и освободить от одежды. На этой руке не должно быть артериовенозных фистул для проведения диализа, шрамов от разрезов плечевой артерии, лимфедемы, которая может являться следствием удаления подмышечной группы лимфатических узлов или лучевой терапии. Если вы ещё не прощупали пульс на лучевой артерии, то сделайте это, чтобы убедиться, что он не изменён.

Расположите руку так, чтобы плечевая артерия (в области локтевого сгиба) находилась на уровне сердца (четвёртое межреберье у края грудины). Когда больной сидит, лучше всего расположить его руку на столе, чуть выше уровня поясницы. Когда вы измеряете АД у стоящего человека, постарайтесь поддерживать его руку на уровне середины груди.

Если плечевая артерия находится ниже уровня сердца, то показатели АД могут быть завышены. Если больной сам поддерживает руку на весу, то это тоже может завысить показатели АД.

Расположите камеру манжеты над плечевой артерией. Нижняя часть манжеты должна быть расположена на 2,5 см выше локтевого сгиба. Закрепите манжету так, чтобы она плотно облегала плечо. Руку больного необходимо слегка согнуть в локтевом суставе.

Если манжета неплотно облегает руку или камера надувается за пределами манжеты, это также может приводить к завышению показателей АД.

Чтобы определить, насколько высоко следует поднять давление в манжете, сначала пальпаторно оцените систолическое АД. Контролируя пульс на лучевой артерии одной рукой, быстро надувайте манжету, пока пульс на лучевой артерии не исчезнет. Запомните показания манометра и прибавьте ещё 30 мм рт.ст. Этим способом пользуются для того, чтобы слишком высокое давление в манжете при её дальнейшем раздувании не вызвало неприятных ощущений у больного. Это также позволяет избежать ошибки, вызванной появлением аускультативного провала беззвучного интервала между систолическим и диастолическим АД.

Нераспознанный аускультативный провал может привести к неправильной оценке систолического или диастолического АД (например, 150/98 мм рт.ст. в примере на с. 278).

Быстро выпустите из манжеты весь воздух и подождите 15-30 с.

Поставьте стетоскоп над плечевой артерией так, чтобы его безмембранная часть плотно прилегала к руке. Так как звуки (тоны Короткова) относительно низкой тональности, они лучше слышны без мембраны.

Быстро надуйте манжету до уровня, определённого ранее, а потом медленно выпускайте воздух со скоростью примерно 2-3 мм рт.ст. в 1 с. Отметьте уровень, на котором вы услышали звук по крайней мере двух последовательных сокращений. Эта величина соответствует систолическому АД.

Продолжайте снижать давление в манжете, пока звук, затихая, не исчезнет. Для того чтобы убедиться в том, что звуки действительно пропали, продолжайте слушать, пока давление не снизится ещё на 10-20 мм рт.ст. Затем быстро выпустите весь воздух из манжеты, чтобы давление в ней упало до нуля. Точка исчезновения тонов, которая всего на несколько миллиметров ртутного столба ниже точки начала приглушения, указывает наиболее точную цифру диастолического АД у взрослых.

Если вы нашли аускультативный провал, то запишите ваши данные полностью (например, 200/98 мм рт.ст. с аускультативным провалом со 170 до 150 мм рт.ст.).

У некоторых людей точка начала приглушения тонов и точка их исчезновения довольно значительно отстоят друг от друга. Если разница больше 10 мм рт.ст., запишите оба значения (например, 154/80/68 мм рт.ст.).

ДАЛЕЕ


9_3.htm

Методика обследования | Примеры, пояснения
Поставьте стетоскоп над плечевой артерией так, чтобы его безмембранная часть плотно прилегала к руке. Так как звуки (тоны Короткова) относительно низкой тональности, они лучше слышны без мембраны. | 1 з Если вы нашли аускультативный провал, то запишите ваши данные полностью (например, 200/98 мм рт.ст. с аускультативным провалом со 170 до 150 мм рт.ст.). 'i \

Быстро надуйте манжету до уровня, определённого ранее, а потом медленно выпускайте' воздух со скоростью примерно 2-3 мм рт.ст. в 1 с. Отметьте уровень, на котором вы услышали звук по крайней мере двух последовательных сокращений. Эта величина соответствует систолическому АД. Продолжайте снижать давление в манжете, пока звук, затихая, не исчезнет. Для того чтобы убедиться в том, что звуки действительно пропали, продолжайте слушать, пока давление не снизится ещё на 10-20 мм рт.ст. Затем быстро выпустите весь воздух из манжеты, чтобы давление в ней упало до нуля. Точка исчезновения тонов, которая всего на несколько миллиметров ртутного столба ниже точки начала приглушения, указывает наиболее точную цифру диастолического АД у взрослых. | У некоторых людей точка начала приглушения тонов и точка их исчезновения довольно значительно отстоят друг от друга. Если разница больше 10 мм рт.ст., запишите оба значения (например, 154/80/68 мм рт.ст.).


9_3_1.htm

Поставьте стетоскоп над плечевой артерией так, чтобы его безмембранная часть плотно прилегала к руке. Так как звуки (тоны Короткова) относительно низкой тональности, они лучше слышны без мембраны.


9_4.htm

Методика обследования

Примеры, пояснения

Округляйте значения систолического и диастолического давления в пределах 2 мм рт.ст. Подождите 2 мин и затем повторите. Вычислите средний показатель. Если первые два показания прибора различаются более чем на 5 мм рт.ст., нужно измерить АД ещё раз.

При использовании ртутного сфигмоманометра держите манометр вертикально и снимайте все показания на уровне глаза с использованием линзы. Если вы используете анероидный прибор, то держите шкалу прямо перед глазами. Старайтесь не надувать манжету медленными повторяющимися движениями, так как появляющийся в результате этого венозный застой может быть причиной неправильных показаний.

Приглушая тоны Короткова, венозный застой обусловливает ошибочные результаты измерения АД (снижение систолического и повышение диастолического АД).

АД должно быть хотя бы один раз измерено на обеих руках. В норме может наблюдаться различие показателей на 5 и даже 10 мм рт.ст. В последнюю очередь следует измерять АД на руке с более высокими показателями.

Различие показателей на 10-15 мм рт.ст. предполагает сдавление или обструкцию артерии на стороне с более низким АД.

Если больной принимает антигипертензивные препараты, либо в анамнезе были обмороки или постуральные головокружения, либо когда есть подозрение на уменьшение объёма циркулирующей крови, измеряйте АД в трёх положениях тела: лёжа на спине, сидя и стоя (при отсутствии противопоказаний). В норме, когда больной переходит из горизонтального в вертикальное положение, систолическое АД немного снижается или остаётся неизменным, в то время как диастолическое АД немного повышается. Следующее измерение, через 1-5 мин после того как больной встал, может выявить ортостатическую гипотензию, пропущенную при предыдущих измерениях. Повторное измерение АД особенно необходимо у пожилых людей.

Снижение систолического АД на 20 мм рт.ст. и более, особенно в сочетании с соответствующими симптомами, указывает на ортостатическую (постуральную) гипотензию. Причинами могут быть приём лекарств, уменьшение объёма циркулирующей крови, продолжительное пребывание в постели и заболевания вегетативной нервной системы.

Определение нормы АД и отклонения от нормы. В 1993 г. Объединённый национальный комитет по диагностике, оценке и лечению артериальной гипертензии рекомендовал, чтобы диагноз артериальной гипертензии ставился только тогда,

когда более высокий, чем в норме, уровень АД был обнаружен во время двух подряд (после впервые обнаруженного повышенного уровня АД) посещений врача. Повышенным может оказаться либо диастолическое, либо систолическое АД. Для взрослых (18 лет и старше) Объединённый национальный комитет определил шесть уровней систолического и диастолического АД.

Классификация уровней АД (у взрослых)*

Оценка артериальной гипертензии также включает и исследование органов-мишеней (глаза, сердце, мозг и почки). Ищите признаки гипертонической ретинопатии, гипертрофии левого желудочка и неврологические признаки инсульта. Оценка функций почек требует лабораторного исследования мочи и крови.

Категория

Систолическое АД,

мм рт.ст.

Диастолическое АД,

мм рт.ст.

Нормальное АД Верхняя граница нормы Артериальная гипертензия: I степень II степень III степень IV степень

Менее 130 130-139

140-159 160-179 180-209 210 и более

Менее 85 85-89

90-99 100-109 110-119 120 и более

* Когда показатели систолического и диастолического АД относятся к разным степеням артериальной гипертензии, следует указать более высокую степень. Например, 170/92 мм рт.ст. артериальная гипертензия II степени, а 200/ 120 мм рт.ст. гипертензия IV степени. При изолированной систолической гипертензии систолическое АД равно 140 мм рт.ст. или более, а диастолическое АД ниже 90 мм рт.ст.

Относительно низкий уровень АД должен оцениваться по результатам последних измерений с учётом состояния больного.

Возможные трудности при измерении АД

Волнующийся больной. Волнение является частой причиной повышения АД, особенно во время первого посещения врача. Постарайтесь сделать так, чтобы больной расслабился, и повторите измерения позже, во время приёма.

Уровень АД 1 10/70 мм рт.ст. обычно является нормальным, но может также указывать на значительную гипотензию, если раньше АД было высоким.

Тучный больной. Используйте широкую манжету (15 см). Если окружность руки превышает 41 см, пользуйтесь манжетой для бедра шириной 18 см.

Измерение пульса и АД на ноге. Для выявления коарктации аорты у всех больных с артериальной гипертензией необходимо хотя бы один раз сделать следующее:

Сравнить наполнение и частоту пульса на лучевой и бедренной артериях. Сравнить АД на руке и ноге.

Для измерения АД на ноге следует использовать широкую длинную манжету для бедра (18x42 см) и накладывать её на середину бедра. Надувающуюся камеру нужно расположить посередине задней части бедра, плотно обернуть манжету вокруг ноги и приложить стетоскоп в области подколенной артерии. Если возможно, больной должен лежать на животе или лежащий на спине больной должен слегка согнуть одну ногу так, чтобы стопа стояла на кушетке. При использовании манжет необходимого размера для руки и ноги АД должно быть одинаковым на ноге и на руке. (Использование обычной манжеты для измерения АД на ноге приводит к завышенным результатам.) Более низкое АД на ноге рассматривается как отклонение от нормы.

Если пульс на бедренной артерии запаздывает и слабее, чем на лучевой артерии, то можно предположить наличие коарктации аорты или заболевание, сопровождающееся окклюзией аорты. В этом случае АД на ноге ниже, чем на руке.

Слабые или неразличимые тоны Короткова. Следует помнить, что неправильное расположение стетоскопа, недостаточно плотное прилегание воронки стетоскопа к коже, венозный застой на верхней конечности вследствие повторных надуваний манжеты могут ослабить тоны Короткова. Необходимо также учитывать возможность развития шока.

Если вы совсем не слышите тоны Короткова, вы можете оценить систолическое АД путём пальпации. Может возникнуть необходимость использовать альтернативные методы измерения АД, такие, как допплеровское исследование и прямое измерение АД.

Для усиления тонов Короткова можно применять следующие методы:

Поднять руку больного до и во время раздувания манжеты, затем опустить её и произвести измерение.

Надуть манжету, попросить больного несколько раз сжать руку в кулак и затем измерить АД.

Аритмии Неправильный ритм является причиной лабильности АД и, следовательно, недостоверных показателей. Не нужно обращать внимание на изменение данных в результате случайного преждевременного сокращения. При частых экстрасистолах вычислите среднее значение после нескольких измерений и учтите, что ваши данные приблизительны.

Измерение венозного давления и пульса на яремной вене

Венозное давление в яремных венах. Исследование яремных вен и их пульсации позволит вам оценить венозное давление в яремных венах и давление в правом желудочке (центральное венозное давление). Пульсация внутренних яремных вен даёт более точное представление о венозном давлении, чем пульсация наружных яремных вен. У детей до 12 лет бывает сложно определить пульсацию яремных вен, поэтому это исследование не играет важной роли при оценке сердечнососудистой системы в этой возрастной группе.

Постарайтесь, чтобы больной чувствовал себя удобно. Голова должна быть слегка приподнята на подушке, чтобы грудино-ключично-сосцевидная мышца была расслаблена. Пусть скачала изголовье кровати будет приподнято на 30°, затем подберите такой угол, чтобы была максимально видна пульсация в нижней половине шеи. Немного поверните голову больного в противоположную от вас сторону.

Исследуйте обе половины шеи, используя боковое освещение. Одностороннее увеличение, особенно наружной яремной вены, может быть обманчивым: это может быть вызвано сдавлением вены в этой области.

Когда у больного повышено венозное давление, его необходимо приподнять на 60-90°. Больному с гипо-волемией, напротив, необходимо лежать, чтобы можно было увидеть его вены. Во всех этих положениях угол грудины остаётся примерно на 5 см выше правого предсердия (см. с. 271).

Найдите наружную яремную вену на каждой стороне. Затем нащупайте пульсацию внутренней яремной вены. Так как эта вена расположена непосредственно за грудино-ключично-сосцевидной мышцей, то саму вену вы не увидите. Вместо этого наблюдайте за пульсацией, передающейся через окружающие вену мягкие ткани. Ищите её в области яремной вырезки, между местами прикрепления грудино-ключично-сосцевидной мышцы на грудине и ключицах или непосредственно кзади за грудино-ключично-сосцевидной мышцей.

Пульсацию яремных вен от пульсации сонных артерий помогут отличить следующие особенности:

Пульсация внутренней яремной вены

Пульсация сонной артерии

Пальпируется редко

Пальпируется всегда

Мягкая, быстрая, волнообразная, обычно с двумя положительными и двумя отрицательными волнами в течение одного сердечного цикла

Более сильный толчок с единичным видимым компонентом

Пульсация прекращается при лёгком надавливании на вену(ы) прямо над грудинным концом ключицы

Пульсация не прекращается при нажатии на эту область

Пульсация зависит от положения тела и уменьшается при переходе в горизонтальное положение

Пульсация не зависит от положения тела

Пульсация уменьшается на вдохе

Пульсация не зависит от фазы дыхательного цикла

Определите точку максимальной пульсации на внутренней яремной вене. С помощью линейки (сантиметровой ленты) измерьте расстояние между точкой максимальной пульсации и углом грудины. Установить строго вертикальные и горизонтальные линии довольно сложно. Поставьте линейку вертикально на угол грудины и сравните с чем-нибудь в комнате, что расположено вертикально. Затем положите какой-нибудь предмет, имеющий прямой угол, точно под углом 90° к линейке. Этот предмет будет у вас горизонтальной линией. Передвиньте его вверх или вниз (в горизонтальном положении) так, чтобы нижний край оказался на точке максимальной пульсации яремной вены, затем посмотрите расстояние на вертикальной линейке. Округлите полученные показатели.

Венозное давление, измеренное на 3 или 4 см выше угла грудины, считается повышенным.

При повышении давления можно предположить недостаточность правых отделов сердца или, реже, констриктивный перикардит, стеноз трикуспидального отверстия или обструкцию верхней полой вены.

У больных с обструктивными заболеваниями лёгких венозное давление может быть повышенным только на выдохе; на вдохе вены спадаются. Это не является подтверждением застойной сердечной недостаточности.

Точка максимальной пульсации вен может располагаться ниже угла грудины; в этом случае венозное давление не повышено и редко возникает необходимость в его измерении.

Если вы не можете определить пульсацию внутренних яремных вен, то ищите её на наружных яремных венах, однако последние могут быть не видны. Если вы не видите вен, пользуйтесь точкой, выше которой наружные яремные вены находятся в спавшемся состоянии. Найдите эту точку на обеих сторонах шеи. Измерьте расстояние от этой точки до угла грудины.

Одностороннее расширение наружной яремной вены обычно возникает при перегибе или обструкции вены.

Пульсация яремных вен. Исследуйте частоту и амплитуду венозного пульса. Для

определения частоты этой пульсации большим пальцем нащупайте пульс на сонной артерии или одновременно слушайте сердце. а-Волна непосредственно предшествует I тону и пульсовой волне на сонных артериях, х-волна может определяться как систолический коллапс, v-волна практически совпадает со II тоном, а у-волна появляется во время ранней диастолы. Ищите отсутствие или чрезмерное усиление волн.

Усиленные а-волны указывают на повышенное сопротивление при сокращении правого предсердия. Причинами могут быть стеноз трикуспидального отверстия или, чаще, уменьшение податливости правого желудочка. а-Волны исчезают при фибрилляции предсердий. Большие v-волны характеризуют регургитацию через трикуспидальное отверстие.

Для овладения техникой подсчёта пульса на яремных венах необходимы значительная практика и опыт. Возможно, начинающим лучше сначала освоить технику измерения венозного давления.

Сердце

Общие сведения

В течение всего времени исследования сердца больной должен лежать на спине с приподнятым примерно на 30° изголовьем. Используют также ещё две позиции: на левом боку и с наклоном вперёд (врач должен находиться справа от больного).

Ниже приведены краткое описание положения тела больного и возможная последовательность исследования.

Последовательность исследования сердца

Положение больного

Исследование

Лёжа на спине, изголовье поднято на 30°

Исследуйте и пропальпируйте прекардиальную область: второе межреберье, сердечный толчок, верхушечный толчок (диаметр, локализацию, амплитуду, продолжительность)

На левом боку

Пропальпируйте верхушечный толчок, если вы не сделали этого раньше. Выслушайте сердце в области верхушки стетоскопом

Лёжа на спине, изголовье поднято на 30°

Выслушайте область трикуспидального клапана стетоскопом без мембраны Послушайте во всех точках аускультации стетоскопом с мембраной

Сидя, наклон вперёд после полного выдоха

Выслушайте сердце вдоль левого края грудины и в области верхушки

Эта позиция помогает обнаружить аортальную недостаточность

Во время исследования не забывайте сопоставлять клинические находки с пульсацией яремных вен и сонных артерий. Очень важно определить локализацию патологического процесса и сопоставить его проявления с фазами сердечного цикла.

Обратите внимание на локализацию звуков по отношению к межреберьям и срединной, среднеключичной и подмышечной линиям. Срединная линия является наиболее надёжной точкой отсчёта, а среднеключичная линия даёт возможность получать точные результаты независимо от телосложения больного.

Установите время возникновения толчков и тонов в соответствии с фазой сердечного цикла. Установить время возникновения тонов можно при аускультации. У людей с нормальной или низкой частотой сердечных сокращений при выслушивании стетоскопом определить I и II тоны легко. Первым слышен I тон, вторым II тон. Относительно большой диастолический интервал отделяет одну пару тонов от последующей.

Обычно I тон громче на верхушке, а II тон на основании сердца.

Даже опытные клиницисты иногда затрудняются определить, что они слышат, особенно когда они слышат дополнительные тоны или шумы. В таких случаях вернитесь на то место на грудной клетке (чаще всего основание сердца), где легче определить I и II тоны. Запомните их ритм. Затем понемногу передвигайте стетоскоп вниз по грудной стенке до тех пор, пока не услышите новый тон.

Одна только аускультация при определении тонов сердца может ввести вас в заблуждение. Например, интенсивность I и II тонов может изменяться при патологических процессах. Более того, при высокой частоте сердечных сокращений диастола укорачивается, а при частоте 120 в минуту продолжительность систолы и диастолы становится неопределимой. В таком случае пальпация пульса на сонной артерии или в области верхушечного толчка должна помочь определить последовательность тонов.

Например, I тон приглушён при атрио-вентрикулярной блокаде I степени, а II тон при аортальном стенозе.

Осмотр и пальпация

При внимательном осмотре передней поверхности грудной клетки можно определить локализацию верхушечного толчка.

Пальпация даёт ещё больше информации. Характеристики верхушечного толчка помогут вам определить размер левого желудочка, а толчок слева от грудины может указывать на увеличение размеров правого желудочка. При пальпации можно обнаружить III или IV тоны, усиление I и II тонов и усиленную пульсацию аорты и лёгочной артерии. К тому же громкий шум может вызывать дрожание, определяемое пальпаторно.

Правильная техника облегчает исследование. Свет, направленный по касательной к телу больного, даёт больше возможности увидеть толчки. Чтобы почувствовать толчки, подушечки пальцев должны быть плотно прижаты к поверхности тела: лёгкое надавливание требуется для слабых III и IV тонов, более сильное надавливание для относительно сильных I и II тонов. Дрожание как осязаемая вибрация лучше всего ощущается через кость. Надавите возвышением большого пальца на переднюю стенку грудной клетки. Возможно, вам будет легче пропальпировать дрожание после выявления громкого шума с помощью аускультации.

Дрожание чаще всего сопровождает громкий и грубый шум, такой, как при аортальном стенозе, открытом ботал-ловом протоке, дефекте межжелудочковой перегородки и митральном стенозе. Лучше всего дрожание пальпируется, когда больной находится в позиции, усиливающей шум.

Находясь с правой стороны от больного, внимательно осмотрите переднюю поверхность грудной клетки, обращая особое внимание на пять точек, указанных на рисунке.

Верхушка сердца (область левого желудочка). В норме эта область располагается на левой среднеключичной линии или медиально от неё в пятом или в четвёртом межреберье. Здесь можно часто наблюдать верхушечный толчок короткую пульсацию левого желудочка в начале систолы, когда при сокращении он округляется и касается грудной стенки.

Верхушечный толчок, расположенный латерально от среднеключичной линии, позволяет предположить увеличение сердца или его смещение.

Верхушечный толчок может быть незаметен в положении больного лёжа на спине и очень часто хорошо ощущается в положении на левом боку. Попросите больного слегка повернуться на левый бок и снова попытайтесь пропальпировать верхушечный толчок. Если при этом вам не удаётся обнаружить область верхушечного толчка, то сначала ищите её ладонной поверхностью нескольких пальцев. Если вы всё-таки не можете обнаружить верхушечный толчок, попросите больного выдохнуть и не дышать несколько секунд.

В редких случаях, если у больного декстрокардия (сердце расположено справа), верхушечный толчок будет расположен справа. Если вы не можете найти верхушечный толчок, то определите границы сердечной тупости, границы печени и газовый пузырь желудка. При situs viscerum inversus все эти образования расположены на противоположной стороне. Расположение сердца справа при нормальном расположении печени и желудка свидетельствует о врождённом заболевании сердца.

После того как вы нашли верхушечный толчок, более детально исследуйте эту область подушечками пальцев, а затем одним пальцем.

Со временем вы научитесь определять верхушечный толчок у большинства больных, но при ожирении, развитой мускулатуре грудной клетки или большом перед-незаднем размере грудной клетки верхушечный толчок может не определяться. У некоторых больных верхушечный толчок приходится на ребро, тогда он не определяется в любом положении тела обследуемого.

При обследовании женщин с большими молочными железами мягко приподнимите молочную железу или при необходимости отведите её в сторону.

Оцените локализацию, диаметр, амплитуду и продолжительность верхушечного толчка. Для удобства можно попросить больного сделать выдох и ненадолго задержать дыхание.

См. табл. 9-4 Верхушечный толчок в норме и патологии (с. 303).

Локализация. Если возможно, оцените локализацию верхушечного толчка, когда обследуемый находится в положении лёжа на спине. В положении больного на левом боку верхушечный толчок смещается влево, хотя в норме никогда не заходит латеральнее среднеключичной линии. Посчитайте, в каком межреберье находится верхушечный толчок и измерьте расстояние от него до срединной или среднеключичной линии (в сантиметрах).

Верхушечный толчок может смещаться вверх и влево при беременности или высоком стоянии диафрагмы, а также при деформациях грудной клетки, смещении средостения или увеличении размеров сердца.

Диаметр. Измерьте диаметр области верхушечного толчка. В положении больного лёжа на спине этот показатель составляет примерно 2,5 см и верхушечный толчок не выходит за пределы одного межреберья. Область верхушечного толчка может быть больше в положении больного на левом боку.

В положении больного на левом боку диаметр более 3 см указывает на увеличение левого желудочка.

Амплитуда. Оцените амплитуду верхушечного толчка. Она обычно небольшая и определяется как лёгкое постукивание. Увеличенная амплитуда (усиленный толчок) может определяться у молодых людей, а также после физической нагрузки. В то же время продолжительность толчка остаётся нормальной.

Увеличение амплитуды также может указывать на гипертиреоз, тяжёлую анемию, перегрузку левого желудочка давлением (например, при аортальном стенозе) или объёмом (например, при недостаточности митрального клапана).

Продолжительность. Из всех характеристик верхушечного толчка, пожалуй, самой полезной при определении гипертрофии левого желудочка является его продолжительность. Для того чтобы определить этот показатель, держите руку на области верхушечного толчка при выслушивании сердца стетоскопом или следите за движениями стетоскопа при аускультации сердца в области верхушки. Оцените, какую часть систолы занимает верхушечный толчок. В норме продолжительность верхушечного толчка составляет первые две трети систолы; а часто верхушечный толчок длится меньше, но никогда не продолжается до II тона сердца.

Продолжительный приподнятый верхушечный толчок позволяет предположить гипертрофию левого желудочка в результате перегрузки давлением (как при артериальной гипертензии).

Если такой толчок смещён латерально, возможна перегрузка объёмом.

Продолжительный низкоамплитудный (ослабленный) толчок может быть результатом дилатации сердца при кардиомиопатии.

III и IV тоны сердца. При осмотре и пальпации вы также можете определить движения желудочка, совпадающие с патологическими III и IV тонами сердца. Для определения левожелудочковых толчков одним пальцем найдите верхушечный толчок. Больной должен лежать частично на левом боку, выдохнуть и ненадолго задержать дыхание. Вы можете увидеть эти движения, нарисовав на области верхушки сердца на грудной клетке чернилами какую-либо букву.

Короткий толчок в середине диастолы соответствует III тону, толчок непосредственно перед систолическим верхушечным толчком IV тону.

Третье, четвёртое и пятое межреберья у края грудины справа (область правого желудочка). Больной должен лежать на спине с приподнятым под углом 30° головным концом кровати. Прижмите подушечки согнутых пальцев к третьему, четвёртому и пятому межреберьям и попытайтесь ощутить систолический толчок правого желудочка (сердечный толчок). И снова, попросив больного выдохнуть и ненадолго задержать дыхание, вы сможете повысить точность результатов исследования.

Если толчок правого желудочка пальпируется, оцените его локализацию, амплитуду и продолжительность. Иногда у худых больных и у людей с плоской грудной клеткой определяется короткий систолический толчок с низкой или слегка повышенной амплитудой, особенно при увеличенном ударном объёме (например, при эмоциональном возбуждении).

Заметное увеличение амплитуды с небольшим изменением продолжительности толчка или без него происходит при перегрузке правого желудочка объёмом (например, при дефекте межпредсердной перегородки).

Иногда можно ощутить диастолические толчки от III и IV тонов правого желудочка. Ищите их в четвёртом и пятом межреберьях слева. Установите время их возникновения с помощью аускультации или пальпации сонной артерии.

Увеличение одновременно амплитуды и продолжительности толчка правого желудочка происходит при перегрузке давлением, как при стенозе лёгочной артерии или лёгочной гипертензии.

Эпигастральная область. Исследование этой области особенно полезно у больных с большим переднезадним размером грудной клетки. Указательным пальцем надавите непосредственно ниже рёберной дуги вверх по направлению к левому плечу и постарайтесь почувствовать пульсацию правого желудочка.

Эмфизема лёгких может помешать пальпации увеличенного правого желудочка у края грудины слева. Тем не менее толчок правого желудочка можно легко обнаружить в эпигастральной области. У таких больных тоны сердца тоже лучше выслушиваются в этой области.

Попросите больного вдохнуть и ненадолго задержать дыхание. При вдохе ваша рука отодвинется от места пульсации брюшной аорты, которая в противном случае может затруднить исследование.

В месте пульсации брюшной полости можно ощутить диастолические толчки от III и IV тонов сердца.

Второе межреберье слева является проекцией лёгочной артерии на поверхность грудной клетки. Попросив больного выдохнуть и задержать дыхание, попытайтесь найти и почувствовать толчок в этой области, по возможности постарайтесь ощутить тоны сердца. Для того чтобы это сделать, необходимо плотно прижать руку к грудной клетке. У худых людей и людей с плоской грудной клеткой в этой области может иногда ощущаться пульсация лёгочной артерии, особенно после физической нагрузки или при эмоциональном возбуждении.

Заметная на глаз пульсация в этом месте сопровождает дилатацию или повышенный кровоток через лёгочную артерию. Пальпируемый II тон позволяет предположить повышение давления в лёгочной артерии (лёгочная гипертензия).

Второе межреберье справа. Попытайтесь обнаружить пульсацию и ощутить тоны сердца.

Осязаемый II тон позволяет предположить системную гипертензию. Пульсация в этой области появляется при дилатации или аневризме аорты.

Перкуссия

В большинстве случаев при определении размеров сердца пальпация заменила перкуссию. Тем не менее когда вы не можете найти верхушечный толчок, перкуссия может вам помочь. Иногда перкуссия может быть единственным методом. При этом сердечная тупость часто занимает обширную площадь. Лучше всего начинать с левой части грудной клетки. Перкутируйте от ясного лёгочного звука до появления притупления в третьем, четвёртом, пятом и, возможно, шестом межреберьях.

При дилатации сердца с декомпенсацией ослабленный верхушечный толчок может значительно сместиться влево. При массивном перикардиаль-ном выпоте толчок может вообще не определяться.

Аускультация

Локализация. Выслушивайте стетоскопом сердце во втором межреберье справа рядом с грудиной, а также по левому краю грудины во всех межреберьях со второго по пятое и на верхушке.

Все эти точки имеют свои названия (они указаны в скобках на рисунке на с. 292, так как ещё часто употребляются). Так как шумы, появляющиеся по разным причинам, могут выслушиваться в одной точке, некоторые специалисты считают применение названий точек по авторам нецелесообразным.

Не следует ограничиваться исследованием только областей, указанных на рисунке на с. 286. Если сердце увеличено и смещено, вы должны соответственно изменить точки аускультации. Необходимо выслушивать все области, где наблюдаются отклонения от нормы. Следует также выслушивать области, прилежащие к точкам выслушивания шумов, чтобы определить место их лучшей слышимости и распространения. В помещении должно быть тихо.

Второе межреберье справа (клапан лёгочной артерии)

Последовательность. Разные клиницисты придерживаются различной последовательности при выслушивании сердца: одни начинают с верхушки, другие с основания сердца. И тот и другой подходы приемлемы.

Как пользоваться стетоскопом. Вы должны слушать сердце, используя стетоскоп с мембраной и плотно прижимая его к грудной стенке. С мембраной легче уловить относительно высокотональные звуки сердца, такие, как I и II тоны, шум при аортальной и митральной недостаточности и и шум трения перикарда. Стетоскопом без мембраны лучше выслушиваются низкотональные звуки, такие, как III и IV тоны сердца, шум при митральном стенозе. Стетоскопом без мембраны следует выслушивать область верхушки сердца и нижней границы грудины. Прижимайте стетоскоп несильно, только так, чтобы его воронка плотно прилегала к грудной стенке. Основание ладони положите на грудь больного, образуя таким образом точку опоры; это поможет обеспечить несильное прижатие стетоскопа.

При сильном нажатии стетоскопом кожа натягивается и имитирует мембрану стетоскопа. Низкотональные звуки, такие, как III и IV тоны сердца, могут при этом исчезать, а высокотональные звуки, такие, как систолический щелчок, тон изгнания и тон открытия, наоборот, усиливаются и становятся громче.

Положение тела обследуемого. Попросите больного лечь на спину и выслушайте всю прекардиальную область. Кроме того, можно использовать следующие позиции:

Тоны сердца и сердечные шумы, которые появляются при движении четырёх клапанов сердца, показаны на рисунке. Звуки лёгочной артерии обычно лучше выслушиваются во втором и третьем межреберьях слева.

1. Попросите больного немного повернуться на левый бок, так левый желудочек будет находиться ближе к грудной стенке. Приложите стетоскоп к месту, где находится верхушечный толчок.

В этом положении акцентируются или обнаруживаются III и IV тоны слева и митральные шумы, особенно шум при митральном стенозе.

2. Попросите больного сесть, нагнуться вперёд, полностью выдохнуть и задержать дыхание на выдохе. Стетоскопом с диафрагмой выслушивайте межре-берья по левому краю грудины и область верхушки, временами делая паузы для восстановления дыхания больного.

Это положение позволяет выявить или усилить аортальные шумы.

На что обращать внимание при аускультации. В течение всего исследования выслушивайте каждую точку аускультации достаточно продолжительное время, обращая внимание фазы сердечного цикла и тоны сердца:

I тон сердца. Обратите внимание на его силу и возможное расщепление. В норме расщепление I тона часто определяется по левому краю грудины у нижней её трети.

// тон сердца. Обратите внимание на силу II тона.

См. табл. 9-5 I тон сердца (с. 304).

Попытайтесь выслушать расщепление II тона во втором и третьем межреберьях. Попросите больного сначала подышать спокойно, а затем более глубоко, чем обычно. Постарайтесь услышать расщепление II тона (обычно это хорошо слышно). Если вы этого не услышали, тогда попросите больного подышать более глубоко или сесть. Послушайте снова. У больных с ожирением или увеличенным переднезадним размером грудной клетки лёгочный компонент II тона может быть не слышен.

См. табл. 9-6 II тон сердца (с. 305).

Когда аортальный и лёгочный компоненты отсутствуют (например, при патологии соответствующего клапана), постоянно слышен II тон без расщепления.

Какова величина области, на которой выслушивается расщепление II тона? Область, в которой выслушивается расщепление II тона, обычно не очень велика.

В какой фазе дыхательного цикла вы слышите расщепление II тона? В норме оно обычно выслушивается в конце вдоха.

Расщепление на выдохе является подтверждением патологии (с. 305).

Пропадает ли расщепление II тона, как это и должно быть, во время выдоха? Если нет, то следует послушать снова в положении сидя.

Постоянное расщепление появляется при задержке закрытия клапана лёгочной артерии или преждевременном закрытии аортального клапана.

Сравните интенсивность двух компонентов аортального и лёгочного; первый обычно громче.

Лёгочный компонент II тона свидетельствует о лёгочной гипертензии.

Дополнительные тоны во время систолы. Обратите внимание на локализацию, время возникновения, интенсивность и высоту дополнительных тонов во время систолы (тоны изгнания или систолические щелчки), а также на влияние на них фаз дыхательного цикла.

Систолический щелчок при пролапсе митрального клапана самый частый из этих звуков. См. табл. 9-7 Дополнительные тоны сердца во время систолы (с. 306).

Дополнительные тоны во время диастолы. Обратите внимание на локализацию, время возникновения, интенсивность и высоту дополнительных тонов сердца во время диастолы (III и IV тоны сердца или щелчок открытия), а также на влияние фаз дыхательного цикла на тоны сердца. У большинства хорошо физически тренированных людей слышен III тон, а у некоторых определяется и IV тон.

См. табл. 9-8 Дополнительные тоны сердца во время диастолы (с. 307).

Систолические шумы. Отличить систолические шумы от тонов сердца можно по их большей продолжительности.

Диастолические шумы.

Свойства сердечных шумов. Следует описывать время возникновения, конфигурацию, место наилучшего выслушивания, иррадиацию или проведение, интенсивность, высоту и качество каждого шума.

Время возникновения. Вы должны быть уверены в том, что слышите систолический шум, который возникает между I и II тоном, или диастоличекий шум, возникающий между II и I тоном.

Диастолические шумы обычно указывают на заболевание сердца. Систолические шумы также могут указывать на патологию, но могут возникать и в норме.

Систолические шумы разделяются на две категории:

Мезосистолический шум начинается после I тона и заканчивается перед II тоном. Слышны короткие паузы между шумом и тоном. Внимательно ищите подобные паузы между шумом и II тоном. Их

наличие подтверждает, что шум мезосистолический, а не пансистолический.

Мезосистолический шум обычно связан с током крови через полулунные клапаны. См. табл. 9-9 Мезосистолические шумы (с. 308-309).

Пансистолтеский (голосистолтеский)

шум в отличие от мезосистолического начинается одновременно с I тоном и заканчивается вместе со II тоном.

Паузы между шумом и тоном отсутствуют.

Пансистолический шум часто возникает при регургитации крови через атриовентрикулярные отверстия. См. табл. 9-10 Пансистолические (голосистолические) шумы (с. 310).

Кроме того, можно услышать поздний систолический шум. Он обычно начинается в середине или конце систолы и продолжается до возникновения II тона.

Этот шум возникает при пролапсе митрального клапана и часто, но не всегда ему предшествует систолический щелчок (с. 306).

Диастолические шумы разделяются на три категории:

Ранний диастолический (протодиастоли-ческий) шум начинается сразу

После II тона и прекращается перед I тоном.

В типичных случаях ранний диастолический шум сопровождает регургитацию крови через полулунные клапаны.

Мезодиастолический шум возникает через короткое время после II тона. Он может затихать, как показано на рисунке, или переходить в поздний диастоли [image] ческий шум.

Мезодиастолические и пресистоли-ческие шумы возникают при турбулентном токе крови через атриовентрикулярные отверстия. См. табл. 9-1 1 Диастолические шумы (с. 311).

Поздний диастолический (пресистоличе-ский) шум начинается в конце диастолы и обычно продолжается до возникнове [image] ния I тона.

Нерегулярный шум, например, вызванный незаращением боталлова протока, начинается во время систолы и продолжается без паузы вместе со II тоном и иногда продолжается всю диастолу. Тогда он называется постоянным шумом. Другие сердечные шумы, такие, как шум трения перикарда и венозное «жужжание», имеют как систолический, так и диастолический компоненты. Пронаблюдайте и опишите эти шумы в соответствии с характеристиками, используемыми при описании систолических и диастолических шумов.

Систолические и диастолические шумы, каждый со своими характеристиками, могут быть слышны одновременно. См. табл. 9-12 Шумы с систолическим и диастолическим компонентами (с. 312 ).

Форма шума. Форма или конфигурация шума определяется изменением его интенсивности.

Шум крещендо нарастает по интенсивности.

Пресистолический шум митрального стеноза при нормальном синусовом ритме.

Шум диминуэндо затихает.

Ранний диастолический шум аортальной недостаточности.

Шум крещендо-диминуэндо сначала нараста [image] ет по интенсивности, а затем затихает.

Мезосистолический шум аортального стеноза и функциональные шумы.

Шум плато не изменяет своей интенсивнос [image] ти на всём протяжении.

Пансистолический шум митральной недостаточности.

Точка максимальной интенсивности шума. Эта точка определяется местом происхождения шума. Найдите её путём исследования всей области, где выслушивается шум, и опишите это место по отношению к межреберьям, грудине, верхушке сердца или линиям срединной, среднеключичной или одной из подмышечных.

Шум, лучше всего выслушиваемый во втором межреберье, обычно происходит от движения аортальных клапанов или прилежащих образований.

Иррадиация и проведение из точки максимальной интенсивности шума. Эта характеристика указывает не только место происхождения шума, но и его интенсивность и направление тока крови. Исследуйте области вокруг места, где определяется шум, и найдите, где ещё вы можете его выслушать.

Громкий шум при аортальном стенозе часто проводится в область шеи (по направлению тока артериальной крови).

Интенсивность шума обычно оценивается по шестибалльной шкале и записывается в виде дроби (числитель показывает интенсивность шума там, где он лучше всего слышен, а знаменатель указывает на шкалу, которую вы используете).

Научитесь оценивать шумы по шестибалльной шкале:

/ балл очень слабый, слышен только после того как «прислушаешься», может быть слышен не во всех позициях

На интенсивность шума влияют толщина подкожного жирового и мышечного слоев. Например, одинаковая степень турбулентности вызовет более сильный шум у худого больного, чем у человека мускулистого или у больного с ожирением. При эмфиземе лёгких интенсивность шума может снижаться.

2 балла тихий, но слышен сразу после прикладывания стетоскопа к грудной клетке

3 балла умеренно громкий 4 балла громкий

5баллов очень громкий, может быть слышен, когда стетоскоп неплотно касается : грудной стенки

6 баллов может быть слышен, когда стетоскоп не касается грудной стенки Тональность определяется как высокая, средняя и низкая.

Характер определяется такими терминами, как «дующий», «грубый», «грохочущий» и «музыкальный».

Дрожание обычно соответствует шумам в 4-6 баллов.

Наглядным примером может быть следующая запись: «Средней высоты, степень 2/6, дующий шум диминуэндо, лучше всего выслушиваемый в четвёртом межреберье слева, проводящийся на верхушку» (аортальная недостаточность).

Другие характеристики шумов, а также тонов сердца включают их вариации в связи с фазой дыхательного цикла, положением тела обследуемого или изменениями шумов при применении специальных приёмов.

Шумы, место происхождения которых правые отделы сердца, чаще изменяются при дыхании, чем шумы, образующиеся в левых отделах сердца.

Примечания к исследованию сердечно-сосудистой системы

При исследовании сердечно-сосудистой системы важно не просто наблюдение; необходимо подумать о возможном значении результатов наблюдений, сложить все данные вместе в логическую цепочку и соотнести результаты исследования сердца с АД, пульсом, венозной пульсацией, венозным давлением, данными физи-кального обследования и анамнезом больного.

Проиллюстрируем сказанное. Например, вы осматриваете здорового подростка и слышится мезосистолический шум с интенсивностью 2/6, расположенный во втором и третьем межреберьях слева. Так как такая локализация предполагает, что шум образуется в лёгочной артерии, то вы должны оценить размеры правого желудочка, аккуратно пальпируя межреберья у левого края грудины. Так как стеноз лёгочной артерии и дефекты межпредсердной перегородки могут вызывать такие шумы, то внимательно ищите расщепление II тона и постарайтесь услышать шум изгнания. Слушайте шум, попросив больного сесть. Ищите признаки анемии, гипертиреоза или беременности, которые могут вызывать такой шум вследствие усиления тока крови через аортальный клапан и клапан лёгочной артерии. Если признаков патологии нет, тогда у обследуемого, возможно, имеется функциональный шум, не являющийся патологическим.

У больного ангиной 60 лет вы выслушали грубый мезосистолический шум интенсивностью 3/6, максимально слышимый во втором межреберье справа и проводящийся на шею. Такая находка может позволить предположить аортальный стеноз или склерозирование клапана без стеноза или дилатации аорты. Оцените верхушечный толчок, чтобы убедиться в увеличении размеров левого желудочка. Попытайтесь услышать шум аортальной регургитации, попросив больного нагнуться вперёд и выдохнуть. Оцените пульсацию сонной артерии и АД, чтобы убедиться в диагнозе аортального стеноза.

Специальные методы исследования

Дополнительные приёмы при аускультации. Вы уже узнали, как улучшить технику аускультации сердца, выслушивая больного в различных положениях. Ниже описано ещё два приёма.

Положение больного на корточках и стоя. Когда человек приседает, венозный возврат к сердцу увеличивается, усиливается также сопротивление периферических сосудов. АД, ударный объём и объём крови в левом желудочке повышаются. При вставании происходят обратные изменения. Эти изменения помогают поставить диагноз пролапса митрального клапана и отличить гипертрофическую кар-диомиопатию от аортального стеноза.

Временное увеличение объёма крови в левом желудочке уменьшает выраженность пролапса митрального клапана, задерживает щелчок и шум и может снижать интенсивность шума. В положении стоя происходят обратные изменения (см. с. 306).

Сделайте так, чтобы одежда больного не мешала, и приготовьтесь к аускультации. Проинструктируйте его, как садиться на корточки, держась за стол для поддержания равновесия. Сначала выслушайте сердце у больного, сидящего на корточках, потом попросите его встать и слушайте в положении стоя.

Увеличенный ударный объём усиливает шум аортального стеноза. Увеличение объёма крови в левом желудочке, напротив, уменьшает сопротивление оттоку крови при гипертрофической кардиомиопатии и соответственно уменьшает интенсивность шума. В положении стоя происходят обратные изменения.

Опыт Вальсальвы. Когда человек выдыхает при закрытой голосовой щели, венозный возврат к правым отделам сердца снижается и через несколько секунд уменьшается наполнение кровью левого желудочка и снижается АД. При открытии голосовой щели происходят обратные изменения. Этот приём, как и при приседании на корточки, позволяет определить пролапс митрального клапана и гипертрофическую кардиомиопатию.

Уменьшение объёма крови в левом желудочке повышает степень пролапса митрального клапана, щелчок происходит раньше, во время систолы, а продолжительность шума увеличивается.

Попросите больного лечь, положите одну руку на середину живота и попросите больного надуть живот, преодолевая сопротивление руки. Изменяя силу нажатия руки на живот, вы можете добиться необходимого результата. Одновременно выслушивайте сердце.

Уменьшение объёма крови в левом желудочке усиливает препятствие оттоку крови при гипертрофической кардиомиопатии и часто повышает интенсивность шума. Напротив, интенсивность шума при аортальном стенозе уменьшается.

Альтернирующий пульс. Если вы подозреваете недостаточность левых отделов сердца, то, определяя пульс, обратите внимание на изменения амплитуды пульсовой волны. Лучше всего это определяется на лучевой и бедренной артериях. Более чувствительный метод использование манжеты аппарата для измерения АД. Надув манжету, медленно снижайте давление в ней до уровня систолического, а затем ниже. Когда вы делаете это, больной должен дышать неглубоко или задержать дыхание после вдоха. Если этому мешает одышка, помогите ему сесть и свесить ноги с кровати.

Поочерёдно слышимое усиление и ослабление тонов Короткова или неожиданное увеличение вдвое частоты сердечных сокращений, когда вы снижаете давление в манжете, указывает на альтернацию пульса (см. с. 302).

В вертикальном положении альтернация пульса усиливается.

Парадоксальный пульс. Если вы заметили, что амплитуда пульсовой волны меняется в зависимости от дыхательного цикла, или подозреваете перикарди-альную тампонаду сердца (например, при повышенном венозном давлении в яремных венах, быстром и слабом пульсе и одышке), для обнаружения парадоксального пульса пользуйтесь манжетой аппарата для измерения АД. В этом случае снижение систолического АД на вдохе больше, чем в норме. Попросив больного дышать спокойно, снижайте давление в манжете до уровня систолического АД. Запомните показатели АД, при которых становятся слышны первые тоны. Затем понемногу уменьшайте давление до тех пор, пока тоны не будут слышны в течение всего дыхательного цикла. Запомните эти показатели АД. Разница между этими показателями в норме не превышает 3-4 мм рт.ст.

Уровень АД, определённый при первом услышанном тоне Короткова, является самым высоким показателем систолического АД в течение дыхательного цикла, а уровень, соответствующий слышимому шуму в течение всего цикла самым низким показателем. Разница между этими уровнями более 10 мм рт.ст. указывает на парадоксальный пульс и позволяет предположить тампонаду сердца, констриктивный перикардит и, наиболее часто, обструктивные заболевания дыхательных путей (см. с. 302).


9_5.htm

ТАБЛИЦА 9-1. Ритм и частота сердечных сокращений

Сердечный ритм может быть правильным и неправильным. Если ритм неправильный, а частота сердечных сокращений (ЧСС) слишком высокая или низкая, необходимо с помощью ЭКГ определить, какой из центров автоматизма является водителем ритма (синусовый узел, атриовентрикулярный (a-v) узел, предсердие или желудочек) и тип . проведения импульса. Обратите внимание на то, что ЧСС при a-v блокаде может быть высокой, нормальной или низкой.

ТАБЛИЦА 9-2. Некоторые примеры неправильного ритма

Тип ритма ЭКГ и тоны сердца | Ритм | Тоны сердца
 | Преждевременное сокращение пред-сердного или узлового происхождения возникает перед следующим нормальным сокращением. Затем следует пауза и ритм восстанавливается | I тон может немного отличаться от обычного I тона, II тон может быть приглушён. Тоны могут быть такими же, как и при нормальном сокращении
 | Преждевременное сокращение желудочка происходит раньше следующего нормального сокращения сердца. Затем следует пауза и ритм восстанавливается | I тон может отличаться по интенсивности от номального I тона, II тон может быть приглушён. Характерно расщепление обоих тонов
 | ЧСС постоянно изменяется: обычно повышается во время вдоха и снижается во время выдоха | Нормальные, хотя I тон может изменяться в течение сердечного цикла
 | Желудочковый ритм постоянно неправильный, хотя иногда устанавливается правильный ритм | I тон меняет свою интенсивность

ТАБЛИЦА 9-3. Изменения артериального пульса и пульсового давления

Нормальный пульс | Пульсовое давление в норме составляет около 30-40 мм рт.ст. Контур пульса ровный и закруглённый (вырезка на нисходящем колене пульсовой волны не пальпируется)
Медленный и малый пульс | Пульсовое давление снижено, пульс едва прощупывается. Подъём анакроты может быть замедлен, вершина более продолжительна. Причинами могут являться уменьшение ударного объёма (например, при сердечной недостаточности, гиповолемии и аортальном стенозе), а также повышенное сопротивление периферических сосудов (например, при длительном пребывании на холоде или при тяжёлой сердечной недостаточности)
Скорый, подскакивающий пульс | Пульсовое давление высокое. Характерны крутой подъём анакроты и резкое снижение катакроты, вершина укорочена. Причинами могут быть увеличение ударного объёма, снижение сопротивления периферических сосудов или и то и другое одновременно (например, при лихорадке, анемии, гипертиреозе, аортальной недостаточности, артериовенозных фистулах и открытом боталловом протоке), увеличение ударного объёма крови вследствие снижения ЧСС (например, при брадикардии или полной a-v блокаде сердца) и снижение эластичности (повышение ригидности) стенок аорты (например, в пожилом возрасте или при атеросклерозе)
Pulsus bisferiens | Пульс с двумя систолическими пиками. Причины: аортальная недостаточность, комбинированный аортальный стеноз с аортальной недостаточностью и гипертрофическая кардиомиопатия. Напоминает pulsus dicroticus
Альтернирующий пульс | Амплитуда пульсовой волны изменяется при каждом сокращении, хотя ритм остаётся правильным (альтернирующий пульс бывает только при правильном ритме). Когда разница между более сильной и слабой волнами небольшая, её можно определить только с помощью сфигмоманометрии. Указывает на желудочковую недостаточность; характерно появление III тона в левых отделах сердца
Бигеминия | Это нарушение ритма, которое может скрываться под маской альтернирующего пульса. Экстрасистола следует за каждым нормальным сокращением. Ударный объём при экстрасистолах меньше, соответственно изменяется амплитуда пульсовой волны
Парадоксальный пульс | Определяется как снижение амплитуды пульсовой волны при неглубоком вдохе. Если изменение амплитуды слабо выражено, необходимо воспользоваться манжетой сфигмоманометра. Систолическое давление во время вдоха снижается более чем на 10 мм рт.ст. Парадоксальный пульс обнаруживается при тампонаде сердца, констриктивном перикардите (реже) и при заболеваниях лёгких с обструктивным синдромом

ТАБЛИЦА 9-4. Верхушечный толчок в норме и патологии

Когда желудочек работает в условиях хронической перегрузки давлением (повышенная постнагрузка), стенки его постепенно утолщаются (гипертрофия). В отличие от этого перегрузка объёмом (повышенная преднагрузка) приводит как к дилатации полости желудочка, так и к утолщению его стенок. Усиленный толчок чаще всего возникает при повышенном ударном объёме и не обязательно указывает на заболевание сердца. Толчок может быть усиленным при тонкой грудной стенке.
 | Левый желудочек |  |  |  | Правый желудочек
 | Нормальный толчок | Усиленный толчок | Перегрузка давлением | Перегрузка объёмом | Нормальный толчок | Усиленный толчок | Перегрузка давлением | Перегрузка объёмом
Толчок Локализация | Пятое или четвёртое межреберье слева, медиально от средне-ключичной линии | Обычная | Обычная | Смещён влево и, возможно, вниз | Не определяется | Третье, четвёртое или пятое межреберье слева | Третье, четвёртое или пятое межреберье слева и под мечевидным отростком грудины | Левый край грудины, продолжается к левой границе сердца и под мечевидным отростком грудины
Диаметр | Немногим более 2 см у взрослых (у детей 1 см); 3 см и менее в положении лёжа на левом боку | Нормальный, но при увеличенной амплитуде толчка может казаться больше | Увеличен | Увеличен | Не определяется | Не имеет клинического значения | Не имеет клинического значения | Не имеет клинического значения
Амплитуда | Маленькая | Увеличена | Увеличина | Увеличена | Пальпируется только в детском возрасте | Немного увеличена | Увеличена | Немного или значительно увеличена
Продолжительность | Обычно менее 2/3 систолы; толчок исчезает перед II тоном | Нормальная | Увеличена, может продолжаться до II тона | Часто немного увеличена | Не определяется | Нормальная | Увеличена | Нормальная или немного увеличена
Причины |  | Волнение, гиперти-реоз, тяжёлая анемия | Аортальный стеноз, системная ги-пертензия | Аортальная или митральная ре-гургитация |  | Волнение, гипертиреоз, тяжёлая анемия | Стеноз лёгочной артерии, лёгочная гипертензия | Дефект межпредсерд-ной перегородки

ТАБЛИЦА 9-5. I тон сердца

Варианты нормы | I тон мягче, чем II тон на основании сердца (второе межреберье справа и слева)
 | I тон часто, но не всегда громче II тона на верхушке
Усиление I тона | Усиление I тона появляется при тахикардии, состояниях, при которых повышается сердечный выброс (например, при физической нагрузке, анемии, гипертиреозе), и при митральном стенозе. При этих состояниях митральный клапан широко раскрыт в начале систолы желудочков, затем он быстро закрывается
Ослабление I тона | Ослабление I тона происходит при a-v блокаде I степени (задержка проведения импульса от предсердий к желудочкам). В этом случае закрытие митрального клапана происходит раньше, чем сокращение желудочка захлопнет его створки. Поэтому закрывается он тише. I тон также бывает ослаблен при отложении солей кальция на створках митрального клапана, которые становятся малоподвижными (например, при митральной недостаточности), и когда значительно снижена сократимость желудочков (например, при застойной сердечной недостаточности или заболеваниях коронарных артерий)
Изменяющийся I тон | Интенсивность I тона изменяется при полной поперечной блокаде сердца, когда предсердия и желудочки сокращаются независимо друг от друга, и при неправильном ритме (например, при фибрилляции предсердий). При этих состояниях створки митрального клапана перед сокращением желудочка каждый раз находятся в разном положении, поэтому звук при их закрытии имеет неодинаковую громкость
Расщепление I тона | В норме расщепление I тона может выслушиваться вдоль левого края грудины, где становится слышен трикуспидальный компонент I тона. Это расщепление можно иногда услышать и на верхушке сердца, но следует помнить, что там могут также выслушиваться IV тон, шум, возникающий при изгнании крови в аорту, и ранний систолический щелчок. Патологическое расщепление I и II тонов сердца может выслушиваться при блокаде правой ножки пучка Хиса и при желудочковых экстрасистолах

ТАБЛИЦА 9-6. II тон сердца

Вдох

Выдох

Физиологическое расщепление

Физиологическое расщепление II тона обычно наблюдается во втором и третьем межреберь-ях слева. Лёгочный компонент II тона слишком слаб, чтобы услышать его на верхушке сердца или в аортальной области, где не выслушивается расщепление II тона, который появляется при закрытии створок аортального клапана. В норме расщепление усиливается во время вдоха и обычно исчезает во время выдоха. У некоторых людей, особенно у молодых, невыраженное расщепление может выслушиваться во время выдоха, когда больной сидит

Раздвоение II тона появляется при усилении физиологического расщепления, которое продолжается в течение всего дыхательного цикла. Раздвоение может явиться результатом задержки закрытия клапанов лёгочной артерии (например, при стенозе лёгочной артерии или блокаде правой ножки пучка Хиса). Как видно на рисунке, блокада правой ножки пучка Хиса вызывает также расщепление I тона на его митральный и трикуспидальный компоненты. Раздвоение II тона может возникать при раннем закрытии аортальных клапанов (например, при митральной недостаточности)

Фиксированное раздвоение патологическое расщепление, не зависящее от фазы дыхательного цикла и отмечающееся при дефекте межпредсердной перегородки и недостаточности правого желудочка

Парадоксальное, или обратное, раздвоение появляется на выдохе и исчезает на вдохе. Закрытие аортального клапана задерживается так, что аортальный компонент II тона следует за лёгочным на выдохе. В норме при задержке лёгочного компонента на вдохе раздвоение исчезает. Наиболее частой причиной парадоксального раздвоения является блокада ножки пучка Хиса

Раздвоение

(все эти случаи включают раздвоение на выдохе и предполагают наличие заболевания сердца)

ч

Повышение интенсивности аортального компонента во втором межреберье справа (где обычно выслушивается только аортальный компонент) наблюдается при артериальной гипертензии, а также при дилатации аорты, возможно потому, что аортальные клапаны в этом случае расположены ближе к грудной стенке

Ослабление или отсутствие аортального компонента во втором межреберье справа отмечается при отложении солей кальция на стенке аорты, что приводит к уменьшению подвижности клапанов. Если аортальный компонент не слышен, расщепление не выслушивается

Повышение интенсивности лёгочного компонента. Когда лёгочный компонент II тона сердца такой же, как аортальный, или громче него, можно предположить наличие лёгочной гипертензии. Другими причинами могут быть дилатация лёгочной артерии и дефект межпредсердной перегородки. Расщепление II тона, которое выслушивается даже в области верхушки сердца и на его основании справа, указывает на акцент лёгочного компонента II тона

Ослабление или отсутствие лёгочного компонента II тона наиболее часто является результатом увеличения переднезаднего размера грудной клетки. Это также может быть результатом стеноза лёгочной артерии. Если лёгочный компонент не слышен, расщепление не выслушивается

ТАБЛИЦА 9-7. Дополнительные тоны сердца во время систолы

Дополнительные тоны сердца делятся на два типа: ранние тоны изгнания и щелчки, которые наиболее часто слышны в середине и конце систолы.

Ранние систолические тоны изгнания

Ранние систолические тоны изгнания слышны сразу после I тона и совпадают с открытием аортальных клапанов и клапанов лёгочной артерии. Они относительно высокие, имеют резкий «щёлкающий» характер и лучше выслушиваются стетоскопом с мембраной. Тон изгнания указывает на заболевание сердечно-сосудистой системы

Аортальный тон изгнания выслушивается на основании сердца, но на верхушке может быть слышен лучше. Аортальный тон изгнания может появляться при дилатации аорты или при заболеваниях аортальных клапанов, таких, как врождённый стеноз или двустворчатый клапан аорты

Лёгочный тон изгнания лучше всего выслушивается во втором и третьем межреберьях слева. Когда I тон, обычно очень мягкий в этой области, становится громким, то возможно, что вместо него вы слышите лёгочный тон изгнания. Часто его интенсивность уменьшается на вдохе. Причинами могут являться дилатация лёгочной артерии, лёгочная гипертензия и стеноз лёгочной артерии

Систолические щелчки (С)

Систолические щелчки обычно являются результатом пролапса митрального клапана патологического прогибания части митрального клапана в полость левого предсердия во время систолы. Щелчки обычно слышны в середине или в конце систолы, но иногда они выслушиваются и в начале систолы. Пролапс митального клапана довольно частое заболевание сердца (встречается примерно у 5% взрослого населения). Чаще пролапс митрального клапана обнаруживается у женщин. Обычно выслушивается один щелчок, но их может быть и больше. Щелчок лучше всего выслушивается на верхушке или медиально от неё, а также может быть слышен вдоль нижнего левого края грудины. Звук высокий и имеет «щёлкающий» характер, лучше выслушивается стетоскопом с мембраной. Обычно щелчок сопровождается поздним систолическим шумом, который указывает на обратный ток крови из левого желудочка в левое предсердие. Шум обычно слышен вплоть до начала II тона

Данные аускультации заметно варьируют. У большинства обнаруживается только щелчок, у ряда больных только шум, а у некоторых и то и другое. Данные аускультации постоянно меняются, особенно часто при изменении положения тела. Рекомендуется использовать несколько положений для диагностики пролапса митрального клапана: лёжа на спине, сидя, сидя на корточках и стоя. В положении сидя на корточках происходит задержка систолического щелчка и шума, в положении стоя они перемещаются ближе к I тону

ТАБЛИЦА 9-8. Дополнительные тоны сердца во время диастолы

Тон открытия

(щелчок открытия)

Тон открытия очень ранний диастолический тон, который обычно связан с открытием изменённых клапанов при митральном стенозе. Лучше всего он выслушивается медиально от области верхушки и вдоль нижней части левого края грудины. Если тон открытия громкий, то он проводится на верхушку и в область лёгочной артерии, где может быть ошибочно принят за лёгочный компонент расщепления II тона. Тон открытия высокий и имеет «щёлкающий» характер, что помогает отличить его от III тона. Лучше слушать тон открытия стетоскопом с мембраной

III тон

III тон часто обнаруживается у детей. Он может выслушиваться у взрослых до 35-40 лет. Нередко III тон встречается в последнем триместре беременности. III тон возникает в начале диастолы и выслушивается после тона открытия. III тон низкий, глухой и лучше всего слышен на верхушке (в положении больного лёжа на левом боку). Не следует сильно надавливать на стетоскоп

Патологический III тон, участвующий в образовании желудочкового ритма галопа, звучит так же, как и физиологический III тон. У людей старше 40 лет (у женщин, возможно, позднее) III тон практически всегда является патологическим. Возможные причины: пониженная сократимость миокарда, перегрузка желудочков объёмом (например, при митральной или трикуспидальной недостаточности). III тон левых отделов сердца в типичных случаях выслушивается на верхушке (в положении больного на левом боку). III тон правых отделов обычно слышен вдоль нижней части левого края грудины и ниже мечевидного отростка (в положении больного лёжа на спине). Лучше выслушивать его во время вдоха. Термин «галоп» появился из-за характерной последовательности трёх тонов сердца, особенно при высокой частоте сердечных сокращений

IV тон

IV тон (предсердный тон, участвующий в образовании предсердного ритма галопа) появляется непосредственно перед I тоном. Этот тон низкий, глухой и лучше выслушивается стетоскопом без мембраны. Иногда IV тон можно услышать у практически здоровых людей (особенно у тренированных) и людей пожилого возраста. Обычно он является результатом повышенного сопротивления при заполнении желудочков кровью. Повышение сопротивления является следствием снижения податливости миокарда желудочка (повышенная ригидность). Причиной IV тона левых отделов сердца являются изменения сердца при гипертонической болезни, заболеваниях коронарных сосудов, аортальном стенозе и кардиомио-патии. IV тон при патологии левых отделов сердца лучше выслушивается на верхушке (в положении больного на левом боку). Более редко встречаемый IV тон при патологии правых отделов сердца лучше всего слышен вдоль нижней части левого края грудины и под мечевидным отростком. Часто он усиливается на вдохе. Причинами IV тона правых отделов сердца являются лёгочная гипертензия и лёгочный стеноз

Появление IV тона может быть связано с задержкой проведения возбуждения от предсердий к желудочкам. Эта задержка разделяет слабо слышимый в норме IV тон и I тон. В результате IV тон становится слышимым. IV тон никогда не слышен при отсутствии сокращений предсердий (например, при фибрилля-ции предсердий)

Иногда выслушиваются одновременно III и IV тоны, в результате чего появляется четырёхчленный ритм, состоящий из четырёх тонов сердца. При высокой ЧСС III и IV тоны могут сливаться в один громкий дополнительный тон сердца, в результате чего появляется суммированный ритм галопа

ТАБЛИЦА 9-9. Мезосистолические шумы

Шумы в середине систолы (шумы изгнания, мезосистолические) наиболее частый тип сердечных шумов. Их разделяют на патологические (вторичные, возникающие в результате патологического процесса в сердечно-сосудистой системе), физиологические и функциональные (не связанные с какими-либо физиологическими или патологическими процессами). Мезосистолические шумы обычно достигают пика в середине систолы и исчезают перед II тоном. Шум крещендо-диминуэндо не всегда воспринимается ухом, но промежуток между мезосистолическим шумом и II тоном помогает отличить его от пансистолического шума.

Механизм

Шум

Другие данные

Функциональные шумы

Функциональные шумы появляются при турбулентном токе крови, возможно возникающем при изгнании крови из левого желудочка в аорту. Редко турбулентный ток крови возникает при изгнании крови из правого желудочка. Нет никаких признаков заболевания сердечно-сосудистой системы. Функциональные шумы, очень часто возникающие у детей и молодых людей, могут наблюдаться и у людей более старшего возраста

Локализация. От второго до четвёртого меж-реберья между левым краем грудины и верхушкой сердца Иррадиация. Небольшая Интенсивность. 1-2 балла, возможно 3 балла Высота. Средняя Характер. Варьирует Дополнительная информация. Обычно уменьшается или исчезает в положении больного сидя

Не обнаруживаются расщепление, шум изгнания и диастолические шумы, нет пальпаторного подтверждения увеличения желудочков Иногда обнаруживаются одновременно функциональный шум и шум другого типа

Физиологические шумы

Эти шумы появляются при турбулентном токе крови вследствие его временного усиления. Предрасполагающие к этому факторы включают в себя анемию, беременность, лихорадку и гипертиреоз

Сходны с функциональными шумами

Возможны признаки, указывающие на наиболее вероятную причину возникновения функционального шума

Патологические шумы

Стеноз [image] устья лёгочной артерии

Стеноз устья лёгочной артерии препятствует току крови и повышает нагрузку на правый желудочек. Этот врождённый порок чаще обнаруживается у детей

Повышенный ток крови через устье лёгочной артерии может имитировать шум при стенозе лёгочной артерии. Систолический шум при дефекте межпред-сердной перегородки появляется в результате такого повышенного тока

Локализация. Второе и третье межреберья слева Иррадиация. Если шум громкий, то проводится на левое плечо и шею, особенно слева Интенсивность. От «мягкого» до громкого; если шум громкий, то сопровождается дрожанием Высота. Средняя Характер. Часто грубый

При выраженном стенозе выслушивается расщепление II тона, лёгочный компонент ослаблен. Когда лёгочный компонент II тона не слышен, расщепление не определяется Характерно присутствие раннего лёгочного шума изгнания Может присутствовать IV тон справа Амплитуда толчка правого желудочка и его продолжительность увеличены

Выраженный стеноз устья аорты препятствует току крови, вызывая турбулентный ток крови и повышая постнагрузку на левый желудочек. Причинами могут быть врождённые пороки, ревматические или дегенеративные заболевания, при каждом из которых наблюдается соответствующая аускультативная картина. Имитировать шум при аортальном стенозе, не препятствуя при этом току крови могут следующие состояния: Склероз аорты, снижение подвижности створок клапанов, связанное со старением Двустворчатый аортальный клапан врождённое состояние, которое может быть не обнаружено до зрелого возраста Дилатация аорты (например, при атеросклерозе, сифилисе или синдроме Марфана) Увеличение тока крови через устье аорты во время систолы (например, при регургитации крови через аортальный клапан)

Локализация. Второе межреберье справа Иррадиация. Часто проводится на шею и вниз по левому краю грудины, может даже достигать верхушки Интенсивность. Иногда шум «мягкий», но чаще громкий, сопровождающийся дрожанием Высота. Средняя, на верхушке может быть выше Характер. Часто грубый, на верхушке может быть более мягким Дополнительные сведения. Шум лучше выслушивается, когда больной сидит, наклонясь вперёд

Аортальный компонент II тона слабеет с нарастанием выраженности стеноза. Аортальный компонент может задерживаться, появляясь одновременно с лёгочным компонентом и формируя единый тон на выдохе или вызывая парадоксальное расщепление. IV тон, отражая пониженную сократимость миокарда гипертрофированного левого желудочка, может выслушиваться на верхушке. Наличие аортального шума изгнания указывает на возможную врождённую патологию. Длительный верхушечный толчок часто является следствием гипертрофии левого желудочка. Пульсация сонной артерии может быть земедлена, амплитуда остаётся небольшой

Выраженная гипертрофия миокарда желудочков связана с очень быстрым изгнанием крови из желудочков во время систолы. Одновременно могут отмечаться обструктивные изменения. Сопутствующая деформация створок митрального клапана может привести к регургитации крови

Локализация. Третье и четвёртое межребе-рья справа Иррадиация. Проводится вниз по левому краю грудины к верхушке, возможно на основание сердца, но не на шею Интенсивность. Варьирует Высота. Средняя Характер. Грубый Дополнительные сведения. Шум лучше выслушивается в положении больного сидя на корточках, усиливается при натуживании

Может присутствовать III тон IV тон часто выслушивается на верхушке (в отличие от шума при митральной регургитации) Верхушечный толчок может быть продолжительным и иметь два пальпируемых компонента Пульсация сонных артерий быстро учащается (в отличие от пульсации при аортальном стенозе)

ТАБЛИЦА 9-10. Пансистолические (голосистолические) шумы

Пансистолические (голосистолические) шумы являются патологическими. Они выслушиваются, когда кровь течёт из камеры с высоким давлением в камеру с низким давлением через клапанное или какое-либо патологическое отверстие, которое должно быть закрыто. Шум появляется одновременно с I тоном и продолжается до появления II тона.
 | Механизм возникновения | Характеристика шума | Примечания
Митральная недостаточность | Когда митральный клапан не может полностью закрыться во время систолы, происходит регургитация крови из левого желудочка в левое предсердие, вызывающая шум. Эта «утечка» крови создаёт перегрузку объёмом левого желудочка с последующей дилатацией и гипертрофией последнего. Это состояние возникает при нескольких патологических процессах; соответственно могут варьировать результаты обследования | Локализация. Область верхушки Иррадиация. Проводится в левую подмышечную область, реже по левому краю грудины Интенсивность. От «мягкого» до громкого; если шум громкий, то сопровождается дрожанием в области верхушки Высота. От средней до высокой Характер. Дующий Дополнительные сведения. В отличие от шума при трикуспидальной недостаточности, не становится громче во время вдоха | Часто I тон приглушён III тон на верхушке отражает перегрузку объёмом левого желудочка Амплитуда и продолжительность верхушечного толчка увеличены
Трикуспидальная недостаточность | Когда трикуспидальный клапан не закрывается полностью во время систолы, кровь поступает обратно из правого желудочка в правое предсердие, вызывая шум. Ниболее частыми причинами являются недостаточность правого желудочка и его дилатация, при которых происходит расширение трикуспидального отверстия. В основе этих состояний лежит либо лёгочная гипертензия, либо недостаточность левого желудочка | Локализация. Нижняя часть левого края грудины Иррадиация. Вправо от грудины, в область мечевидного отростка и, возможно, к левой среднеключичной линии, но не в подмышечную область Интенсивность. Варьирует Высота. Средняя Характер. Дующий Дополнительные сведения. В отличие от шума при митральной недостаточности интенсивность может несколько увеличиваться во время вдоха | Амплитуда и продолжительность толчка правого желудочка увеличены III тон может выслушиваться в нижней части левого края грудины Венозное давление на яремных венах повышено и наблюдаются высокие v-волны
Дефект межжелудочковой перегородки | Дефект межжелудочковой перегородки врождённый дефект, при котором кровь течёт через отверстие в межжелудочковой перегородке из левого желудочка, где относительно высокое давление, в правый желудочек, где давление ниже. Этот дефект может сочетаться с другими аномалиями (описан неосложнённый случай) | Локализация. Третье, четвёртое и пятое межреберья слева Иррадиация. Область проведения часто обширная Интенсивность. Часто очень громкий, сопровождается дрожанием Высота. Высокая Характер. Часто грубый | Лёгочный компонент II тона может быть заглушён громким шумом Результаты исследования варьируют в зависимости от выраженности дефекта и сопутствующей патологии

ТАБЛИЦА 9-11. Диастолические шумы

Диастолические шумы практически всегда указывают на заболевание сердца. Выделяют два типа диастолических шумов. Ранние диастолические шумы диминуэндо являются признаком обратного тока крови при недостаточности полулунных клапанов, чаще аортальных. Грубый, интенсивный диастолический шум в середине и конце диастолы чаще позволяет предположить стеноз одного из атриовентрикулярных отверстий, чаще митрального.
 | Механизм возникновения | Характеристика шума | Примечания
Аортальная недостаточность | Створки аортального клапана не могут полностью закрыться во время диастолы, и кровь из аорты попадает назад в левый желудочек. В результате происходит перегрузка левого желудочка объёмом. Могут сопутствовать два шума: мезосистолический шум в результате повышенного тока крови через аортальное отверстие и митральный диастолический шум (шум Флинта). Последний объясняется сотрясением передней створки митрального клапана в диастолу вследствие поступления крови из левого предсердия в левый желудочек, уже содержащий избыточный объём крови (вследствие аортальной регургитации). | Локализация. Между вторым и четвёртым межреберьями слева Иррадиация. Если громкий, проводится на верхушку, возможно проведение к правому краю грудины Интенсивность. От 1 до 3 баллов Высота. Высокий. Пользуйтесь стетоскопом с мембраной Характер. Дующий, ошибочно может быть принят за дыхательные шумы Дополнительные сведения. Шум выслушивается лучше, когда больной сидит, наклонясь вперёд и задержав дыхание во время выдоха. | Может присутствовать шум изгнания Наличие III или IV тона указывает на выраженную регургитацию Прогрессирующие изменения верхушечного толчка включают увеличение амплитуды, смещение толчка ла-терально и вниз, увеличение его диаметра и продолжительности Пульсовое давление повышается, артериальный пульс часто быстрый и скачущий Наличие мезосистолического шума или шума Флинта предполагает выраженную регургитацию крови
Митральный стеноз | Когда створки митрального клапана утолщаются, уплотняются и деформируются в результате ревматического процесса, они недостаточно широко открываются во время диастолы. Появляющийся в результате этого шум имеет два компонента: мезодиастоли-ческий (во время быстрого наполнения желудочков кровью) и пресистолический (во время сокращения предсердий). Последний исчезает при фибрилляции предсердий; остается только мезодиастолический шум | Локализация. Обычно ограничен областью верхушки Иррадиация. Незначительная или вообще отсутствует Интенсивность. От 1 до 4 баллов Высота. Низкий. Пользуйтесь стетоскопом без мембраны Дополнительные сведения. Выслушивание непосредственно в области верхушечного толчка, положение больного на левом боку и физическая нагрузка средней интенсивности помогают усилить шум. Он лучше выслушивается во время выдоха | I тон усилен и может определяться в области верхушки Щелчок открытия часто следует за II тоном и вследствие этого появляется шум При лёгочной гипертензии лёгочный компонент II тона усиливается и становится возможной пальпация толчка правого желудочка Митральная недостаточность и заболевания аортального клапана могут сопутствовать митральному стенозу

ТАБЛИЦА 9-12. Шумы с систолическим и диастолическим компонентами

Некоторые шумы не ограничиваются одной частью сердечного цикла. Примерами могут служить шум трения перикарда, возникающий при воспалении в полости перикарда, шумы при незаращении артериального протока врождённой аномалии, при которой остаётся сообщение между аортой и лёгочной артерией, и венозное «жужжание» мягкий звук, возникающий при турбулентном токе крови по яремным венам (обычно у детей). Характеристики этих шумов приведены ниже. Термин продолжительный шум обозначает шум, который продолжается в течение всей систолы и всей или части диастолы. Он не должен обязательно продолжаться в течение всей диастолы. Поэтому шум при незаращённом артериальном протоке может быть определён как продолжительный.
 | Шум трения перикарда | Шум при незаращении артериального протока | Венозное жужжание
Время возникновения | Может иметь три коротких компонента, связанных с сердечным циклом: систола предсердий, систола желудочков и диастола желудочков. Чаще присутствуют только два первых компонента. При наличии всех трёх компонентов диагноз поставить несложно. При отсутствии только одного компонента (обычно систолического) можно спутать шум трения перикарда с сердечным шумом | Продолжительный шум, выслушивается во время систолы и диастолы, часто имеет перерыв в конце диастолы. Наиболее громкий в конце систолы, заглушает II тон и стихает во время диастолы | Продолжительный шум без интервала, наиболее громкий во время диастолы
Локализация | Варьирует, но обычно лучше выслушивается в третьем меж-реберье слева от грудины | Второе межреберье слева | Над медиальной третью ключицы, особенно справа
Иррадиация | Невыраженная | По направлению к левой ключице | Первое и второе межреберья
Интенсивность | Варьирует. Может увеличиваться, когда больной наклоняется вперёд и делает выдох | Обычно громкий, иногда сопровождается дрожанием | От низкой до средней, шум может пропадать при надавливании на яремные вены
Характер | Скребущий, царапающий | Грубый, похож на работу двигателя | Жужжащий, «ревущий»
Частота звука | Высокочастотный шум (лучше выслушивается через мембрану) | Среднечастотный шум | Низкочастотный шум (слушайте стетоскопом без мембраны)


10_1.htm

Глава 10

Молочная железа

и подмышечная впадина

Анатомия и физиология

Молочная железа расположена на передней поверхности грудной клетки между краем грудины и средней подмышечной линией на уровне II-VI рёбер. Две трети железы лежат на поверхности большой грудной мышцы, а одна треть на поверхности передней зубчатой мышцы. Сосок и околососковый кружок (ареола) расположены несколько кнаружи от среднеключичной линии.

Для удобства описания молочную железу делят вертикальной и горизонтальной линиями, проведёнными через сосок, на четыре квадранта. В подмышечной впадине часто располагается добавочная долька молочной железы. Можно описывать обнаруженные изменения, представив молочную железу как циферблат часов. В этом случае локализация патологического очага указывается «временем» (например, 4 ч) и расстоянием от соска в сантиметрах.

Ткань молочной железы состоит из трёх основных компонентов. Железистая ткань вырабатывает молоко после рождения ребёнка. Она состоит из долек. Каждая долька имеет свой выводной проток, открывающийся отверстием на поверхности соска. В области ареолы каждый проток образует расширение, где во время лактации скапливается молоко. Железистая ткань фиксируется соединительной тканью. Соединительнотканные отростки подвешивающих связок направляются к коже и подлежащей фасции большой грудной мышцы. Тело молочной железы в целом и каждая долька в отдельности окружены жировой тканью. Соотношение этих трёх компонентов зависит от возраста женщины, питания и других факторов и изменяется во время беременности.

На поверхности ареолы имеются маленькие округлые бугорки, в которых расположены сальные железы (железы Монтгомери). Часто на ареоле имеется небольшое количество волос.

При кормлении ребёнка гладкие мышцы, расположенные в области соска и ареолы, сокращаясь, выдавливают молоко из протоков. При тактильной стимуляции этой области (например, при осмотре молочной железы) сосок становится меньше и твёрже, в то время как ареола сморщивается и на её поверхности образуются складочки. Эти физиологические рефлексы с гладких мышц не следует принимать за проявление патологии.

Иногда одна или несколько добавочных молочных желез расположены вдоль так называемой молочной линии. Наиболее часто они находятся в подмышечной впадине или ниже молочной железы и представляют собой маленькие соски с ареолами, которые часто принимают за обычные невусы. Иногда в добавочной молочной железе может присутствовать железистая ткань. Наличие добавочных молочных желез не расценивается как патология.

У мужчин железа в основном представлена маленьким соском и ареолой. Рудиментарную ткань железы у мужчин трудно отличить от окружающих тканей. Островок ткани железы диаметром более 2 см обнаруживают примерно у каждого третьего взрослого мужчины. Границы нормы и патологии до сих пор не установлены.

Возрастные изменения

Период полового созревания. Развитие молочных желез у женщин начинается в подростковом возрасте. У девочек-подростков молочная железа представлена маленьким выступающим соском. Тело молочной железы ещё не определяется визуально. Между 8 и 13 годами (в среднем в 11 лет) появляются вторичные половые признаки. В это же время происходит увеличение тела молочной железы, соска и ареолы. Для оценки степени полового созревания Таннер выделяет 5 стадий развития молочных желез.

Оценка развития молочных желез
I стадия Препубертатный период только выступающий сосок.
II стадия Тело молочной железы и ареола образуют холмик, происходит увеличение диаметра соска. | III стадия Дальнейшее увеличение молочной железы и ареолы, вместе они составляют один контур.
IV стадия Сосок и ареола приподнимаются над уровнем тела молочной железы . | V стадия Стадия зрелости сосок выступает над поверхностью молочной железы. Ареола образует единый контур с телом молочной железы (хотя у некоторых женщин ареола остаётся приподнятой).
Иллюстрации воспроизведены с разрешения W.A. Daniel, Jr, Division of Adolescent Medicine, University of Alabama, Birmingham

замедляется. Очень важно знать время появления менархе по отношению к степени развития молочных желез и физическому развитию, особенно у девочки, которая беспокоится из-за своего высокого роста или позднего наступления менархе. Обычная последовательность этих явлений представлена на диаграмме.

Примечание. Цифры указывают на период, когда происходят определённые изменения. (Из : Marshall WA, Tanner JM: Variations in the pattern of pubertal changes in boys. Arch Dis Child 45:22,1970)

Показатели, приведённые Танкером, основаны на исследовании, проведённом среди девочек в Англии. Исследования, проведённые в Америке, показали, что вторичные половые признаки у девочек-афроамериканок появляются раньше, чем у представительниц белой расы того же возраста. У девочек-афроамериканок волосы в подмышечной впадине тоже появляются раньше, чем у их белых сверстниц, иногда опережая появление лобковых волос. Эти различия, а также относительно тонкие и редкие лобковые волосы, описанные у азиатских женщин, заставляют с осторожностью подходить к определению нормы для различных групп населения.

У каждой двенадцатой девочки развитие правой и левой молочных желез происходит несинхронно. Это может приводить к значительной асимметрии. Если асимметрия выражена, необходимо объяснить девочке, что это временное явление.

У взрослых женщин молочная железа мягкая, но может иметь зернистую или даже узловатую консистенцию. Эти изменения расценивают как вариант нормы, они часто обнаруживаются одновременно в обеих молочных железах. Узелки могут пальпироваться по всей поверхности молочной железы или только в отдельных её частях. Перед менструацией, когда молочные железы увеличиваются и становятся болезненными, узелки тоже могут становиться больше. Изменения молочных желез во время беременности описаны на с. 401-402.

У пожилых женщин молочные железы уменьшаются в размере, так как железистая ткань атрофируется и замещается жировой тканью. И хотя количество жировой ткани относительно железистой увеличивается, общее количество жировой ткани может уменьшаться. Молочные железы становятся дряблыми и низко свисают (см. с. 125). Вокруг соска легко пальпируются молочные протоки в виде твёрдых волокнистых тяжей. Волосы в подмышечных впадинах редеют.

У мальчиков подросткового возраста очень часто (примерно у 2 из 3) наблюдается гинекомастия увеличение одной или обеих желез. Обычно это выражено слабо, но заметное увеличение может вызывать беспокойство. Гинекомастия, появляющаяся в периоде полового созревания, обычно исчезает в течение 1-2 лет.

Лимфатическая система

Лимфа из молочных желез оттекает в подмышечные лимфатические узлы. Из всех групп подмышечных лимфатических узлов наиболее часто пальпируются центральные лимфатические узлы. Они расположены на грудной стенке в глубине подмышечной впадины, посередине между её передней и задней стенками. К этой группе узлов подходят лимфатические сосуды от других групп узлов, редко доступных для пальпации.

1. Грудные лимфатические узлы расположены вдоль нижнего края большой грудной мышцы на передней стенке подмышечной впадины. К этой группе узлов подходят лимфатические сосуды передней поверхности грудной клетки и большей части молочной железы.

2. Подлопаточные (задние) лимфатические узлы расположены вдоль латерального края лопатки и пальпируются в глубине задней стенки подмышечной впадины. Лимфатические сосуды, подходящие к этой группе узлов, дренируют заднюю поверхность грудной клетки и часть руки.

3. Латеральные лимфатические узлы расположены вдоль верхней части плечевой кости и дренируют большую часть руки.

Лимфа от центральной группы узлов оттекает в над- и подключичные лимфатические узлы.

В подмышечные лимфатические узлы впадают не все лимфатические сосуды молочной железы. Клетки злокачественной опухоли могут распространяться по лимфатическим сосудам непосредственно в подключичные и внутригрудные лимфатические узлы.


10_2.htm

Методика обследования

Примеры, пояснения

Молочная железа

Общие принципы

При осмотре молочных желез девушки и женщины часто испытывают смущение или страх, что врач обнаружит патологию. Врач должен быть готов к этому и приступать к осмотру постепенно, быть деликатным и внимательным. Необходимо полностью осмотреть грудную клетку, но во время осмотра одной из молочных желез вторую лучше прикрыть одеждой.

Объясните больной, что вы собираетесь осмотреть её молочные железы. Это наиболее подходящий момент, чтобы спросить, обращала ли она внимание на узлы или другие образования в молочных железах, проводила ли ежемесячное самообследование. Если она никогда этого не делала, у вас есть хорошая возможность, попросив её повторять приёмы за вами, объяснить ей, как проводится самообследование.

Так как перед менструацией молочные железы увеличиваются и консистенция их становится более узловатой, целесоообразно проводить осмотр через 1-2 нед после её окончания. Если вы обнаружили узлы в молочной железе в предменструальном периоде, проведите повторный осмотр после окончания менструации.

Факторами риска возникновения рака молочной железы являются: рак второй молочной железы в анамнезе, рак молочной железы у матери или сестры обследуемой, раннее наступление менархе, поздняя беременность или бесплодие, позднее наступление менопаузы, воздействие ионизирующего излучения.

Осмотр

Попросите больную раздеться до пояса и сесть с вытянутыми вдоль туловища руками. Осмотр молочных желез. Обратите внимание на:

Кожные покровы Цвет кожных покровов

Утолщение кожи и расширение пор, которые могут являться результатом застоя лимфы

Покраснение кожи наблюдается при инфекционном процессе или воспалительном раке.

Утолщение кожи и расширение пор являются признаками рака молочной железы.

Размер и симметричность молочных желез. Некоторая разница в размерах молочных желез и ареол встречается часто и не является патологией (см. фотографию на с. 321).

Форму молочной железы. Обращайте внимание на неровности и уплощение поверхности молочной железы. Сравните правую и левую молочные железы.

См. табл. 10-1 Видимые признаки рака молочной железы (с. 328).

1 [image] Руки вытянуты вдоль тела

Уплощение тела молочной железы является одним из признаков рака молочной железы.

Осмотр соска. Обратите внимание на:

Размер и форму соска. Иногда у женщин можно обнаружить инверсию соска сосок находится ниже уровня ареолы или окутан её кожными складками. Инверсия, существующая в течение длительного времени, не является патологией, однако у таких женщин могут возникнуть трудности при кормлении ребёнка.

Инверсия соска

0 втяжении соска говорят при недавно появившемся или неизменяющемся уплощении или снижении уровня соска ниже уровня ареолы. Втянутый сосок обычно утолщён и увеличен в диаметре. Этот признак характерен для рака молочной железы.

Направление соска (в норме наружу и часто вниз)

Неодинаковое направление сосков позволяет заподозрить рак.

Сыпь или изъязвления Выделения из молочной железы

Сыпь или изъязвления могут указывать на болезнь Педжета (см. с. 328).

Во время осмотра девочки подросткового возраста оцените развитие молочных желез по Таннеру (см. с. 316). Так как молочные железы часто являются предметом беспокойства девочек, полезно, пользуясь диаграммами, объяснять им обычную последовательность роста молочных желез. Позже, во время осмотра, оцените рост лобковых волос.

Чтобы не пропустить втяжения кожи на поверхности молочной железы, попросите больную поднять руки над головой или прижать сжатые в кулаки руки к бёдрам и ещё раз внимательно осмотрите молочные железы.

Руки над головой

Втяжения кожи на поверхности молочной железы в одном из этих положений позволяют заподозрить рак. Этот признак может появляться и при доброкачественных процессах, таких, как посттравматический жировой некроз или эктазия молочного протока; в этих случаях необходимо тщательное обследование.

Руки, сжатые в кулаки, прижаты к бёдрам

Во время прижатия рук к бёдрам сокращаются большие грудные мышцы. Когда ткань раковой опухоли или её соединительнотканные тяжи соединены с кожей или фасцией большой грудной мышцы, то при сокращении последней образуются втяжения на поверхности молочной железы.

При осмотре женщин с большими молочными железами более удобна другая позиция. Попросите пациентку встать, наклониться вперёд и опереться на спинку стула или вашу руку.

Эта позиция может помочь обнаружить втяжение соска, не замеченное раньше. На фотографии втяжение

Наклон вперёд

соска указывает на рак молочной железы.

Пальпация

Попросите пациентку лечь. Женщине с большими молочными железами подложите под плечи подушку и попросите её положить руку под голову. В таком положении тело молочной железы распластывается по поверхности грудной клетки, что значительно облегчает обнаружение узлов.

Пальпируйте пальцами выпрямленной ладони, совершая круговые движения и несильно прижимая ткань молочной железы к поверхности грудной клетки. У женщин с большими молочными железами необходимо нажимать сильнее. Последовательно пропальпируйте всю поверхность молочной железы, включая её периферические отделы, добавочную дольку и ареолу.

Пальпируя слишком глубоко, можно принять ребро за твёрдое образование в молочной железе.

|

Узлы в добавочной дольке молочной железы часто принимают за увеличенные лимфатические узлы и наоборот.

По концентрически сходящимся кругам или параллельным линиям пропальпируйте всю поверхность молочной железы от ключицы до складки под молочной железой и от срединной до задней подмышечной линии, а также добавочную дольку молочной железы, расположенную в подмышечной впадине.

Обратите внимание на:

Консистенцию ткани молочной железы. В норме она может различаться в зависимости от соотношения мягкой жировой ткани и более плотной железистой ткани. Физиологическая модулярность ткани молочной железы становится более выраженной перед менструацией. У женщин с большими молочными железами вдоль их нижнего края может пальпироваться расположенное поперечно уплотнение в виде гребня, являющееся сжатой тканью молочной железы. Не следует принимать это физиологическое образование за опухоль.

Болезненные тяжи обнаруживаются при эктазии молочного протока доброкачественном, но иногда болезненном состоянии, когда происходит расширение протоков с воспалительной реакцией и образованием очагов уплотнения в окружающих их тканях.

Болезненность (например, при увеличении молочных желез перед менструацией) Узлы. Тщательно ищите образования небольшого размера, которые качественно отличаются от нормальной ткани молочной железы. Такие образования часто называются доминантными. Если они не исчезают в течение длительного времени, то скорее всего являются патологическими. Опишите обнаруженные вами узлы, указав:

См. табл. 10-2 Дифференциальная диагностика узлов в молочной железе (с. 329).

Локализацию (квадрант, час, расстояние от соска в сантиметрах) Размер в сантиметрах Форму (округлая, дискообразная, правильная или неправильная) Консистенцию (мягкий, плотный, твёрдый) Отграничение от окружающих тканей (чётко отграничен, нечётко отграничен)

Подвижность (по отношению к коже, фасции большой грудной мышцы, поверхности грудной клетки)

Для рака молочной железы очень характерны твёрдые узлы неправильной формы, нечётко отграниченные от окружающих тканей, фиксированные к коже или ткани молочной железы.

Одним из признаков рака молочной железы является втяжение кожи на поверхности молочной железы.

Попробуйте сдвигать сам узел, предварительно попросив больную сначала расслабить руку, а затем прижать её к бедру.

Если узел фиксирован к фасции большой грудной мышцы, то он теряет свою подвижность, когда больная прижимает руку к бедру. Если узел неподвижен при расслабленной руке, то он фиксирован к рёбрам или межрёберным мышцам.

Болезненность

Болезненность появляется при кистах, воспалительных процессах в молочной железе, иногда при раковых опухолях.

Пропальпируйте соски, обращая внимание на их эластичность.

Для рака молочной железы характерно утолщение сосков и уменьшение их эластичности.

Если в анамнезе есть упоминание о самопроизвольном отделении секрета из молочных желез, необходимо установить причину его возникновения. Для этого указательным пальцем надавите на ареолу, передвигая палец по всей её окружности. В одном из отверстий протоков, открывающихся на соске, появится капелька секрета. Обратите внимание на цвет, консистенцию, количество и место появления секрета.

Самопроизвольное истечение молока из молочной железы вне связи с процессом кормления ребёнка называется галактореей. Основными причинами галактореи являются гормональные нарушения и приём лекарственных препаратов.

Выделение немолочного секрета предполагает наличие заболевания молочной железы. Обычно это бывает доброкачественное заболевание, но оно может быть и злокачественным, особенно у пожилых женщин.

Доброкачественная внутрипротско-вая папиллома обычно имеет суб-ареолярную локализацию. На рисунке изображена капелька крови, выделяющаяся из отверстия протока.

Осмотр мужчин

Осмотр железы у мужчин обычно не занимает много времени, но иногда может иметь большое значение.

Исследуйте область соска и ареолы, обращая внимание на наличие узлов, опухолей и изъязвлений.

Попытайтесь пропалыгировать узлы в области ареолы. Увеличение железы у мужчин может происходить за счёт мягкой жировой ткани при ожирении или в результате разрастания более плотной железистой ткани при гинекомастии.

Гинекомастия результат нарушения баланса эстрогенов и андрогенов в организме, что иногда является следствием лекарственной терапии. Твёрдый неправильной формы эксцентрически расположенный или изъязвившийся узел нехарактерен для гинекомастии и скорее является признаком рака железы. .

Подмышечная впадина

Осмотр подмышечной впадины наиболее удобно проводить в положении больного сидя, но можно это делать также, когда он стоит.

Осмотр

Осмотрите кожу подмышечной впадины и обратите внимание на наличие:

Сыпи

Сыпь может наблюдаться при применении дезодоранта.

Очагов воспаления

Может отмечаться воспаление потовой железы (гидраденит).

Необычной пигментации

Примером необычной пигментации может служить дерматоз в виде бархатистых разрастаний и гиперпигментации в области подмышечной впадины. Одна из форм сопутствует злокачественным опухолям внутренних органов.

Пальпация

Для исследования левой подмышечной впадины попросите больного расслабиться и опустить левую руку вдоль туловища. Для удобства врач может взять его левой рукой за запястье. Сведёнными вместе пальцами правой руки попытайтесь проникнуть как можно глубже. Пальцы должны располагаться позади грудных мышц и направляться к середине ключицы. Затем, надавливая на поверхность грудной клетки, соскользните рукой вниз, пытаясь пропальпировать центральную группу лимфатических узлов. Из всех подмышечных лимфатических узлов центральная группа пальпируется наиболее часто. Как правило, определяются мягкие небольшого размера (менее 1 см) безболезненные лимфатические узлы.

Увеличение подмышечных лимфатических узлов чаще всего сопутствует воспалительным процессам на верхней конечности, а также возникает после проведения прививок или кожных проб. Увеличенные подмышечные лимфатические узлы обнаруживаются при генерализованной лимфаденопатии. Пропальпируйте другие группы лимфатических узлов.

При злокачественном процессе узлы увеличены (более 1 см), плотной консистенции, спаяны друг с другом, с кожей и окружающими тканями.

Левой рукой исследуйте правую подмышечную впадину.

Если центральные лимфатические узлы увеличены, плотные или обнаруживаются подозрительные образования в областях, из которых лимфа оттекает к подмышечным лимфатическим узлам, попытайтесь пропальпировать другие группы подмышечных лимфатических узлов:

Грудные лимфатические узлы. Захватите переднюю подмышечную складку между большим пальцем и остальными пальцами. Четырьмя пальцами пальпируйте наружный край большой грудной мышцы.

Латеральные лимфатические узлы. Пальпируйте начиная от верхушки подмышечной впадины и вдоль верхней части плечевой кости.

Подлопаточные лимфатические узлы. Встаньте позади больного и пропальпируйте заднюю стенку подмышечной впадины.

Дополнительно пропальпируйте над- и подключичные лимфатические узлы.


10_3.htm

ТАБЛИЦА 10-1. ВИДИМЫЕ ПРИЗНАКИ РАКА МОЛОЧНОЙ ЖЕЛЕЗЫ.

Ретракция соска Механизм возникновения Раковая опухоль стимулирует разрастание фиброзной (рубцовой) ткани. Укорочение фиброзных волокон вызывает возникновение ретракции, в том числе втяжение кожи, изменение контура молочной железы, ретракцию и девиацию соска. Другими причинами возникновения ретракции могут являться жировой некроз и эктазия молочного протока. | Втяжение кожи Ищите этот признак, попросив больную расслабить руку. Затем используйте специальные позы (см. с. 322-323). Можно сдвигать и сжимать ткань молочной железы, как показано на рисунке. | Отёк кожи Отёк кожи возникает при нарушении оттока лимфы. При отёке часто наблюдаются утолщение кожи и расширение пор симптом «лимонной корки». Чаще всего отёк появляется в нижних отделах молочной железы или ареолы.
Изменение контура Ищите любые изменения контура молочной железы. При этом сравнивайте правую и левую молочные железы. Полезно использовать специальные позы (см. с. 322-323). На рисунке изображено уплощение нижнего наружного квадранта левой молочной железы. | Ретракция и девиация соска Сосок уплощен или втянут внутрь, как показано на рисунке. Он может быть увеличен и уплотнён. При неравномерном вовлечении соска в патологический процесс происходит его девиация, т.е. его направление не совпадает с направлением соска второй молочной железы. Обычно такой сосок указывает на расположение опухоли. | ! Болезнь Педжета Это форма рака молочной железы обычно начинается как чешуйчатый экземоподобный дерматит. Кожа обычно увлажняется, покрывается корочкой или на ней образуются эрозии. Болезнь Педжета следует подозревать при обнаружении любого стойкого дерматита в области соска или ареолы.

ТАБЛИЦА 10-2. ДИФФЕРЕНЦИАЛЬНАЯ ДИАГНОСТИКА УЗЛОВ В МОЛОЧНОЙ ЖЕЛЕЗЕ

В молочной железе наиболее часто встречаются узлы трёх типов: крупная киста, фиброаденома (доброкачественная опухоль) и рак молочной железы. Обнаружение классических признаков, указанных в таблице, не всегда позволяет поставить окончательный диагноз. Для наглядности изображены узлы больших размеров. Диагноз рака молочной железы должен ставиться при гораздо меньших размерах опухоли.
 | Крупная киста | Фиброаденома | Рак
Возраст, в котором обычно появляется узел | 30-60 лет; уменьшается после наступления менопаузы, если не проводится терапия эстрогенами | Начиная с периода полового созревания и до 55 лет | Наиболее часто развивается у женщин среднего и пожилого возраста
Количество узлов | Одиночные или множественные | Обычно одиночные, реже множественные | Обычно одиночные, но могут сочетаться с узлами другого происхождения
Форма узла | Округлая | Округлая, дискообразная или узел имеет дольчатое строение | Неправильная или звёздчатая
Консистенция узла | От мягкой до плотной, обычно эластическая | Может быть мягкая, но чаще плотная | Плотная или твёрдая
Отграничение узла от окружающих тканей | Чётко отграничен | Чётко отграничен | Нечётко отграничен
Подвижность узла | Подвижный | Очень подвижный | Может быть фиксирован к коже или окружающим тканям
Болезненность узла | Часто болезненный | Чаще безболезненный | Обычно безболезненный
Ретракция соска | Отсутствует | Отсутствует | Может присутствовать


11_1.htm

Глава 11

Живот

Анатомия и физиология

Вспомните анатомию брюшной стенки и найдите ориентиры, указанные на рисунке. Прямая мышца живота наиболее отчётливо видна, когда человек поднимает голову и плечи в положении лёжа на спине.

Для удобства описания брюшную стенку часто делят горизонтальной и вертикальной линиями, проведёнными через пупок, на четыре квадранта: правый верхний, правый нижний, левый верхний и левый нижний. Иногда применяют деление брюшной стенки на девять областей. Наиболее часто употребляются названия трёх из них: «надчревная», «пупочная» и «подчревная» («надлобковая»).

Метод пальпации позволяет исследовать некоторые органы, расположенные в брюшной полости. Ситовидная кишка пальпируется в левом нижнем квадранте живота как плотный и узкий цилиндр. Слепая кишка и восходящий отдел ободочной кишки пальпируются в правом нижнем квадранте как более мягкий и более широкий цилиндр. Иногда для пальпации доступны некоторые участки поперечной и нисходящей ободочной кишки. Эти образования не следует принимать за опухоль. Довольно часто край печени выступает из-под правой рёберной дуги. В правом верхнем квадранте, но обычно намного глубже, чем печень, пальпируется нижний полюс правой почки, особенно у худых женщин при хорошем расслаблении мышц брюшной стенки. Часто в верхней части брюшной стенки можно увидеть или пропальпировать пульсацию брюшной части аорты, а в нижних квадрантах иногда определяется пульсация подвздошных артерий.

Наполненный мочевой пузырь или матка во время беременности может выступать над лобковым симфизом. У худых людей на несколько сантиметров ниже пупка можно пропальпировать мыс крестца, образованный передней поверхностью I крестцового позвонка. Его твёрдые контуры иногда ошибочно принимают за опухоль. Другое твёрдое образование, которое пальпируется в верхних отделах живота и иногда вводит в заблуждение врача или вызывает тревогу у больного, мечевидный отросток грудины.

Брюшная полость сверху ограничена куполом диафрагмы. В верхней части брюшной полости, защищённой грудной клеткой, расположены селезёнка и большая часть печени и желудка. Селезёнка прилегает к диафрагме и расположена на уровне IX, X и XI рёбер, большей частью позади от средней подмышечной линии слева. Справа и спереди от неё находится желудок, а снизу левая почка. В редких случаях нижний полюс селезёнки пальпируется ниже рёберной дуги слева.

В норме жёлчный пузырь почти не выступает из-под края печени и поэтому при пальпации его трудно отличить от ткани печени. Двенадцатиперстная кишка и поджелудочная железа расположены в верхних отделах брюшной полости и редко доступны для пальпации.

Почки прилежат к задней стенке брюшной полости и частично защищены рёбрами. При некоторых заболеваниях почек в области рёберно-позвоночно-го угла, образованного нижним краем XII ребра и поперечным отростком I поясничного позвонка, определяется болезненность.

Возрастные изменения

У людей среднего и пожилого возраста происходит отложение жира в нижних отделах живота, хотя масса тела может не изменяться. Отложение жира и слабость мышц брюшного пресса приводят к увеличению объёма живота, что иногда вызывает у больного тревогу, так как он считает это результатом скопления жидкости или проявлением заболевания.

У пожилых больных симптомы начала острого заболевания органов брюшной полости могут быть стёртыми. Боль может быть менее интенсивной, температура тела редко достигает высоких цифр, а признаки перитонита, такие, как напряжение мышц брюшной стенки и симптом Щёткина-Блюмберга , могут быть выражены слабо или вообще отсутствовать.


11_2.htm

Методика обследования

Примеры, пояснения

Общие принципы

Осмотр необходимо проводить при хорошем освещении. Живот исследуют от мечевидного отростка до лобкового симфиза. Больной должен расслабить мышцы живота. При осмотре пациента обнажают до бедра, а половые органы прикрывают. Для того чтобы расслабить мышцы живота, необходимо следующее:

Больной должен опорожнить мочевой пузырь.

Больной должен удобно лежать на спине, одну подушку следует положить под голову, а вторую под колени. Для того чтобы убедиться в том, что мышцы расслаблены, попытайтесь подложить руку под поясничную область.

Если больной выгибает спину, то мышцы брюшной стенки напрягаются.

Руки больного должны быть вытянуты вдоль туловища или сложены на груди. Больные часто кладут руки под голову; при этом мышцы брюшной стенки напрягаются, что затрудняет пальпацию.

« Перед началом пальпации попросите больного указать локализацию боли. 'Эти места следует пальпировать в последнюю очередь.

При пальпации следите за выражением лица больного.

Руки врача и стетоскоп должны быть тёплыми, а ногти на руках коротко острижены. Согреть руки можно, потирая ладони друг о друга или подержав их под горячей водой. В некоторых случаях начинают пальпацию через бельё. При этом руки постепенно согреваются. К сожалению, молодые врачи часто приступают к пальпации с холодными руками. У опытных врачей это случается редко.

Начинать осмотр надо не спеша, следует избегать резких и неожиданных движений.

При необходимости можно отвлечь внимание больного разговором или вопросами.

Если больной напуган или взволнован, начинайте пальпировать, положив свою руку поверх его руки. В любой момент вы можете убрать руку больного и продолжить пальпацию.

Вы должны выработать у себя привычку мысленно представлять себе орган, который вы собираетесь пальпировать. Находясь справа от больного, проводите обследование в следующем порядке: осмотр, аускультация, перкуссия и пальпация органов брюшной полости, включая печень, селезёнку, почки и аорту.

Живот

Осмотр

Врач начинает осмотр живота, стоя справа от больного. Чтобы оценить форму живота и видимую перистальтику, врач может присесть или наклониться и смотреть на брюшную стенку сбоку.

Обратите внимание на:

Кожу. Следует оценить: Шрамы. Опишите или изобразите расположение шрама.

Полосы (striae). Давние белые полосы, или полосы растяжения (см. фотографию), являются вариантом нормы.

Пурпурно-розовые полосы наблюдаются при синдроме Кушинга.

Расширенные подкожные вены. В норме может быть видно несколько небольших вен.

Наличие сыпи и ран

Расширение подкожных вен происходит при циррозе печени или обструкции нижней полой вены.

Пупок, его форму и расположение, а также любые признаки воспаления.

См. табл. 11-1 Ограниченные выпячивания на брюшной стенке (с. 354).

Форму живота

Живот может быть плоским, вздутым или ладьевидным (впалым).

См. табл. 11-2 Увеличение живота (с. 355).

Осмотрите брюшную стенку и определите, нет ли выпячиваний в боковых отделах и других областях брюшной стенки. Обязательно осмотрите паховую область и бедро.

При осмотре можно обнаружить выпячивание боковых отделов брюшной стенки при асците, в надлобковой области при переполнении мочевого пузыря, выпячивание, образованное маткой во время беременности, а также грыжевые выпячивания.

Обратите внимание на симметричность брюшной стенки.

Асимметрия возникает при увеличении органа или при наличии опухоли в брюшной полости.

Причинами изменения формы живота часто является увеличение органа или опухоль в брюшной полости. Ищите печень или селезёнку, выступающую из-под края рёберной дуги.

В нижней части брюшной полости чаще встречаются опухоли яичника или матки.

Перистальтика. При подозрении на наличие кишечной непроходимости наблюдайте за брюшной стенкой в течение нескольких минут. Перистальтические движения могут наблюдаться у здоровых худых людей.

Усиление перистальтики происходит при кишечной непроходимости.

Пульсация. В эпигастральной области часто наблюдается пульсация аорты.

Усиление пульсации возникает при аневризме аорты или повышении пульсового давления.

Аускультация

Аускультация брюшной полости помогает оценить двигательную функцию кишечника, обнаружить стеноз почечной артерии, являющийся причиной артериальной гипертензии, и установить нарушение тока крови по другим сосудам брюшной полости. Вы должны постоянно практиковаться до тех пор, пока не сможете различать все варианты нормы. Это позволит вам применить свои навыки в нужный момент. В большинстве же случаев аускультация органов брюшной полости неинформативна.

Проводите аускультацию брюшной полости перед перкуссией и пальпацией брюшной полости, так как перкуссия и пальпация могут изменить характер кишечных шумов. Не следует сильно прижимать фонендоскоп к поверхности брюшной стенки.

Обратите внимание на характер и частоту возникновения кишечных шумов. Нормальные кишечные шумы представляют собой щёлкающие и булькающие звуки. Частота их возникновения колеблется от 5 до 34 в минуту. При усилении перистальтики иногда выслушивается урчание громкие, продолжительные булькающие звуки (например, знакомое всем урчание желудка). Так как кишечные шумы проводятся по всей брюшной полости, то удобно выслушивать их всегда в одной области (например, в правом нижнем квадранте живота).

Кишечные шумы могут изменяться при диарее, кишечной непроходимости, паралитическом илеусе и перитоните. См. табл. 1 1-3 Шумы в брюшной полости (с. 356).

Если у больного высокое артериальное давление, то в эпигастральной области и верхних квадрантах живота можно услышать сосудистые шумы, похожие на сердечные. Позже, попросив больного сесть, послушайте сосудистые шумы в области рёберно-позвоночного угла. Систолические сосудистые шумы в эпигастральной области могут выслушиваться и в норме.

Сосудистые шумы с систолическим и диастолическим компонентами, выслушиваемые в этих областях, характерны для стеноза почечной артерии, который может быть причиной возникновения артериальной гипертензии.

Если вы подозреваете наличие сосудистой недостаточности нижних конечностей, постарайтесь выслушать сосудистые шумы над аортой, подвздошными и бедренными артериями. Систолические сосудистые шумы довольно часто встречаются и не обязательно являются признаком нарушения кровотока.

Сосудистые шумы с систолическим и диастолическим компонентами возникают при турбулентном токе крови в результате частичной окклюзии артерии. См. табл. 11-3 Шумы в брюшной полости (с. 356).

Точки выслушивания сосудистых шумов изображены на рисунке на с. 338.

Если вы подозреваете опухоль печени, хламидийный или гонококковый перигепатит или инфаркт селезёнки, попытайтесь услышать шум трения над печенью и селезёнкой.

См. табл. 1 1 -3 Шумы в брюшной полости (с. 356).

Перкуссия

Перкуссия помогает оценить количество и распределение газов в брюшной полости и исследовать образования, не имеющие полости или заполненные жидкостью. Применение перкуссии для определения размеров печени и селезёнки описано ниже.

На поверхности брюшной стенки определите зоны тимпанического и тупого перкутор-ного звука. На большей части поверхности брюшной стенки отмечается тимпаничес-кий звук из-за преобладания газов в пищеварительном тракте, но над участками кишечника, заполненными жидкостью или каловыми массами, перкуторный звук тупой.

Для кишечной непроходимости характерен вздутый живот с тимпаническим перкуторным звуком. См. табл. 11-2 Увеличение живота (с. 355).

Обратите внимание на большие области притупления перкуторного звука, которые указывают на наличие опухоли или увеличение размеров органа; это наблюдение поможет вам позже при пальпации.

Причинами притупления перкуторного звука могут быть матка во время беременности, опухоль яичника, переполненный мочевой пузырь, увеличенная печень или селезёнка.

При вздутии живота обратите внимание на границу тимпанического и тупого звука; последний соответствует паренхиматозным органам, расположенным в брюшной полости.

Укорочение перкуторного звука в боковых отделах живота требует дальнейшего исследования на наличие асцита (см. с. 350-351).

Проперкутируйте грудную клетку между нижней границей лёгких и краем рёберной дуги. Справа обычно обнаруживается печёночная тупость, слева тимпанический звук соответствует газовому пузырю желудка и селезёночному углу ободочной кишки.

При редко встречающейся транспозиции внутренних органов газовый пузырь желудка расположен справа, а печёночная тупость слева.

Пальпация

Поверхностная пальпация. Поверхностная пальпация помогает оценить наличие болезненности, напряжение мышц брюшного пресса и поверхностно расположенные органы и опухолевые образования, а также способствует успокоению и расслаблению больного.

Врач кладёт кисть руки плашмя на живот больного и постепенно, осторожно, не стремясь проникать очень глубоко, пальпирует живот. При переходе к пальпации другого участка лишь слегка отнимайте руку от поверхности брюшной стенки. Постепенно исследуйте все квадранты живота.

Пропальпируйте поверхностно расположенные органы и опухоли, любую область болезненности или напряжения мышц. При мышечном сопротивлении попытайтесь отличить произвольное напряжение мышц от мышечного спазма. Для этого необходимо следующее:

Попытайтесь расслабить больного (см. с. 335).

Ригидность мышц (мышечный спазм) этими способами не устраняется. Она является признаком воспалительного процесса в брюшной полости.

Попросите больного выдохнуть. Выдох способствует расслаблению мышц брюшной стенки.

Попросите больного подышать открытым ртом

Эти приёмы обычно позволяют устранить произвольное напряжение мышц брюшной стенки.

Глубокая пальпация позволяет исследовать образования, расположенные в глубине брюшной полости. Положив ладонь плашмя на поверхность брюшной стенки, пропальпируйте все четыре квадранта. Определите локализацию, размер, форму, консистенцию, болезненность, пульсацию и подвижность (например, при дыхательных движениях и при пальпации) всех доступных для пальпации образований в брюшной полости. Сравните эти данные с полученными при пгркуссии.

Образования в брюшной полости можно разделить на несколько типов: физиологические (матка во время беременности), воспалительные (дивертикул ободочной кишки), сосудистые (аневризма брюшной части аорты),

В тех случаях, когда проведение глубокой пальпации затруднено (например, у больных с ожирением) используйте обе руки. Надавливайте на пальпирующую руку второй рукой.

неопластические (рак ободочной кишки), обструктивные (переполненный мочевой пузырь, расширенная петля кишки).

Глубокая пальпация двумя руками

Раздражение брюшины. Боль в животе, особенно сопровождающаяся напряжением мышц брюшной стенки, указывает на воспалительный процесс, затрагивающий париетальную брюшину. Найдите область наибольшей болезненности. До начала пальпации попросите больного покашлять и указать место, где возникает боль. Пальпируйте в этом месте одним пальцем. Лёгкое постукивание также помогает обнаружить область наибольшей болезненности. Этих приёмов может быть достаточно для определения локализации воспалительного процесса в брюшной полости.

Возникновение боли в животе во время покашливания и при лёгком поколачивании указывает на воспалительный процесс в брюшной полости. См. табл. 1 1-4 Боль в животе (с. 357-358).

Если вы не обнаружили болезненность этими методами, определите наличие симптома возникновения боли при внезапном прекращении давления (симптом Щёткина-Блюмберга). Сильно надавите рукой на брюшную стенку, а затем резко отнимите руку с брюшной стенки. Следите за выражением лица больного. Попросите его сравнить, что более болезненно нажатие или отнятие руки, и точно показать место возникновения боли. Появление или усиление боли при отнятии руки расценивается как положительный симптом Щёткина-Блюмберга. Боль появляется в результате быстрого смещения воспалённой брюшины.

Положительный симптом Щёткина-Блюмберга признак воспаления в брюшной полости. Если при внезапном прекращении давления боль возникает в другом месте, то именно в этом месте может локализоваться воспалительный очаг.

Печень

Оценка состояния печени затруднена, так как большая её часть прикрыта рёбрами. Размер и конфигурацию печени можно определить с помощью перкуссии, а пальпация позволяет оценить характер её поверхности, консистенцию и болезненность.

Перкуссия

Определите границы печёночной тупости по правой среднеключичной линии. Начинайте перкутировать на на несколько сантиметров ниже пупка (в области тимпанического звука, где нет притупления), затем поднимайтесь вверх по направлению к печени. Найдите нижнюю границу печёночной тупости по средне-ключичной линии.

Определите верхнюю границу печёночной тупости по среднеключичной линии. От места, где слышен ясный лёгочный звук, перкутируйте вниз до появления притупления. У женщин необходимо отвести кверху молочную железу. Линии, по которым следует проводить перкуссию, изображены на рисунке.

Область печёночной тупости расширяется при увеличении печени.

Область печёночной тупости сужается при уменьшении печени. Это происходит также в результате скопления газа под куполом диафрагмы (при перфорации полого органа). В некоторых случаях (например, после перенесённого гепатита или застойной сердечной недостаточности) размер увеличенной печени возвращается к нормальному, соответственно уменьшается и размер печёночной тупости. Реже это происходит при фульминантном течении гепатита.

Область печёночной тупости может быть смещена вниз в результате низкого стояния диафрагмы при хронических обструктивных заболеваниях лёгких. Размеры её остаются нормальными.

Теперь измерьте расстояние между верхней и нижней точками это и будет размер печёночной тупости. У мужчин и высоких людей нормальные размеры больше, чем у женщин и людей невысокого роста. Если размеры печёночной тупости увеличены, найдите её нижнюю границу, перкутируя по другим линиям.

Выпот в плевральной полости или уплотнение лёгочной ткани справа может приводить к ложному увеличению размеров печёночной тупости.

Скопление газов в ободочной кишке, проявляющееся тимпаническим звуком в правом верхнем квадранте живота, может уменьшать размеры печёночной тупости.

Хотя перкуссия является наиболее точным методом для определения размеров печени, в большинстве случаев она не даёт точного результата.

Пальпация

Ладонь левой руки положите под поясничную область на уровне XI и XII рёбер. Больной должен расслабиться. Левой рукой надавливайте на поясничную область снизу, это приближает печень к исследующей правой руке.

Положите ладонь правой руки на брюшную стенку сбоку от прямой мышцы живота так, чтобы кончики пальцев находились ниже нижней границы печёночной тупости.

Некоторые врачи предпочитают класть ладонь правой руки плашмя, другие при пальпации располагают исследующую руку под углом к брюшной стенке (см. фотографии на с. 343). В любом случае рука должна быть направлена внутрь и кверху. Затем попросите больного глубоко вдохнуть.

Печень опускается и касается пальцев. Почувствовав это, немного ослабьте давление исследующей руки, чтобы край печени выскользнул из-под пальцев и вы смогли пропальпировать переднюю поверхность печени. Обратите внимание на болезненность при пальпации края печени. В норме он мягкий, острый и ровный, иногда слегка болезненный.

0 патологических изменениях печени свидетельствует плотный закруглённый и неровный её край.

ДАЛЕЕ


11_4.htm

Методика обследования

Примеры, пояснения

Пальпация

На вдохе печень на 4 см выходит из-под края рёберной дуги по среднеключичной линии.

Можно не обнаружить край печени, если начать пальпацию слишком высоко, как показано на рисунке внизу.

Постарайтесь пропальпировать нижний край печени справа и слева от средне-ключичной линии. Труднее всего это сделать через прямые мышцы живота. Опишите ваши ощущения при пальпации. Измерьте расстояние от края рёберной дуги до нижнего края печени.

При пальпации печени можно изменять давление исследующей руки на брюшную стенку в зависимости от её толщины и сопротивления мышц брюшного пресса. Если вы не можете пропальпировать край печени, передвиньте руку выше к краю рёберной дуги и попробуйте снова.

См. табл. 11-5 Увеличение печени: мнимое и действительное (с. 359-360). При обструкции жёлчных путей растянутый жёлчный пузырь пальпируется ниже края рёберной дуги и имеет овальную форму. При перкуссии в этой области отмечается укорочение перкуторного звука.

У больных с ожирением можно пользоваться другим методом пальпации. Встаньте справа от больного. Положите обе руки на область правого подреберья, отступя вниз от нижней границы печёночной тупости. Надавите пальцами внутрь и вверх по направлению к краю рёберной дуги. Попросите больного сделать глубокий вдох.

На рисунке внизу изображён край печени, пальпируемый двумя руками.

У некоторых людей преобладает грудной тип дыхания. Полезно научить таких людей «дышать животом». При брюшном дыхании во время вдоха печень, так же как селезёнка и почки, опускаясь, становится доступной для пальпации.

Оценка болезненности печени, если печень не пальпируется (симптом Ортне-ра). Положите ладонь левой руки плашмя на край рёберной дуги и легко ударьте по ней кулаком правой руки; возможно лёгкое поколачивание ребром ладони по краю рёберной дуги. Сделайте то же самое слева и попросите больного сравнить ощущения.

Болезненность в области печени (положительный симптом Ортнера) появляется при воспалении (например, при гепатите) или венозном застое (например, при сердечной недостаточности).

Селезёнка

Увеличение селезёнки происходит по направлению вперёд, вниз и внутрь, поэтому в области, где над желудком и ободочной кишкой обычно бывает тимпаничес-кий перкуторный звук, появляется притупление. Увеличенная селезёнка пальпируется ниже края рёберной дуги слева. Перкуссия не доказывает увеличения размера селезёнки, но должна насторожить врача. Пальпация подтверждает увеличение размера селезёнки, которое можно не заметить, если нижний край селезёнки не выступает из-под края рёберной дуги.

Перкуссия

Диагностировать спленомегалию (увеличение селезёнки) могут помочь два способа перкуссии:

Перкутируйте от ясного лёгочного звука вниз по направлению к краю рёберной дуги (эта область называется пространством Траубе). Перкутируя по направлениям, указанным стрелками, определите латеральную границу тимпанического перкуторного звука.

Вероятность спленомегалии увеличивается, если притупление звука появляется кнутри от передней подмышечной линии.

Если при перкуссии по указанным на рисунке линиям внешняя граница области тимпанического звука проходит по средней подмышечной линии, то спленомегалия маловероятна.

Скопление жидкости или наличие солидной опухоли также может обусловливать притупление в пространстве Траубе.

Определите перкуторный признак увеличения размера селезёнки. Проперкути-руйте девятое межреберье по передней подмышечной линии, как показано на фотографии. Перкуторный звук в этой области обычно тимпанический. Затем попросите больного глубоко вдохнуть и проперкутируйте снова. При нормальном размере селезёнки перкуторный звук остаётся тимпаническим.

Изменение тимпанического звука на тупой во время вдоха расценивается как положительный перкуторный признак увеличения селезёнки.

Если результаты обоих методов положительны, уделите особое внимание пальпации селезёнки.

Перкуторный признак увеличения размера селезёнки может быть положительным и при нормальном размере селезёнки.

Пальпация

Левая рука располагается на нижней части грудной клетки слева и сдавливает её, ограничивая движение селезёнки при дыхании. Правую руку кладут плашмя ниже края левой рёберной дуги и проводят пальпацию селезёнки. Пальпацию следует начинать с нижних отделов живота, чтобы не пропустить увеличение селезёнки (если ваша рука находится очень близко к краю рёберной дуги, это затрудняет её продвижение в глубь брюшной полости по направлению к селезёнке). Попросите больного глубоко вдохнуть. Во время вдоха передненижний край селезёнки опускается и касается руки врача. Спросите больного, болезненна ли пальпация селезёнки, оцените характер поверхности органа и определите расстояние между нижним краем селезёнки и краем левой рёберной дуги. В норме селезёнка пальпируется лишь у небольшого количества взрослых людей. Причинами этого могут быть низкое расположение или уплощение диафрагмы (например, при хронических обструктивных заболеваниях лёгких) и низкое опускание диафрагмы во время вдоха.

Увеличение селезёнки может остаться незамеченным, если врач начинает пальпировать живот слишком высоко.

Если нижний край даже неизменённой селезёнки доступен для пальпации, то это может указывать на её увеличение. На фотографии виден нижний край селезёнки, доступный для пальпации в глубине брюшной полости под левой рёберной дугой.

!

Попросите больного лечь на правый бок и согнуть ноги в коленных и тазобедренных суставах. В таком положении селезёнка под собственной тяжестью смещается вперёд и вправо, что может облегчить её обнаружение при пальпации.

На фотографии отмечен край селезёнки, который пальпируется на 2 см ниже рёберной дуги слева.

Пальпация селезёнки вид спереди, больной лежит на правом боку

На рисунке изображена значительная спленомегалия.

Отличить увеличенную селезёнку от увеличенной левой почки помогают следующие признаки: вырезка на

Почки

Пальпация правой почки

Несмотря на то что в большинстве случаев почки недоступны для пальпации, необходимо постоянно пользоваться этим методом. Обнаружение увеличенной почки может оказаться очень важным.

Подложите вашу руку под поясничную область на уровне XII ребра, кончиками пальцев достигая рёберно-позвоночного угла. Сдавите грудную клетку, пытаясь приблизить почку к поверхности брюшной стенки. Правую ладонь положите на верхний правый квадрант живота сбоку и параллельно прямой мышце. Попросите больного глубоко вдохнуть. На высоте вдоха, сильно надавив правой рукой чуть ниже правой рёберной дуги, погружайте руку по направлению к задней брюшной стенке и попытайтесь «поймать» почку двумя руками. Затем попросите больного выдохнуть и ненадолго задержать дыхание. Ослабляя давление правой руки, вы почувствуете, как почка, коснувшись ваших пальцев, вернётся в исходное положение. При пальпации почки врач должен оценить её размер, характер поверхности и болезненность.

медиальном крае селезёнки, передне-нижний край пальпируется справа от срединной линии, тупой звук при перкуссии, для пальпации доступны медиальный и нижний края селезёнки; невозможность проникнуть между органом и краем рёберной дуги. Тем не менее клинические методы исследования не могут дать абсолютно достоверного результата.

Почки доступны для пальпации у худых женщин при хорошем расслаблении мышц брюшной стенки. Они могут быть слегка болезненны. В редких случаях правая почка располагается ближе, чем обычно, к брюшной стенке и необходимо отличить её от печени. Край печени более острый, пальпируется на значительном протяжении и не может быть захвачен двумя руками. Нижний полюс почки имеет округлую форму.

Причинами увеличения почки могут быть гидронефроз, киста и опухоль. При увеличении обеих почек следует заподозрить поликистоз.

Пальпация левой почки

Для пальпации левой почки врач располагается слева от больного, правой рукой надавливает на грудную клетку снизу, а левой пальпирует область левого верхнего квадранта живота. Далее техника пальпации совпадает с таковой при пальпации правой почки.

Отличить увеличенную почку от увеличенной селезёнки помогают следующие признаки: тимпаничес-кий перкуторный звук в левом верх

Для пальпации левой почки можно пользоваться методом, в некоторой степени сходным с пальпацией селезёнки. Левой рукой врач надавливает на поясничную область снизу, а правой пальпирует левый верхний квадрант живота. Попросите больного глубоко вдохнуть. Во время вдоха почка приближается к пальпирующей руке.

нем квадранте живота и возможность захватить почку двумя руками, при этом едва достигая пальцами её нижнего и медиального краёв.

Оценка болезненности при пальпации почек. Болезненность почек может определяться при пальпации брюшной стенки, но следует также искать её в области рёберно-позвоночного угла. Иногда бывает достаточно нажатия пальцами для выявления болезненности в этой области. В других случаях используется метод поколачивания. Врач кладёт левую руку на область рёберно-позвоночного угла и ребром ладони наносит по ней не очень сильные удары.

Болезненность при надавливании или поколачивании в области рёберно-позвоночного угла позволяет заподозрить почечную инфекцию, однако причиной болезненности в этой области могут быть и заболевания костно-мышечной системы.

Чтобы не утомлять больного, поколачивание можно произвести во время осмотра поясничной области.

Аорта

Чтобы почувствовать пульсацию аорты, надавите на брюшную стенку в верхних её отделах немного левее срединной линии. У больных старше 50 лет постарайтесь определить ширину аорты. Для этого в верхних отделах живота двумя руками надавите по обе стороны аорты, как показано на рисунке. У людей этой возрастной группы ширина нормальной аорты не превышает 3,0 см (в среднем 2,5 см) без учёта толщины брюшной стенки. Затруднения при определении пульсации аорты могут возникать вследствие большой толщины брюшной стенки или переднезаднего размера брюшной полости.

У пожилых людей пульсирующее образование в пупочной области или в верхних отделах живота позволяет заподозрить аневризму аорты.

;

Аневризма аорты патологическое расширение аорты при тяжёлом атеросклерозе. Клинические методы не всегда позволяют отличить извитость аорты от аневризмы.

Хотя аневризма -обычно безболезненна, боль может сопровождать самое опасное и наиболее частое её осложнение разрыв аорты.

При значительном увеличении диаметра аорты показано ультразвуковое исследование.

Специальные методы исследования

Приёмы для определения признаков возможного асцита. Вздутый живот с выпячиванием боковых отделов указывает на возможное скопление асцитической жидкости. Асцитическая жидкость стекает вниз, а наполненные газом петли кишок поднимаются вверх. В местах скопления асцитической жид-

кости перкуторный звук тупой. Проведите перкуссию в латеральном направлении от области тимпанического звука в нескольких местах, как показано на рисунке. Определите границу между областью тимпанического и тупого звука.

Подтвердить наличие асцита позволяют два следующих приёма, хотя иногда их результаты могут вводить врача в заблуждение.

1. Определение смещения зоны тупого перкуторного звука. После определения границы тупого и тимпанического перкуторного звука попросите больного повернуться на бок, после чего снова определите границу. При отсутствии асцита расположение этой границы не изменяется.

При асците зона тупого звука смещается вниз, в то время как зона тимпанического звука перемещается в верхние отделы живота.

2. Определение флюктуации. Попросите больного или вашего ассистента надавить рёбрами ладоней обеих рук на живот по срединной линии (это предотвращает распространение колебаний по жировой ткани). Пальцами одной руки постукивайте по одной стороне живота, а другой рукой старайтесь почувствовать колебания жидкости с противоположной стороны. К сожалению, не всегда удаётся ощутить колебания при наличии асцитической жидкости, а иногда этот симптом может быть положительным при отсутствии асцита.

Ощутимые колебания позволяют заподозрить асцит.

Оценка размера органа при скоплении асцитической жидкости в брюшной полости. Для определения размера органа при асците используется метод баллотирующей пальпации. На рисунке в качестве примера изображена увеличенная печень. Пальцами руки сделайте короткое толчковое движение по направлению к предполагаемому месту расположения органа.

При таком резком толчке жидкость, перемещаясь в стороны, позволяет руке коснуться поверхности органа.

Диагностика острого аппендицита

Попросите больного указать область, где появилась боль, и её локализацию на данный момент, затем предложите ему покашлять и показать место возникновения боли.

В классических случаях острого аппендицита боль появляется в области пупка, а затем смещается в правый нижний квадрант живота, где усиливается во время кашля. Эта особенность более характерна для молодых людей.

Определите область наибольшей болезненности.

Ограниченная область болезненности в правом нижнем или даже правом верхнем квадранте живота может быть проявлением острого аппендицита.

Обратите внимание на наличие мышечного напряжения.

Произвольное напряжение мышц на ранней стадии острого аппендицита может смениться непроизвольным мышечным напряжением.

Произведите пальцевое исследование прямой кишки, а у женщин влагалищное исследование. С помощью этих исследований можно обнаружить воспалённый червеобразный отросток при его атипичном расположении в полости таза.

При пальцевом исследовании прямой кишки болезненность справа может указывать на воспаление придатков или семенных пузырьков или быть результатом воспаления червеобразного отростка.

Иногда полезно воспользоваться дополнительными приёмами:

В местах болезненности проверьте симптом Щёткина-Блюмберга (не обязательно использовать этот приём, если достаточно других симптомов для постановки диагноза).

Положительный симптом Щёткина-Блюмберга позволяет заподозрить воспаление в брюшной полости, в том числе острый аппендицит.

Симптом Ровзинга и симптом Щёткина-Блюмберга.

Появление боли в правом нижнем квадранте во время надавливания на брюшную стенку в левом нижнем квадранте позволяет заподозрить острый аппендицит (положительный симптом Ровзинга). Появление боли в правом нижнем квадранте живота при снятии руки тоже является признаком острого аппендицита (симптом Щёткина-Блюмберга).

Симптом поясничной мышцы. Положите руку на колено больного и попросите его поднять ногу, преодолевая сопротивление вашей руки. Можно попросить больного лечь на правый бок и сначала согнуть, а потом разогнуть ногу в тазобедренном суставе. При сгибании поясничная мышца сокращается, при разгибании растягивается.

Усиление боли в брюшной полости во время выполнения этих исследований расценивается как положительный симптом поясничной мышцы, который появляется вследствие раздражения мышцы воспалённым червеобразным отростком.

Симптом запирательной мышцы. Согните ногу больного в тазобедренном и коленном суставах. При пронации ноги, согнутой в коленном и тазобедренном суставах (см. с. 460), растягивается внутренняя запирательная мышца.

Возникновение боли в правой лобковой области расценивается как положительный симптом запирательной мышцы, который возникает в результате раздражения запирательной мышцы воспалённым червеобразным отростком.

Кожная гиперестезия. Большим и указательным пальцами соберите кожу в нескольких точках на брюшной стенке в складку. В норме боли не возникает.

Появление ограниченной боли в правом нижнем квадранте живота позволяет заподозрить острый аппендицит.

Острый холецистит. Когда при болях или болезненности в правом верхнем квадранте живота возникает подозрение на наличие острого холецистита, проверьте симптом Мерфи. Большим пальцем руки или всеми пальцами надавите на точку пересечения наружного края прямой мышцы живота и рёберной дуги. Если есть подозрение на гепатомегалию, отступите вниз от нижнего края печени. Попросите больного глубоко вдохнуть, следите за его дыханием и определите характер болезненности.

Резкое усиление болезненности на вдохе расценивается как положительный симптом Мерфи и является признаком острого холецистита. Болезненность печени тоже может усиливаться при проведении этого исследования, но обычно печёночная боль более разлитая.

Грыжи передней брюшной стенки (за исключением паховой грыжи). Если вы не видите признаков пупочной или послеоперационной грыжи, попросите больного в положении лёжа на спине приподнять голову и плечи.

Паховые и бедренные грыжи описаны в главе 12.

Во время проведения этого исследования обычно становится заметно грыжевое выпячивание.

Причиной кишечной непроходимости и перитонита может быть ущемление бедренной грыжи.

Как различить опухоли, расположенные в брюшной полости, и опухоли брюшной стенки. Опухоли брюшной стенки встречаются реже, чем опухоли, расположенные в брюшной полости. Попросите больного в положении лёжа на спине приподнять голову и плечи или натужиться так, чтобы напряглись мышцы брюшной стенки. Снова пропальпируйте образование.

Опухоль брюшной стенки остаётся доступной для пальпации, а опухоль, расположенная в брюшной полости, вследствие напряжения мышц брюшной стенки становится недоступной для пальпации.


11_5.htm

ТАБЛИЦА 11-1. ОГРАНИЧЕННЫЕ ВЫПЯЧИВАНИЯ НА БРЮШНОЙ СТЕНКЕ.

Выпячивания на брюшной стенке могут быть обусловлены грыжами (выпячивание органа или его части через отверстие в анатомических образованиях) или опухолями, расположенными подкожно (например, липомами). Наиболее часто встречаются пупочные, послеоперационные и эпигастральные грыжи. Диастаз прямых мышц живота также может быть включён в этот список. Грыжевые выпячивания и диастаз прямых мышц живота видны наиболее отчётливо, когда больной приподнимает голову и плечи в положении лёжа на спине.
Пупочная грыжа При пупочной грыже выпячивание происходит через пупочное кольцо. Пупочные грыжи встречаются чаще у детей, чем у взрослых. В отличие от грыж у взрослых, пупочные гры-:ки у детей вправляются самостоятельно в течение 1-2 лет. | Послеоперационная [image] грыжа При послеоперационной грыже выпячивание происходит через брюшную стенку в месте послеоперационного рубца. Пальпаторно определите длину и ширину дефекта брюшной стенки. Чем меньше дефект брюшной стенки и больше грыжевой мешок, тем больше риск развития осложнений. | Эпигастральная грыжа Эпигастральная грыжа представляет собой небольшое выпячивание на белой линии живота в любом месте между мечевидным отростком и пупком. Осмотрите и пропальпируйте белую линию живота в положении больного лёжа на спине с приподнятой головой и плечами или стоя.
 | Диастаз прямых мышц живота Липома Диастаз прямых мышц живота расхож- Липомы наиболее часто встреча-дение прямых мышц, через которое происхо- ющиеся доброкачественные опухоли, дит выпячивание органов брюшной полости. состоящие из жировой ткани, кото-Выпячивание больше всего заметно по сре- рые располагаются подкожно и.мо-динной линии, когда больной в положении гут локализоваться на любом участ-лёжа на спине приподнимает голову и пле- ке тела, в том числе на брюшной чи. К образованию диастаза прямых мышц стенке. Они могут быть любого раз-могут предрасполагать повторные беремен- мера, обычно мягкие и состоят из ности, ожирение и хронические заболевания долек. При надавливании на липому лёгких. она выскальзывает из-под пальца.

ТАБЛИЦА 11-2. УВЕЛИЧЕНИЕ ЖИВОТА.

 |  | ' [image] .^f
Жировая ткань Отложение жировой ткани является наиболее частой причиной увеличения живота и чаще всего сочетается с общим ожирением. Увеличение живота происходит за счёт утолщения брюшной стенки и отложения жира в брыжейке и сальнике. Пупок при этом обычно запавший. Перкутор-ный звук нормальный. Нижняя часть живота может свисать в виде фартука. При осмотре «фартук» следует приподнять, чтобы не пропустить воспаление кожи в складке под ним или скрытую им грыжу. | Метеоризм Метеоризм вздутие ограниченной части или всего живота вследствие скопления газов. Перкуторный звук в этих местах тимпанический. Повышенное газообразование, обусловленное употреблением в пищу определённых продуктов, вызывает небольшое вздутие живота. Метеоризм сопутствует кишечной непроходимости. Обратите внимание на распространение вздутия. При низкой кишечной непроходимости оно более выражено, чем при высокой. | Опухоль Больших размеров солидная опухоль, обычно растущая из области таза, при перкуссии проявляется притуплением перкуторного звука. Наполненные газом петли кишечника смещаются в боковые отделы живота. Наиболее часто встречаются опухоли яичников и миома матки. Иногда переполненный мочевой пузырь может быть ошибочно принят за опухоль.
Беременность Беременность также является частой причиной обнаружения «опухоли» в полости таза. При аускультации можно услышать сердцебиение плода. | Асцитическая жидкость Асцитическая жидкость скапливается в нижних отделах брюшной полости и образует выпячивания, которые проявляются притуплением перкуторного звука. Пупок может быть вывернут наружу. Чтобы определить смещение тупого перкуторного звука, поверните больного набок симптом смещения тупого перкуторного звука .

ТАБЛИЦА 11-3. ШУМЫ В БРЮШНОЙ ПОЛОСТИ

Кишечные шумы

Кишечные шумы могут быть: Усилены, например при диарее или на начальных стадиях кишечной непроходимости. Ослаблены или отсутствовать, например при паралитическом илеусе или перитоните. Для того чтобы убедиться в том, что кишечные шумы отсутствуют, слушайте в точке, указанной на рисунке, в течение 2 мин или даже дольше.

При скоплении газа или воздуха

в растянутом участке кишки под давлением появляется «позвякивание». Появление высокотональных шумов одновременно с возникновением острой боли в животе указывает на кишечную непроходимость.

Сосудистые шумы

Печёночный шум появляется при раке печени или алкогольном гепатите. Артериальный сосудистый шум с систолическим и диастолическим компонентами позволяет заподозрить частичную окклюзию аорты или крупных артерий. Частичная окклюзия почечной артерии может быть причиной артериальной гипертензии.

Венозный шум

Венозный шум встречается редко. Это мягкий жужжащий шум, имеющий систолический и диа-столический компоненты. Он появляется при усиленном токе крови по коллатералям, соединяющим портальную и кавальную системы вен, например, при цирозе печени.

Шумы трения

Шумы трения встречаются редко и представляют собой скрипящие звуки, возникающие при дыхательных движениях. Они возникают при воспалении органов, покрытых брюшиной (например, при опухоли печени, хлами-дийном или гонококковом пери-гепатите, после биопсии печени или при инфаркте селезёнки). Сочетание систолического сосудистого шума с шумом трения в области печени может быть признаком

рака печени.

ТАБЛИЦА 11-4. БОЛЬ В ЖИВОТЕ.

Боль при патологических процессах в брюшной стенке | Боль при пальпации органов брюшной полости
Боль может локализоваться в брюшной стенке. В этом случае, когда больной в положении лёжа на спине приподнимает голову и плечи, боль не исчезает, в то время как при воспалительных процессах в брюшной полости (защищённой напряжёнными мышцами) боль уменьшается. | Пальпация органов брюшной полости, указанных на рисунке, может быть болезненной. Обычно ощущение дискомфорта выражено не слишком сильно и отсутствуют симптомы мышечной защиты и Щёткина-Блюмберга. В таких случаях врач должен успокоить больного.
Боль при заболеваниях органов грудной полости и таза
Острый плеврит | Острый сальпингит
При остром плеврите может появляться боль или болезненность в животе. Односторонний процесс может симулировать острый холецистит или аппендицит. Симптомы мышечной защиты и Щёткина-Блюмберга менее характерны. При исследовании грудной клетки выявляются признаки плеврита. | Острый сальпингит (воспаление фаллопиевых труб) процесс двусторонний, область максимальной болезненности обычно находится над паховыми связками. Могут наблюдаться симптомы мышечной защиты и Щёткина-Блюмберга. При воспалительных процессах в органах таза пальпация матки болезненна.

Боль при воспалительном процессе в брюшной полости
При воспалительном процессе в брюшной полости боль выра; органов, когда отмечается небольшая болезненность. Часто, н ной защиты и Щёткина-Блюмберга. Разлитой перитонит сопр стенки. Ограниченные воспалительные процессы в брюшной г | жена сильнее, чем при пальпации нормальных внутренних о не всегда выявляются положительные симптомы мышеч-овождается болезненностью по всей поверхности брюшной юлости включают:
Острый холецистит | Острый панкреатит
Симптомы наиболее выражены в правом верхнем квадранте живота, (см. симптом Мерфи ). | При остром панкреатите обычно наблюдаются болезненность в эпигастральной области и симптом Щёткина-Блюмберга, но тем не менее при пальпации живот может оставаться мягким.
Острый аппендицит | Острый дивертикулит
Для острого аппендицита очень характерна боль в правом нижнем квадранте живота, но на ранних стадиях заболевания она может отсутствовать. Типичная область болезненности указана на рисунке. Пропал ьпируйте правые нижний и верхний квадранты живота. | Наиболее часто встречается острое воспаление дивертикула, клинические проявления которого очень похожи на симптоматику при воспалении атипично расположенного червеобразного отростка.

ТАБЛИЦА 11-5. УВЕЛИЧЕНИЕ ПЕЧЕНИ МНИМОЕ И ДЕЙСТВИТЕЛЬНОЕ.

Пальпируемая печень не обязательно является признаком гепатомегалии. Наиболее часто печень пальпируется при изменении её консистенции (например, при циррозе печень становится плотной или твёрдой). Оценка размеров печени должна проводиться с помощью пальпации и перкуссии, но даже использование обоих методов не даёт точных результатов.
/ |
Смещение печени вниз при низком стоянии диафрагмы | Форма нормальной печени
Низкое стояние диафрагмы встречается довольно часто (например, при эмфиземе). При этом край печени выступает из-под края рёберной дуги. При перкуссии нижняя граница печёночной тупости также расположена ниже края рёберной дуги. Границы печёночной тупости остаются нормальными. | У некоторых людей, особенно у худых и высоких, правая доля печени может значительно выступать из-под края рёберной дуги, Иногда такую удлинённую долю называют долей Риделя. Она является вариантом нормы, а не результатом увеличения печени. Этот пример хорошо иллюстрирует ограниченность наших возможностей при оценке размера печени. Мы только определяем нижнюю и верхнюю границы органа, который может иметь различную конфигурацию. Поэтому ошибки неизбежны.

Увеличенная безболезненная печень с гладкой поверхностью При циррозе поверхность печени может быть гладкой, а край печени твёрдым. При этом не во всех случаях печень бывает увеличенной. То же происходит при множестве других заболеваний.
Увеличенная болезненная печень с гладкой поверхностью | Увеличенная печень с неровной поверхностью
Увеличенная печень с гладкой поверхностью и болезненным краем указывает на наличие воспаления (например, при гепатите или венозном застое в результате недостаточности правых отделов сердца). | Увеличенная печень с плотной или твёрдой консистенцией и неровной поверхностью позволяет заподозрить злокачественную опухоль. Пальпируются один или несколько узлов. Пальпация печени может быть болезненной.


12_1.htm

Глава 12

Мужские половые органы и грыжи

Анатомия и физиология

Вспомните анатомию мужских половых органов.

Половой член состоит из одного губчатого и двух пещеристых тел, окружённых фасцией. Головка представляет собой свободный конец полового члена и имеет конусовидную форму. Задний край головки имеет широкое основание и образует венец головки. Головка покрыта свободной складкой кожи в виде капюшона крайней плотью. Мочеиспускательный канал проходит внутри губчатого тела, поэтому патологические изменения мочеиспускательного канала иногда можно пропальпировать на нижней поверхности полового члена. На вершине головки полового члена, ближе к её нижней поверхности, расположено отверстие мочеиспускательного канала, которое имеет вид вертикальной щели.

Мошонка является вместилищем для яичек. Кожа мошонки морщиниста, а её полость разделена на две половины. Яичко представляет собой эллипсоидной формы эластичный орган. Длина его у взрослых может колебаться от 3,5 до 5,5 см (в среднем 4,5 см). Обычно левое яичко расположено несколько ниже правого. Вдоль заднего края каждого яичка лежит придаток яичка, имеющий форму запятой и более мягкую консистенцию. Верхняя его часть выступает за верхний конец яичка. (У 6-7% мужчин придаток яичка может располагаться на переднем крае яичка.) Яичко, кроме его задней поверхности, заключено во влагалищную оболочку, образующую вокруг яичка замкнутую серозную полость.

В яичках происходит образование тестостерона и созревание сперматозоидов. Тестостерон стимулирует рост мужских половых органов, предстательной железы и семенных пузырьков в период полового созревания, а также принимает участие в формировании вторичных половых признаков (рост волос на лице и теле, развитие костно-мышечной системы и гортани по мужскому типу).

Семявыносящий проток представляет собой плотную трубку, которая начинается от хвоста придатка, в полости мошонки спускается вниз и через наружное отверстие пахового канала попадает в брюшную полость и полость таза. На задней поверхности мочевого пузыря семявыносящий проток соединяется с выводным протоком семенного пузырька и затем открывается в предстательную часть мочеиспускательного канала. Таким образом сперма из яичка через придаток яичка и семявыносящий проток попадает в мочеиспускательный канал. Секрет семявыносящих протоков, семенных пузырьков и предстательной железы участвует в образовании семенной жидкости. В полости мошонки каждый проток окружён кровеносными сосудами, нервными элементами и мышечными волокнами. Вместе они формируют семенной канатик.

Лимфатическая система. Лимфа от полового члена и мошонки оттекает в паховые лимфатические узлы. Воспалительным и злокачественным процессам на половом члене и мошонке могут сопутствовать увеличение и болезненность паховых лимфатических узлов. Лимфатические сосуды несут лимфу от яичка в лимфатические узлы, расположенные в брюшной полости; увеличение последних невозможно определить физикальными методами.

Анатомия паховой области. Паховые грыжи встречаются довольно часто, поэтому очень важно знать анатомию паховой области. Основными ориентирами являются передняя верхняя подвздошная ость, лобковый бугорок и паховая связка, натянутая между ними.

Семявыносящий проток попадает в брюшную полость через паховый канал, который проходит выше паховой связки и примерно параллельно ей. Треугольной формы щелевидное наружное отверстие пахового канала наружное паховое кольцо пальпируется кнаружи и выше лобкового бугорка. Внутреннее отверстие пахового канала внутреннее паховое кольцо проецируется на брюшную стенку на 1 см выше середины паховой связки. Ни сам паховый канал, ни его внутреннее отверстие не пальпируются через брюшную стенку. Паховые грыжи формируются при выпячивании петель кишечника через слабые места пахового канала.

Другое место, где происходит формирование грыжи, бедренный канал. Он расположен ниже паховой связки. Определить проекцию бедренного канала можно, положив указательный палец правой руки на место пульсации правой бедренной артерии. Тогда средний палец будет лежать над бедренной веной, а безымянный палец будет указывать на место проекции бедренного канала. Именно в этом месте происходит выпячивание бедренной грыжи.

Возрастные изменения

Период полового созревания. Изменения мужских половых органов, происходящие в периоде полового созревания, помогают оценить половое развитие мальчика. Первым важным признаком является увеличение размера яичек, которое обычно наблюдается в возрасте от 9,5 до 13,5 лет. Затем появляются лобковые волосы и происходит увеличение размера полового члена. Процесс развития мужских половых органов в период полового созревания обычно продолжается от 2 до 5 лет (в среднем около 3 лет).

Рост лобковых волос, увеличение размера полового члена, яичек и мошонки позволяют оценить половое развитие мальчиков в соответствии с пятью стадиями по Таннеру.

Оценка полового развития мальчиков
Половое развитие мальчиков оценивается по трём признакам, так как разные признаки могут развиваться с неодина- / ковой интенсивностью. Составьте две отдельные колонки: лобковые волосы и половые органы. Если половой член и мошонка находятся на разных стадиях развития, определите средний показатель развития половых органов.
 |  | Половые органы
 | Лобковые волосы | Половой член | Мошонка и яички
I стадия | Препубертатная лобковых волос нет, за исключением пушко-вых волос (первородный пушок), сходных с пушком, покрывающим брюшную стенку | Препубертатная те же размеры и пропорции, что и в детском возрасте | Препубертатная те же размеры и пропорции, что и в детском возрасте
II стадия | Рост редких слабопигментированных мягких волос у корня полового члена. Волосы прямые или слегка вьются | Может быть небольшое увеличение размера | Яички и мошонка увеличиваются в размере; кожа мошонки темнеет, изменяется степень её плотности
III стадия | Редкие более тёмные жёсткие и вьющиеся волосы появляются в области лобкового симфиза | Увеличивается в размере, особенно в длину | Продолжают увеличиваться в размере
IV стадия | Жёсткие и вьющиеся, как у взрослых; не распространяются на бедро; покрывают область большую, чем в III стадии, и меньшую, чем у взрослых | Дальнейшее увеличение в длину и ширину; увеличение размеров головки | Продолжают увеличиваться; наблюдается пигментация кожи мошонки
v стадия | Количество и характеристики волос соответствуют таковым у взрослого человека; их рост продолжается на медиальную поверхность бедра, но ещё не распространяется на брюшную стенку | Размер и форма соответствуют таковым у взрослого человека | Размер и форма соответствуют таковым у взрослого человека

Иллюстрации воспроизведены с разрешения W.A. Daniel, Jr, Division of Adolescent Medicine, University of Alabama, Birmingham

У 80% мужчин лобковые волосы распространяются на живот, образуя треугольник, одним углом направленный к пупку. Этот процесс заканчивается к 25 годам и расценивается как VI стадия, в связи с чем не относится к периоду полового созревания.

Обычная последовательность развития показана на диаграмме. Обратите внимание на достаточно большую разницу возраста начала и завершения развития половых признаков. У одних мальчиков развитие вторичных половых признаков может завершиться, когда у других оно ещё не начиналось. У мальчиков часто появляется эякуляция на III стадии полового развития, и иногда ночную эякуляцию принимают за недержание мочи или выделения при болезнях, передающихся половым путём. Необходимо объяснить подростку причины этих явлений.

Цифры на диаграмме указывают на возраст, в котором происходят изменения.

Старение. У пожилых людей лобковые волосы могут редеть и становиться седыми. Размер полового члена уменьшается, и яички опускаются ниже в мошонку. Хотя размер яичек часто уменьшается при тяжёлых заболеваниях, уменьшение с возрастом не обязательно.


12_2.htm

Методика обследования

Примеры, пояснения

Общие принципы

У многих студентов предстоящий осмотр половых органов больного вызывает беспокойство. «Какова будет реакция больного? Возникнет ли у него эрекция? Позволит ли он мне осмотреть себя?» Чтобы успокоить и подготовить больного, можно разъяснить ему, в чём заключается осмотр. В том случае, если у мужчины возникнет эрекция, следует объяснить ему, что это нормальная реакция, прекратить осмотр половых органов и спокойно перейти к осмотру другой области. Если больной отказывается от осмотра половых органов, вы должны уважать его желания.

Осмотр половых органов следует проводить в положении больного стоя или лёжа на спине. Грыжи и варикоцеле легче обнаружить, когда больной стоит, а врач сидит напротив на стуле. Одежда должна прикрывать грудь и живот, а половые органы и паховая область должны быть открыты.

Оценка полового развития

При оценке полового развития обратите внимание на размер и форму полового члена и яичек, цвет и плотность кожи мошонки, а также на рост и распространение лобковых волос. Оценка размера яичек проводится при помощи пальпации.

У мальчиков-подростков оценку полового созревания по Таннеру следует проводить отдельно по двум параметрам: росту лобковых волос и развитию половых органов. Если у мальчика-подростка размер яичек увеличился до 2,5 см и более или рост лобковых волос достиг II стадии, можно объяснить ему, что у него началось половое развитие. Пользуясь таблицами Таннера, продемонстрируйте ему этапы полового развития, многочисленные варианты нормального полового развития в его возрасте, а также ответьте на вопросы, которые могут возникнуть.

Задержка полового развития часто обусловлена хроническим заболеванием. Она может также являться результатом нарушений функции гипоталамуса, аденогипофиза или яичек.

Половой член

Осмотр

При осмотре полового члена обратите внимание на:

Кожу.

Кожу крайней плоти. Оттянув крайнюю плоть назад, обнажите головку полового члена. Это важно, так как позволяет обнаружить шанкры или рак головки полового члена. В норме на головке полового члена может скапливаться сыровидное беловатое вещество спегма.

См. табл. 12-1 Заболевания полового члена (с. 371).

При этом можно выявить фимоз патологическое сужение отверстия крайней плоти, не позволяющее обнажить головку полового члена, парафимоз ущемление головки полового члена суженной переходной складкой крайней плоти, что сопровождается отёком головки.

Головку полового члена. Обратите внимание на наличие язв, узлов или признаков воспаления.

Признаки воспаления могут указывать на баланит воспаление головки полового члена, баланопостит воспаление головки полового члена и крайней плоти.

Осмотрите кожу вокруг корня полового члена, обращая внимание на наличие экскориаций и воспаления. У корней лобковых волос можно обнаружить вшей или гниды.

Причиной экскориаций на коже лобковой области или полового члена могут являться вши и иногда клещи.

Обратите внимание на расположение отверстия мочеиспускательного канала.

Сжав головку полового члена большим и указательным пальцами, вы сможете осмотреть отверстие мочеиспускательного канала. Обратите внимание на наличие выделений. В норме никаких выделений из мочеиспускательного канала быть не должно.

Отверстие мочеиспускательного канала может быть расположено на нижней поверхности полового члена. Эта аномалия развития носит название гипоспадия.

Для гонококкового уретрита характерны обильные жёлтого цвета выделения из мочеиспускательного канала. При негонококковом уретрите выделения скудные, белого цвета или бесцветные. Окончательный диагноз устанавливается после окрашивания по Граму и посева взятого материала на питательные среды.

Если больной жалуется на наличие выделений, но вы не обнаруживаете их в момент осмотра, попросите его сдавить рукой тело полового члена от корня до головки или сделайте это сами. Этот способ может помочь вам получить некоторое количество выделений. Стекло для микроскопического исследования и среда для посева должны быть готовы.

Пальпация

Пропальпируйте половой член, обращая внимание на любую болезненность или уплотнение. При пальпации тело полового члена захватывают большим пальцем снизу, указательным и средним пальцами сверху. Пальпацию полового члена можно не производить у юношей, не предъявляющих жалоб.

Уплотнение, пальпируемое вдоль нижней поверхности полового члена, может указывать на стриктуру мочеиспускательного канала или рак. Стриктура мочеиспускательного канала нередко осложняется развитием периуретрального воспаления, и тогда пальпация этой области становится болезненной.

Мошонка и содержащиеся в ней органы

Осмотр

См. табл. 12-2 Заболевания мошонки

Осматривая мошонку, обратите внимание на:

Кожу. Приподнимите мошонку, чтобы осмотреть её заднюю поверхность.

При этом можно обнаружить сыпь, эпидермоидную кисту, редко рак кожи.

Форму мошонки, отёчность, опухоли или расширенные вены.

Пальпация

Пальпация яичка и придатка яичка производится большим, указательным и средним пальцами.

Обратите внимание на размер, форму, консистенцию яичек, болезненность при пальпации и наличие узлов. Сдавливание яичек сопровождается

глубокой висцеральной болью.

Недоразвитие мошонки с одной или с обеих сторон позволяет заподозрить крипторхизм (неопущение яичка в мошонку). Увеличение объёма мошонки может происходить при косых паховых грыжах, гидроцеле или отёке мошонки. Увеличение объёма мошонки, сопровождающееся появлением болезненности, наблюдается при остром эпидидимите, остром орхите, перекруте семенного канатика и ущемлении паховой грыжи.

Любое безболезненное образование в яичке может быть раковой опухолью. Пик заболеваемости раком яичек, который поддаётся лечению, приходится на возраст от 20 до 35 лет.

Пропашируйте семенной канатик, включая семявыносящий проток, справа и слева. Начинайте пальпацию от придатка яичка и поднимайтесь вверх до наружного кольца пахового канала.

Обратите внимание на узлы и другие [image] патологические образования в мошонке.

На наличие варикоцеле указывает большое количество извитых вен, которые пальпируются или даже видны в этой области (см. табл. 12-2 Заболевания мошонки).

При хронической инфекции семявы-носящего протока он пальпируется как чёткообразное утолщение. Кистозное образование в семенном канатике указывает на гидроцеле канатика (водянка семенного канатика).

При обнаружении любого патологического образования в мошонке необходима диафаноскопия. В тёмной комнате мощный луч света направляют на мошонку и определяют прозрачность стенки образования.

Образования, содержащие серозную жидкость, например гидроцеле, пропускают свет и дают красное свечение. Образования, которые содержат кровь или не имеют полости, например нормальная ткань яичка, опухоль и большинство грыж, не пропускают свет.

Грыжи

Осмотр

Осмотрите паховую область и бедро, обращая внимание на наличие выпячиваний. Во время осмотра попросите больного натужиться.

Пальпация

Выпячивания, появляющиеся при натуживании, позволяют заподозрить грыжу.

Пальпация паховой грыжи. Пальпация производится поочерёдно правой рукой справа и левой рукой слева. Указательным пальцем кожу мошонки выгибают внутрь. Начинать пальпацию нужно на таком уровне, чтобы указательным пальцем по возможности достичь внутреннего кольца пахового канала. Пальпируя семенной канатик, продвигайтесь по его поверхности вверх до треугольного щелевидного отверстия наружного кольца пахового канала, которое расположено над паховой связкой, непосредственно над лобковым бугорком и сбоку от него. Если наружное кольцо пахового канала растянуто, оно может пропустить ваш палец. Постарайтесь, не прикладывая больших усилий, продвинуть палец внутрь пахового канала, следуя его косому направлению. В то время как ваш палец находится у наружного отверстия пахового канала или внутри пахового канала, попросите больного натужиться или покашлять и постарайтесь про-пальпировать грыжевой мешок, когда он опускается и касается вашего пальца.

См. табл. 12-3 Направление и локализация грыж в паховой области .

См. табл. 12-4 Дифференциальная диагностика грыж в паховой области.

При пальпации бедренной грыжи положите пальцы на область проекции бедренного канала и попросите больного натужиться или покашлять; при этом обратите внимание на выбухание или болезненность в этой области.

Мошоночные грыжи. Если вы обнаружили объёмное образование в мошонке и подозреваете, что это грыжа, попросите больного лечь. В положении больного лёжа на спине грыжа может самопроизвольно вправиться. Если этого не происходит, то следует обратить внимание на следующее:

Можно ли пропальпировать верхнюю поверхность образования в мошонке?

Это возможно при гидроцеле.

Во время аускультации мошонки можно услышать кишечные шумы.

Наличие кишечных шумов является признаком грыжи и никогда не наблюдается при гидроцеле.

Можно попытаться пальцами вправить грыжу обратно в брюшную полость. Не следует это делать, если образование болезненно или у больного возникает тошнота или рвота.

В этом случае может помочь сбор анамнеза. Больной может рассказать вам, что происходит с выпячиванием, когда он ложится на спину, или продемонстрировать, как он вправляет его самостоятельно. Не забывайте спрашивать об этом.

При ущемлении грыжи содержимое грыжевого мешка не может быть вправлено через грыжевое отверстие. Странгуляция ущемление грыжи, при котором нарушается кровоснабжение содержимого грыжевого мешка. В этом случае больной жалуется на болезненность в области сдавления, тошноту, рвоту. В этих случаях требуется экстренное оперативное вмешательство.


12_3.htm

ТАБЛИЦА 12-1. ЗАБОЛЕВАНИЯ ПОЛОВОГО ЧЛЕНА

Гипоспадия ' Гипоспадия врождённая аномалия, при которой наружное отверстие мочеиспускательного канала расположено на нижней поверхности полового члена. Отверстие мочеиспускательного канала и место обычного расположения отверстия на верхушке головки полового члена соединены бороздкой. | Твёрдый шанкр Твёрдый шанкр обычно представляет собой овальную или округлую безболезненную эрозию или язву тёмно-красного цвета, расположенную на инфильтрированном основании. Обычно пальпируются увеличенные безболезненные паховые лимфатические узлы. Шанкры могут быть множественными и становятся болезненными при присоединении вторичной инфекции. Иногда их ошибочно принимают за проявление герпетической инфекции. Твёрдый шанкр характерное проявление первичного сифилиса. | Генитальный герпес При простой герпетической инфекции возникают сгруппированные пузырьки, после вскрытия которых образуются болезненные неинфильтрированные язвоч-ки, расположенные на эритематозной коже. Высыпания могут появляться на любом участке полового члена. При рецидивировании заболевания сыпь становится менее интенсивной.
Остроконечные кондиломы (Condyloma acuminatum) Остроконечные кондиломы (следствие инфицирования вирусом папилломы человека) представляют собой влажные бородавчатые разрастания с неприятным запахом. | Рак полового члена Рак полового члена может быть представлен безболезненным узлом или язвой. Опухоль может быть скрыта кожей крайней плоти. Любая длительно не заживающая язва полового члена должна быть исследована с целью диагностики рака. | Болезнь Пейрони При болезни Пейрони пальпируются безболезненные твёрдые бляшки, расположенные под кожей. Происходит деформация полового члена, и больной жалуется на болезненную эрекцию.

ТАБЛИЦА 12-2. ЗАБОЛЕВАНИЯ МОШОНКИ

 |  | i |
Гидроцеле Гидроцеле скопление жидкости в полости, образованной влагалищной оболочкой яичка, обычно безболезненное. Для пальпации доступна верхняя поверхность гидроцеле. Диафаноскопия даёт красное свечение. | Мошоночная грыжа В мошонке чаще обнаруживается косая паховая грыжа. Верхняя поверхность её недоступна для пальпации, так как грыжа попадает в мошонку через наружное кольцо пахового канала. | Опухоль яичка Опухоль яичка чаще всего имеет вид безболезненного узла. При диафаноскопии узел не пропускает свет. Любой узел в яичке должен заставить врача заподозрить развитие злокачественной опухоли. | На поздних стадиях разрастающаяся ткань опухоли может замещать всю нормальную ткань яичка. В этом случае масса яичка увеличивается.
Сперматоцеле и киста придатка яичка | Варикоцеле | Туберкулёзный эпидидимит | Эпидермоидная киста
Безболезненное подвижное образование, расположенное над яичком, часто является сперматоцеле или кистой придатка яичка. При диафаноскопии оба образования дают красное свечение. Сперматоцеле в отличие от кисты содержит семенную жидкость, но оба образования имеют сходные клинические проявления. | Варикоцеле представляет собой результат варикозного расширения вен семенного канатика, обычно слева. При пальпации варикоцеле напоминает «мешок с червями», расположенный отдельно от яичка. Объём варикоцеле уменьшается, когда мошонку приподнимают в положении больного л=жа на спине. Эта патология может сопровождаться стерильностью. | При хроническом туберкулёзном процессе происходит уплотнение и увеличение придатка яичка, который часто становится болезненным. При этом се-мявыносящий проток утолщается или принимает чёткообразную форму. | Эпидермоидная киста представляет собой плотную желтоватого цвета безболезненную кисту диаметром 1 см. Эта патология встречается часто. Нередко эпидермоидные кисты бывают множественными.

Острый орхит | Острый эпидидимит | Перекрут семенного, канатика
При остром орхите яичко болезненно, уплотнено и отёчно. Яичко бывает сложно отличить от придатка яичка. Нередко мошонка гиперемирована. Острый орхит может являться осложнением эпидемического паротита или других инфекционных заболеваний. | Для острого воспалительного процесса характерны болезненность и уплотнение придатка яичка, который бывает трудно отличить от яичка. Кожа мошонки может быть гиперемирована. Воспаление может захватывать семявыносящий проток. Эпидидимитом болеют в основном взрослые. Сопутствующий уретрит или простатит подтверждают диагноз. | При перекруте семенного канатика наблюдается острая боль, яичко увеличено в размере за счёт отёка и подтянуто кверху. Мошонка отёчна, кожа её гиперемирована. Наличие сопутствующего уретрита нехарактерно. Перекрут семенного канатика наиболее часто встречается у подростков и требует срочного оперативного вмешательства из-за нарушения кровообращения.
Маленькие яички | Крипторхизм | Отёк мошонки
У взрослого мужчины яички расцениваются как маленькие, если их размер не превышает 3,5 см. Маленькие и плотные яички (обычно размером не более 2 см) характерны для синдрома Клайнфелтера. Маленькие и мягкие яички часто являются следствием атрофии, возникающей при нескольких патологических состояниях (например, при циррозе, миотонической дистрофии, применении эстрогенов и гипо-питуитаризме). Атрофия может являться следствием орхи-та (например, при эпидемическом паротите). | Для крипторхизма характерно недоразвитие мошонки. На рисунке видно недоразвитие левой половины мошонки. Слева яичко и придаток яичка в мошонке не пальпируются. Они могут располагаться в паховом канале или в брюшной полости. Крипторхизм приводит к атрофии неопустившегося яичка и значительно повышает риск возникновения рака яичка. | При отёке кожа мошонки натянута и напряжена. Отёк мошонки обычно возникает при распространённых отёках, например при застойной сердечной недостаточности или нефротическом синдроме.

ТАБЛИЦА 12-3. НАПРАВЛЕНИЕ И ЛОКАЛИЗАЦИЯ ГРЫЖ В ПАХОВОЙ ОБЛАСТИ

ТАБЛИЦА 12-4. ДИФФЕРЕНЦИАЛЬНАЯ ДИАГНОСТИКА ГРЫЖ В ПАХОВОЙ ОБЛАСТИ.

Провести дифференциальную диагностику грыж в паховой области с помощью клинических методов не всегда удаётся. Тем не менее, знание их особенностей помогает врачу во время осмотра.
Паховая
 | Косая | Прямая | Бедренная
Частота | Самая высокая (независимо от пола и возраста) | Более низкая | Самая низкая
Возраст и пол больного | Чаще наблюдается у детей, может встречаться у взрослых | Обычно наблюдается у мужчин старше 40 лет, у женщин встречается редко | Чаще наблюдается у женщин, чем у мужчин
Локализация грыжи | Над серединой паховой связки (проекция внутреннего пахового кольца) | Над паховой связкой вблизи лобкового бугорка (около проекции наружного пахового кольца) | Ниже паховой связки, латеральнее места выпячивания паховой грыжи; иногда бедренную грыжу трудно отличить от лимфатического узла
Направление грыжи Исследующий палец находится в паховом канале, больного просят натужиться или покашлять | Часто выпячивается в мошонку Грыжа опускается и касается пальца | Редко выпячивается в мошонку Грыжа выпячивается вперёд | Никогда не выпячивается в мошонку Грыжевого мешка в паховом канале нет


13.htm

Глава 13

Женские половые органы

Анатомия и физиология

Наружные женские половые органы включают лобок, расположенный над лобковым симфизом, содержащий жировую ткань и покрытый волосами, большие половые губы валикообразной формы кожные складки, также содержащие большое количество жировой ткани, малые половые губы тонкие розового цвета складки слизистой оболочки, которые спереди образуют крайнюю плоть клитора. Преддверием влагалища называется пространство в форме лодочки между малыми половыми губами. В задней его части расположен вход во влагалище, который у девственниц прикрыт девственной плевой. Термин промежность используется для обозначения области между входом во влагалище и задним проходом.

Уретра открывается отверстием мочеиспускательного канала в преддверие влагалища между клитором и входом во влагалище. Позади и по обе стороны от него можно увидеть отверстия парауретральных протоков (протоки Скина).

Анатомия и физиология

Наружные отверстия выводных протоков больших желез преддверия влагалища (бартолиновых желез) расположены позади входа во влагалище по обе стороны от него, но они редко бывают видны.

Влагалище мышечный эластичный орган, расположенный в малом тазу между мочеиспускательным каналом и мочевым пузырём спереди и прямой кишкой сзади. Оно заканчивается сводом. Слизистая оболочка влагалища формирует поперечные складки.

Практически под прямым углом к влагалищу расположена матка уплощенный мышечный орган, имеющий грушевидную форму. Матка делится на две части тело матки и шейку матки, которые соединены перешейком. Эллипсоидный верхний конец матки носит название дно матки. Нижний конец матки шейка матки выступает во влагалище и делит свод влагалища на передний, задний и боковые отделы.

Влагалищную часть шейки матки легко можно осмотреть с помощью влагалищных зеркал. В её середине расположено округлое, овальное или щелевидное углубление наружный маточный зев, который ведёт в канал шейки матки.

Маточные (фаллопиевы) трубы отходят от мат™ в области дна по направлению к яичникам. Яичники представляют собой миндалевидные образования, размеры которых могут быть самыми разными, но в среднем у взрослых женщин до наступления менопаузы составляют 3,5 х 2 х 1,5 см. У женщин репродуктивного возраста яичники часто пальпируются при влагалищном исследовании. Фаллопиевы трубы в норме не пальпируются. Термин adnexa (лат. придатки) относится к яичникам, маточным трубам и связочному аппарату.

Яичники выполняют две основные функции: созревание яйцеклетки и секреция гормонов эстрогена, прогестерона и тестостерона. Повышение секреции гормонов в периоде полового созревания стимулирует рост матки и эндометрия, увеличение влагалища и утолщение влагалищного эпителия, а также влияет на развитие вторичных половых признаков (рост молочных желез и лобковое оволосение). Париетальные листки брюшины образуют прямокишечно-маточное углубление (дугласово пространство). Это пространство можно пальпировать во время пальцевого исследования прямой кишки.

Тазовые органы поддерживаются мышцами, связками и фасциями, через которые проходят мочеиспускательный канал, влагалище и прямая кишка.

Лимфатическая система. Лимфа от наружных половых органов и нижней части влагалища оттекает в паховые лимфатические узлы, а от верхней части влагалища и внутренних половых органов в лимфатические узлы таза и брюшной полости, которые недоступны для пальпации.

Возрастные изменения

Период полового созревания. В течение этого периода наружные и внутренние половые органы увеличиваются до размеров половых органов взрослой женщины. Оценка полового развития девочек по Таннеру проводится по данным исследования внутренних половых органов, степени лобкового оволосения волос и развития молочных желез.

Оценка полового развития девочек: лобковое оволосение

I стадия

Препубертатный период лобковых волос нет, за исключением пушковых волос (первородный пушок), сходных с пушком, покрывающим брюшную стенку

II стадия | III стадия
Рост редких, длинных, слегка пигментированных мягких прямых или слегка вьющихся волос, в основном вдоль больших половых губ. | Рост редких более тёмных, жёстких и вьющихся волос в области лобкового симфиза.
IV стадия | V стадия
Жёсткие и вьющиеся, как у взрослых, волосы покрывают область большую, чем в III стадии, но меньшую, чем у взрослых женщин, и ещё не распространяются на бёдра | Количество и характеристики волос соответствуют таковым у взрослой женщины; волосы распространяются на медиальную поверхность бёдер, но не на живот

Иллюстрации воспроизведены с разрешения W.A. Daniel Jr, Division of Adolescent Medicine, University of Alabama, Birmingham

Первым признаком начала полового развития у девочек является появление возвышений в области молочных желез. Иногда раньше начинается рост лобковых волос. В среднем эти процессы начинаются примерно в 11 лет: развитие молочных желез от 8 до 13 лет, а рост лобковых волос от 8 до 14 лет. Процесс полового созревания продолжается примерно 3 года, но может колебаться от 1,5 до 6 лет. По данным исследований, проведённых Танкером в Англии, которые изображены графически на с. 381, время менархе обычно совпадает с III-IV стадией развития молочных желез и наблюдается в возрасте от 10 до 16,5 лет. В США менархе у девочек наступает несколько раньше в возрасте от 9 до 16 лет.

Цифрами указывают возрастной период, в котором происходят указанные изменения. (Взято из : Marshall WA, Tanner JM: Variations in the pattern of pubertal changes in boys. Arch Dis Child 45:22, 1970)

Норма в половом развитии девочек условное понятие. У некоторых девочек развитие вторичных половых признаков заканчивается тогда, когда у их сверстниц оно ещё не начиналось.

У 10% женщин лобковые волосы распространяются на живот, образуя треугольник, вершиной направленный к пупку. Этот процесс обычно завершается к 25 годам или позже и может расцениваться, как VI стадия, в связи с чем не относится к периоду полового созревания.

Незадолго до наступления менархе происходит физиологическое усиление влагалищной секреции нормальное изменение, которое иногда вызывает тревогу у девочек и их матерей. После установления месячных повышение секреции (лейкорея) совпадает с овуляцией, а также наблюдается во время сексуального возбуждения. Физиологические выделения необходимо уметь отличать от выделений при инфекционных заболеваниях.

Старение. Снижение функций яичников у женщин в среднем происходит в возрасте около 40 лет. Менструации прекращаются в возрасте между 45 и 52 годами; иногда это происходит раньше, иногда позже. Лобковые волосы редеют и становятся седыми. В связи с уменьшением влияния гормонов размеры больших половых губ и клитора уменьшаются. Влагалище укорачивается, и просвет его сужается. Слизистая оболочка влагалища истончается, бледнеет и становится сухой. Матка и яичники уменьшаются в размерах.


13_2.htm

Методика обследования

Примеры, пояснения

Основные принципы

Большинство студентов волнуются, смущаются и чувствуют себя неловко при проведении осмотра женских половых органов. Больные перед осмотром также могут испытывать страх и неловкость. У некоторых женщин могли остаться неприятные воспоминания о предыдущих исследованиях (они могли быть болезненны), в то время как у других это первый гинекологический осмотр. Страх, что врач обнаружит патологию, усиливает напряжение больной.

Женщина, впервые пришедшая на гинекологический осмотр, часто испытывает страх и смущение. Чтобы женщина чувствовала себя свободнее, постарайтесь помочь ей больше узнать о строении её тела и о предстоящем осмотре, расскажите ей об анатомическом строении половых органов, продемонстрируйте используемые гинекологические инструменты. Тогда во время осмотра она сможет лучше понять ваши объяснения и цель проводимых процедур. Особенно важно не причинить женщине боль во время первого осмотра.

Показаниями для гинекологического осмотра девочки подросткового возраста являются нарушения менструального цикла (аменорея, повышенная кровопотеря или дисменорея), боль в животе неясного происхождения, выделения из влагалища, назначение противозачаточных средств, проведение бактериологических и цитологических исследований у подростков, живущих половой жизнью, и желание самой девочки.

Вне зависимости от возраста больной, в случае изнасилования требуется гинекологический осмотр с заполнением необходимых документов.

Для проведения осмотра очень важно, чтобы больная расслабилась. Основные правила осмотра:

Попросите больную помочиться перед исследованием.

Помогите больной занять необходимое для осмотра положение. Голова и плечи должны быть приподняты, это помогает женщине расслабить брюшные мышцы и наблюдать за вашими действиями.

Руки больной должны быть вытянуты вдоль туловища или сложены на груди, но не за головой, так как в последнем случае напрягаются мышцы брюшной стенки.

Объясняйте больной каждый этап осмотра и предупреждайте её о том, что она может почувствовать. Избегайте неожиданных и резких движений. Перед пальпацией или исследованием с помощью влагалищных зеркал лучше сначала пропальпировать внутреннюю поверхность бедра.

Руки врача и инструменты должны быть тёплыми.

Во время исследования следите за выражением лица больной.

И наконец, будьте, насколько это возможно, мягче.

Проводить исследование и убирать инструменты после него следует обязательно в перчатках.

Инструменты Исследование должно проводиться при хорошем освещении, под рукой должны находиться влагалищные зеркала необходимого размера, водорастворимое смазывающее вещество, инструменты для взятия мазка, бактериологические среды и др. Прежде чем приступить к взятию мазка, проверьте ваши инструменты и вспомните последовательность действий.

Влагалищные зеркала, сделанные из металла или пластика, бывают двух форм. Зеркала Грэйвса обычно более удобны для осмотра женщин, живущих половой жизнью. Они бывают большого, среднего и малого размера. Более узкие зеркала Педерсена удобны для осмотра женщин с узким входом во влагалище (девственницы и пожилые женщины), но их можно применять при осмотре всех больных.

Для проведения осмотра в зеркалах врач должен уметь пользоваться инструментами, так как неумелое обращение с ними может вызвать боль или неприятные ощущения у обследуемой женщины.

Обычно врач проводит гинекологический осмотр совместно с ассистентом.

Методика обследования

Примеры, пояснения

Положение больной. Исследование проводится в гинекологическом кресле. Помогите женщине положить ноги на стремена. Попросите её подвинуться на кресле так, чтобы ягодицы немного выходили за край сиденья. Ноги должны быть согнуты и разведены. Под голову можно подложить подушку.

Исследование наружных половых органов

Оценка полового развития девочки-подростка. Вы можете оценить рост лобковых волос во время пальпации живота или проведения влагалищного исследования. Обратите внимание на их характеристики и распространение, определите стадию по Таннеру (см. с. 380).

Задержка полового развития обычно обусловлена наследственным или хроническим заболеванием, а также может быть результатом нарушения функции гипоталамуса, аденогипофи-за или яичников.

Осмотр наружных половых органов. Сидя перед гинекологическим креслом, осмотрите лобок, большие половые губы и промежность. Разведите большие половые губы и осмотрите:

Малые половые губы

Клитор

Наружное отверстие мочеиспускательного канала

Вход во влагалище

Обратите внимание на наличие воспаления, язв, выделений, отёчности или узелков. Пропальпируйте эти образования.

Если во время осмотра вы обнаружили отёк больших половых губ или есть упоминание об этом в анамнезе, про-пальпируйте бартолиновы железы. Введите палец во влагалище ближе к [image] заднему краю входа. Большой палец

Следы расчёсов или маленькие красные пятна и папулы, вызывающие зуд, могут быть симптомами педикулёза (лобковые вши). В этом случае необходимо внимательно осмотреть вульву для обнаружения гнид и вшей.

Увеличение клитора наблюдается при маскулинизации.

Иногда можно обнаружить карункулы или выпадение слизистой оболочки мочеиспускательного канала.

Важно не пропустить твёрдый шанкр и эпидермоидную кисту. См. табл. 13-1 Заболевания наружных женских половых органов (с. 393).

Острое или хроническое воспаление бартолиновых желез может приводить к их отёку. См. табл. 13-2 Объёмные образования и отёчность наружных половых органов, влагалища и мочеиспускательного канала (с. 394).

поставьте на заднюю часть большой половой губы. Пальпируя с обеих сторон, обратите внимание на отёчность или болезненность. При наличии выделений произведите посев на диагностические среды.

При подозрении на уретрит или воспаление парауретральных протоков введите палец во влагалище и надавите на мочеиспускательный канал, продвигаясь от дистальных отделов к проксимальным. Обратите внимание на наличие выделений из отверстия мочеиспускательного канала или рядом с ним. Произведите

посев полученных выделений.

Уретрит может быть вызван хламидиями (Chlamydia trachomatis) или гонококками (Neisseria gonorrhoeae).

Исследование внутренних половых органов

Пропальпируйте шейку матки. Введите указательный палец во влагалище и пропальпируйте плотную округлую поверхность шейки матки. Пальцевое влагалищное исследование поможет вам оценить размер входа во влагалище и подобрать подходящий размер зеркала, а также правильно расположить его. Вы можете смочить указательный палец в воде, но не пользуйтесь другими смазывающими веществами.

Оцените эластичность стенок влагалища. Средним и указательным пальцами разведите большие половые губы и попросите женщину натужиться. Обратите внимание на любые выпячивания стенок влагалища.

Введите зеркало. Выберите зеркало подходящих размера и формы и смочите его тёплой водой (другие смазывающие вещества могут повлиять на результаты цитологического, бактериологического или вирусологического исследования). Вы можете расширить вход во влагалище, надавливая двумя пальцами на его нижний край. Это облегчает введение зеркала и не вызывает болезненных ощущений. Пальцами левой руки разведите половые губы, а правой рукой введите зеркало во влагалище, направляя его под небольшим углом вниз. Следите за тем, чтобы не защемить зеркалом лобковые волосы или большие половые губы.

Можно обнаружить цистоцеле и рек-тоцеле. См. табл. 13-2 Объёмные образования и отёчность наружных половых органов, влагалища и мочеиспускательного канала (см. с. 394).

Избежать болезненного воздействия на мочеиспускательный канал можно двумя способами: во время введения держите зеркало под углом; вводите зеркало по задней стенке влагалища.

Поверните зеркало горизонтально, не ослабляя давления на заднюю стенку влагалища, и введите его полностью.

Осмотр шейки матки. Разводите створки зеркала до тех пор, пока шейка матки не будет видна полностью. При ретроверсии ось шейки матки направлена кпереди, а не так, как показано на рисунке. Если вы не можете обнаружить шейку матки, слегка выведите зеркало и расположите его под другим углом. Если выделения закрывают вам обзор, лёгким движением тампона уберите их.

См. табл. 13-6 Заболевания матки. Положения матки (с. 398-399).

i

!

Осмотрите шейку матки и наружный маточный зев. Обратите внимание на цвет слизистой оболочки шейки матки, её расположение, характер поверхности, любые изъязвления на её поверхности, узлы, опухолевидные образования, кровотечение или выделения.

Закрепите зеркало в открытом положении, закрутив винт, расположенный под большим пальцем.

Возьмите образцы для цитологического исследования (тест Папаниколау).

Следует сделать мазок со слизистой оболочки влагалищной части шейки матки и цервикального канала или комбинированный препарат с помощью цервикальной щётки

См. табл. 13-3 Различные формы шейки матки (с. 395) и табл. 13-4 Заболевания шейки матки (с. 396).

(«метёлки»). Для большей достоверности результата не следует делать мазки во время менструации. В течение 24-48 ч до исследования женщина должна избегать половых контактов и применения влагалищных суппозиториев; не следует принимать душ.

Цервикальный тампон. Смочите кончик тампона в солевом растворе и введите его в цервикальный канал. Осуществите вращательные движения тампона между большим и указательным пальцами и извлеките. Лёгким движением нанесите мазок на стекло (сильно нажимая на стекло, можно разрушить клетки). Немедленно поместите препарат в спиртовый раствор или закрепите специальным фиксатором.

Цервикальный соскоб. Введите более длинный конец скребка в наружный маточный зев. Надавливая, проведите инструментом по всей поверхности зева в области плоскоцилиндрической каймы. Приготовьте второй препарат, как описано выше.

Цервикальная щётка («метёлка»). Для получения препарата, содержащего одновременно плоский и цилиндрический эпителий, у небеременных женщин пользуются пластиковой щёткой, похожей на метёлку. Вращательным движением кончика щётки заберите материал из наружного маточного зева, а затем проведите каждой стороной щётки по стеклу. Сразу же зафиксируйте препарат, как описано выше.

Желтоватые выделения на тампоне характерны для серозно-гнойного цервицита, вызываемого обычно хла-мидиями (Chlamydia trachomatis), гонококками (Neisseria gonotrhoeae) или вирусом простого герпеса (Herpes simplex) (см. с. 396).

Осмотр влагалища. Осмотрите влагалище, медленно извлекая зеркало. После того как зеркало соскользнёт с шейки матки, ослабьте винт и большим пальцем поддерживайте зеркало в открытом состоянии. Выводя зеркало из влагалища, закройте его, стараясь не поранить и не защемить слизистую оболочку. Во время выведения зеркала обратите внимание на цвет слизистой оболочки влагалища, наличие признаков воспаления, выделений, язв или опухолей.

См. табл. 13-5 Вагиниты (с. 397).

Важно не пропустить признаки рака влагалища.

Бимануалъное влагалищное исследование. Наденьте перчатку и смажьте указательный и средний пальцы вазелином. Введите пальцы во влагалище, оказывая основное давление на заднюю стенку влагалища. Большой палец должен быть отведён, а безымянный и мизинец согнуты. В таком положении пальцы не оказывают ощутимого давления на промежность, что позволяет женщине избежать неприятных ощущений, а также даёт возможность правильно расположить исследующие пальцы. Обратите внимание на наличие узлов и болезненность стенок влагалища, в том числе в местах проекции мочеиспускательного канала и мочевого пузыря на переднюю стенку.

Каловые массы в кишечнике могут быть приняты за опухоль, но в отличие от последней они обычно податливы при надавливании пальцем. Прямокишечно-влагалищное исследование подтверждает различие.

Пропальпируйте шейку матки, обращая внимание на её положение, форму, консистенцию, характер поверхности, подвижность и болезненность. В норме пальпация шейки матки безболезненна. Пропальпируйте своды влагалища.

Боль, возникающая при пальпации шейки матки и яичников, указывает на воспаление тазовых органов.

Пропальпируйте матку. Положите вторую руку на живот посередине между пупком и лобковым симфизом. Рукой, находящейся во влагалище, приподнимите шейку и тело матки, второй рукой надавите внутрь и вниз, стараясь захватить матку между руками. Обратите внимание на её размер, форму, консистенцию, подвижность, а также на наличие болезненности или опухолей.

См. табл. 13-6 Заболевания матки. Положения матки (с. 398-399).

Увеличение размеров матки происходит во время беременности или при наличии доброкачественных или злокачественных опухолей.

Теперь двумя пальцами найдите передний свод влагалища и Пропальпируйте тело матки двумя руками. В таком положении рукой, находящейся во влагалище, вы пальпируете переднюю стенку тела матки, а другой рукой часть задней стенки.

Узлы на поверхности матки позволяют заподозрить миому (см. с. 398).

Если вы не можете пропальпировать матку этими способами то, возможно, она смещена кзади. В этом случае для пальпации надо завести пальцы в задний свод влагалища. У больных с ожирением или при плохом расслаблении мышц брюшной стенки также могут возникнуть сложности при пальпации матки, даже если она наклонена кпереди.

См. табл. 13-6 Заболевания матки. Положения матки (с. 398-399).

Пропальпируйте поочерёдно оба яичника. Положите левую руку на правый нижний квадрант живота, а правой рукой найдите правый боковой свод влагалища. Надавливая на живот левой рукой и отпуская руку, постарайтесь приблизить яичники к правой руке. Пропальпируйте правый яичник и прилежащие структуры (при их увеличении). Лёгкими движениями Пропальпируйте яичник двумя пальцами и, если возможно, определите его размер, форму, консистенцию, подвижность и болезненность. Так же исследуйте левый яичник.

Через 3-5 лет после наступления менопаузы происходит атрофия яичников, они становятся недоступными для пальпации. Если у женщины в постменопаузе пальпируются яичники, следует подозревать кисту или опухоль яичника.

Увеличение яичника и прилежащих структур может наблюдаться при кистах или опухолях яичника, отёчности фаллопиевых труб при воспалении тазовых органов и трубной беременности. Миома матки может быть принята за увеличенный яичник. См. табл 13-7 Объёмные образования придатков матки (с. 400).

В норме пальпация яичников несколько болезненна. Они обычно хорошо пальпируются у худых женщин при хорошем расслаблении мышц брюшной стенки. Очень сложно пропальпировать яичники при ожирении и плохом расслаблении мышц брюшной стенки.

Оцените силу мышц тазового дна. Опустите пальцы ниже шейки матки и разведите их так, чтобы они касались стенок влагалища. Попросите женщину напрячь мышцы, насколько это возможно. При достаточной силе мышцы сжимают ваши пальцы и двигают их вниз-вверх в течение 3 с и более.

Снижение силы мышц происходит с возрастом, вследствие родов или при неврологических нарушениях. Неудержание мочи может быть связано со слабостью мышц тазового дна.

Проведите прямокишечно-влагалищное исследование. Извлеките пальцы из влагалища. В случае небходимости снова смажьте перчатки. Затем вновь введите указательный палец во влагалище, а средний в прямую кишку. Попросите женщину напрячься так, чтобы расслабился анальный сфинктер. Объясните ей, что во время исследования может возникнуть ложный позыв на дефекацию. Исследование сходно с влагалищным, но при этом удаётся пропальпировать часть стенки матки позади шейки, которая обычно доступна для пальпации только через прямую кишку.

Прямокишечно-влагалищное исследование особенно ценно при пальпации матки в положении ретроверсии (см. рисунок).

Переходите к пальцевому исследованию прямой кишки (см. главу 15). После исследования вытрите наружные половые органы и задний проход или дайте салфетку женщине, чтобы она могла сделать это сама.

Особенности исследования у женщин с узким входом во влагалище. У девственниц вход во влагалище обычно свободно пропускает один палец. Исследование проводится только одним указательным пальцем. Возможно проведение исследования при помощи зеркала Педерсена малого размера. При невозможности ввести даже один палец во влагалище можно провести ректальное исследование.

Атрезия девственной плевы может приводить к задержке менархе. Это обязательно следует проверить, если задержка менархе не соответствует половому развитию девочки (рост молочных желез и оволосение).

Таким же образом проводится исследование у женщин старшего возраста с атрофией и уплотнением входа во влагалище.

Грыжи

Паховые грыжи у женщин встречаются реже, чем у мужчин. При наличии симптомов грыжи внимательно осмотрите паховую область. Техника осмотра (см. с. 369-370) такая же, как и у мужчин; женщину тоже следует осматривать в положении стоя. Чтобы обнаружить косую паховую грыжу, пальпируйте большую половую губу и в направлении латерально вверх от лобковых бугорков.

Чаще всего у женщин обнаруживается паховая грыжа. Следующая по частоте бедренная грыжа.


13_3.htm

ТАБЛИЦА 13-1. ЗАБОЛЕВАНИЯ НАРУЖНЫХ ПОЛОВЫХ ОРГАНОВ

Эпидермоидная киста Эпидермоидная киста представляет собой небольшого размера плотный округлый узелок, расположенный на большой половой губе. Иногда он имеет желтоватый цвет. Ищите чёрную точку место закупорки железы. | Венерические бородавки (остроконечные кондиломы) Остроконечные кондиломы представляют собой бородавчатые разрастания на большой половой губе и в преддверии влагалища. Возбудителем заболевания является вирус папилломы человека. | Вторичный сифилис (широкие кондиломы) Широкие кондиломы представляют собой немного приподнятые над поверхностью плоские округлые или овальные папулы, покрытые серым экссудатом. Широкие кондиломы одна из форм манифестации вторичного сифилиса.
Твёрдый шанкр Твёрдый шанкр плотная безболезненная язва. Так как большинство шанкров у женщин развивается на внутренних половых органах, они обычно остаются незамеченными. Характерный признак первичного сифилиса. | Генитальный герпес Герпетическая сыпь представляет собой невысокие небольшого размера язвы, расположенные на эритематоз-ном основании. Поражения могут быть очень обширными (см. рисунок). Рецидивные высыпания обычно занимают гораздо меньшую площадь. | Рак наружных женских половых органов Изъязвление или гиперемированное образование, приподнятое над окружающей поверхностью, у женщин пожилого возраста позволяет заподозрить рак наружных половых органов.

ТАБЛИЦА 13-2. ОБЪЕМНЫЕ ОБРАЗОВАНИЯ И ОТЕЧНОСТЬ НАРУЖНЫХ ПОЛОВЫХ ОРГАНОВ ВЛАГАЛИЩА И МОЧЕИСПУСКАТЕЛЬНОГО КАНАЛА.

Цистоцеле Цистоцеле представляет собой выпячивание мочевого пузыря через переднюю стенку влагалища вследствие слабости поддерживающего аппарата. В процесс вовлечены верхние две трети стенки влагалища. | Цистоуретроцеле Цистоуретроцеле выпячивание мочевого пузыря и мочеиспускательного канала через переднюю стенку влагалища. Иногда между уретроцеле и цистоцеле может присутствовать разграничительная борозда. | Ректоцеле Ректоцеле представляет собой выпячивание передней стенки прямой кишки через заднюю стенку влагалища вследствие слабости поддерживающего аппарата.
Воспаление бартолиновых желез Причиной бартолинита могут являться гонококки, хлами-дии и другие возбудители. При остром воспалении появляется напряжённый, горячий на ощупь, очень болезненный абсцесс. Из отверстия, окружённого эритемой, может выделяться гной. При хроническом воспалении пальпируется безболезненная киста, которая может быть большого или малого размера. | Карункулы мочеиспускательного канала Карункулы мочеиспускательного канала небольшие сосудистые доброкачественные опухоли, обнаруживаемые на задней части наружного отверстия мочеиспускательного канала. Они появляются у женщин в постменопаузе и обычно протекают бессимптомно. В некоторых случаях рак мочеиспускательного канала принимают за ка-рункулы. | Выпадение слизистой оболочки мочеиспускательного канала При выпадении слизистой оболочки вокруг отверстия мочеиспускательного канала образуется отёчное гипере-мированное кольцо. Наиболее часто это происходит до наступления менархе или в постменопаузе. Для постановки диагноза необходимо в центре образования найти отверстие мочеиспускательного канала.

ТАБЛИЦА 13-3. РАЗЛИЧНЫЕ ФОРМЫ ШЕЙКИ МАТКИ

Формы наружного маточного зева

В норме наружный маточный зев может быть округлым, овальным или щелевидным. Травмирование шейки матки во время родов может приводить к изменению формы наружного маточного зева. На рисунках слева направо изображены овальный зев, щелевидный зев и варианты формы зева после повреждения: односторонний поперечный, двусторонний поперечный и звёздчатый.

Разновидности эпителия, покрывающего шейку матки

Шейку матки может покрывать эпителий двух типов: бледно-розовый плоский эпителий, который напоминает влагалищный, и тёмно-красный ворсинчатый цилиндрический эпителий*, который покрывает также канал шейки матки. Переход от эпителия одного типа к другому происходит в месте переходной зоны. Когда переходная зона находится у наружного маточного зева или в цервикальном канале, виден только плоский эпителий.

При другом процессе метаплазии весь цилиндрический эпителий или его часть трансформируется в плоский эпителий. Такое изменение может нарушать выделение секрета из клеток цилиндрического эпителия и приводить к развитию ретенционных кист (наботова киста). При этом обнаруживаются один или несколько полупрозрачных узелков, обычно не проявляющихся клинически.

ТАБЛИЦА 13-4. ЗАБОЛЕВАНИЯ ШЕЙКИ МАТКИ.

Рак шейки матки Развитие рака шейки матки начинается в месте метаплазии эпителия. На ранних стадиях его невозможно отличить от нормальной ткани. На более поздних стадиях могут появиться обширные разрастания неправильной формы (в виде цветной капусты). Раннее начало половой жизни, множество партнёров и инфицирование вирусом папил-лиомы человека повышают риск развития рака шейки матки. | Полип шейки матки Полип шейки матки обычно появляется в эндоцервикальном канале и становится заметным, когда выступает из наружного зева. Он имеет ярко-красный цвет, бывает мягким и достаточно хрупким; когда виден только кончик полипа, его трудно отличить от полипа, растущего из эндометрия. Полипы доброкачественные образования, но могут кровоточить.
Серозно-гнойный цервицит При серозно-гнойном цервиците появляется жёлтого цвета отделяемое из наружного маточного зева; обычно это происходит при хламидийной, гонококковой или герпетической инфекции. Все эти инфекции передаются половым путём и могут протекать бессимптомно. | Внутриутробное поражение диэтилстильбэстролом (ДЭС) Девочки, родившиеся от матерей, которые во время беременности принимали ДЭС, имеют повышенный риск развития некоторых нарушений: цилиндрический эпителий покрывает практически всю поверхность влагалищной части шейки матки, влагалищный аденоз (распространение цилиндрического эпителия на стенки влагалища), циркулярный воротник или гребень ткани различной формы между шейкой матки и стенками влагалища. Реже встречается рак верхней части влагалища.

ТАБЛИЦА 13-5. ВАГИНИТЫ

Патологические выделения из влагалища, сопровождающие вагинит, следует отличать от физиологических выделений. Последние обычно прозрачные или белого цвета, содержат белые комочки эпителиальных клеток и не имеют неприятного запаха. Очень важно отличать влагалищные выделения от выделений из шейки матки. Большим ватным тампоном проведите по поверхности шейки матки. Если выделения в области наружного маточного зева отсутствуют, то скорее всего это влагалищные выделения, причины возникновения которых описаны ниже. Помните, что диагноз цервицита и вагинита ставится после тщательного анализа лабораторных данных.
 | Трихомонадный вагинит | Кандидозный вагинит | Бактериальный вагинит* | Атрофический вагинит
Этиология | Простейшие Trichomonas vaginalis. Часто, но не всегда передаются половым путём. | Дрожжевые грибы Candida albi-cans (непатогенный представитель влагалищной микрофлоры). Существует несколько факторов, предрасполагающих к проявлению патогенных свойств грибов. | Неизвестна; возможно, анаэробные бактерии. | Снижение продукции эстрогенов после наступления менопаузы.
Выделения | Желтовато-зелёные или серые, иногда пенистые, часто обильные, скапливающиеся в сводах влагалища, могут иметь неприятный запах. | Белые творожистые; могут быть жидкими, но обычно густые; не такие обильные, как при трихомониазе, не имеют неприятного запаха. | Серые или белые, жидкие, гомогенные с неприятным запахом; покрывают стенки влагалища. Обычно необильные. | Могут иметь различные цвет, консистенцию и количество, бывают с примесью крови, редко обильны.
Другие симптомы | Зуд (хотя и не столь выраженный, как при кандидозной инфекции), болезненное мочеиспускание (вследствие воспаления кожи или уретрита) и диспа-реуния. | Зуд, болезненность влагалища, болезненное мочеиспускание (вследствие воспаления кожи) и диспареуния. | Неприятный запах рыбы или плесени от наружных половых органов. Возможен зуд. | Зуд, болезненность влагалища или чувство жжения и диспареуния.
Наружные половые органы | Может наблюдаться гиперемия преддверия влагалища и малых половых губ. | Нередко обнаруживается воспаление наружных половых органов и даже кожных покровов, иногда сопровождающееся отёком различной степени выраженности. | Без изменений | Атрофия
Слизистая оболочка влагалища | Может быть диффузно гиперемирова-на, характерно появление небольших красных гранул или петехий в области заднего свода. В лёгких случаях слизистая оболочка не изменена | Нередко гиперемирована, обнаруживаются небольшие участки спаянного со слизистой оболочкой налёта. При попытке удалить налёт может появляться кровотечение. В лёгких случаях слизистая оболочка не изменена. | Без изменений | Атрофичная, сухая, бледная; может быть гиперемирована, с петехиальной сыпью или экхимозами, легко кровоточит; иногда обнаруживаются эрозии и плёнчатые налёты.
Лабораторные, данные | Исследование мазка в висячей капле, на наличие трихомонад | Исследование препарата, обработанного КОН, на наличие ветвлений гиф гриба. | Исследование мазка, обработанного физиологическим раствором, на наличие эпителиальных клеток с пунктирной границей; появление неприятного запаха рыбы после добавления в препарат КОН («тест на запах»). |

ТАБЛИЦА 13-6. ЗАБОЛЕВАНИЯ МАТКИ. ПОЛОЖЕНИЯ МАТКИ.

Миома матки (фиброиды) Миомы часто встречающиеся доброкачественные опухоли матки. Миомы могут быть единичными или множественными, имеют различные размеры (в некоторых случаях очень большие). Миомы определяются как плотные неправильной формы узлы на поверхности матки. Иногда миома, расположенная на боковой стенке матки, может быть ошибочно принята за опухоль яичника, а узел на задней стенке за тело матки в положении ретрофлексии. Подслизистые миомы выступают в полость матки и поэтому недоступны для пальпации, хотя увеличение размера матки позволяет заподозрить наличие подслизистой миомы. | Выпадение матки Выпадение матки происходит вследствие слабости поддерживающего аппарата и мышц тазового дна и часто сопровождается цистоцеле и ректоцеле. Выпадение матки происходит в несколько стадий; вначале происходит ретроверсия матки, затем матка опускается и выходит наружу. При выпадении I степени шейка матки находится во влагалище, II степени у входа во влагалище; при выпадении III степени (просиденция) шейка матки и влагалище находятся снаружи.

Ретроверсия матки Ретроверсия матки заключается в наклоне всей матки, включая шейку и тело, кзади. Это вариант нормы, обнаруживаемый у каждой пятой женщины. При влагалищном исследовании наружный маточный зев повёрнут кпереди и невозможно пропальпировать тело матки через брюшную стенку. При умеренной ретроверсии (см. рисунок слева) тело матки недоступно для пальпации ни снаружи, ни изнутри. При выраженной ретроверсии (см. рисунок справа) тело матки можно пропальпировать через задний свод влагалища или через переднюю стенку прямой кишки. При ретроверсии матка обычно подвижна; ретроверсия не сопровождается появлением каких-либо симптомов. В некоторых случаях матка фиксирована и неподвижна; это может происходить при эндометриозе или воспалении тазовых органов. | Ретрофлексия матки Ретрофлексия перегиб, при котором угол между телом и шейкой матки открыт кзади. Шейка находится в своём обычном положении. Тело матки обычно доступно для пальпации через задний свод влагалища или переднюю стенку прямой кишки. Обычно ретроверсия и ретрофлексия являются вариантами нормы.

ТАБЛИЦА 13-7. ОБЪЕМНЫЕ ОБРАЗОВАНИЯ ПРИДАТКОВ МАТКИ

Объёмные образования наиболее часто являются результатом заболеваний маточных труб и яичников. Ниже описаны три заболевания, которые наиболее тяжело поддаются дифференциальной диагностике. Кроме того, за опухоль яичника могут быть приняты воспалительные заболевания кишечника (например, дивертикулит), рак ободочной кишки и миома матки на ножке.

Кисты и опухоли яичника

Кисты и опухоли яичника могут располагаться как с одной, так и с обеих сторон. На поздних стадиях они могут разрастаться и выходить за пределы полости таза. Кисты обычно имеют гладкую поверхность и сжимаются под давлением, опухоли имеют плотную и узловатую консистенцию. Обычно неосложнённые кисты и опухоли безболезненны.

Небольшие (менее 6 см в диаметре) подвижные кистозные образования обычно носят доброкачественный характер и часто исчезают после очередной менструации.

Прерывание внематочной беременности по типу разрыва трубы

Кровотечение в брюшную полость при разрыве трубы приводит к возникновению выраженного болевого синдрома. Часто выявляются симптомы мышечной защиты и Щёткина-Блюмбер-га. В области маточной трубы может пальпироваться объёмное образование, но обычно это сделать не удаётся из-за выраженной болезненности. Кровопотеря может приводить к слабости, потере сознания, тошноте, рвоте, тахикардии и шоку. В анамнезе могут быть указания на аменорею или другие признаки беременности.

Воспаление тазовых органов

Воспаление органов таза часто является результатом инфекции, передаваемой половым путём, поражающей маточные трубы (сальпингит) или маточные трубы и яичники (сальпингоофо-рит). Вызывать эти заболевания могут гонококки (Neisseriagonorhoeae), хламидии (Chlamydia trachomatis) и другие микроорганизмы. При остром процессе с двух сторон пальпируются болезненные опухолевидные образования, хотя обычно болезненность и напряжение мышц брюшного пресса не позволяют определить их. Пальпация шейки матки болезненна. При отсутствии лечения может развиться трубно-маточный абсцесс, нередко приводящий к бесплодию.

Инфицирование труб и яичников также может происходить во время родов или гинекологических операций.


14_1.htm

Глава 14

Клиническое обследование беременных*

Клиническое обследование беременной почти ничем не отличается от обычного обследования женщины. Физиологические и анатомические изменения, происходящие в организме женщины во время беременности, приводят к появлению симптомов, которые необходимо знать и интерпретировать как проявление беременности, а не заболевания. В настоящей главе приведена методика обследования здоровой беременной и указаны её особенности и отличия от обычной методики. Описано несколько вариантов нормы и кратко рассмотрены некоторые осложнения и признаки патологического течения беременности.

В главе подробно описано первичное обследование беременной, включающее опрос, осмотр и применение методов, необходимых для распознавания или подтверждения беременности. Первичное обследование должно проводиться через 6-8 нед после зачатия, хотя некоторые женщины обращаются к врачу значительно позже. Если первый визит женщины к врачу происходит на поздних сроках беременности, то могут потребоваться дополнительные методы исследования (например, пальпация живота с последовательным применением четырёх приёмов наружного акушерского исследования приёмов Леопольда). Ниже рассмотрены изменения половых органов от момента зачатия и в течение всей беременности, которая длится от 38 до 42 нед.

Анатомия и физиология

Готовясь к обследованию беременной, вы должны вспомнить содержание главы 10 «Молочная железа и подмышечная впадина» и главы 13 «Женские половые органы». Во время беременности основные анатомические изменения происходят в щитовидной железе, молочных железах, брюшной полости и полости таза. У некоторых женщин наблюдаются менее значимые изменения (например, «маска беременных» и полосы растяжения на животе).

Во время беременности в результате гиперплазии железистой ткани и усиленной васкуляризации происходит умеренное увеличение щитовидной железы. По тем же причинам происходит увеличение молочных желез. На 3 мес беременности молочные железы в результате гипертрофии железистой ткани приобретают узловатую консистенцию. Соски увеличиваются, темнеют и становятся более твёрдыми. В середине и в конце беременности из соска может выделяться

* Джойс И. (Биб) Томпсон

молозиво. Ареолы темнеют. Во время беременности венозный рисунок на молочных железах становится более заметным.

Наиболее заметное анатомическое изменение во время беременности увеличение живота вследствие роста плода и увеличения матки. Увеличение живота на ранних сроках беременности может быть обусловлено задержкой жидкости и снижением тонуса мышц брюшной стенки; иногда увеличенный живот становится заметным ещё до того, как матка выйдет за пределы малого таза (обычно это происходит на 12-14 нед беременности). Высота стояния дна матки при разных сроках беременности доказана на рисунке справа, а форма живота первобеременной в каждом триместре беременности на рисунках внизу.

Изменение формы живота при первой беременности

Увеличенная матка растягивает кожу живота, и на местах наибольшего растяжения брюшной стенки могут появиться пурпурные полосы растяжения. Часто отмечается пигментация в области белой линии живота. С течением беременности тонус мышц брюшной стенки снижается, что в III триместре беременности может приводить к появлению диастаза прямых мышц живота (расхождение прямых мышц живота по срединной линии). При выраженном диастазе прямых мышц живота (у повторнобеременных) большую часть передней стенки матки покрывают только кожа, фасция и брюшина. В месте расхождения мышц плод легко доступен для пальпации.

Во время беременности происходит множество анатомических изменений тазовых органов. Распознавание беременности в какой-то степени основано на изменениях влагалища и матки. Вследствие усиления васкуляризации тазовой области слизистая оболочка влагалища приобретает синюшный или фиолетовый цвет. Из-за утолщения слизистой оболочки, разрыхления соединительной ткани и гипертофии гладких мышц усиливается складчатость стенок влагалища. Количество отделяемого желез влагалища увеличивается, выделения становятся густыми и приобретают белый цвет. Значение рН влагалищного содержимого сдвигается в кислую сторону в результате повышенного образования молочной кислоты ацидофильными лактобациллами, обусловленного увеличением содержания гликогена в эпителии влагалища. Изменение рН защищает влагалище от некоторых инфекций, однако повышенное содержание гликогена обусловливает повышенный риск роста дрожжевых грибов Candida albicans (см. табл. 13-5 Вагиниты, с. 397).

Очевидно, что во время беременности наиболее значительные изменения происходят в матке. На ранних сроках беременности она утрачивает плотность и упругость, характерные для небеременной матки. Размягчение перешейка матки (признак Хегара) является ранним диагностическим признаком (см. рисунок).

Масса матки за 9 мес беременности увеличивается с 56 г до 900 г, в основном за счёт увеличения размеров мышечных клеток, накопления фиброзной ткани, значительного повышения содержания эластичной соединительной ткани и увеличения размера и количества кровеносных и лимфатических сосудов. Объём полости матки увеличивается в 500-1000 раз.

С ростом матки изменяются её форма и расположение. До 12 нед беременности матка расположена в полости малого таза. Наклонённая вперёд матка при своём увеличении давит на мочевой пузырь, что обусловливает частое мочеиспускание. Независимо от положения матки до беременности (антеверсия, ретроверсия или ретрофлексия) к концу 12 нед она занимает срединное положение, выходит из полости малого таза и становится доступной для пальпации через брюшную стенку. Растущая матка смещает кишечник вбок и вверх, а

также натягивает поддерживающие её связки, что иногда приводит к появлению боли в нижних квадрантах живота. Обычная грушевидная форма матки изменяется с ростом плода и в зависимости от его положения. Матка стремится повернуться вправо, чтобы приспособиться к положению сигмовидной и прямой кишок, расположенных в левых отделах таза.

Во время беременности меняются форма и консистенция шейки матки. Размягчение и цианоз шейки матки появляются вскоре после зачатия и сохраняются в течение всей беременности (симптом Чедвика). Цервикальный канал заполнен тягучей слизью (слизистая пробка). Красная бархатистая слизистая оболочка в области наружного маточного зева характерна для беременности и считается физиологическим явлением.

 | Наиболее частые жалобы беременной и их интерпретация
Жалобы | Срок беременности | Причины возникновения и влияние на организм женщины
Отсутствие менструации (аменорея) | В течение всей беременности | Длительно поддерживаемый высокий уровень эстрогенов, прогестерона и хорионического гонадотропина сопутствует пролиферации эндометрия и развитию беременности
Тошнота без рвоты или сопровождающаяся рвотой | I триместр | Возможными причинами считаются изменение гормонального статуса во время беременности, приводящее к ослаблению перистальтики кишечника, изменение вкуса и обоняния, увеличение матки и эмоциональные факторы. В I триместре беременности у женщин может отмечаться умеренное уменьшение массы тела
Болезненность молочных желез | I триместр | Во время беременности гормоны стимулируют рост железистой ткани молочной железы. Увеличение молочных желез во время беременности может приводить к появлению болей. Повышение интенсивности кровотока в молочных железах увеличивает давление на ткани
Учащение мочеиспускания | I-III триместр | Возрастание объёма циркулирующей крови приводит к повышению почечной фильтрации и увеличению образования мочи. Вследствие давления на мочевой пузырь растущей матки (I триместр) или опускающейся головки плода (III триместр) у женщин возникает необходимость чаще опорожнять мочевой пузырь
Утомляемость | I триместр | Механизм(ы) ещё окончательно не выяснен(ы)
Изжога, запоры | В течение всей беременности | В результате расслабления во время беременности нижнего сфинктера пищевода содержимое желудка попадает обратно в нижнюю часть пищевода. Ослабление перистальтики кишечника в результате гормональной перестройки приводит к возникновению запоров. Запоры могут являться причиной появления геморроя или отягощать течение уже имеющегося геморроя
Лейкорея | В течение всей беременности | Увеличение количества отделяемого из желез шейки матки и влагалищного эпителия в результате гормональной перестройки и застой крови в сосудах во время беременности приводят к появлению молочно-белых выделений из влагалища
Уменьшение массы тела | I триместр | На ранних сроках беременности тошнота и рвота могут не позволять женщине нормально питаться (см. выше)
Боль в спине | В течение всей беременности | Возрастание подвижности суставов, растяжение связок и увеличение поясничного лордоза приводят к возникновению боли в нижней части спины. Следует исключить другие причины

Из изменений, происходящих в яичниках и маточных трубах, лишь некоторые определяются при осмотре. На ранних сроках беременности жёлтое тело (фолликул после овуляции) может выступать на поверхности яичника и пальпироваться в виде небольшого узелка, исчезающего в середине беременности. Основной целью тщательного исследования маточных труб является необходимость исключения трубной беременности.

Физиологические изменения во время беременности влияют на анатомические образования, что объясняет множество симптомов, выявляемых во время осмотра. Одним из примеров является изменение молочных желез на ранних сроках беременности. Гормональная стимуляция (эстрогены, прогестерон и пролактин) приводит к вазодилатациии, росту и пролиферации протоков молочной железы и железистой ткани. Эти изменения в свою очередь обусловливают болезненность и напряжённость молочных желез, что затрудняет осмотр у первобеременной. Пальпацию молочных желез необходимо проводить очень осторожно, не вызывая болезненных ощущений у женщины.

Медицинская карта беременной

Для определения правильной последовательности и содержания обследования очень важно тщательно собрать анамнез. Обследование обычно проводится для подтверждения беременности, а также для оценки состояния здоровья беременной. Подробно медицинские и психосоциальные аспекты беременности рассмотрены в пособиях по акушерству, перечисленных в библиографическом указателе.

Сбор анамнеза направлен в основном на выявление факторов риска, которые могут повлиять на здоровье беременной или состояние плода. Необходимо выяснить, имеются ли у женщины хронические заболевания (артериальная гипертен-зия, сахарный диабет и сердечно-сосудистые заболевания), особое внимание следует уделить генетическим заболеваниям. Акушерский анамнез очень важен, если у женщины раньше были осложнения во время беременности, родов или предыдущие беременности заканчивались рождением недоношенного ребёнка или ребёнка с гипотрофией.

Начиная с ранних сроков беременности необходимо исключить воздействие те-ратогенных лекарственных препаратов, токсичных веществ и стресса, но профилактическую работу лучше проводить ещё до зачатия. Привычки женщины также могут влиять на её здоровье и состояние плода (например, переедание или недоедание, курение, употребление алкоголя или приём лекарств). Знание индивидуальных особенностей женщины позволит дать ей правильные рекомендации.

Данные анамнеза помогают врачу также определить срок беременности и родов. В настоящее время срок беременности рассчитывают либо от первого дня последнего менструального цикла (ПМЦ) менструальный срок, либо от дня зачатия срок зачатия. Менструальный срок считают по датам и выражают в неделях. Первый день ПМЦ используется для определения предполагаемого срока родов или срока беременности и даты родов у женщин с регулярным менструальным циклом продолжительностью 28-30 дней. Предполагаемый срок родов можно определить также путём прибавления к первому дню ПМЦ 7 дней и одного года и вычитания трёх месяцев (правило Негеле}. Обычно первое, что хочет узнать женщина, когда приходит на приём для подтверждения предполагаемой беременности, это срок беременности.

Срок беременности, определённый по ПМЦ, позволяет предположить, какой размер должна иметь матка, если ПМЦ протекал нормально, даты были указаны точно и зачатие действительно произошло. Вы должны знать размер матки до начала осмотра. Сравните предполагаемый и истинный размер, который вы определили при влагалищном исследовании (или при пальпации через брюшную стенку, если срок беременности больше 14 нед). Размер матки определяется пальпаторно с помощью бимануального влагалищного исследования, если матка ещё расположена в полости малого таза, или по высоте стояния дна матки, если оно расположено выше лобкового симфиза. Если истинный размер не соответствует предполагаемому, необходимо выяснить причину. Точное определение срока беременности лучше проводить на ранних этапах. Это помогает позже принять правильное решение при отставании развития плода, подозрении на преждевременную родовую деятельность или перенашивании беременности свыше 42 нед. Если женщина не помнит дату первого дня ПМЦ, или менструации у неё нерегулярные, срок беременности определяют путём пальпации и измерения высоты стояния дна матки (см. с. 402), а также по дате первого шевеления плода. В некоторых случаях наиболее подходящим методом для определения беременности на ранних сроках является ультразвуковое исследование.

Перед началом осмотра необходимо выяснить, имеются ли у женщины симптомы "беременности (болезненность молочных желез, тошнота и рвота, учащение мочеиспускания и повышенная утомляемость, см. с. 404). Если никогда раньше женщине влагалищное исследование не проводили, то необходимо объяснить ей, в чём оно заключается. Если вы хотите достичь взаимопонимания с пациенткой, расскажите ей, какие изменения происходят в организме женщины во время беременности, и объясните ваши действия.


14_2.htm

Методика обследования

Примеры, пояснения

Общие принципы

Общие принципы обследования беременной мало чем отличаются от таковых при обследовании других пациентов. Инструменты должны быть подготовлены, помещение должно быть тёплым, а врач внимателен к пациентке. Осмотр проводится в отдельной комнате. Желательно, чтобы одежда женщины расстёгивалась спереди. Это облегчает осмотр молочных желез и живота. Какие части тела должны быть открыты при исследовании живота и влагалищном исследовании, сказано в предыдущих главах.

Позиция. Правильное положение тела очень важно во время осмотра живота беременной, так как требуется дополнительное время, необходимое для пальпации матки и аускультации сердцебиения плода. Наиболее удобное положение, позволяющее устранить негативные эффекты от давления матки, полулёжа с согнутыми в тазобедренных и коленных суставах ногами (см. рисунок). Это положение особенно удобно для осмотра женщин на поздних сроках беременности.

Не следует позволять долго лежать женщине на спине, так как матка своей тяжестью давит на позвоночный столб и может сдавливать брюшную часть аорты и нижнюю полую вену, нарушая таким образом отток венозной крови от нижних конечностей и сосудов таза. Несмотря на это, пальпация живота должна быть результативной, и ей следует уделять достаточное время. Рекомендуется, чтобы перед началом влагалищного исследования пациентка опорожнила мочевой пузырь и немного посидела. Прежде чем вы позволите женщине встать, вы должны убедиться, что она нормально себя чувствует. Влагалищное исследование не должно занимать много времени. Все другие части тела осматривают в положении женщины сидя или лёжа на левом боку.

Инструменты. Руки врача должны быть тёплыми, движения уверенными и в то же время осторожными. Не следует раздвигать пальцы руки, ладонь нужно положить на живот плашмя. Пальпацию болезненных областей лучше производить в конце осмотра.

Исследование при помощи влагалищных зеркал проводят с целью осмотра шейки матки и влагалища, а также для взятия материала для цитологического и бактериологического исследования. Во время беременности стенки влагалища расслаблены и могут спадаться и уменьшать обзор, в этом случае требуются зеркала большего, чем обычно, размера. Расслабление мышц диафрагмы таза позволяет применять зеркала с наименьшими неудобствами для женщины. Из-за усиленной васкуляризации влагалища и шейки матки зеркала следует вводить и раскрывать очень аккуратно, чтобы избежать травмирования и кровотечения.

Цервикальная кисточка для взятия мазка по Папаниколау у беременных не применяется, так как часто вызывает кровотечение. Для этой цели больше подходят деревянный шпатель и /или аппликатор с ватным тампоном. (Необходимые инструменты и методы взятия мазка с шейки матки описаны в главе 13.)

Общий осмотр. Общее состояние здоровья, питание, нервно-мышечную координацию и эмоциональное состояние женщины можно оценить уже, когда она входит в кабинет или ложится на смотровой стол. Разговор с женщиной по поводу цели осмотра, её отношения к беременности и состояния её здоровья может дать врачу достаточную информацию, которая поможет ему спокойно проводить обследование.

Жизненно важные показатели и масса тела

Измерьте артериальное давление (АД). В норме на ранних сроках и в середине беременности АД понижено.

Высокий уровень АД до 24 нед беременности указывает на хроническую артериальную гипертензию. Повышение АД после 24 нед требует проведения дополнительных исследований для диагностики и лечения нефропатии беременных.

Определение массы тела. В I триместре беременности часто наблюдается уменьшение массы тела вследствие тошноты и рвоты, но оно не должно превышать 2,2 кг.

Уменьшение массы тела более чем на 2,2 кг может быть результатом неукротимой рвоты беременных (гиперемезис) .

Голова и шея |
Встаньте напротив пациентки и осмотрите её голову и шею, обращая внимание на: |
Лицо. В норме часто наблюдается «маска беременных» (хлоазма беременных). Она представляет собой пигментированные пятна неправильной формы, расположенные вокруг глаз и на переносице. | Отёчность лица после 24 нед беременности позволяет заподозрить не-фропатию беременных.
Волосы, их текстуру, влажность и распространение. Иногда могут отмечаться сухость, жирность или незначительное выпадение волос. | Ограниченные участки облысения не следует рассматривать как проявление беременности.
Глаза. Обратите внимание на цвет конъюнктивы. | Побледнение конъюнктивы может быть признаком анемии.
Нос, включая слизистую оболочку и носовую перегородку. Заложенность носа у беременных встречается часто. | У беременных часто наблюдаются носовые кровотечения. На слизистой оболочке можно обнаружить признаки употребления кокаина.
Полость рта, особенно дёсны и зубы. | У беременных часто наблюдаются набухание и кровоточивость дёсен (см. с. 222).
Щитовидная железа. Осмотрите и пропальпируйте щитовидную железу. Предполагается её симметричное увеличение. | Значительное или несимметричное увеличение щитовидной железы не связано с беременностью.
Грудная клетка и лёгкие |
Во время пальпации грудной клетки определите тип дыхания. На поздних сроках беременности многие женщины жалуются на затруднение дыхания. | Если обнаруживаются признаки дыхательной недостаточности, необходимо тщательное исследование лёгких.
Сердце |
Пропальпируйте верхушечный толчок. На поздних сроках беременности он может быть усилен в результате ротации сердца вправо из-за высокого стояния диафрагмы. |
Аускулътация сердца. Мягкий дующий шум часто наблюдается у беременных и отражает повышенный ток крови по нормальным сосудам. | Такой шум может наблюдаться также при анемии.
Молочные железы |
При осмотре молочных желез оцените их симметричность и цвет кожи. Венозный рисунок может быть усилен, соски и ареолы пигментированы. | Необходимо обратить внимание на втяжение соска.

Прошлъпируйте молочную железу. Во время беременности молочные железы болезненны и имеют узловатую консистенцию. | В этот период трудно определить патологическое образование в молочной железе.
Сдавите сосок большим и указательным пальцами. При сдавлении из соска может выделяться молозиво. | Кровянистые или гнойные выделения не связаны с беременностью.
Живот |
Женщина должна находиться в положении полулёжа с согнутыми в тазобедренных и коленных суставах ногами (см. с. 407). |
Осмотрите рубцы, полосы растяжения, форму живота, а также определите высоту стояния дна матки. Пурпурные полосы растяжения и пигментация вдоль белой линии живота изменения, характерные для беременности. Форма и размеры живота могут указывать на размеры матки (см. с. 402). | Рубцы могут указывать на перенесённые операции.
Во время пальпации живота обратите внимание на : |
Шевеление плода. Врач обычно выявляет шевеление после 24 нед беременности, женщина на 18-20 нед. | Если шевеление плода не определяется, то возможна ошибка при определении срока беременности, смерть плода, патология плода или ложная беременность.
Сократимость матки. После 12 нед беременности отмечаются нерегулярные сокращения матки, в III триместре беременности это часто наблюдается в ответ на пальпацию матки. Живот становится напряжённым и твёрдым, что затрудняет пальпацию плода. Если оставить руку на дне матки, то пальцами можно ощутить момент расслабления матки. | Регулярные сокращения матки до 37 нед беременности, сопровождающиеся или не сопровождающиеся болью или кровотечением, являются патологическими и указывают на преждевременную родовую деятельность. ;
При сроках беременности более 20 нед определите высоту стояния дна матки с помощью сантиметровой ленты. Положив сантиметровую ленту вдоль белой | Если высота стояния дна матки больше ожидаемой на 2 см и более,

линии живота, измерьте расстояние от лобкового симфиза до наиболее высокой точки дна матки. После 20 нед беременности это расстояние в сантиметрах примерно должно быть равно сроку беременности в неделях. На рисунке на с. 402 дана примерная высота стояния дна матки при различных сроках беременности.

Выслушайте сердцебиение плода, обращая внимание на частоту и ритм сердечных сокращений. Можно использовать:

следует предполагать многоплодную беременность, крупный плод, скопление амниотической жидкости или миому матки. Если она меньше ожидаемой на 2 см и более, то возможны пропущенный самопроизвольный аборт, поперечное положение плода, задержка роста плода или ложная беременность.

Доптон", при помощи которого можно услышать сердцебиение плода после 12 нед беременности.

Фетоскоп*, при помощи которого сердце плода можно услышать после 18 нед.

Сердцебиение плода не выслушивается, если срок беременности меньше, чем предполагалось, а также в случае смерти плода или при ложной беременности.

На ранних сроках частота сердечных сокращений плода обычно составляет 160, а к концу беременности уменьшается до 120-140 в минуту. После 32-34 нед беременности она должна увеличиться вследствие повышения двигательной активности плода.

Выраженное уменьшение частоты сердечных сокращений во время движений плода на поздних сроках может указывать на недостаточность плацентарного кровообращения.

Между 12 и 18 нед беременности сердцебиение плода выслушивается в нижней части живота по срединной линии. После 28 нед сердцебиение плода отчётливо слышно со стороны спинки или грудной клетки плода. Место выслушивания сердцебиения зависит от положения плода в матке. Пальпация головки и спинки плода помогает найти место, где сердцебиение слышно наиболее отчётливо (см. с. 414-416). При головном предлежании плода со спинкой, повёрнутой к левой стороне матери, сердцебиение лучше прослушивается в левом нижнем квадранте живота. В ягодичном предлежании (головка плода находится под мечевидным отростком грудины) и спинке, повёрнутой к правой стороне матки, сердечные тоны лучше слышны в верхнем правом квадранте живота.

Если после 24 нед беременности сердцебиение плода выслушивается более чем в одной точке живота, следует подозревать многоплодную беременность.

* В российской акушерской практике с этой целью применяют акушерский стетоскоп и аппарат «Малыш», работающий на принципе эффекта Допплера. Примеч. пер.

В III триместре беременности важное значение имеет ритм сердечных сокращений плода. Могут отмечаться колебания ритма на 10-15 ударов в минуту в течение 1-2 мин. | Постоянная аритмия у плода свидетельствует о неблагополучии.
Половые органы, задний проход и прямая кишка |
Осмотрите наружные половые органы женщины, обращая внимание на рост волос, цвет кожи и наличие рубцов. Расширение входа во влагалище у повторноберемен-ных, заметное увеличение малых половых губ и клитора считаются нормой. У повторнобеременных могут быть рубцы после перинеотомии (рассечение промежности для облегчения родов), эпизиотомии (рассечение задней спайки больших половых губ для облегчения родов) или травмы промежности. | У некоторых женщин на малых половых губах образуются варикозные узлы, представленные извитыми венами. Такие узлы могут становиться болезненными.
Осмотрите задний проход на наличие варикозно расширенных вен (геморроидальные узлы) . Определите их размер и локализацию. | Геморроидальные узлы обычно проявляются на поздних сроках беременности. Они болезненны и нередко кровоточат.
Пропальпируйте бартолиновы железы и парауретральные протоки, из которых в норме не должно быть никаких выделений. |
Обратите внимание на наличие цистоцеле или ректоцеле. | Цистоцеле и ректоцеле могут быть следствием снижения мышечного тонуса во время беременности.
Влагалищные мазки. Возьмите влагалищные мазки для проведения теста Папа-николау. При наличии показаний для дополнительного исследования можно взять мазки со стенок влагалища и шейки матки. Из-за полнокровия сосудов во время беременности прикосновение к шейке матки может вызвать кровотечение. | Во время беременности возможны влагалищные инфекции, поэтому могут потребоваться мазки для исследования микрофлоры.
Обратите внимание на цвет, характер выделений, складчатость и понижение тонуса стенок влагалища. Синюшный цвет, глубокие складки и увеличение количества молочно-белых выделений (лейкорея) считаются нормой. | У небеременных женщин стенки влагалища розовые. При влагалищных инфекциях отмечаются зуд и выделения.
При осмотре шейки матки обратите внимание на её цвет и форму а также на следы заживших разрывов на её поверхности. Шейка матки у повторнобеременных может иметь неправильную форму из-за заживших разрывов. | У небеременных женщин шейка матки розовая.
Бимануальное влагалищное исследование. Введите во влагалище два смазанных вазелином пальца (ладонной поверхностью вниз) и, слегка надавливая на промежность, достаньте пальцами задний свод влагалища. Не ослабляя давления, разверните пальцы ладонной поверхностью вверх. Старайтесь не касаться зоны прохождения мочеиспускательного канала. Понижение тонуса мышц во время беременности позволяет без труда выполнить влагалищное исследование. | '
Введите палец в наружный маточный зев, затем проведите пальцем по поверхности канала шейки матки. У первобеременных наружный маточный зев должен быть закрыт, в то время как у повторнобеременных он может пропускать кончик пальца. Внутренний маточный зев, соединяющий цервикальный канал с полостью |

матки, должен быть закрыт. Поверхность шейки матки у повторнобеременных может быть неровной из-за рубцов после разрывов во время прошлых родов.

Определите длину шейки матки путём пальпаторного измерения её боковой поверхности от верхушки до бокового свода влагалища. До 34-36 нед беременности длина шейки матки должна составлять примерно 1,5-2 см.

Укорочение (сглаженность) шейки матки до 32 нед беременности может наблюдаться при преждевременной родовой деятельности.

Определите форму, размер, консистенцию и положение матки. Эти показатели зависят от срока беременности. Для ранних сроков беременности характерна податливость перешейка матки (симптом Хегара). До 8 нед матка имеет грушевидную форму с незначительным увеличением области дна матки. Сферическую форму матка принимает на 10-12 нед беременности. Антефлексия и ретрофлекия исчезают к 12 нед, а диаметр дна матки в это время составляет примерно 8 см.

Ладонной поверхностью пальцев, расположенных по обе стороны шейки матки, мягко приблизьте матку к брюшной стенке. Захватите дно матки двумя руками и определите её размер.

Неровность поверхности матки определяется при миоме или двурогой матке (две полости матки, разделённые перегородкой).

Пропальпируйте правый и левый придатки матки. Жёлтое тело может определяться как небольшой узелок на поверхности яичника. На поздних сроках беременности яичники и маточные трубы пропальпировать трудно.

На ранних сроках очень важно исключить трубную (эктопическую) беременность. См. табл. 13-7. Объёмные образования придатков (с. 400.)

Извлекая пальцы из влагалища, оцените силу мышц тазового дна.

Влагалищно-прямокишечное исследование можно провести, если вы хотите уточнить размер матки. Матка в положении ретроверсии и ретрофлексии до 10 нед беременности расположена в задних отделах полости малого таза. Её размер может быть определён только с помощью влагалищно-прямокишечного исследования.

Конечности

Осмотреть конечности можно, когда женщина сидит или лежит на левом боку.

Обратите внимание на наличие варикозно расширенных вен. | Варикозное расширение вен может появляться или усугубляться во время беременности. |
Возможен отёк нижних и верхних конечностей. Пропальпируйте голень со стороны большеберцовой кости, лодыжки и тыльную поверхность стопы. Степень отёка оценивается по 4-балльной шкале. Физиологический отёк нередко встречается на поздних сроках беременности, в жаркую погоду и у женщин, которые много времени проводят на ногах. | Отёк голени при нефропатии беременных обычно составляет 3 балла и более; отёк также распространяется на лицо и руки.
Проверьте рефлексы (коленные и ахилловы). |
Специальные методы исследования | Интерпретация
Приёмы Леопольда. Эти приёмы являются важным дополнением к пальпации живота у беременной, начиная с 28 нед беременности, и дают информацию о положении плода (продольное или поперечное), предлежании (головное или ягодичное), позиции и виде позиции плода (отношение спинки плода к сторонам матки), а также о том, насколько плод опустился в полость малого таза и какова приблизительная масса тела плода. | Встречаются ягодичное предлежание плода (над входом в таз матери находится тазовый конец) и отсутствие прохождения предлежащей части плода в таз матери во время родов. Ни одна из этих ситуаций не исключает роды через естественные родовые пути. Наиболее опасными являются поперечное положение плода и медленный рост плода, что может свидетельствовать о внутриутробной задержке развития плода.
Первый приём (определение части плода, расположенной в дне матки). Встаньте справа от женщины лицом к её лицу. Кончиками сведённых вместе пальцев рук попытайтесь мягко пропальпировать часть плода, расположенную в дне матки. | Наиболее часто в дне матки находится тазовый конец плода. Он плотный, неровный и не имеет такой сферической формы, как головка. Головка плода плотная, округлая, с ровной поверхностью.

Второй приём (определение положения, вида и позиции плода). Положите обе руки по бокам живота женщины и попытайтесь захватить плод двумя руками. Одна рука лежит на стенке матки, вторая ощупывает части плода. | Спинка плода имеет гладкую и плотную поверхность, на 32 нед беременности длина её примерно равна длине кисти взрослого человека. Со стороны мелких частей плода прощупываются неровные выступы, иногда удаётся ощутить толчкообразные движения.
Третий приём (определение предлежащей части плода). Правой рукой охватите предлежащую часть плода, а левой рукой дно матки. Так вам будет легче отличить головку от тазовой части. | Головка плода гладкая, плотная и округлая, тазовая часть плотная и неровная.
 | Наиболее часто головка расположена снизу, а тазовая часть сверху.

Четвёртый приём (определение предлежащей части, её вставления и продвижения). Встаньте лицом к ногам женщины. Ладонной поверхностью обеих рук кончиками сведённых пальцев начинайте пальпировать область над лобковым симфизом. Обратите внимание на то, расходятся ли руки от давления вниз или остаются сведёнными вместе. Таким образом можно определить, опущена ли предлежащая часть плода в малый таз или нет. | При головном предлежании плода прощупывается гладкая округлая часть с обеих сторон. Если руки расходятся, то предлежащая часть плода опущена в малый таз беременной.
Если предлежащая часть плода опускается в малый таз, определите её форму и плотность. Если не опускается, то в нижних отделах живота захватите руками предлежащую часть плода. | Если руки остаются сведёнными вместе и вы можете без усилий надавить на живот над мочевым пузырём, не прикасаясь к плоду, то предлежащая часть находится над вашими руками. jj
После окончания осмотра, когда женщина оденется, расскажите ей о результатах обследования. Если для подтверждения беременности нужна дополнительная информация, обсудите это. Убедите женщину в необходимости постоянного наблюдения и запишите результаты осмотра в медицинскую карту беременной. |


15_1.htm

Глава 15

Задний проход, прямая кишка и предстательная железа

Анатомия и физиология

Желудочно-кишечный тракт заканчивается коротким сегментом анальным каналом. Наружная граница анального канала выражена слабо. В отличие от кожи перианальной области кожа анального канала влажная и не имеет волос. В норме анальный канал находится в закрытом состоянии за счёт сокращения произвольного наружного мышечного сфинктера и непроизвольного внутреннего сфинктера, представляющего собой утолщение мышечного слоя стенки прямой кишки.

Необходимо точно представлять направление анального канала, которое примерно совпадает с линией, соединяющей пупок и задний проход. В отличие от прямой кишки анальный канал обильно иннервируется соматическими чувствительными окончаниями, и неправильно введённый палец или инструмент может вызвать боль.

Границей анального канала и прямой кишки считается зубчатая линия, где кожа анального канала переходит в слизистую оболочку прямой кишки. Аноректальное

соединение, часто называемое гребнем или зубчатой линией, также указывает на границу между областями, иннервируемыми вегетативными и соматическими нервными волокнами. Зубчатая линия хорошо видна при ректоскопии, но не определяется при пальпации.

Выше аноректального соединения прямая кишка расширяется и изгибается кзади, прилегая к копчику и крестцу. У мужчин при исследовании передней стенки прямой кишки пальпируется предстательная железа, которая имеет форму сердца. Длина предстательной железы составляет примерно 2,5 см. Правая и левая дольки разделены нерезко выраженной срединной бороздкой. Семенные пузырьки, напоминающие по форме заячьи ушки, расположены выше предстательной железы и в норме не пальпируются.

У женщин через переднюю стенку прямой кишки пальпируется шейка матки.

Слизистая оболочка прямой кишки образует три складки так называемые заслонки Хьюстона. Самая нижняя из них иногда пальпируется в положении больного лёжа на левом боку.

Большая часть прямой кишки, доступная для пальцевого исследования, не покрыта брюшиной. Брюшина покрывает лишь переднюю стенку прямой кишки; эту область можно пропальпировать только кончиком пальца. Таким образом вы можете обнаружить болезненность при воспалении брюшины или пропальпировать узлы при метастазировании опухоли в брюшину.

Возрастные изменения

У детей предстательная железа имеет небольшой размер, а в периоде между началом полового созревания и 20 годами увеличивается примерно в 5 раз. Начиная с пятого десятилетия жизни происходит увеличение железы за счёт гиперплазии её ткани (см. табл. 15-2 Заболевания предстательной железы, с. 425).


15_2.htm

Методика обследования

Примеры, пояснения

Для большинства больных исследование прямой кишки наиболее неприятный момент осмотра. Это исследование может вызвать у больного ощущение дискомфорта. Правильно выполненное исследование в большинстве случаев безболезненно. У подростков (при отсутствии соответствующих жалоб) пальцевое исследование прямой кишки можно не проводить, у взрослых это исследование нужно проводить обязательно, так как есть риск пропустить бессимптомный рак прямой кишки у больных среднего и пожилого возраста. Для успешного пальцевого ректального исследования продвигать палец необходимо мягко и медленно. Поведение врача должно быть спокойным, он должен объяснить больному, в чём заключается этот метод исследования.

Осмотр заднего прохода и прямой кишки у мужчин

Задний проход и прямую кишку можно исследовать в одном из нескольких положений больного. В большинстве случаев наиболее удобно положение больного лёжа на боку, которое позволяет осмотреть кожу вокруг заднего прохода и крестцово-копчиковую область. Это положение описано ниже. Позиция для камнесечения позволяет обнаружить рак верхних отделов прямой кишки. Это положение также позволяет провести бимануальное исследование и пропальпиро-вать мягкие ткани таза. Некоторые клиницисты предпочитают проводить исследование, когда больной стоит, нагнувшись вперёд.

Какое бы положение ни принял больной, вы не сможете исследовать прямую кишку по всей её длине. Если есть подозрение на рак прямой и сиг-мовидной кишки, необходимо выполнить ректороманоскопию.

Попросите больного лечь на левый бок, так чтобы ягодицы находились у края стола, и согнуть правую ногу в тазобедренном и коленном суставах. В этом положении наиболее удобно осматривать задний проход. Накройте больного выше и ниже места осмотра, для лучшей видимости направьте источник света на задний проход. Наденьте перчатки и обеими руками разведите ягодицы.

Исследуйте крестцово-копчиковую область, обращая внимание на наличие припухлостей, язв, признаков воспаления, сыпи или расчёсов. У взрослого человека кожа вокруг заднего прохода содержит больше пигмента и несколько грубее, чем кожа на ягодицах. Пропальпируйте все подозрительные области, обращая внимание на опухоли и болезненность.

Исследуйте задний проход и прямую кишку. Наденьте перчатку, смажьте указательный палец вазелином, объясните больному ваши намерения. Введение пальца в задний проход может вызвать у больного ощущение, как при позыве на дефекацию. Попросите больного натужиться. Исследуя область заднего прохода, обращайте внимание на патологические изменения.

Повреждения заднего прохода и кожи вокруг него включают геморрой, остроконечные кондиломы, герпес, твёрдый шанкр и карциному. Абсцесс перианальной области представляет собой болезненное гипере-мированное уплотнение. При зуде в ; анальной области обнаруживаются припухлость и утолщение кожи, а также трещины и следы расчёсов.

Попросите больного натужиться, поставьте подушечку указательного пальца на задний проход. Почувствовав, что сфинктер расслабился, продвиньте палец в заднепроходной канал в направлении линии, соединяющей задний проход и пупок.

Часто вокруг заднего прохода мож- -но обнаружить свободно свисающие лоскуты кожи, однако даже при наличии в анамнезе оперативных вмешательств на заднем проходе или тромбоза геморроидальных вен объяснить наличие этих кусочков кожи часто не удаётся.

См. табл. 15-1 Патологические изменения заднего прохода, прилежащей кожи и прямой кишки (с. 423-424).

Если вы чувствуете напряжение сфинктера, остановитесь и успокойте больного. Когда сфинктер расслабится, возобновите движение пальца. Не следует прилагать много усилий. Расположите пальцы по обе стороны заднего прохода, мягко растяните его в стороны и попросите пациента натужиться. Исследуйте кожу вокруг заднего прохода, обратите внимание на наличие повреждений, например трещин, которые вызывают болезненность в этой области.

Если больной не ощущает чрезмерного дискомфорта, продолжайте исследование и обратите внимание на:

Тонус сфинктера. В норме сфинктер плотно охватывает введённый палец.

Болезненность

Спазм сфинктера возможен при возбуждении, воспалительном или рубцовом процессе на коже вокруг заднего прохода. Недержание кала характерно для некоторых неврологических заболеваний.

* Уплотнение

Уплотнение может быть вызвано воспалением, наличием рубцов или злокачественной опухоли.

Узелки и неровности кожи

Введите палец в прямую кишку как можно глубже. Поворачивая руку по часовой стрелке, старайтесь пропальпировать как можно большую поверхность правой стенки прямой кишки, затем, поворачивая руку против часовой стрелки, пропальпируйте её заднюю и левую стенки.

Обращайте внимание на наличие узелков, неровности или уплотнения на стенке прямой кишки. Чтобы пропальпировать более высокие отделы, сделайте так, чтобы кончик пальца не касался стенки прямой кишки, попросите больного натужиться и пропальпируйте снова.

На рисунке изображён рак прямой кишки неправильной формы.

Продолжайте поворачивать руку против часовой стрелки так, чтобы можно было пропальпировать переднюю поверхность предстательной железы. Вам будет легче пропальпировать эту область, если вы как бы несколько отвернётесь от больного. Объясните ему, что вы будете пальпировать предстательную железу и у него может возникнуть ложный позыв на мочеиспускание.

Аккуратно проведите пальцем по поверхности предстательной железы, пропальпируйте боковые дольки и срединную бороздку между ними. Обратите внимание на размер, форму и консистенцию предстательной железы, а также на наличие узелков и болезненность. В норме предстательная железа мягкая и безболезненная.

См. табл. 15-2 Заболевания предстательной железы (с. 425).

Если это возможно, проведите палец выше предстательной железы в область семенных пузырьков и кармана брюшины. Обратите внимание на наличие узелков и болезненность.

Таким образом можно выявить метастазы рака брюшины в прямую кишку (см. табл. 15-1 Патологические изменения заднего прохода, прилежащей кожи и прямой кишки, с. 424) или боль при перитоните.

Аккуратно извлеките палец и вытрите кожу вокруг заднего прохода салфеткой, если больной не может сделать это сам. Обратите внимание на цвет кала и проведите исследование кала на наличие скрытой крови.

Осмотр области заднего прохода и прямой кишки у женщин

Исследование прямой кишки у женщин проводится сразу после исследования половых органов, пока больная находится в положении для камнесечения. Если показано только пальцевое исследование прямой кишки, то наиболее подходит положение больной лёжа на боку. Это положение позволяет более детально осмотреть кожу вокруг заднего прохода и крестцово-копчиковую область.

В основном способы исследования соответствуют таковым у мужчин. Обычно шейка матки легко пальпируется через переднюю стенку прямой кишки. Иногда пальпируется тело матки, когда матка находится в положении ретроверсии. Тело и шейку матки, а также гигиенический тампон не следует путать с опухолью.


15_3.htm

ТАБЛИЦА 15-1. ПАТОЛОГИЧЕСКИЕ ИЗМЕНЕНИЯ ЗАДНЕГО ПРОХОДА, ПРИЛЕЖАЩЕЙ КОЖИ И ПРЯМОЙ КИШКИ

 |  | Аноректальная фистула свищ, одним концом открывающийся в заднем проходе или стенке прямой кишки, а другим на коже или в полом органе. Образованию фистулы обычно предшествует формирование абсцесса. Ищите отверстие свища (или несколько отверстий) на коже вокруг заднего прохода.
 |  | Трещина анального канала это болезненное изъязвление анального канала овальной формы. Чаще всего трещина локализуется по срединной линии на его задней стенке, реже на передней, располагается продольно. При исследовании можно обнаружить свободно свисающие непосредственно ниже трещины лоскуты кожи. Аккуратно растянув задний проход в стороны, можно увидеть нижний край трещины. Спазм сфинктера делает исследование болезненным, поэтому может потребоваться местная анестезия.
Пилонидальная киста часто встречающаяся аномалия развития. Она расположена в межъягодичной складке и представляет собой синус, открывающийся отверстием над областью копчика или нижней частью крестца. Место открытия синуса может быть покрыто пучком волос или окружено венчиком эритемы. Хотя пилонидальная киста никак не проявляется клинически, тем не менее при плохом дренировании она может осложниться образованием абсцесса и вторичных синусовых ходов.
 | Наружный геморрой это расширение геморроидальных вен, расположенных ниже зубчатой линии и покрытых кожей. Часто протекает бессимптомно, за исключением тромбирования, при котором появляется резкая болезненность, усиливающаяся при дефекации и в положении сидя. На коже заднего прохода обнаруживается болезненное распухшее синюшного цвета образование. | Полипы прямой кишки встречаются довольно часто. Они могут быть разного размера, их количество может варьировать. Полипы могут развиваться на ножке или лежать широким основанием непосредственно на слизистой оболочке. Полипы мягкие на ощупь, их практически невозможно обнаружить при пальцевом исследовании. Для уточнения диагноза необходимы ректоскопия и биопсия, так как полипы могут озлокачествляться.
Внутренний геморрой (выпавший) Передняя стенка Задняя стенка | Внутренний геморрой это увеличение венозных сплетений, расположенных выше зубчатой линии, где они обычно не пальпируются. Иногда, особенно во время дефекации, может возникнуть кровотечение. Кровь при этом имегт ярко-красный цвет. Геморроидальные узлы могут выпадать через анальное отверстие. Они представляют собой красноватые, влажные, выступающие над поверхностью кожи образования, обычно расположенные в местах, указанных на рисунке. | Бессимптомное течение рака прямой кишки делает пальцевое исследование у взрослых больных крайне важным и необходимым. Поверхность изъязвившегося рака прямой кишки твёрдая, узловатая, опухоль имеет округлую форму. Полипы, как сказано выше, тоже могут быть злокачественными.
 | При натуживании может произойти выпадение слизистой оболочки прямой кишки вместе с мышечным слоем или без него. Выпавшая прямая кишка представляет собой красноватого цвета образование в виде розетки. Выпадение только слизистой оболочки обычно небольшого размера и имеет радиальные складки. Если выпадает вся стенка прямой кишки, то образование имеет большой размер и концентрические складки. | Распространённые опухолевые метастазы любого происхождения могут развиваться в брюшине, покрывающей переднюю стенку прямой кишки. Твёрдое узловатое выпячивание стенки прямой кишки может пальпироваться кончиком пальца. У женщин метастазы развиваются в области прямокишечно-маточного углубления, позади шейки и тела матки.

ТАБЛИЦА 15-2. ЗАБОЛЕВАНИЯ ПРЕДСТАТЕЛЬНОЙ ЖЕЛЕЗЫ

Предстательная железа в норме

При пальпации через переднюю стенку прямой кишки предстательная железа пальпируется как округлое образование, имеющее форму сердца. Длина предстательной железы составляет примерно 2,5 см. Между правой и левой долькой пальпируется срединная бороздка. Пальпации доступна только задняя часть предстательной железы. Передняя часть железы, изменения в которой могут вызывать обструкцию

мочеиспускательного канала, недоступна для пальпации.

Рак предстательной железы

Подозрение на рак предстательной железы возникает, когда появляется участок уплотнения в её ткани. Твёрдый узел, изменяющий форму железы, может и не пальпироваться. При увеличении опухоль приобретает неправильную форму и может выходить за пределы железы. Срединная бороздка может не пальпироваться. Зоны уплотнения в предстательной железе не всегда обусловлены злокачественной опухолью. Они могут возникать при наличии камней в предстательной железе, хроническом воспалении и [image] других патологических процессах.

Доброкачественная гиперплазия предстательной железы (гипертрофия)

У мужчин старше 40 лет доброкачественная гиперплазия предстательной железы выявляется очень часто. При пальпации поражённая железа симметрично увеличена, с гладкой поверхностью, эластичная, сильнее выступает в просвет прямой кишки. Срединная бороздка может не пальпироваться. Нормальный размер предстательной железы не исключает её гиперплазии, которая может вызывать нарушения мочеиспускания и при этом не [image] определяться пальпаторно.

Простатит

Острый простатит острое лихорадочное состояние, вызванное бактериальной инфекцией. При пальпации поражённая железа твёрдой консистенции, очень болезненна, увеличена в размере и тёплая на ощупь. Проводите исследование осторожно.

Хронический простатит не выявляется клиническими методами, для его диагностики применяют другие [image] методы исследования.


16_1.htm

Глава 16

Периферические сосуды

Анатомия и физиология

Настоящая глава посвящена кровообращению в верхних и нижних конечностях. В главе рассмотрены артерии, вены и связывающее их капиллярное русло, а также лимфатическая система с лимфатическими сосудами.

Артерии

Артериальный пульс можно определить в местах поверхностного расположения артерий. Плечевую артерию можно прощупать в локтевом сгибе и выше него медиальнее сухожилия и брюшка двуглавой мышцы плеча. Плечевая артерия делится на лучевую и локтевую. Пульсация лучевой артерии определяется на сгибательной поверхности запястья ближе к его латеральному краю, пульсация локтевой артерии ближе к медиальному краю, однако этому часто препятствуют мягкие ткани, располагающиеся над артерией.

Лучевая и локтевая артерии сообщаются через две сосудистые дуги на кисти, что позволяет сохранить кровообращение кисти и пальцев в случае повреждения одной из артерий.

На нижних конечностях пульсацию артерий можно определить в четырёх анатомических областях. Бедренную артерию можно прощупать под паховой связкой на середине расстояния между передней верхней остью подвздошной кости и лобковым симфизом. Бедренная артерия далее направляется вниз, располагаясь в толще мягких тканей медиальнее бедренной кости, и переходит в подколенную артерию. Пульсацию подколенной артерии можно прощупать в подколенной ямке. Ниже колена подколенная артерия делится на две ветви, каждая из которых достигает стопы. На стопе передняя ветвь подколенной артерии носит название тыльной артерии стопы. Её пульсацию можно ощутить на тыльной поверхности стопы у латерального края сухожилия длинного разгибателя большого пальца. Заднюю ветвь, Носящую название задней большеберцовой артерии, можно прощупать позади медиальной лодыжки.

Надёжность кровообращения стопы, как и кисти, обеспечивает сосудистая дуга между этими двумя ветвями подколенной артерии.

В отличие от глубоких поверхностные вены располагаются под кожей, и влияние окружающих тканей на прочность венозной стенки выражено в значительно меньшей степени. Система поверхностных вен включает большую подкожную вену, которая начинается на тыле стопы и направляется по медиальной поверхности нижней конечности, сливаясь под паховой связкой с системой глубоких вен (бедренной веной), и малую подкожную вену, которая начинается на наружной поверхности стопы и направляется вверх по задней поверхности голени, сливаясь в подколенной ямке с системой глубоких вен. Обе подкожные вены связаны анастомозами, которые хорошо видны при расширении этих вен. Кроме того, подкожные вены сообщаются с системой глубоких вен посредством коммуникантных (перфорантных) вен.

Как глубокие, так и поверхностные вены имеют клапаны, пропускающие кровь в одном направлении, а именно из поверхностных вен в глубокие по направлению к сердцу. Существенную роль в поддержании венозного кровотока играют сокращения мышц. Во время ходьбы мышечные сокращения обеспечивают благодаря клапанному аппарату продвижение крови против силы тяжести.

Лимфатическая система и лимфатические узлы

Лимфатическая система представлена обширной сетью лимфатических сосудов, через которые осуществляется отток лимфы из тканей в венозное русло. Лимфатическая система начинается на периферии со «слепых» лимфатических капилляров, переходящих в тонкие лимфатические сосуды, которые соединяются в собирательные протоки, впадающие в крупные вены у основания шеи. Лимфа, оттекающая по лимфатическим сосудам, «фильтруется» в лимфатических узлах, которые располагаются на пути лимфатических сосудов.

Лимфатические узлы представляют собой круглые, овоидные или бобовидные образования, имеющие в зависимости от своей локализации разные размеры. Некоторые лимфатические узлы, такие, как преаурикулярные, имеют очень маленькие размеры и могут не прощупываться. Паховые лимфатические узлы сравнительно крупные, часто достигают в размере 1 см, а у взрослых иногда и 2 см.

Помимо дренажной функции, лимфатическая система играет важную роль в деятельности иммунной системы организма.

Для пальпации доступны лишь поверхностные лимфатические узлы. К ним относятся шейные (см. с. 164), подмышечные (см. с. 318) лимфатические узлы и лимфатические узлы, расположенные на верхних и нижних конечностях.

Необходимо помнить, что в подмышечные лимфатические узлы оттекает лимфа из большей части верхней конечности. При этом лимфа с локтевой поверхности предплечья и кисти, мизинца, безымянного и смежной с ним поверхности среднего пальца оттекает сначала в локтевые лимфатические узлы. Локтевые лимфатические узлы расположены на медиальной поверхности плеча на расстоянии 3 см от локтя. Из остальных отделов верхней конечности лимфа оттекает в основном в подмышечные лимфатические узлы. Незначительная часть лимфы может сразу попасть в подключичные лимфатические узлы.

Из лимфатических сосудов нижней конечности, сопровождающих вены нижней конечности, и лимфатических узлов нижней конечности образуются поверхностная и глубокая лимфатические системы. Для пальпации доступны лишь поверхностные лимфатические узлы. Поверхностные паховые лимфатические узлы включают две группы горизонтальную и вертикальную. Горизонтальная группа расположена в виде цепочки на передней поверхности бедра под паховой связкой. В лимфатические узлы горизонтальной цепочки оттекает лимфа из ягодиц, нижних отделов живота и наружных половых органов, анального канала и перианальной области, а также дистальных отделов влагалища.

Вертикальная группа лимфатических узлов расположена вдоль проксимального отдела большой подкожной вены. В эти лимфатические узлы оттекает лимфа из лимфатических сосудов, сопровождающих систему большой подкожной вены. Лимфатические сосуды, сопровождающие систему малой подкожной вены (пяточная область, наружная поверхность стопы), несут лимфу в глубокую лимфатическую систему, в которую они впадают в подколенной ямке. Поэтому наличие патологического процесса в указанных анатомических областях обычно не сопровождается увеличением паховых лимфатических узлов.

Перемещение жидкости и капиллярное русло

Кровь движется от артерий к венам через капиллярное русло. В капиллярах происходит диффузия жидкой части крови, с помощью которой поддерживается динамическое равновесие между сосудистым и интерстициальным пространством. Давление крови в капиллярах, особенно вблизи артериолярного конца, обусловливает перемещение жидкой части крови в ткани. Этому процессу способствует сравнительно слабое осмотическое давление белков тканей (интерстициальное коллоидно-осмотическое давление) и противодействует гидростатическое давление тканей.

По мере продвижения крови по капилляру к венозному концу гидростатическое давление падает и начинает преобладать коллоидно-осмотическое давление белков

плазмы, что способствует перемещению жидкости обратно в кровеносное русло. В результате ток жидкости, который на артериолярном конце капилляра направлен в сторону тканей, на венозном конце капилляра меняет своё направление на противоположное. Лимфатические капилляры также играют важную роль в уравновешивании этих разнонаправленных потоков жидкости, удаляя избыточное количество жидкости и белков из интерстициального пространства.

Это равновесие может нарушиться при патологии лимфатической системы или изменении гидростатического или осмотического давления. Наиболее частым клиническим проявлением нарушения этого равновесия является увеличение объёма интерстициальной жидкости, называемое отёком (см. табл. 16-3 Механизмы развития отёков, с. 445-446).

Возрастные изменения

У детей и подростков размеры лимфатических узлов по отношению к размерам тела больше, чем у взрослых (см. с. 555).

Старение сопровождается существенными изменениями со стороны периферических сосудов. Хотя заболевания вен и артерий, особенно атеросклероз, чаще наблюдаются у людей старшего возраста, их, по-видимому, не следует рассматривать как часть процесса старения. С возрастом происходит удлинение артерий, которые в результате становятся извилистыми, и уплотнение их стенок, однако эти изменения появляются как на фоне атеросклероза, так и без него и поэтому не являются специфическими. Прекращение пульсации не является характерным признаком нормального процесса старения, и требует тщательного обследования больного. Кожа может истончиться и стать сухой, замедляется рост ногтей, волосы на ногах часто редеют. В связи с тем что эти изменения наблюдаются часто, они не могут считаться специфическими для артериальной недостаточности, хотя обычно и сопровождают её.


16_2.htm

Методика обследования

Примеры, пояснения

Оценка состояния периферических сосудов основана прежде всего на данных осмотра верхних и нижних конечностей, определении пульса, а также на наличии или отсутствии отёка. 0 включении методов исследования периферических сосудов в общую схему исследования конечностей больного рассказано в главе 4. При наличии признаков патологии следует прибегнуть к дополнительным методам исследования.

Верхние конечности

Осмотрите обе верхние конечности от пальцев до плеч. Обратите внимание на:

Размеры, симметричность и наличие отёка

Лимфатический отёк верхней конечности может развиться после иссечения подмышечных лимфатических узлов и лучевой терапии.

Венозный рисунок

Резко контурированные вены на отёчной верхней конечности свидетельствуют о закупорке глубоких вен.

Цвет кожи и ногтей, текстуру кожи

Прощупайте подушечками пальцев пульс на лучевой артерии на сгибатель-ной поверхности запястья ближе к наружному краю. Пульс легче прощупать, если попросить больного слегка согнуть кисть в лучезапястном суставе. Сравните пульс на обоих запястьях.

Пульс на лучевых артериях, как и на других периферических артериях, можно оценить как высокий и напряжённый, нормальный, ослабленный; пульс может отсутствовать. Значительное расширение артерии называют аневризмой.

Если вы подозреваете артериальную недостаточность, определите пульс на плечевой артерии. Для этого одной рукой слегка согните руку больного в локте и большим пальцем другой руки прощупайте плечевую артерию у медиального края сухожилия двуглавой мышцы в локтевом сгибе. Плечевую артерию можно прощупать и выше этого уровня в борозде между двуглавой и трёхглавой мышцами плеча.

При болезни Рейно пульс на запястье обычно нормальный, однако спазм более дистальных артерий приводит к резкому побледнению пальцев с чёткими границами (см. фотографию).

Фотография взята из : Marks R: Skin Disease in Old Age. Philadelphia, JB Lippin-cott, 1987

Пропальпируйте локтевые лимфатические узлы. Попросите больного согнуть руку в локте под углом 90°. Охватите своей кистью его плечо сзади, расположив пальцы в борозде между двуглавой и трёхглавой мышцами плеча на расстоянии 3 см от внутреннего надмыщелка. При обнаружении лимфатических узлов обратите внимание на их размеры, консистенцию и болезненность при пальпации.

Локтевые лимфатические узлы у большинства людей в норме пропальпиро-вать не удаётся.

Увеличение локтевого лимфатического узла может наблюдаться при наличии патологического процесса в зоне, лимфа из которой притекает к нему, или быть проявлением системной лимфаденопатии.

Нижние конечности

Осмотр нижних конечностей необходимо проводить в положении больного лёжа. Ноги должны быть освобождены от одежды.

Осмотрите обе нижние конечности от ягодиц до стоп. Обратите внимание на:

Размеры, симметричность, наличие отёка

Венозный рисунок и наличие расширенных вен

Наличие пигментации, сыпи, рубцов или язв

Цвет и текстуру кожи, цвет ногтей, характер оволосения голеней и стоп

Пропальпируйте поверхностные паховые лимфатические узлы (как горизонтальную, так и вертикальную группы). Обратите внимание на их размеры, консистенцию, подвижность относительно друг друга, болезненность при пальпации. Часто пальпируемые у здоровых людей паховые лимфатические узлы подвижны, имеют диаметр до 1 см или даже до 2 см.

См. табл. 16-1 Хроническая артериальная и венозная недостаточность

(с. 443).

См. табл. 16-2 Язвы в области стопы и голеностопного сустава (с. 444),

Под лимфаденопатией понимают увеличение лимфатических узлов, сопровождающееся их болезненностью. Необходимо отдифференцировать локальную лимфаденопатию от системной, тщательно исследуя область, дренируемую изменёнными лимфатическими узлами, и исключить поражение других групп лимфатических узлов.

Для оценки артериального кровообращения прощупайте пульсацию артерий.

Пульс на бедренной артерии. Надавите пальцами ниже паховой складки примерно на середине расстояния между передней верхней остью подвздошной кости и лобковым симфизом. Как при глубокой пальпации живота, исследование артерии можно выполнить двумя руками, положив одну на другую. Это может облегчить определение пульса, особенно у больных с ожирением.

Ослабление пульсации или её отсутствие может указывать на сужение или окклюзию артерии проксимальнее места пальпации. Например, ослабление или отсутствие пульсации бедренной артерии свидетельствует о поражении аорты или подвздошных артерий. Дистальнее места окклюзии пульсация артерий отсутствует на всём протяжении конечности. Хроническая артериальная окклюзия приводит к появлению перемежающейся хромоты (см. с. 84-85), изменению цвета конечности при перемене её положения (см. с. 442) и трофическим изменениям кожи конечности (см. с. 443). Одной из причин хронической артериальной окклюзии является облитерирующий атеросклероз, при котором образующиеся в стенке артерии атероматозные бляшки нарушают кровоток по ней.

Усиленная разлитая пульсация бедренной артерии свидетельствует о её аневризме патологическом расширении сосуда.

Усиленная разлитая пульсация подколенной артерии свидетельствует о её аневризме. Аневризмы как бедренной, так и подколенной артерии встречаются редко, главным образом у мужчин старше 50 лет. Обычно их причиной является атеросклероз.

Пульс на подколенной артерии. Нога больного должна быть слегка согнута в колене и расслаблена. Расположите кончики пальцев обеих рук таким образом, чтобы они сошлись на уровне середины подколенной ямки, и надавите ими на мягкие ткани. Пульс на подколенной артерии часто труднее прощупать, чем на других артериях. Она расположена глубже, её пульсация имеет более диффузный характер.

Если таким образом определить пульсацию подколенной артерии не удаётся, попробуйте прощупать её, попросив больного повернуться на живот. Согните его ногу в колене под углом 90° и двумя большими пальцами надавите на подколенную ямку (см. фотографии).

При облитерирующем атеросклерозе чаще поражается бедренная артерия. Поэтому пульс на бедренной артерии бывает нормальным, а на подколенной ослабленным или отсутствует.

Пульс на тыльной артерии стопы. Прощупайте тыльную поверхность стопы (но не лодыжки) у латерального края сухожилия длинного разгибателя большого пальца. Если прощупать пульс не удаётся, продолжите пальпацию более латерально.

Пульс на задней болыиеберцовой артерии. Надавите согнутыми пальцами позади и несколько ниже медиальной лодыжки. Прощупать пульс на задней большеберцовой артерии при избыточном отложении жировой ткани или отёке в области лодыжек может оказаться невозможным.

Ослабление пульса на артериях стопы или его отсутствие (в тёплом помещении) при нормальной пульсации бедренной и подколенной артерий является признаком окклюзии дистального отдела подколенной артерии или её ветвей, что часто наблюдается при сахарном диабете.

Острая артериальная окклюзия (например, при тромбозе или эмболии) проявляется болью, ощущением онемения или парестезиями. Конечность дистальнее уровня окклюзии становится холодной, бледной, пульс на артериях исчезает. Это состояние требует неотложного лечения. При хорошем коллатеральном кровообращении острая артериальная окклюзия может проявиться только ощущением онемения конечности и её похолоданием.

Рекомендации, позволяющие справиться с трудностями при прощупывании пульса. При прощупывании артерии выберите для себя удобное положение. Правильно расположив свою кисть в месте прохождения артерии, не спеша прощупайте её. При этом, меняя силу давления на ткани, вы сможете ощутить даже слабую пульсацию. Не принимайте пульсацию в кончиках своих пальцев за пульс больного. При возникновении сомнений сосчитайте свой собственный пульс и сравните с пульсом больного. Обычно частота пульса оказывается разной. Удобным местом для определения своего пульса для сравнения является сонная артерия.

Определите на ощупь тыльной поверхностью своих пальцев температуру стоп и голеней больного. Сравните температуру обеих нижних конечностей.

Низкая температура конечностей, особенно одной из них, при наличии других объективных симптомов является признаком артериальной недостаточности, т.е. неадекватного артериального кровоснабжения конечности.

Обратите внимание на наличие отёков. Сравните одну стопу и голень с другой, обращая внимание на их размеры, выраженность контуров подкожных вен, сухожилий и костей.

В результате отёка конечности контуры вен, сухожилий и костей становятся неразличимыми.

Установите характер отёке мягкий или плотный. В течение 5 с надавливайте большим пальцем на тыльную поверхность стоп (см. с. 438) позади медиальной лодыжки и на голени. Обратите внимание, остаются ли после надавливания ямочки. В норме их не должно быть. Выраженность отёка оценивают по четырёхбалльной шкале от лёгкого до резко выраженного.

См. табл. 16-3 Механизмы развития отёков (с. 445-446).

См. табл. 16-4 Некоторые периферические факторы как причина отёка

(с. 447).

На фотографии виден мягкий отёк III степени.

Если у вас возникает подозрение на отёк, измерьте окружность голеней. Это позволит вам не только установить наличие отёка, но и проследить за его динамикой. Сантиметровой лентой измерьте окружность стопы, наименьшую окружность голени над лодыжками, наибольшую окружность голени на уровне икроножных мышц и окружность бедра на уровне его середины, считая от надколенника при выпрямленной в колене ноге. Сравните результаты измерения на обеих ногах. Разница, превышающая 1 см над лодыжками или 2 см на уровне икроножных мышц, свидетельствует об отёке конечности.

Различие в длине окружности нижних конечностей может быть вызвано и мышечной атрофией.

При наличии отёка попытайтесь установить, нет ли патологии периферических сосудов, в частности острого тромбоза глубоких вен, хронической венозной недостаточности в результате ранее перенесённого тромбоза глубоких вен или несостоятельности их клапанов и лимфедемы. Обратите внимание на границы отёка до какого уровня на голени он доходит.

При тромбозе глубоких вен по границам отёка можно судить о локализации тромбоза: при тромбозе на уровне голени отекает нижняя треть голени или область голеностопного сустава, при илеофеморальном флебо-тромбозе вся нижняя конечность.

Обратите внимание на то, является ли отёк двусторонним или отекла лишь одна нога, отмечается ли необычное полнокровие вен.

Переполнение вен свидетельствует о том, что причиной отёка является венозная недостаточность.

Выясните, нет ли болезненности вен, которая может наблюдаться при тромбозе глубоких вен. Проверьте, нет ли болезненности в проекции бедренной вены в паховой области медиальнее места пульсации бедренной артерии, после чего

Болезненная, бледная, отёчная нижняя конечность наряду с болезненностью бедренной вены свидетельствует об

при согнутой и расслабленной ноге больного пропальпируйте икроножные мышцы. Осторожно придавите пальцами икроножные мышцы к большеберцовой кости и выясните, нет ли болезненности или тяжистых образований. Однако тромбоз глубоких вен может не проявляться какой-либо видимой симптоматикой; в таких случаях диагноз ставится на основании других исследований.

илеофеморальном флеботромбозе. Болезненность и тяжи, пальпируемые в икроножной мышце, являются признаком тромбоза глубоких вен.

Обратите внимание на цвет кожи.

Нет ли участков покраснения? Если есть, то какова их температура? Осторожно пропальпируйте тромбированную вену, которая имеет вид плотного тяжа. Наиболее часто поражаются вены голени.

Локальный отёк, покраснение, повышение температуры и наличие под кожей тяжистого образования указывают на поверхностный тромбофлебит.

Имеются ли в области лодыжек участки кожи бурого оттенка? Обратите внимание на наличие язв и их локализацию.

Бурый цвет кожи или наличие язв над лодыжкой указывает на хроническую венозную недостаточность.

Определите толщину кожи на ощупь

Утолщение кожи (и бурый цвет) наблюдается при лимфедеме и поздних стадиях венозной недостаточности.

Попросите больного встать и проверьте, нет ли варикозно расширенных подкожных вен. Вертикальное положение способствует наполнению варикозно изменённых вен кровью и делает их видимыми. При горизонтальном положении больного вы можете их не заметить. Пропальпируйте варикозно расширенные вены, обращая внимание на возможные признаки тромбофлебита.

Варикозно расширенные вены имеют извилистый вид. Их стенки при пальпации представляются утолщёнными. Значительная часть их располагается в дистальных отделах конечности.

Специальные методы исследования

Уточнение анатомических особенностей варикозно расширенных вен.Вы можете уточнить ход и взаимное расположение варикозно расширенных вен, наблюдая за распространением по ним гидродинамической волны. Для этого попросите больного встать, приложите пальцы одной руки к вене, а другой рукой, расположенной ниже, резким толчкообразным движением сдавите вену. Если образующаяся в результате этого гидродинамическая волна будет ощущаться пальцами расположенной выше руки, то исследуемые вены сообщаются друг с другом.

Гидродинамическая волна может распространяться и в дистальном направлении, хотя ощутить её бывает не так легко.

Оценка состоятельности венозных клапанов Ретроградное наполнение (проба Тренделенбурга) позволяет оценить функцию клапанов как коммуникантных, так и большой и малой подкожных вен. Попросите больного лечь на спину. Поднимите его ногу вверх под углом 90°, чтобы оттекла венозная кровь.

Затем сдавите рукой большую подкожную вену в верхней трети бедра и попросите больного встать на ноги. Пока вы сдавливаете вену, наблюдайте за наполнением кровью дистальных вен. В норме большая подкожная вена наполняется снизу в течение примерно 35 с, которые необходимы для продвижения крови из капиллярного русла в систему большой подкожной вены.

Быстрое заполнение поверхностных вен при сдавленной большой подкожной вене свидетельствует о несостоятельности клапанов коммуникантных вен, в результате которой кровь быстро оттекает в ретроградном направлении из глубоких вен в систему большой подкожной вены.

После пребывания больного в течение 20 с в вертикальном положении со сдавленной большой подкожной веной уберите руку, наблюдая за тем, не происходит ли внезапного дополнительного наполнения вен. В норме после прекращения сдавливания резкого дополнительного наполнения вен не происходит, поскольку состоятельные клапаны большой подкожной вены препятствуют ретроградному кровотоку. Продолжается медленное наполнение вен.

Резкое дополнительное наполнение поверхностных вен после прекращения сдавливания свидетельствует о несостоятельности клапанов большой подкожной вены.

Если оба этапа пробы патологии не выявляют, то проба считается отрицательной. Проба может быть также ложноотрицательной и ложноположительной.

Обследование больного в горизонтальном положении. Больные, прикованные к постели, истощённые, преклонного возраста или страдающие тяжёлой неврологической патологией, особенно склонны к повреждению кожи и образованию язв. При длительном давлении на кожу происходит нарушение кровотока по артериолам и капиллярам; образуются пролежни. Пролежни могут образовываться также в результате трения, например, когда больной, находясь в постели, сползает вниз из полулежачего положения или когда он встаёт с постели не приподнимаясь, а скользя по ней. Такие движения могут приводить к травмиро-ванию мягких тканей ягодиц и нарушению кровообращения в них. Влажность кожи повышает риск образования пролежней.

Если оба этапа пробы указывают на патологию, то проба считается ложноположительной.

У всех больных с повышенным риском образования пролежней тщательно осматривайте кожу крестцовой области, ягодиц, области больших вертелов, колен, пяток. Поверните больного на бок, чтобы осмотреть ягодицы и крестец.

Локальное покраснение кожи свидетельствует о возможности некроза, хотя в некоторых случаях глубокие пролежни образуются без предшествующего покраснения. Могут наблюдаться также язвы.

Поворачивая больного на бок, проверьте также, нет ли отёка в области крестца. В течение 5 с надавливайте на кожу, покрывающую крестец, затем посмотрите, не осталось ли ямки. При наличии ямки проверьте также кожу стопы.

Оценка артериального кровообращения кисти. Если у вас возникает подозрение на нарушение артериального кровообращения в верхней конечности или

Гипостатический отёк у лежачего больного может возникнуть на спине; при этом на ногах отёка может не быть.

кисти, прощупайте пульс на локтевой артерии, а также на лучевой и плечевой артериях. Пульсацию локтевой артерии определяют на сгибательной поверхности запястья ближе к его медиальному краю. Кисть должна быть слегка согнута в лучезапястном суставе. Однако пульс на локтевой артерии в норме может отсутствовать.

Проба Аллена позволяет получить дополнительную информацию. Этой пробой [image] можно воспользоваться также для выяснения проходимости локтевой артерии перед пункцией лучевой артерии для взятия крови на исследование. Больной должен при этом сидеть, положив руки на колени ладонями вверх.

Артериальная недостаточность верхних конечностей наблюдается значительно реже, чем артериальная недостаточность нижних конечностей, Причинами её могут быть облитери-рующий тромбангиит (болезнь Бюргера) или острая артериальная окклюзия (например, в результате эмболии), которые сопровождаются ослаблением или исчезновением артериального пульса на запястье.

Попросите больного плотно сжать руку в кулак. Сильно сдавите пальцами лучевую и локтевую артерии, после чего попросите его разжать кулак, расслабив кисть и держа её в слегка согнутом положении. Ладонь оказывается бледной.

Максимальное разгибание кисти может сопровождаться её побледнением, что может оказаться причиной ложноположительного результата пробы.

Прекратите сдавливание локтевой артерии. Если локтевая артерия проходима, то ладонь розовеет в течение 3-5 с.

Проходимость лучевой артерии можно проверить, прекращая сдавливание лучевой артерии при пережатой локтевой артерии.

Сохраняющаяся после прекращения сдавливания локтевой артерии бледность указывает на её окклюзию или окклюзию её ветвей.

Изменение цвета кожи при хронической артериальной недостаточности зависит от положения конечности.

Если ослабление пульса и жалобы на боли вызывают у вас подозрение на артериальную недостаточность (неадекватное артериальное кровообращение), проследите за изменением цвета кожи в зависимости от положения конечности. Поднимите обе ноги больного под углом 60° и держите их в таком положении, пока стопы не побледнеют. Обычно максимально выраженная бледность стоп наступает в течение 1 мин. У людей со светлой кожей нормальными считаются либо сохранение розовой окраски кожи, как это видно на фотографии (правая стопа), либо незначительная бледность.

Резко выраженная бледность стопы при поднятии ноги свидетельствует об артериальной недостаточности.

Затем попросите больного сесть, свободно свесив ноги. Сравните обе стопы, обращая внимание на время, необходимое для:

Восстановления розового цвета кожи; в норме это время не превышает 10 с.

Заполнение вен стопы и нижней трети голени; в норме это время составляет примерно 15 с.

На фотографии правая стопа имеет ,? нормальный цвет, а вены её наполнились. Такая нормальная реакция свидетельствует об адекватном кровоснабжении стопы.

Стопа на фотографии всё ещё бледная, а вены только начали наполняться, что свидетельствует об артериальной недостаточности.

Обратите внимание на любое необычное покраснение (с тёмным оттенком), сменяющее бледность стопы. Для восстановления окраски кожи может понадобиться 1 мин или более.

Нормальная сосудистая реакция, сопровождающаяся ослабленным артериальным пульсом, свидетельствует о хорошем коллатеральном кровообращении на фоне окклюзии магистральной артерии.

Стойкое покраснение после свешивания ног является признаком артериальной недостаточности (см. с. 443). При наличии венозной недостаточноети покраснение стопы, время восстановления нормального цвета кожи и время наполнения вен не являются надёжными критериями оценки артериальной недостаточности.

Фотографии взяты из : Kappert A.Winsort T: Diagnosis of Peripheral Vascular Diseases. Philadelphia, FADavis, 1972


16_3.htm

ТАБЛИЦА 16-1. ХРОНИЧЕСКАЯ АРТЕРИАЛЬНАЯ И ВЕНОЗНАЯ НЕДОСТАТОЧНОСТЬ

Хроническая артериальная недостаточность

(поздняя стадия)

Хроническая венозная недостаточность

(поздняя стадия)

Боль Проявляется в виде перемежающейся хромоты; в дальнейшем присоединяется боль в покое Пульс Ослаблен или отсутствует

Окраска Кожа бледная, особенно при поднятии ноги; при свешивании ноги кожа приобретает тёмно-красный цвет

Температура Пониженная Отёк Отсутствует или незначительный, может быть обусловлен частым свешивани-ем ноги для облегчения боли Трофические изменения Кожа атрофична, лоснится, отмечаются выпадение волос на стопе и пальцах, утолщение и деформация ногтей

Язвы Обычно образуются на пальцах и в местах, подверженных частому травмиро-ванию Гангрена Высокий риск развития

Либо отсутствует, либо носит ноющий характер и возникает в вертикальном положении Нормальный, хотя определение его из-за отёка может быть затруднено Кожа нормальной окраски. В вертикальном положении больного кожа приобретает цианотичный оттенок. С течением времени появляются петехии и бурая пигментация Нормальная Как правило, имеется и часто значительный

Часто в области лодыжек кожа пигментирована, имеются признаки застойного дерматита, возможно уменьшение окружности голени по мере развития рубцовой ткани Если и образуются, то локализуются в области лодыжки, чаще в области медиальной лодыжки Не развивается

Фотографии взяты из: Артериальная недостаточность Kappert A.Winsort T: Diagnosis of Peripheral Vascular Diseases. Phils Disease in Old Age. Philadelphia, JB Lippincott, 1987.

idelphia.FA Davis,1972; Венозная недостаточность Marks R: Skin

ТАБЛИЦА 16-2. ЯЗВЫ В ОБЛАСТИ СТОПЫ И ГОЛЕНОСТОПНОГО СУСТАВА

Артериальная недостаточность Невропатическая язва
Локализация | Пальцы стопы или места частого травмирования кожи (например, голень) | Медиальная, иногда латеральная лодыжка | Места давления на кожу, чувствительность которой нарушена, как, например, при диабетической полиневропатии
Кожа вокруг язвы | Омозолелость и пигментация отсутствуют, кожа может быть атрофичной | Пигментирована, иногда фиброзно изменена | Омозолелость (язва каллёзная)
Боль | Часто интенсивная, при развитии невропатии притупляется | Неинтенсивная | Отсутствует
Гангрена | Может развиться | Не развивается | При неосложнённой невропатической язве не наблюдается
Сопутствующие симптомы | Ослабление или отсутствие пульса, наличие трофических изменений, бледность стопы при поднятой ноге, тёмно-красный цвет ноги при её свешивании | Отёк, пигментация, застойный дерматит, нередко цианоз стопы при вертикальном положении больного | Снижение чувствительности. Отсутствие ахиллова рефлекса

ТАБЛИЦА 16-3. МЕХАНИЗМЫ РАЗВИТИЯ ОТЕКОВ

Причины отёков можно разделить на две группы: системные (например, сердечная недостаточность, гипоальбумин-емия и чрезмерная задержка почками соли и воды) и местные (например, венозный застой, лимфостаз и длительное пребывание на ногах), Повышенная проницаемость капилляров может носить местный или системный характер.
 | Механизмы | Локализация | Сопутствующие признаки
Правожелудочковая недостаточность | Снижение сократительной способности сердца приводит к повышению гидростатического давления в венах и капиллярах, развитию отёка и переходу жидкости в ткани | Отёк вначале появляется в местах наибольшего гидростатического давления (на стопе и голенях). У лежачих больных отекают поясничная и крестцовая области, которые в этом положении являются местом наибольшего венозного давления | Повышенное давление в яремных венах; увеличение печени, часто её болезненность, увеличение сердца, появление III тона
Гипоальбуминемия | Снижение коллоидно-осмотического давления плазмы способствует чрезмерному выходу жидкости в интерстициаль-ное пространство. К причинам гипоаль-буминемии относятся цирроз печени, нефротический синдром, серьёзные нарушения питания | Отёк может сначала появляться на веках, особенно по утрам, но может начаться и с голеней и стоп. При циррозе печени часто вначале появляется асцит. При далеко зашедшем циррозе печени отёк может стать генерализованным | Снижение содержания альбуминов в сыворотке крови. Симптомы хронической патологии печени, такие, как асцит, желтуха, сосудистые звёздочки. Сопутствующие симптомы при отёках, вызванных неф-ротическим синдромом, зависят от конкретной причины
Чрезмерная задержка почками соли и воды | Почки могут стать причиной отёков при чрезмерной задержке ими соли и воды, часть которых переходит в интерстици-альное пространство. Причиной может быть приём кортикостероидных, эстро-генных препаратов и некоторых гипоген-зивных средств | Отёк обычно появляется в местах наибольшего гидростатического давления и может стать генерализованным | Обычно отсутствуют
Венозный застой, вызванный окклюзией магистральных вен или венозной недостаточностью | Венозный отток может нарушиться при тромбофлебите в результате непосредственного поражения клапанов или их несостоятельности при варикозном расширении. Реже нарушение венозного оттока может быть вызвано сдавлением вены извне, например, опухолью или фиброзной тканью. В этих случаях повышается гидростатическое давление в венах и капиллярах, что приводит к переходу жидкости в ткани | Отёк ограничивается поражённой областью; часто это одна из нижних конечностей, реже обе нижние конечности или верхняя конечность | Локальный отёк и повышенный тургор тканей. При поражении крупных вен, таких, как верхняя полая или подвздошная, происходит расширение поверхностных вен. Иногда может наблюдаться болезненность, вызванная флебитом. Другие симптомы венозной недостаточности описаны на с. 443
Лимфостаз (лимфедема) | Отёк может быть обусловлен врождённой аномалией развития лимфатических сосудов или обструкцией их опухолью, фиброзной тканью или воспалительным инфильтратом | Отёк локализуется на одной или на обеих нижних конечностях. Лимфостаз верхней конечности может развиться после иссечения подмышечных лимфатических узлов или лучевой терапии | Индурация кожи поражённой конечности. На поздних стадиях лимфостаза отёк обычно плотный, после надавливания на кожу пальцем ямка не сохраняется
Ортостатический отёк | Длительное пребывание на ногах или в сидячем положении на фоне недостаточной мышечной деятельности, которая способствует венозному оттоку, приводит к повышению давления в венах и капиллярах и таким образом усиливает выход жидкости в интерстициальное пространство | Отёк локализуется в местах повышенного гидростатического давления (например, на голенях) | Обычно отсутствует. Тщательно опросите больного, выясните, не находился ли он в длительном путешествии. Больные после длительного пребывания в постели в первое время особенно склонны к развитию отёка
При повышении проницаемости капилляров | При повышении проницаемости капилляров происходит выход белков в интерстициальное пространство. Повышение в результате этого коллоидно-осмотического давления в интерстициальном пространстве приводит к выходу в него жидкости. Причинами повышения проницаемости капилляров могут быть ожоги, укусы ядовитых змей и аллергия | Отёк обычно локальный. Локализация зависит от конкретной причины, вызвавшей отёк | Имеются разные сопутствующие признаки

ТАБЛИЦА 16-4. НЕКОТОРЫЕ ПЕРИФЕРИЧЕСКИЕ ФАКТОРЫ КАК ПРИЧИНА ОТЕКА

 | Ортостатический отёк | Лимфедема | Липедема | Хроническая венозная недостаточность
Причина | Длительное пребывание на ногах или в сидячем положении | Обструкция лимфатических путей | Отложение жировой ткани на нижних конечностях (ложный отёк) | Хроническая обструкция глубоких вен или их клапанная недостаточность
Характер отёка | Мягкий, после надавливания остаётся ямка | Вначале мягкий; на поздних стадиях плотный, ямки после надавливания не остаётся | Отёк, если и имеется, то незначительный | Мягкий, после надавливания остаётся ямка. В дальнейшем отёк может стать плотным
Утолщение кожи | Отсутствует | Резко выражено | Отсутствует | Может иметь место, особенно в области лодыжек
Язвы | Отсутствуют | Образуются редко | Отсутствуют | Образуются часто
Пигментация | Отсутствует | Отсутствует | Отсутствует | Наблюдается часто
Отёк стопы | Имеется | Стопа отекает, включая'пальцы | Отсутствует | Наблюдается часто
Двустороннее поражение | Всегда | Часто | Всегда | Иногда
* Представленная картина, характеризующая далеко зашедшую стадию заболевания, наблюдается при недостаточности глубоких вен, часто называемой постфлебитическим, или посттромботическим, синдромом. Недостаточность поверхностных вен редко прогрессирует до такого состояния; её основным проявлением является двустороний отёк, который за ночь уменьшается или даже исчезает.


17_1.htm

Глава 17

Костно-мышечная система

Анатомия и физиология

В настоящей главе кратко рассмотрены строение и функция суставов и указаны анатомические ориентиры некоторых наиболее важных в клиническом отношении суставов. Постарайтесь найти эти ориентиры у себя. На рисунках стрелками указаны направление и объём движений в суставах.

Строение и функция суставов

На рисунке справа показано типичное строение сустава с большим объёмом движений. Обратите внимание на то, что образующие сустав кости не касаются друг друга; они покрыты суставным хрящом, который выполняет роль буфера между костными поверхностями. По краям суставного хряща прикрепляется синовиальная оболочка. Она образует складки и карманы, делающие возможными движения в суставе, и формирует синовиальную полость сустава, в которой имеется небольшое количество синовиальной жидкости, уменьшающей трение между суставными поверхностями.

Синовиальная оболочка окружена фиброзной капсулой сустава, которая фиксируется связками, прикрепляющимися к костям.

Некоторые суставы, такие, как межпозвонковые (см. рисунок), являются суставами с ограниченным объёмом движений. В них нет суставной полости, между костями находится фиброзно-хрящевой диск. В центре каждого диска имеется студенистое ядро ткань, которая служит буфером между позвонками и амортизирует давление, испытываемое телами позвонков.

Суставные сумки заполнены жидкостью, они располагаются вокруг суставов в местах, подверженных трению, и облегчают движения. Они находятся между кожей и выпуклой поверхностью кости или сустава (например, преднадколенни-ковая сумка; см. с. 458) в местах, где происходит трение сухожилий или мышц о кость, связки или другие сухожилия или мышцы (например, подакромиальная сумка; см. с. 454).

Отдельные суставы

Височно-нижнечелюстной сустав. Височно-нижнечелюстной сустав сочленение между нижней челюстью и черепом. Вы можете прощупать его непосредственно впереди козелка с обеих сторон, открывая и закрывая рот.

Лучезапястный сустав и суставы кисти. На запястье прощупайте костные выступы лучевой (на латеральной поверхности) и локтевой (на медиальной поверхности) костей. На тыльной поверхности запястья прощупайте борозду, соответствующую лучезапястному суставу.

Пястные кости расположены дисталь-нее лучезапястного сустава. Найдите у себя каждую из пяти пястных костей и проксимальные, средние и дистальные фаланги (большой палец не имеет средней фаланги). Согните кисть и найдите борозду, соответствующую пястно-фаланговому суставу каждого пальца. Она расположена дистальнее головки пястной кости и хорошо прощупывается по обе стороны от сухожилия разгибателя пальца (на рисунке эта борозда указана стрелкой).

Через запястье и кисть проходят сухожилия, которые прикрепляются к пальцам. Сухожилия на значительном протяжении находятся в синовиальных влагалищах, которые в норме не пальпируются, но могут отекать и воспаляться.

Движения влучезапястном суставе: возможны сгибание, разгибание, а также локтевое и лучевое отведение кисти. Стрелки на фотографиях указывают примерный объём движений относительно нейтрального положения. Знание объёма движений помогает оценить функцию суставов, однако объём движений меняется с возрастом и может быть неодинаковым у разных людей.

Движения в суставах пальцев: в основном сгибание и разгибание. В пястно-фаланговых суставах возможно также отведение (разведение) и приведение пальцев, разгибание пальцев за пределы нейтрального положения. В проксимальных и дистальных межфаланговых суставах полное разгибание пальцев соответствует нейтральному положению. Сгибание в дистальных межфаланговых суставах происходит в большем объёме при согнутых в проксимальных межфаланговых суставах пальцах.

Локтевой сустав. Прощупайте у себя медиальный и латеральный надмыщелки плечевой кости и локтевой отросток локтевой кости. Синовиальная сумка (на рисунке не показана) располагается между локтевым отростком и кожей. Синовиальная оболочка наиболее доступна для исследования между локтевым отростком и надмыщелками. В норме ни синовиальная сумка, ни синовиальная оболочка не пальпируются.

Локтевой нерв можно прощупать в борозде между локтевым отростком и медиальным надмыщелком плечевой кости.

Движения в локтевом суставе: сгибание и разгибание, пронация и супинация предплечья.

Плечевой сустав и смежные анатомические образования. Найдите у себя рукоятку грудины, грудино-ключичный сустав и ключицу. Прощупайте ключицу от грудины к плечу; обратите внимание на то, что две медиальные трети ключицы имеют выпуклый контур, а латеральная треть вогнутый. А теперь прощупайте ость лопатки в латеральном направлении до перехода её в акромиальный отросток наивысшую точку плечевого сустава. Его верхняя поверхность негладкая и слегка выпуклая. Пометьте чернилами точку, соответствующую переднему краю акромиального отростка (А). Надавив кончиком указательного пальца позади этой точки и медиальнее, вы почувствуете слегка возвышающийся гребешок, являющийся дистальным концом ключицы. Этот переход соответствует акромиально-ключичному суставу (на фотографии указан стрелкой). Затем слегка переместите палец с верхушки акромиального отростка латеральнее и вниз до ощущения следующего костного выступа большого бугорка плечевой кости (Б). Обозначьте его чернилами. Теперь перемещайте палец на несколько сантиметров медиальнее, пока не почувствуете большой костный выступ клювовидный отросток лопатки (В). Пометьте и его. Эти три точки передний край акромиального отростка, большой бугорок плечевой кости и клювовидный отросток служат анатомическими ориентирами плечевого сустава.

Поверните руку кнаружи и найдите сухожилие, идущее медиальнее от большого бугорка плечевой кости. Прощупайте его. Это сухожилие длинной головки двуглавой мышцы плеча. Оно проходит в соответствующей борозде плечевой кости между большим и малым бугорком плечевой кости.

Плечевой сустав, образованный лопаткой и плечевой костью, расположен глубоко и в норме не пальпируется. Его фиброзная капсула подкрепляется сухожилиями четырёх мышц, которые вместе формируют муфту мышц-ротаторов. Надостная мышца, проходящая над суставом, и подостная и малая круглая мышцы, проходящие кзади от сустава, прикрепляются к большому бугорку плечевой кости.

Подлопаточная мышца (четвёртая мышца, ротирующая плечо; на фотографии не показана) начинается на передней поверхности лопатки, пересекает плечевой сустав спереди и прикрепляется к малому бугорку плечевой кости.

Свод, образуемый акромиальным и клювовидным отростками лопатки и клюво-видно-акромиальной связкой, защищает плечевой сустав (см. с. 454). В глубине этого свода, выходя за его пределы в переднелатеральном направлении, под дельтовидной мышцей располагается субакромиальная синовиальная сумка. Она перекидывается через сухожилие надостной мышцы. В норме не удаётся пальпировать ни синовиальную сумку, ни сухожилие надостной мышцы. При поражении этих структур область ниже акромиального отростка болезненна.

Движения в плечевом суставе. Ротация в плечевом суставе более наглядна при согнутом под углом 90° предплечье.

Отведение состоит из двух компонентов: движения руки в плечевом суставе и движения плечевого пояса (ключицы и лопатки)относительно грудной клетки. Нарушение функции одного из этих компонентов, например, из-за боли частично компенсируется другим.

Голеностопный сустав и стопа. Основными ориентирами области голеностопного сустава являются медиальная лодыжка (костный выступ на дистальном конце большеберцовой кости) и латеральная лодыжка (дистальный конец малоберцовой кости). Связки голеностопного сустава прикрепляются к лодыжкам и костям стопы. Мощное ахиллово сухожилие прикрепляется к задней поверхности пяточной кости.

Движения в голеностопном суставе ограничены подошвенным и тыльным сгибанием.

Супинация и пронация стопы возможны благодаря подтаранному и поперечному суставам предплюсны.

Головки плюсневых костей можно прощупать на подъёме свода стопы. Они вместе с образуемыми ими плюснефаланговыми суставами расположены проксималь-нее межпальцевых складок. Под продольным сводом стопы понимают воображаемую линию вдоль костей стопы от головок плюсневых костей до пятки.

Коленный сустав. Коленный сустав образуют три кости: бедренная, болыиеберцовая и надколенник. Соответственно в нём различают три суставные поверхности две между бедренной и большеберцовой костями (медиальная и латеральная половины большеберцово-бедренного сустава) и между надколенником и бедренной костью (надколенниково-бедренный фрагмент коленного сустава).

Этот сложный сустав имеет ряд анатомических ориентиров, как наружных, так и внутренних. Найдите плоскую медиальную поверхность большеберцовой кости. Прощупайте её передний край по направлению вверх до бугристости (А). Пометьте её чернилами. Затем прощупайте медиальный край большеберцовой кости вверх до слияния его с костным выступом медиальным мыщелком (Б). Он расположен несколько выше бугристости большеберцовой кости. Примерно на таком же уровне, но на латеральной поверхности найдите аналогичный костный выступ латеральный мыщелок (В). Пометьте оба мыщелка чернилами. Эти три точки образуют треугольник. На латеральной поверхности колена несколько ниже уровня латерального мыщелка большеберцовой кости найдите головку малоберцовой кости.

А теперь найдите три анатомические образования бедренной кости. Прощупайте на внутренней поверхности бедра в её дистальном отделе костный выступ бугорок приводящих мышц, ниже которого находится медиальный мыщелок. Латеральный мыщелок находится на том же уровне с латеральной стороны.

Надколенник прилежит к передней суставной поверхности бедренной кости примерно посередине между двумя мыщелками. Он располагается на уровне сухожилия четырёхглавой мышцы бедра, которое, продолжаясь ниже коленного сустава в виде связки надколенника, прикрепляется к бугристости большеберцовой кости.

Две боковые связки, расположенные по обе стороны коленного сустава, обусловливают его стабильность. Чтобы прощупать латеральную боковую связку, перекиньте одну ногу через другую так, чтобы область лодыжек одной ноги находилась на колене другой ноги. Плотный тяж, который можно прощупать от латерального мыщелка бедра до головки малоберцовой кости, и является латеральной боковой связкой. Медиальная боковая связка не пальпируется. Две крестообразные связки (на рисунке не показаны) имеют косое направление, расположены внутри сустава и придают ему устойчивость при движении в переднезаднем направлении.

Если согнуть ногу в колене под углом 90°, то, надавливая большими пальцами с каждой стороны связки надколенника, можно прощупать борозду, соответствующую большеберцово-бедренному суставу. Обратите внимание на то, что надколенник расположен непосредственно над щелью этого сустава. Надавливая боль-

шими пальцами несколько ниже этого уровня, вы можете ощутить край суставной поверхности большеберцовой кости. Пропальпируйте его в медиальном, а затем в латеральном направлении до места соприкосновения бедренной и большеберцовой костей. Медиальный и латеральный мениски представляют собой полулунные образования из хряща, расположенные на суставной поверхности большеберцовой кости. Они играют роль смягчающих подушечек между бедренной и большеберцовой костями. Перемещая большие пальцы вверх и к средней линии сустава, вы можете прощупать суставную поверхность бедренной кости и границы коленного сустава.

Мягкие ткани в переднем отделе полости сустава с обеих сторон от связки надколенника представляют собой поднадколенниковые жировые подушечки.

В области коленного сустава имеются синовиальные сумки. Преднадколенниковая сумка расположена между надколенником и покрывающей его кожей, а поверхностная поднадколенниковая сумка кпереди от связки надколенника.

Обратите внимание на углубления, обычно видимые по обе стороны надколенника и выше его. Эти углубления соответствуют синовиальной полости коленного сустава, которая имеет карман, располагающийся вверху глубоко под четырёхглавой мышцей, надколенниковый карман. Хотя в норме синовиальную жидкость обнаружить не удаётся, при воспалении эти участки коленного сустава отекают и становятся болезненными.

Движения в коленном суставе: в основном сгибание и разгибание. Возможны также небольшое переразгибание за пределы нейтрального положения, а также вращение большеберцовой кости относительно бедренной.

Таз и тазобедренный сустав. Тазобедренный сустав проецируется ниже уровня средней трети паховой складки. Пропальпировать сустав нельзя, так как он прикрыт мышцами. Кпереди от сустава расположена подвздошно-гребешковая синовиальная сумка (bursa iliopsoas, bursa iliopectinea), которая может сообщаться с полостью сустава. Найдите костный выступ латеральнее тазобедренного сустава большой вертел бедренной кости. Вертельная сумка располагается на его заднелатеральной поверхности. Седалищная (седалищно-ягодичная) сумка, которая иногда может отсутствовать, располагается под бугристостью седалищной кости, на которую приходится тяжесть тела при сидении. Обратите внимание на близость этой сумки к седалищному нерву (см. рисунок на с. 461).

Движения в тазобедренном суставе (см. фотографии). Сгибание в тазобедренном суставе возможно в большем объёме при согнутом колене. Ротация бедра при согнутом колене затруднена. При этом, когда бедро ретируется кнутри, голень перемещается кнаружи. Ротация бедра кнаружи сопровождается смещением голени в медиальном направлении. Именно благодаря движениям бедра возможны указанные движения нижней конечности.

Позвоночник. Встав позади больного, найдите следующие ориентиры: остистые отростки, которые становятся более заметными при сгибании спины; паравер-тебральные мышцы по обе стороны от срединной линии; лопатки; гребни подвздошных костей, которые можно распознать по ямочкам на коже. Остистые отростки CVII и часто выступают более значительно. Линия, проведённая между гребнями подвздошных костей, проходит через остистый отросток LIV.

Позвоночник в боковой проекции имеет шейный и поясничный изгибы, направленные выпуклостью кпереди, а также грудной изгиб выпуклостью кзади. Крестец также имеет кривизну, направленную выпуклостью кзади.

Движения в позвоночнике. Наиболее подвижным отделом позвоночника является шейный. Сгибание и разгибание в шейном отделе осуществляются главным образом между черепом и С,, ротация в основном между С, и Сп, в наклонах головы в стороны участвуют См и Cvn.

Движения в остальных отделах позвоночника (от крестца до Ц) оценить труднее, чем движения в шейном отделе. Видимое сгибание позвоночника отчасти может быть обусловлено сгибанием в тазобедренных суставах. Когда больной наклоняется вперёд, обратите внимание на поясничную область. Поясничный изгиб должен сгладиться.

Во время наклонов в стороны и ротации туловища врачу следует зафиксировать таз больного руками. При оценке этих движений следует исключить движения в шейном отделе.

Наклон вправо Ротация

Возрастные изменения

Период полового созревания. Изменения костно-мышечной системы в подростковом возрасте касаются размеров и пропорций тела, а также мышечной силы. В возрасте от 12 до 15 лет у мальчиков происходят скачок роста примерно на 20 см и увеличение массы тела на 18 кг. Подобные изменения у девочек отмечаются в среднем на 2 года раньше и выражены в меньшей степени. Пропорции тела претерпевают последовательные изменения: удлиняются нижние конечности, расширяются грудная клетка, плечи и, наконец, удлиняется туловище и увеличивается окружность грудной клетки. У мальчиков в большей степени расширяются плечи, в то время как у девочек более выраженное расширение таза обусловливает большее расстояние между бёдрами. Увеличиваются размеры и сила мышц, особенно у мальчиков (см. с. 124).

Как и процесс полового созревания, развитие костно-мышечной системы значительно варьирует. Подростки, у которых процесс полового созревания замедлен, часто уступают на соревнованиях своим более развитым сверстникам, хотя и не имеют никаких отклонений от нормы. Отмечается корреляция между изменениями в росте, степенью развития костно-мышечной системы и степенью половой зрелости, в связи с чем при разработке необходимых рекомендаций эти критерии более предпочтительны, чем календарный возраст.

Старение. Костно-мышечная система продолжает изменяться и у взрослых. После наступления зрелости у взрослых начинается медленное уменьшение роста, которое в старческом возрасте становится уже существенным. В наибольшей степени уменьшается длина туловища из-за истончения межпозвонковых дисков и уменьшения высоты тел позвонков или их сплющивания в результате остеопороза. Сгибание в коленных и тазобедренных суставах также способствует уменьшению роста. У пожилых людей описанные изменения приводят к тому, что конечности выглядят непропорционально длинными по сравнению с туловищем.

Изменения межпозвонковых дисков и тел позвонков существенно способствуют усилению кифоза с возрастом и увеличению переднезаднего размера грудной клетки, особенно у женщин.

В процессе старения уменьшаются масса и сила мышц, ослабляются связки. Амплитуда движений в суставах уменьшается отчасти из-за остеоартрита.


17_2.htm

Методика обследования

Примеры, пояснения

Общие принципы

При исследовании костно-мышечной системы в одинаковой степени обращайте внимание как на анатомические изменения, так и на нарушение функций. Во время опроса больного следует оценить степень его активности это понадобится при проведении дальнейшего обследования.

При первоначальном осмотре больного вы оценили его общее состояние, пропорции тела, подвижность. Теперь, при осмотре и пальпации, вы будете исследовать отдельные суставы или группы суставов, объём движений в них и периартикулярные ткани.

Обратите внимание на:

Любое ограничение нормального объёма движений или чрезмерную подвижность сустава (гипермобильность). Объём движений варьирует у разных больных и уменьшается с возрастом.

Уменьшение объёма движений возможно при артрите, воспалении периартикулярных тканей, их фиброзе.

Любые признаки воспаления:

Отёк вокруг сустава. Отёк может быть обусловлен вовлечением синовиальной оболочки, которая становится пастозной при пальпации, или чрезмерным образованием синовиальной жидкости в полости сустава. Иногда причиной отёка бывает не сам сустав, а периартикулярные ткани, такие, как сухожилия, сухожильные влагалища, синовальные сумки и жировые ткани. Травма любой из этих тканей может вызвать отёк.

Пастозная, тестоватая при пальпации синовиальная оболочка свидетельствует о синовите. Флюктуация при пальпации является признаком наличия выпота в полости сустава. Синовит часто сопровождается скоплением жидкости в суставе.

Болезненность тканей вокруг сустава. Попытайтесь установить, какое конкретное анатомическое образование болезненно. Травма также сопровождается появлением болезненности.

Болезненность наблюдается при артрите, бурейте, тендините, остеомиелите.

Локальное повышение температуры. Тыльной поверхностью своих пальцев сравните температуру поражённого сустава с таковой симметричного ему здорового сустава или, если поражены оба сустава, со смежными участками кожи.

Болезненность и локальное повышение температуры над утолщённой синовиальной оболочкой свидетельствуют об артрите.

Покраснение кожи над суставом. Это наиболее редкий из признаков, встречающихся при воспалении суставов.

Покраснение кожи над болезненным суставом позволяет думать о гнойном или подагрическом артрите или о возможности ревматического поражения,

Крепитацию. Крепитация представляет собой ощущаемый или даже слышимый при пальпации хруст, возникающий при движениях сустава или сухожилия. Крепитация имеет большее клиническое значение при её сочетании с другими симптомами. Похрустывание или щёлканье, которые вызываются скольжением сухожилий или связок по кости, могут наблюдаться и в норме (например, в коленных суставах).

Нежный хруст может ощущаться над воспалённым суставом. Более грубый хруст свидетельствует об изменениях суставного хряща (например, при воспалении сустава или остеоартри-те). Скрип, напоминающий трение кожи, может наблюдаться при воспалении сухожильного влагалища.

Деформации:

Вызванные ограничением движений.

Наблюдаются при контрактуре Дю-пюитрена (см. табл. 17-1 Отёк и деформация кистей, с. 481-483), сгиба-тельной деформации бедра (см. с. 474).

Вызванные смещением костей.

Наблюдаются при 0-образном искривлении ног и вальгусной деформации коленных суставов.

Состояние тканей, окружающих сустав. Возможны атрофия мышц, образование подкожных узелков и изменения кожи.

Подкожные узелки могут пальпироваться при ревматоидном артрите или ревматизме.

Мышечную силу. Оценка мышечной силы описана в главе 18.

Мышечная слабость и атрофия наблюдаются при ревматоидном артрите.

Симметричность поражения. Обратите внимание, поражены сразу несколько суставов или только один-два, носит ли поражение симметричный характер.

Сопровождая больного с поражением сустава, не торопите его; такие больные часто лучше передвигаются без посторонней помощи. Предоставьте ему эту возможность и понаблюдайте за его походкой.

Поражение только одного сустава свидетельствует о бактериальном артрите. Для ревматоидного артрита характерно поражение нескольких суставов, поражаются обычно симметричные суставы.

Детализация исследования костно-мышечной системы может варьировать. Обследование, описываемое в этой главе, вы сможете осуществить всего за 3-4 мин. Более краткая методика обследования пациентов, не предъявляющих жалоб со стороны костно-мышечной системы, описана в главе 4. Для обследования больных с поражением костно-мышечной системы понадобится больше времени.

ОБСЛЕДОВАНИЕ БОЛЬНОГО В ПОЛОЖЕНИИ СИДЯ

Голова и шея

Височно-нижненелюстной сустав.

Расположите кончики указательных пальцев впереди козелков ушных раковин с обеих сторон и попросите больного открыть рот. По мере открывания рта ваши пальцы должны «проваливаться» в суставную полость. Обратите внимание на объём движений, наличие отёка или болезненности. Щёлканье или треск можно почувствовать или услышать и в норме.

i

Отёк, болезненность и ограничение движений в суставе свидетельствуют об артрите.

Шейный отдел позвоночника

Осмотр. Обратите внимание на деформации шеи, вынужденное положение головы.

Пальпация. Пропальпируйте остистые отростки шейных позвонков и мягкие ткани, включая трапециевидные, грудино-ключично-сосцевидные мышцы и мышцы, расположенные между лопатками. Не болезненны ли они при пальпации?

Объём движений. Попросите больного: Коснуться подбородком груди (сгибание) Коснуться подбородком плеч (ротация) Коснуться каждым ухом плеча, не поднимая его (наклоны в сторону) Отвести голову назад (разгибание)

См. табл. 2-16 Боль в шее (с. 89). На

поздних стадиях анкилозирующего спондилита может развиться неподвижность шеи с её характерной деформацией. Голова и шея при этом резко выдвинуты вперёд и контрастируют с выраженным кифозом грудной клетки, как показано на рисунке.

Кисти и запястья

Объём движений.

Поочерёдно сжать пальцы в кулак, расположив большие пальцы на остальных, и затем разжать их. В норме обследуемый должен суметь сильно сжать кисть в кулак и затем разжать её, выпрямив пальцы.

Движения в пальцах кистей могут нарушиться при артрите, воспалении сухожильных влагалищ (тендосиновит) и фиброзном перерождении ладонного апоневроза (контрактура Дюпюитрена). См. табл. 17-1 Отёк и деформация кистей (с. 481-483).

* Согнуть и разогнуть пальцы кисти. Поскольку сила захвата максимальна при частичном разгибании, то нарушение разгибания кисти имеет важное клиническое значение.

Держа кисти тыльной поверхностью вверх, выполнить локтевое и лучевое отведение.

Осмотр. При выполнении указанных движений обратите внимание, нет ли отёка, покраснения, узелков, деформаций или мышечной атрофии.

Пальпация. Прощупайте большим и указательным пальцами медиальную и латеральную поверхности каждого из дистальных межфаланговых суставов, обращая внимание на наличие отёка, пастозности, костных разрастаний или болезненности.

Остеоартрит дистальных межфаланговых суставов сопровождается образованием на их дорсолатеральной поверхности твёрдых узелков, называемых узелками Гебердена.

j Сдавливая сустав большим и указательным пальцами в переднезаднем направлении, легче выявить его отёк.

Проксимальные межфаланговые суставы часто поражаются при ревматоид-ном артрите. Возможен также остео- [image] артрит этих суставов.

Сожмите кисть больного пальцами (см. стрелки на фотографии), сдавливая таким образом пястно-фаланговые суставы. Если этот приём вызывает боль, то прощупайте большими пальцами каждый сустав несколько дистальнее головок пястных костей по обе стороны от последних. При этом указательными пальцами вы можете пропальпировать головки пястных костей со стороны ладоней. Обратите внимание на наличие отёка, [image] пастозности и болезненности.

Аналогичным образом пропальпируйте проксимальные межфаланговые суставы.

При синовите пястно-фалангового сустава такое сдавливание вызывает боль, о чём следует помнить, пожимая руку такому больному.

Пястно-фаланговые суставы часто поражаются при ревматоидном артрите. Остеоартрит этих суставов наблюдается редко.

Пропальпируйте лучезапястные суставы, расположив большие пальцы на тыльной поверхности запястий, а остальные пальцы под ней. Обратите внимание на наличие отёка, пастозности и болезненности.

Пропальпируйте также другие анатомические области, если у вас возникают подозрения на наличие патологии.

Отёк этих суставов свидетельствует о ревматоидном артрите, если он носит двусторонний характер и держится несколько недель.

Лучезапястный сустав или сухожильные влагалища запястья могут быть вовлечены в воспалительный процесс, вызванный гонококками (гонококковый артрит и гонококковый тендосиновит).

Локтевые суставы

Объём движений. Попросите больного согнуть и разогнуть руку в локте. Далее он должен, приведя руки к туловищу и согнув их в локтях (чтобы движения плеча не имитировали пронацию), выполнить пронацию (ладони направлены вниз) и супинацию (ладони направлены вверх).

Осмотр и пальпация. Поддерживая предплечье больного и сгибая его под углом примерно 70°, исследуйте локтевую область, включая разгибательную поверхность локтевой кости и локтевой отросток; обратите внимание на наличие узелков или отёка. Пропальпируйте щель между надмыщелками и локтевым отростком; обратите внима [image] ние на наличие болезненности, отёка или уплотнения.

Надавив на латеральный и медиальный надмыщелки плеча, определите, не болезненны ли они.

См. табл. 17-2 Отёк и болезненность локтевых суставов (с. 484).

Плечевые суставы и смежные анатомические образования

Объём движений. Попросите больного поднять обе руки вверх над головой, положить руки за голову, отведя локти в стороны (наружная ротация и отведение), а затем положить руки на поясницу (внутренняя ротация). Охватив кистью плечо при выполнении этих движений, выясните, нет ли крепитации.

Осмотр. Осмотрите плечевой пояс, лопатки и прикрепляющиеся к ним мышцы. Обратите внимание на наличие отёка, деформации или мышечной атрофии.

Пальпация. Если пациент жалуется на боль в плече, попросите его показать, где именно локализуется боль. Прощупайте это [image] место, а также грудино-ключичный сустав, акромиально-ключичный сустав, подакромиальную область и межбугорковую борозду. Обратите внимание на наличие болезненности.

Наиболее частой причиной боли в плечевом суставе является тендинит мышц-ротаторов (impingement syndrome). См. табл. 17-3 Боль в плече (с. 485-486).

ОБСЛЕДОВАНИЕ БОЛЬНОГО В ПОЛОЖЕНИИ ЛЁЖА

Голеностопные суставы и стопы

Осмотр и пальпация. Осмотрите область голеностопного сустава и стопы, обращая внимание на наличие деформаций, узелков, отёка и мозолей.

Голеностопный сустав. Пропальпируй-те большими пальцами переднюю поверхность каждого из голеностопных суставов, как показано на фотографии. Обратите внимание на наличие пастоз-ности, отёка или болезненности.

Пальпируя ахилловы сухожилия, обратите внимание на наличие узелков или болезненности.

См. табл. 17-4 Патологические изменения стоп (с. 487-488).

Локальная болезненность часто свидетельствует об артрите голеностопного сустава.

Узелки являются частым признаком ревматоидного артрита. Болезненность ахиллова сухожилия указывает на тендинит или бурсит.

Плюснефаланговые суставы. Для выявления болезненности плюснефаланговых суставов сожмите кистью область плюсны так, чтобы давление пришлось непосредственно проксимальнее головок I и V плюсневых костей.

Болезненность при сдавлении плюс-нефаланговых суставов является ранним признаком ревматоидного артрита. Острое воспаление плюс-нефалангового сустава свидетельствует о подагре.

Для оценки каждого из плюснефаланго-вых суставов в отдельности пропальпи-руйте головки всех плюсневых костей (надавливая на них) и промежутки между ними большим и указательным пальцами. Расположите свой большой палец на тыльной поверхности стопы, а указательный на подошвенной. Обратите [image] внимание на наличие болезненности.

Боль и болезненность (метатарзал-гия) могут быть вызваны многими причинами.

Объём движений

Голеностопный сустав (болыиеберцово-таранный сустав). В голеностопном суставе совершается тыльное (разгибание) и подошвенное сгибание стопы.

Подтаранный сустав. Одной рукой зафиксируйте голеностопный сустав; другой рукой, взяв пятку, выполните супинацию и пронацию стопы.

Боль, возникающая при четырёх диагностических приёмах (см. фотографии), помогает выяснить, какие именно суставы поражены.

При артрите всякое движение в суставе болезненно, в то время как при растяжении связок боль наиболее выражена при их натяжении. Например, при наиболее частом растяжении латеральной связки голеностопного сустава супинация и подошвенное сгибание вызывают боль, в то время как пронация и тыльное сгибание относительно безболезненны.

Поперечный сустав предплюсны. Зафиксируйте пятку и выполните пронацию и супинацию переднего отдела стопы.

!

Плюснефаланговые суставы. Согните пальцы относительно плюсны.

Коленные и тазобедренные суставы

Осмотр коленных сус/иявов. Обратите внимание на конфигурацию сустава и наличие деформаций, а также на наличие атрофии четырёхглавой мышцы, выраженность обычных анатомических ориентиров вокруг надколенника (их сглаженность свидетельствует о наличии жидкости в коленном суставе или в преднадколенниковой сумке) и наличие отёка в любом другом месте в области коленного сустава.

Деформации сустава могут быть обусловлены 0-образным искривлением ног (genu varum), вальгусной деформацией коленных суставов (genu valgum) или сгибательной контрактурой (невозможность полного разгибания в колене).

Пальпация коленных суставов. Пальпируя сустав, выясните, нет ли уплотнения или отёка надколенниковой сумки, а также тканей вокруг надколенника. Начните с исследования тканей, расположенных примерно на 10 см выше верхнего края надколенника (выше синовиальной сумки), прощупайте мягкие ткани большим и указательным пальцами. Постепенно перемещайте свою руку в дис-тальном направлении, стараясь пропальпировать синовиальную сумку. Пропаль-пируйте ткани вокруг надколенника. Обратите внимание, нет ли локального повышения температуры. В норме синовиальную оболочку надколенниковой сумки и коленного сустава, как правило, пропальпировать не удаётся.

Отёк тканей над надколенником и вокруг него свидетельствует об утолщении синовиальной оболочки или скоплении жидкости в полости сустава.

Уплотнение, пастозность, болезненность и локальное повышение температуры указывают на синовит. Скопление жидкости в полости сустава при отсутствии болезненности тканей вокруг него наблюдается при остеоартрите.

При преднадколенниковом бурейте отёк носит более локализованный характер и ограничивается тканями, расположенными над надколенником.

Дополнительные диагностические приёмы, позволяющие определить наличие жидкости в коленном суставе

Симптом выбухания. Двумя-тремя поглаживающими движениями ладони по медиальной поверхности коленного сустава в проксимальном направлении добейтесь перетекания жидкости в латеральные отделы сустава. Затем надавите на латеральную поверхность колена непосредственно за латеральным краем надколенника.

Повторное выбухание медиального контура сустава указывает на наличие в его полости жидкости.

Пронаблюдайте за выбуханием медиального контура сустава в области ямки, расположенной медиальнее надколенника, которое обусловлено повторным перетеканием сюда жидкости. В норме этого не происходит.

Симптом выбухания особенно ценен при скоплении в коленном суставе небольшого количества жидкости. При значительном скоплении жидкости он может отсутствовать.

Симптом баллотирования надколенника. Обхватите большим и указательным пальцами правой руки ткани латеральнее и медиальнее надколенника и левой рукой надавите на надколенниковую сумку в сторону бедренной кости. Большим и указательным пальцами определите перемещение жидкости из-под надколенника в смежные отделы суставной сумки. В норме этот симптом не наблюдается.

Когда в полости коленного сустава и надколенниковой сумки скапливается значительное количество жидкости, то надавливание на надколенниковую сумку вызывает перетекание жидкости в пространство вблизи надколенника. Если пальцы ощущают волну перетекающей жидкости, то симптом баллотирования надколенника считается положительным.

Выявление симптома баллотирования надколенника

Если вы ощутили перетекающую жидкость, надавите правой рукой на надколенник в направлении к бедренной кости, а левой рукой постарайтесь определить перемещение жидкости в надколенниковую сумку.

Симптом баллотирования особенно ценен при накоплении в полости сустава значительного количества жидкости. При незначительном количестве жидкости выявить этот симптом обычно не удаётся.

Ощущение перетекания жидкости обратно в надколенниковую сумку подтверждает наличие в полости коленного сустава значительного количества жидкости. При наличии жидкости в суставе при надавливании на надколенник может ощущаться также щелчок, однако использование его в качестве диагностического критерия нецелесообразно из-за частых ложноположительных результатов.

Надколенниково-бедренное сочленение. Надавите на надколенник и сместите его по подлежащей бедренной кости; затем отдавите надколенник в дистальном направлении и попросите больного попытаться разогнуть зафиксированную ногу. Обратите внимание на появление боли или крепитации. Крепитация сама по себе не играет существенной диагностической роли. Более детальное исследование описано в специальных руководствах.

Болезненность и крепитация при проведении исследования наряду с жалобами на боль в колене указывают на поражение надколенниково-бедренного сочленения.

Болъшеберцово -бедренный сустав. Согните ногу больного в колене под углом 90°, чтобы можно было лучше пальпировать большеберцово-бедренный сустав. Стопа больного должна лежать на кровати. Надавите большими пальцами на область суставной щели и постепенно переместите их вдоль края большеберцовой кости в обе стороны от связки надколенника. Затем пропальпируйте обе боковые связки. Обратите внимание на наличие болезненности, а также на неровность костных краёв.

Болезненность при пальпации может наблюдаться при повреждении менисков или боковых связок, а также жировых подушечек.

При остеоартрите могут пальпироваться костные наросты вдоль краёв суставных поверхностей.

Бугристость большеберцовой кости. У подростков, жалующихся на боль в колене, при исследовании коленного сустава надавите на область бугристости большеберцовой кости, обращая внимание на наличие болезненности и отёка.

Болезненность и отёк в области бугристости большеберцовой кости у подростка являются признаком болезни Осгуда-Шлаттера.

Сгибание бедра на противоположной стороне указывает на нарушение разгибания в тазобедренном суставе.

Ограничение ротации бедра внутрь является особенно чувствительным показателем поражения тазобедренного сустава, в частности артрита. Наружная ротация бедра при артрите также часто бывает ограничена.

Пальпацию задней поверхности сустава лучше всего производить в положении больного стоя (см. с. 476).

Исследование коленного сустава при травме подробно описано в специальных руководствах.

Объём движений в тазобедренных и коленных суставах

Сгибание в коленном и тазобедренном суставах. Попросите больного поочерёдно согнуть ноги в коленном и тазобедренном суставах и привести их вплотную к грудной клетке. Оцените объём сгибания и обратите внимание, остаётся ли вторая нога при этом в положении полного разгибания.

Ротация бёдер. Согните ногу в коленном суставе под углом 90°; одной рукой зафиксируйте бедро, другой возьмите голеностопный сустав и приведите стопу медиально, ротируя при этом бедро наружу, а затем отведите стопу кнаружи, ротируя бедро внутрь.

Наружная ротация бедра

Ротацию бедра можно оценить также при разогнутых нижних конечностях. Возьмите ногу больного в области голеностопного сустава и поворачивайте её внутрь и наружу. Об объёме ротации можно судить по движению надколенника. Объём ротации из такого положения несколько меньше, чем при ротации ноги, согнутой в коленном и тазобедренном суставах под углом 90°.

Отведение бедра. Зафиксируйте таз больного, надавив одной рукой на переднюю верхнюю ость подвздошной кости с противоположной стороны. Другой рукой возьмите выпрямленную ногу в области голеностопного сустава и отводите до тех пор, пока не почувствуете смещение таза, которое означает достижение предела отведения.

Для поражения тазобедренного сустава характерно ограничение отведения.

Вы можете встать также у ножного конца кровати, взять обе ноги в области голеностопных суставов и отвести их одновременно. Этот приём позволяет легко

сравнить объём отведения обеих нижних конечностей, когда движения в тазобедренном суставе ограничены. Если объём движений не нарушен, то этот приём неинформативен.

Пальпация тазобедренных суставов. При наличии болей в проксимальном отделе бедра или ограничении его движений следует пропальпировать:

Тазобедренный сустав с подвздошно-гребешковой сумкой, расположенной спереди от него под паховой связкой латеральнее места пульсации бедренной артерии, но в более глубоких слоях тканей.

Болезненность в проекции тазобедренного сустава может быть обусловлена синовитом тазобедренного сустава, подвздошно-гребешковым бурситом или абсцессом подвздошно-поясничной мышцы.

Большой вертел бедренной кости с вертельной сумкой. Больной при этом должен лежать на противоположном боку.

При вертельном бурейте отмечается болезненность тканей в области большого вертела.

Бугристость седалищной кости и седалищную сумку. Больной должен лежать на боку с согнутой в коленном и тазобедренном суставах ногой.

ОБСЛЕДОВАНИЕ БОЛЬНОГО В ПОЛОЖЕНИИ СТОЯ

Осмотр нижних конечностей. Обратите внимание на наличие деформаций коленных суставов, отёка подколенной ямки, а также других деформаций (например, плоскостопия).

Болезненность в области бугристости седалищной кости наблюдается при седалищном бурейте. Из-за близости седалищной сумки и седалищного нерва боль может напоминать ишиалгию.

Возможны 0-образное искривление ног, вальгусная деформация коленных суставов. Отёк в подколенной ямке может быть признаком кисты Бейкера (обычно отёк синовиальной сумки).

Позвоночник

Осмотр. Рубашка больного не должна мешать осмотру позвоночника. Осмотрите позвоночник:

Сбоку, обращая внимание на шейный, грудной и поясничный изгибы.

См. табл. 17-5 Изгибы позвоночника (с. 489-490).

Сзади, обращая внимание на возможное искривление. Обратите внимание также на наличие разницы в высоте плеч, гребней подвздошных костей и ягодичных складок, на то, проходит ли воображаемая линия, проведённая вертикально вниз от остистого отростка через межъягодичную щель.

Неодинаковый уровень гребней подвздошных костей (наклон таза) является признаком неодинаковой длины конечностей. Такой наклон таза можно устранить подкладыванием соответствующей стельки под стопу. Наклон таза может быть обусловлен также сколиозом или аддукционной или абдукционной деформацией тазобедренного сустава.

Сколиоз часто обнаруживают у подростков при обследовании до появления каких-либо жалоб.

Объём движений. Попросите больного наклониться вперёд и коснуться пальцев стоп (сгибание). Обратите внимание на плавность и симметричность движений, их объём и изменение поясничного изгиба, который при сгибании позвоночника сглаживается.

Спастическое сокращение паравертебральных мышц и анкилозирующий спондилит могут препятствовать выпрямлению поясничного изгиба, который при наклоне туловища сохраняется.

Сядьте позади больного, зафиксируйте его таз руками и попросите его сделать наклоны туловища в стороны (боковое сгибание), наклониться назад в вашу сторону (разгибание) и повернуть плечи сначала в одну, а затем в другую сторону (ротация).

При остеоартрите и анкилозирующем спондилите наблюдается ограничение подвижности позвоночника.

Пальпация. Сидя или стоя рядом с больным, пропальпируйте большим пальцем остистые отростки позвонков. Обратите внимание на чрезмерное выпячивание остистого отростка какого-либо из поясничных позвонков и наличие болезненности.

Чрезмерное выпячивание остистого отростка Lv или L1V относительно расположенных выше отростков свидетельствует о спондилолистезе выступающего позвонка.

Наличие болезненности позвоночника вы можете определить поколачиванием локтевой поверхностью сжатой в кулак кисти.

Поколачивание может вызвать боль при наличии остеоартроза, злокачественной опухоли или воспалительного процесса в позвоночнике.

Осмотрите и пропальпируйте паравертебральные мышцы, обращая внимание на их болезненность и спастическое сокращение. Проверьте наличие болезненности также в том месте позвоночника, которое беспокоит больного. Попытайтесь пропальпировать глубжележащие анатомические образования. Под кожной ямкой расположена задняя верхняя ость подвздошной кости, которая является ориентиром для подвздошно-крестцового сочленения.

При спастическом сокращении пара-вертебральных мышц они напряжены, несколько отёчны и болезненны.

Помните, что болезненность в рёбер-но-позвоночном углу может оказаться признаком воспалительного процесса в почке, а не поражения костей или мышц.

Грыжи межпозвонковых дисков, чаще всего на уровне LV или LIV-Lv , могут сопровождаться болезненностью остистых отростков, межпозвонковых суставов, паравертебраль-ных мышц, седалищного отверстия и седалищного нерва.

Ревматоидный артрит также может сопровождаться болезненностью межпозвонковых суставов. При анкилозирующем спондилите может наблюдаться болезненность подвздошно-крестцового сочленения.

См. табл. 2-15 Боль в пояснице (с. 88).

Специальные диагностические приёмы

При боли в пояснице, иррадиирующей в нижнюю конечность Больной должен лежать на спине. Поочерёдно поднимайте расслабленные ноги больного до появления боли. Разогните стопы.

Отметьте уровень поднятия ноги, при котором появилась боль, выясните её характер и иррадиацию, а также влияние на неё тыльного сгибания (разгибания) стопы. Натяжение и тянущие ощущения в подколенной ямке при этом приёме наблюдаются часто и не являются признаком корешковой боли.

Резкая боль, иррадиирующая в нижнюю конечность в зону иннервации корешков Lv и S, (корешковая боль), свидетельствует о натяжении или сдавлении нервного корешка (корешков), часто обусловленном грыжей межпозвонкового диска. Тыльное сгибание стопы усиливает боль. Усиление боли в больной ноге при

поднятии другой ноги подтверждает корешковую природу боли и расценивается как положительный перекрёстный симптом натяжения.

Выполните неврологическое обследование, оцените двигательную и чувствительную функции нервов пояснично-крестцового сплетения, а также рефлексы.

Синдром запястного канала. Боль в кисти и ощущение её онемения, особенно в ночное время, свидетельствуют о сдавлении срединного нерва в запястном канале. Это узкое пространство на ладонной поверхности запястья, ограниченное с тыльной стороны костями запястья, а с ладонной поверхностной фасцией. В запястном канале проходят сухожилия сгибателей пальцев и срединный нерв.

Для диагностики этого синдрома в клинике используются два теста:

См. табл. 2-15 Боль в пояснице (с. 88).

Тест Фалена. Держите кисти больного в положении максимального сгибания в течение 60 с или попросите его расположить кисти тыльной поверхностью друг к другу и сдавливать их до образования прямого угла. При таком положении кистей происходит сдавление срединного нерва.

Если появляется ощущение онемения или покалывания в зоне иннервации срединного нерва (например, на ладонной поверхности большого, указательного, среднего и части безымянного пальцев), тест считается положительным и указывает на наличие синдрома запястного канала.

Симптом Тинеля. Поперкутируйте кончиками пальцев проекцию срединного нерва в запястном канале в точке, указанной на фотографии.

При появлении ощущения покалывания или удара электрическим током , в зоне иннервации срединного нерва тест считается положительным я указывает на наличие синдрома запястного канала.

Измерение длины нижних конечностей. При возникновении подозрения на неодинаковую длину нижних конечностей следует их измерить. Больной должен лежать на спине с симметрично расположенными вытянутыми ногами. С помощью сантиметровой ленты измерьте расстояние между передней верхней остью подвздошной кости и медиальной лодыжкой. Лента должна пересекать колено по его медиальному краю.

Неодинаковая длина конечностей может объяснить развитие у больного сколиоза.

Описание ограничения движений в суставах. Необходимость количественного определения объёма движений возникает редко. Ограничение объёма движений в суставе можно выразить в градусах. Для этой цели используют карманные гониометры. На двух приведённых ниже рисунках показаны фактический объём движений у больного и должный объём движений.

Результаты измерений можно выразить по-разному. Числа в скобка представляют собой краткую записи результатов. <т

А. Предплечье сгибается в локтевоГ суставе от 45 до 90° (45° -» 90°)

или

имеется сгибательная деформация, равная 45°, возможно дальнейшее сгибание до угла 90° (45° -» 90°).

Б. Объём супинации в локтевом суставе равен 30° (0° -> 30°).

Объём пронации в локтевом суставе равен 45° (0° -> 45°).


17_3.htm

ТАБЛИЦА 17-1. ОТЕК И ДЕФОРМАЦИЯ КИСТЕЙ

Остеоартрит (дистрофическое заболевание суставов) |  |  |  | Острый ревматоидный артрит
Узелки на тыльно-боковых поверхностях дистальных межфаланговых суставов (узелки Гебердена) представляют собой характерные для остеоартрита костные разрастания. Они обычно твёрдые и болезненные, наблюдаются у людей среднего и пожилого возраста и часто, хотя и не всегда, сопровождаются признаками артрита других суставов. Возможны сгибательная деформация суставов или их искривление. Подобные узелки на проксимальных межфаланговых суставах (узелки Бушара) встречаются реже. Пястно-фаланговые суставы [image] не поражаются. |  |  |  | Для ревматоидного артрита характерны боли в суставах, их болезненность и тугоподвижность. Типично симметричное поражение суставов. Часто поражаются проксимальные межфаланговые, пястно-фаланговые и лучезапястные суставы. Поражение дистальных межфаланговых суставов наблюдается редко. В острой стадии заболевания проксимальные межфаланговые суставы выглядят отёчными [image] и имеют веретенообразную форму.
Хронический ревматоидный артрит
По мере прогрессирования артрита развиваются хронические изменения в виде отёка и утолщения проксимальных межфаланговых суставов. Происходит ограничение объёма движений, возможна ульнарная девиация пальцев (их отклонение в локтевую сторону) и атрофия межкостных мышц. Пальцы могут деформироваться в виде лебединой шеи (переразгибание проксималь-ного межфалангового сустава при сгибательной деформации дистального меж-фалангового сустава). Реже наблюдается деформация в виде петлицы (сгибательная деформация проксимального межфалангового при переразгибании дистального межфалангового сустава). Ревматоидные узелки могут появляться как в остром, так и в хроническом [image] периоде заболевания.
Хроническая узелковая подагра |  | Ганглии
Деформации, которые развиваются при длительном течении хронической узелковой подагры, могут иногда напоминать таковые при ревматоидном артрите и остеоартри-те. Поражение суставов при подагре не носит симметричного характера, как при ревматоидном артрите. Могут наблюдаться признаки острого воспаления. Подагрические [image] узелки вокруг суставов иногда изъязвляются с выделением уратов в виде ме-лообразной массы. |  | Ганглии представляют собой кистовидные округлые, обычно безболезненные образования, располагающиеся вдоль сухожильных влагалищ или суставной капсулы. Частой локализацией ганглиев является тыльная поверхность кисти. При сгибании в лучезапястном суставе ганглий становится более рельефным, а при разгибании незаметным. Ганглий может возникнуть и в других областях кисти, на запястье, в области голеностопного суста [image] ва и стопы.
Воспаление сухожильных влагалищ и тканей ладонной поверхности кисти
 | Воспаление сухожильных влагалищ мышц-сгибателей (острый тендосиновит) может развиться в результате даже незначительной травмы кисти. В отличие от артрита болезненность и отёк развиваются не в суставе, а вдоль сухожильного влагалища от дистальной фаланги до пястно-фаланго-вого сустава. Палец при тендосиновите принимает слегка согнутое положение; попытки разогнуть его вызывают резкую боль. |  |  |  | По мере прогрессирования воспалительный процесс может перейти на смежные фас-циальные пространства на ладони. На рисунке показаны тендосиновит указательного пальца и воспаление тканей возвышения большого пальца. Важное значение для исхода заболевания имеют ранняя диагностика и лечение.
Панариций |  |  | Контрактура Дюпюитрена
Повреждение кончика пальца может привести к воспалению подкожной клетчатки замкнутых фасциальных ячеек. Характерными признаками являются интенсивная боль, локальная болезненность, отёк и покраснение. Ранняя диагнос [image] тика и лечение играют важную роль. |  |  | Первым признаком контрактуры Дюпюитрена является утолщение ладонного апоневроза над сухожилиями мышц-сгибателей безымянного пальца и, возможно, мизинца на уровне дистальной ладонной складки. В дальнейшем кожа в этой области начинает сморщиваться и между ладонью и пальцами начинает пальпироваться фиброзный тяж. Постепенно может [image] развиться сгибательная контрактура пальцев.
«Щёлкающий» палец |  |  | Атрофия возвышения большого пальца
Причиной «щёлкающего» пальца является образование безболезненного узелка на сухожилии сгибателя пальца вблизи головки пястной кости, который при попытке разогнуть палец с трудом входит в сухожильное влагалище. С посторонней помощью или с помощью здоровой руки палец удаётся разогнуть; при этом в момент прохождения узелка через узкое место сухожильного влагалища раздаётся характерный щелчок. Щелчок может ощущаться также при сгибании пальца. Постарайтесь ощутить и услышать этот щелчок при сгибании и разгибании пальца . |  |  | Атрофия мышц возвышения большого пальца свидетельствует о поражении срединного нерва. Сдавление нерва в области запястья является частой причиной этой патологии (синдром запястного канала). Атрофия мышц возвышения мизинца является признаком поражения [image] локтевого нерва.

ТАБЛИЦА 17-2. ОТЕК И БОЛЕЗНЕННОСТЬ ЛОКТЕВЫХ СУСТАВОВ

Локтевой бурсит | Артрит локтевого сустава
Отёк и воспаление сумки локтевого отростка могут быть результатом травмы или проявлением ревматоидного или подагрического артрита. Отёк локализуется над локтевым отростком. | Воспаление синовиальной оболочки или наличие жидкости в суставе легче всего обнаруживаются в борозде между локтевым отростком и надмыщелками плечевой кости. При пальпации обратите внимание на пастозность, «мягкий» отёк или флюктуацию и болезненность.
Ревматоидные узелки | Эпикондилит
Подкожные узелки могут появиться у больных ревматоидным артритом или ревматизмом (острая фаза) в местах, испытывающих частое давление, на разгибатель-ной поверхности предплечья над локтевой костью. | Латеральный эпикондилит («локоть теннисиста») развивается в результате многократного разгибания или пронации-супинации предплечья. В области латерального надмы-щелка плечевой кости, а иногда и в смежных с ним участках мышц-разгибателей появляются боль и болезненность. При попытке больного разогнуть кисть, преодолевая сопротивление, боль усиливается. Медиальный эпикондилит («локоть игрока в гольф») развивается при многократном сгибании кисти, например при бросании. Болезненность наиболее выражена в области медиального надмыщелка. Сгибание кисти с преодолением сопротивления усиливает боль.

ТАБЛИЦА 17-3. БОЛЬ В ПЛЕЧЕ

Тендинит мышц-ротаторов плеча (impingement syndrome) При поднятии руки сухожилия мышц-ротаторов могут ущемляться между плечевой костью и нижней поверхностью акромиального отростка и клювовидно-акромиальной связкой. Такая многократная травматизация, которая может иметь место, например, при частом бросании мяча или при плавании, может вызвать развитие отёка и кровоизлияний с последующим воспалением и фиброзом, особенно часто развивающимися в сухожилии надостной мышцы. Этот процесс может быть длительным и сопровождаться обострениями, часто связанными с нагрузкой на сустав. Острая боль нередко возникает при поднятии руки и заведении её за голову. При поражении сухожилия надостной мышцы болезненность в наибольшей степени выражена непосредственно под верхушкой акромиального отростка. Тендинит мышц-ротаторов чаще наблюдается в молодом возрасте (до 40 лет), обычно (хотя и не обязательно) у людей, занимающихся спортом. | Разрыв сухожилий мышц-ротаторов Повторная травматизация (или другие причины) может привести к частичному или полному разрыву сухожилий. Это наблюдается обычно у людей старше 40 лет. Травма, например падение, может способствовать разрыву сухожилий мышц-ротаторов. К его симптомам относятся слабость, атрофия надостных и полостных мышц, боль и болезненность. При полном разрыве сухожилия надостной мышцы (см. рисунок) резко нарушено активное отведение руки. Попытки больного отвести руку приводят к поднятию плечевого пояса, как при пожимании плечами. | Тендинит с обызвествлением Тендинит с обызвествлением представляет собой дистрофический процесс в сухожилии, сопровождающийся отложением в нём солей кальция. Как и при тендините мышц-ротаторов, обычно поражается сухожилие надостной мышцы. Заболевание обычно наблюдается у людей старше 30 лет, чаще у женщин, и проявляется в виде острых болей в плечевом суставе, резко ограничивающих движения. Рука обычно приведена к туловищу. Болезненность в наибольшей степени выражена под акро-миальным отростком. Воспалительный процесс может распространиться на субакромиальную сумку, располагающуюся на сухожилии надостной мышцы. Заболевание может иметь хроническое течение и протекать с менее выраженным болевым синдромом.

Тендинит двуглавой мышцы | Акромиально-ключичный артрит | Слипчивый капсулит («застывшее плечо»)
Воспаление сухожилия длинной головки двуглавой мышцы и его влагалища вызывает боль в плечевом суставе, напоминающую таковую при тендините мышц-ротаторов. Эти два заболевания могут протекать одновременно. Сухожилие длинной головки двуглавой мышцы, как и сухожилия мышц-ротаторов, при определённых видах движения может подвергаться травматизации. Болезненность в наибольшей степени выражена в области межбугорковой борозды. Отведение руки и ротация её кнаружи облегчают отграничение этой области от субакромиальной, болезненность которой наблюдается при тендините над-остной мышцы. Приведя руку больного к туловищу и согнув её в локте под углом 90°, попросите его супини-ровать предплечье, преодолевая сопротивление вашей руки. Усиление боли в межбугорковой борозде подтверждает диагноз. | Акромиально-ключичный артрит является редкой причиной боли в плече. Он обычно является результатом прямой травмы с последующим развитием дистрофических изменений. Болезненность локализуется в области акромиально-ключично-го сустава. Хотя движения в плечевом суставе при этом безболезненны, движения лопатки, например, при пожимании плечами вызывают боль. | Слипчивый капсулит представляет собой недостаточно изученное заболевание, которое сопровождается фиброзом капсулы плечевого сустава. Его симптомами являются тупая диффузная боль в плече и прогрессирующее ограничение движений в плечевом суставе. Локальная болезненность отсутствует. Слипчивый капсулит обычно носит односторонний характер и наблюдается у людей в возрасте от 50 до 70 лет. Ему часто предшествует какой-либо болезненный процесс в плечевом суставе или состояние, например инфаркт миокарда, вызывающее ограничение движений в нём. Течение слипчивого капсулита хроническое, оно может длиться несколько месяцев или- лет, но редко наступает спонтанное излечение, которое может быть полным или частичным.

ТАБЛИЦА 17-4. ПАТОЛОГИЧЕСКИЕ ИЗМЕНЕНИЯ СТОП

Острый подагрический артрит | Вальгусная деформация I пальца | Плоскостопие
При подагре первым часто поражается плюсне-фаланговый сустав I пальца стопы. Подагрический артрит характеризуется сильной болью, болезненностью, локальным повышением температуры, покраснением и отёком области сустава и прилежащих тканей. Его легко можно принять за целлюлит. При острой подагре может наблюдаться также воспаление тканей тыла стопы. | При вальгусной деформации I пальца происходит его чрезмерное отведение по отношению к I плюсневой кости, которая при этом отклонена медиально. Головка I плюсневой кости может увеличиться, что способствует травмированию синовиальной сумки и её воспалению. | Признаки плоскостопия могут носить постоянный характер или появляться только, когда больной стоит. Продольный свод стопы уплощается, и стопа как бы распластывается на полу. Медиальный край стопы, в норме вогнутый, приобретает выпуклые очертания. Может отмечаться болезненность от медиальной лодыжки вниз вдоль медиальной и подошвенной поверхности стопы. Кпереди от лодыжек может появиться отёк. Осмотрите обувь больного: при плоскостопии происходит больший износ медиальной части каблука и подошвы.
Вросший ноготь | Молоткообразный палец | Мозоль
Острый край ногтя может врастать в латеральный околоногтевой валик, вызывая его воспаление. К признакам вросшего ногтя относятся болезненность, покраснение, наползание около-ногтевого валика на ноготь, иногда рост грануляций и гнойные выделения. Чаще всего поражается I палец стопы. | Чаще всего поражается II палец стопы. Молоткооб-разная деформация характеризуется переразгибанием в плюснефаланговом суставе и сгибанием в проксимальном межфаланговом суставе, на тыльной поверхности которого, подверженной частому давлению и трению, образуется мозоль. | Мозоль представляет собой болезненное локальное утолщение кожи конической формы в результате частого давления на неё. Верхушка конуса вогнута и причиняет боль. Мозоль, как правило, образуется над выступающими костями (часто на V пальце). Когда мозоль образуется на влажном участке кожи (например, в местах частого давления между IV и V пальцем), она называется водяной мозолью.
Омозолелость , Подобно мозоли, омозолелость также представляет собой локальное утолщение кожи на участках, подверженных частому давлению. Но в отличие от мозоли омозолелость развивается на толстой коже, например на коже подошвы, и обычно безболезненна. Если же омозолелость причиняет боль, то скорее всего речь идёт о подошвенной бородавке. | Подошвенная бородавка Подошвенная бородавка представляет собой обычную бородавку (verruca vulgaris) на толстой коже подошвы. Она внешне может напоминать омозолелость или даже располагаться под ней. Подошвенная бородавка имеет характерные маленькие тёмные пятна, придающие ей штриховой рисунок. У краёв бородавки нормальный кожный рисунок прерывается. | Невропатическая язва При снижении или потере кожной чувствительности (как, например, при диабетической невропатии) на местах, подверженных частому давлению, могут развиться невропатические язвы. Несмотря на свою глубину и вялые репа-ративные процессы, язвы безболезненны. Диагностике помогает образование омозолелости вокруг язвы. Как и сама язва, омозолелость также является результатом частого давления на кожу.

ТАБЛИЦА 17-5. ИЗГИБЫ ПОЗВОНОЧНИКА

Изгибы позвоночника в норме

Обратите внимание на плавные изгибы нормального позвоночника вогнутость шейного и поясничного отделов и выпуклость грудного отдела.

Уплощение поясничного изгиба

При выявлении уплощения поясничного изгиба проверьте, нет ли спастического сокращения мышц поясничной области или ограничения подвижности поясничного отдела позвоночника. Сочетание этих признаков позволяет думать о грыже межпозвонкового диска или (особенно у мужчин) об анкилози-рующем спондилите.

Поясничный лордоз

Поясничный лордоз представляет собой усиление нормальной кривизны поясничного отдела позвоночника. Он развивается как компенсаторная реакция на отвисание живота при выраженном ожирении (см. рисунок) или увеличение живота при беременности. Поясничный лордоз может развиваться также при кифозе и сгиба-тельной деформации тазобедренных суставов. При поясничном лордозе борозда между пара-вертебральными мышцами в поясничной области углубляется.

Кифоз

Кифоз представляет собой усиление выпуклости грудного отдела позвоночника. Часто наблюдается у пожилых людей, особенно у женщин. Наличие кифоза у подростка позволяет думать о болезни Шейермана.

Горб

Сколиоз

Крен (наклон)

Горб представляет собой углообраз-ную деформацию в результате сплющивания позвонка, сколиоза в грудном возрасте. Причинами образования горба могут быть, в частности, метастазы рака в тела позвонков и туберкулёз позвоночника.

Сколиоз боковое искривление позвоночника. На рисунке видно искривление грудного отдела позвоночника, направленное выпуклостью вправо. В результате произошедшей компенсации сколиоза вертикальная линия, проведённая от Т], проходит через межъягодичную щель. Сколиоз может носить функциональный характер или быть обусловленным анатомическими изменениями.

Сколиоз, обусловленный анатомическими изменениями, сопровождается ротацией позвонков друг относительно друга с соответствующей деформацией грудной клетки. Эта деформация лучше всего видна при наклоне больного вперед. На стороне выпячивания грудной стенки рёбра выдаются кзади и значительно отстают друг от друга. На противоположной стороне они смещены кпереди и расположены ближе друг к другу.

Функциональный сколиоз развивается как компенсаторная реакция на другие аномалии скелета (например, неодинаковую длину нижних конечностей). При функциональном сколиозе не наблюдается ни ротации позвонков, ни деформации грудной клетки. Сколиоз исчезает при наклоне туловища вперёд.

Крен представляет собой наклон позвоночника в сторону. 0 крене можно судить по отклонению вертикальной линии, проведённой от остистого отростка Т, к межъягодичной щели. К возможным причинам крена относятся грыжа межпозвонкового диска и болезненный спазм пара-вертебральных мышц. При крене отмечается также сколиоз, однако он не компенсируется искривлением позвоночника в противоположную сторону.


18_1.htm

Глава 18

Нервная система

Анатомия и физиология

В настоящей главе кратко описаны анатомия и физиология нервной системы и рассмотрены вопросы, имеющие непосредственное отношение к её исследованию. Приведены некоторые сведения о строении и функции головного и спинного мозга, черепных и периферических нервов, а также о рефлексах; обобщены данные о важных двигательных и чувствительных путях.

Приступая к изучению материала главы, полезно вспомнить, что под центральной нервной системой мы понимаем головной и спинной мозг, а периферическая нервная система включает в себя 12 пар черепных нервов, а также спинномозговые и периферические нервы. Большинство периферических нервов содержит как двигательные, так и чувствительные волокна.

Центральная нервная система

Головной мозг состоит из четырёх отделов: большого мозга, промежуточного мозга, ствола мозга и мозжечка. Полушария большого мозга содержат основную массу ткани мозга. Каждое из полушарий состоит из лобной, теменной, височной и затылочной долей.

Мозг содержит нейроны и глиоциты. Нейроны состоят из тела и отростков (ветвящиеся и короткие дендриты, длинный аксон), при контакте которых (синапсы) формируются проводящие пути и функциональные системы.

Различают серое и белое вещество мозга. Серое вещество представляет собой скопление тел нейронов. Оно покрывает полушария головного мозга, образуя его кору. Белое вещество состоит из аксонов нервных клеток, покрытых миели-новой оболочкой, которая имеет белый цвет и способствует более быстрому проведению нервных импульсов.

В глубине вещества мозга расположены дополнительные островки серого вещества в виде базальныхядер, участвующих в регуляции движений, и таламуса и гипоталамуса (образования, входящие в состав промежуточного мозга). В таламусе происходит обработка поступающих сюда чувствительных импульсов, которые затем направляются в кору головного мозга. Гипоталамус участвует в поддержании гомеостаза и регуляции деятельности эндокринных желез. В частности, гипоталамус регулирует температуру тела, частоту сердечных сокращений, артериальное давление и эмоциональные реакции человека (например, страх), а также половую активность. В гипоталамусе вырабатываются гормоны, действующие непосредственно на гипофиз.

С серым веществом контрастирует внутренняя капсула, представляющая собой белое вещество мозга. Она состоит из миелиновых волокон, которые сходятся из всех отделов коры головного мозга и направляются в ствол мозга. Ствол мозга, соединяющий вышележащие отделы головного мозга со спинным мозгом, состоит из трёх отделов: среднего мозга, моста и продолговатого мозга.

Сознание человека зависит от взаимодействия между полушариями и некоторыми важными структурами промежуточного мозга и верхнего отдела ствола мозга активирующей ретикулярной системы.

Мозжечок, который располагается в основании мозга, участвует в координации движений и поддержании вертикального положения тела.

Спинной мозг представляет собой цилиндрическое образование, расположенное в позвоночном канале. В спинном мозге различают пять отделов: шейный, грудной, поясничный, крестцовый и копчиковый. Подобно головному мозгу, спинной мозг состоит из серого и белого вещества. Ядра серого вещества (скопление тел нейронов) окружены белым веществом, представляющим собой нервные пути, соединяющие головной мозг с периферической нервной системой. Через спик-ной мозг также опосредуется рефлекторная деятельность.

Периферическая нервная система

Черепные нервы

Из черепа выходит 12 пар черепных нервов (ЧН). ЧН, начиная со II пары (см. рисунок на с. 494), отходят от промежуточного мозга и ствола мозга. ЧН I и II фактически являются веществом головного мозга. Некоторые ЧН выполняют двигательную и/или чувствительную функции, в то время как другие специализированные функции: обоняния, зрительного и слухового восприятия (ЧН I, II, VIII).

Функции ЧН, которые проверяются при обследовании, рассмотрены на с. 494.

чн |  | Функция
I | Обонятельный | Обоняние
II | Зрительный | Зрение
III | Глазодвигательный | Сужение зрачка, открывание глаз и большая часть движений глазного яблока
IV | Блоковый | Движения глазного яблока вниз и медиально
VI | Отводящий | Отведение глазного яблока
V | Тройничный | Двигательные волокна обеспечивают сокращение жевательной и височной мышц, а также боковые движения челюстью

V | Тройничный | Чувствительные волокна обеспечивают чувствительную иннервацию лица. Они делятся на три порции: глазничную (1), верхнечелюстную (2) и нижнечелюстную (3)
VII | Лицевой | Двигательные волокна обеспечивают сокращение мимических мышц, зажмуривание глаз и сжатие губ Чувствительные волокна обеспечивают ощущение солёного, сладкого, кислого и горького передними двумя третями языка
VIII | Преддверно-улитковый | Улитковая ветвь обеспечивает слух, преддверная равновесие
IX | Языкоглоточный | Двигательные волокна обеспечивают сокращение мышц глотки Чувствительные волокна иннервируют задние отделы барабанной перепонки, наружный слуховой проход, глотку и задние отделы языка (включая вкусовую чувствительность ощущение солёного, сладкого кислого, горького)
X | Блуждающий | Двигательные волокна иннервируют мышцы нёба, глотки и гортани Чувствительные волокна обеспечивают чувствительную иннервацию глотки и гортани
XI | Добавочный | Двигательный нерв, обеспечивает сокращение грудино-ключич-но-сосцевидной мышцы и верхней порции трапециевидной мышцы

XII

Подъязычный

Двигательный нерв, иннервирует мышцы языка

Периферические нервы

Помимо ЧН, периферическая нервная система также включает в себя спинномозговые и периферические нервы, по которым импульсы идут от органов к спинному мозгу или от спинного мозга к органам и тканям. От спинного мозга отходит 31 пара нервов: 8 пар шейных, 12 пар грудных, 5 пар поясничных, 5 пар крестцовых и 1 пара копчиковых. Каждый нерв имеет передний (вентральный) корешок, в составе которого проходят двигательные волокна, и задний (дорсальный) корешок, состоящий из чувствительных волокон. Передний и задний корешки, сливаясь, образуют короткий (до 5 мм) спинномозговой нерв. Волокна спинномозговых нервов, переплетаясь друг с другом, дают начало периферическим нервам.

Следует иметь в виду, что спинной мозг короче позвоночного канала. Поясничные и крестцовые корешки расходятся, подобно конскому хвосту, на уровне L|-L[]. В связи с этим они получили название конского хвоста (cauda equina). Во избежание травмы спинного мозга спинномозговую пункцию производят в межпозвонковом промежутке на уровне Lin-LIv.

Большинство периферических нервов содержит как чувствительные (афферентные), так и двигательные (эфферентные) волокна. Через чувствительные волокна передаётся информация об окружающей среде, положении тела, внутренней среде организма. Стимуляция чувствительных рецепторов кожи, слизистых оболочек, мышц, сухожилий или внутренних органов вызывает возбуждение чувствительных нервных волокон. Импульсы по задним корешкам идут в спинной мозг, где посредством си-наптической передачи переключаются на вторичные чувствительные нейроны и по их аксонам передаются в головной мозг. Часть импульсов непосредственно переключается на двигательные нейроны, которые реализуют спинальные рефлексы рефлексы на растяжение мышц и глубокие сухожильные рефлексы.

Двигательные волокна также переключаются через синапсы на другие двигательные нейроны в спинном мозге и стволе мозга. Импульсы от верхних двигательных нейронов коры (центральные нейроны) передаются к двигательным ядрам, расположенным в стволе мозга и дающим начало черепным нервам, или к нейронам передних рогов спинного мозга. Из нижних двигательных нейронов (периферические нейроны) импульсы через передние корешки направляются к мышцам, где образуются нервно-мышечные синапсы. На уровне некоторых сегментов спинного мозга чувствительные нейроны непосредственно возбуждают нейроны передних рогов, реализуя таким образом глубокие сухожильные рефлексы.

Серое вещество на поперечном разрезе спинного мозга благодаря передним и задним рогам имеет вид бабочки.

Спинальные рефлексы:

глубокие сухожильные рефлексы

Глубокие сухожильные рефлексы (рефлексы мышечного натяжения) демонстрируют функцию простейшей чувствительно-двигательной единицы. Рефлекс представляет собой непроизвольную стереотипную реакцию, которая осуществляется при участии по меньшей мере двух нейронов афферентного (чувствительного) и эфферентного (двигательного), связанных посредством синапса. Глубокие сухожильные рефлексы на верхней и нижней конечностях являются такими моносинаптическими рефлексами. (Другие рефлексы являются полисинаптически-ми и осуществляются при участии нескольких вставочных нейронов.)

Для выявления глубокого сухожильного рефлекса следует несильно, но резко ударить по частично растянутой мышце. При этом происходит растяжение особых чувствительных волокон, находящихся в мышце, возбуждение от которых передаётся в спинной мозг по соответствующему периферическому нерву. В спинном мозге возбуждённое нервное волокно передаёт импульс нейрону переднего рога, иннерви-рующему эту мышцу. Когда импульс достигает нервно-мышечного соединения, происходит сокращение мышцы, на которой заканчивается рефлекторная дуга.

Таким образом, глубокий сухожильный рефлекс реализуется с участием центрального и периферического звеньев нервной системы. Он зависит от целостности чувствитель-

ных нервных волокон, функционально активных синапсов в спинном мозге, целостности двигательных нервных волокон, целостности нервно-мышечных соединений и функционально активных мышечных волокон. . .

В связи с тем что каждый глубокий сухожильный рефлекс связан с определёнными сегментами спинного мозга и их чувствительными и двигательными волокнами, нарушение рефлекса может помочь в установлении локализации патологического очага. Следует знать сегменты, которые участвуют в реализации тех или иных глубоких сухожильных рефлексов. Вы можете легко запомнить их, расположив в возрастающем порядке, соответствующем уровню рефлексов от ахиллова рефлекса до рефлекса с трёхглавой мышцы плеча: L2-L4, С5~С7

Ахиллов рефлекс | В основном крестцовый сегмент Б1
Коленный рефлекс | Поясничные сегменты 1 4-Ц
Супинаторный (плечелучевой) рефлекс | Шейные сегменты С5 , С6
Рефлекс с двуглавой мышцы плеча | Шейные сегменты С5 , С6
Рефлекс с трёхглавой мышцы плеча | Шейные сегменты С6 , С7

Рефлекс можно вызвать, раздражая как кожу, так и мышцу. Например, штриховое раздражение кожи живота вызывает локальное сокращение мышц. Этим поверхностным (кожным) рефлексам соответствуют следующие сегменты спинного мозга:

Брюшные рефлексы: верхний | Грудные сегменты Т7 -Т10
нижний | Грудные сегменты ТШ -Т12
Подошвенный рефлекс | Поясничный сегмент L 5,
 | крестцовый сегмент Sj

Двигательные пути

На нейронах передних рогов спинного мозга оканчиваются три группы двигательных путей: кортико-спинальный (пирамидный) тракт, экстрапирамидная система и мозжечковые пути.

Кортико-спинальный (пирамидный) тракт. Центром произвольных движений является двигательная кора головного мозга. Двигательные волокна кортико-спинального тракта направляются вниз, в нижний отдел продолговатого мозга, где формируют структуры, напоминающие пирамиды. Здесь большинство волокон перекрещивается и переходит на противоположную сторону продолговатого мозга, продолжая свой путь вниз и оканчиваясь в синапсах нейронов перед- - . них рогов или вставочных нейронов спинного мозга. Кортико-спинальный тракт участвует в реализации произвольных движений и регулирует сложные тонкие движения, вызывая сокращение одних мышц и подавляя сокращение других. По нему также передаются импульсы, которые подавляют мышечный тонус лёгкое напряжение, которое мышца сохраняет даже в состоянии покоя. Волокна двигательной коры, оканчивающиеся на двигательных нейронах ЧН, носят название кортико-бульбарных.

Экстрапирамидная система. Эта чрезвычайно сложная система включает в себя двигательные пути между корой мозга, базальными ядрами, стволом мозга и спинным мозгом, но находится вне системы кортико-спинального тракта. Она участвует в поддержании мышечного тонуса и контроле над движениями тела, особенно размашистыми автоматическими, такими, как ходьба.

Мозжечковая система. В мозжечок поступают как чувствительные, так и двигательные импульсы. Он участвует в координации мышечных сокращений, поддержании равновесия тела и позы.

Все три группы двигательных путей влияют на двигательную активность только через нижние (периферические) двигательные нейроны (конечный общий путь). Любое движение, будь то произвольное, инициированное двигательной корой, или автоматическое, инициированное базальными ядрами, или рефлекторное, обусловленное раздражением чувствительных рецепторов, должно в конечном счёте реализоваться через нейроны передних рогов спинного мозга. Поражение любого из указанных отделов нервной системы приведёт к расстройству двигательной активности, в том числе рефлекторной.

При поражении или повреждении кортико-спинального тракта его функция ниже уровня поражения частично или полностью нарушается. Поражённая конечность слабеет или наступает её паралич, и резко нарушается выполнение сложных и тонких движений по сравнению с грубыми. Мышечный тонус повышается, усиливаются глубокие сухожильные рефлексы. Если кортико-спинальный тракт поражён ниже перекреста в продолговатом мозге, то происходит нарушение двигательной функции на стороне поражения (ипсилатеральное нарушение двигательной функции), если же выше перекреста, то двигательные нарушения развиваются на противоположной стороне (контралатеральное нарушение двигательной функции).

Поражение нижних двигательных нейронов вызывает ипсилатеральный парез или паралич, при этом мышечный тонус и рефлексы снижены или отсутствуют.

Поражение экстрапирамидной системы и мозжечка не вызывает паралича, но может привести к нарушению двигательной активности. Поражение экстрапирамидной системы (в частности, базальных ядер) приводит к изменению мышечного тонуса (чаще всего к его повышению), нарушению позы, походки, замедлению или невозможности автоматических и спонтанных движений (брадикинезия) и ритмичным непроизвольным движениям. Поражение мозжечка сопровождается нарушением координации, походки и равновесия и снижением мышечного тонуса.

Чувствительные пути

Чувствительные импульсы участвуют не только в реализации рефлекторной активности, как описано выше, но и в формировании осознанных ощущений.

В сложной системе рецепторов под влиянием внешних стимулов, изменения положения тела, процессов, протекающих во внутренних органах, изменения физиологических параметров, таких, как артериальное давление, возникают нервные импульсы. По чувствительным волокнам импульсы, возникшие в результате болевого, тактильного, температурного и других видов раздражения, передаются через задние корешки в спинной мозг. Из спинного мозга они по спиноталамическому тракту или задним чувствительным путям поступают в головной мозг.

Волокна болевой и температурной чувствительности, проникнув в спинной мозг, в пределах одного или двух сегментов от уровня проникновения проходят в задние рога серого вещества спинного мозга и оканчиваются в синапсах второго чувствительного нейрона. Отростки этих нейронов переходят на противоположную сторону и направляются вверх в составе спиноталамического тракта.

Волокна глубокой и вибрационной чувствительности входят непосредственно в задние канатики спинного мозга и направляются в продолговатый мозг, где оканчиваются в синапсах второго чувствительного нейрона. Аксоны этих нейронов перекрещиваются в продолговатом мозге, переходя на противоположную сторону, и направляются в зрительные бугры.

Нервные волокна тактильной чувствительности направляются по одному из этих путей. Некоторые из них являются волокнами тонкой тактильной чувствительности, которая позволяет точно определять место прикосновения и узнавать предмет. Эти волокна проходят в задних чувствительных пучках вместе с волокнами глубокой и вибрационной чувствительности. Другие являются волокнами грубой тактильной чувствительности, которая не позволяет точно определять место прикосновения к телу. Эти волокна оканчиваются в синапсе второго нейрона в задних рогах, аксон которого, переходя на противоположную сторону, в составе спиноталамического тракта направляется в зрительный бугор. В связи с тем что волокна тактильной чувствительности на одной стороне тела направляются в головной мозг по обеим половинам спинного мозга, тактильная чувствительность при частичных повреждениях спинного мозга часто сохраняется.

На уровне зрительных бугров осуществляются анализ чувствительной информации и предварительное восприятие боли, температуры, ощущения приятного и неприятного, но тонкое дифференцированное восприятие и установление точной локализации раздражения происходят в чувствительной коре головного мозга, куда из зрительных бугров направляются аксоны третьего чувствительного нейрона.

Поражение чувствительных путей на разных уровнях вызывает разные по характеру нарушения чувствительности. Характер нарушения чувствительности вместе с сопутствующими двигательными нарушениями позволяет установить локализацию очага поражения. Например, поражение чувствительной коры может не сопровождаться нарушением восприятия боли, прикосновения и пропри-оцептивной чувствительности, но приводит к нарушению дискриминационной чувствительности. Больной с таким поражением не может определить размеры, форму или текстуру ощупываемого предмета, и следовательно, не может идентифицировать этот предмет. Потеря глубокой и вибрационной чувствительности при сохранении других видов чувствительности свидетельствует о поражении задних чувствительных пучков, в то время как потеря всех видов чувствительности ниже пояса наряду с параличом нижних конечностей и усилением рефлексов с них указывает на полное поперечное поражение спинного мозга (см. табл. 18-5 Нарушение функций центральной и периферической нервной системы, с. 547-549).

Знание дерматомов также помогает установить локализацию поражения. Дер-матом участок кожи в виде полосы, иннервируемой чувствительным корешком одного спинномозгового нерва. На рисунках видно, как располагаются на теле дерматомы. Их расположение значительно более вариабельно, чем видно на рисунках, причём дерматомы перекрывают друг друга. Зона иннервации чувствительных нервов на каждой стороне тела распространяется отчасти за срединную линию на другую сторону тела. Зоны иннервации некоторых крупных периферических нервов детально показаны слева.

Не пытайтесь запомнить все дерматомы, запомните лишь те из них, которые на рисунках выделены цветом.

Возрастные изменения

Старение. При оценке нервной системы пожилого человека иногда трудно отличить нормальные возрастные изменения, вызванные старением, от патологических. Некоторые признаки, которые вы сочли бы патологическими у молодых людей, довольно часто встречаются у пожилых и бывают проявлением старения. Нарушения слуха, зрения, движений глазных яблок, изменения размеров и формы зрачков и их реакции на свет описаны в главе 7 (см. с. 166-167).

Изменения в двигательной сфере наблюдаются часто. Пожилые люди передвигаются медленнее, реакции у них замедлены, уменьшается мышечная масса. Кисть пожилого человека часто выглядит тонкой и костлявой из-за атрофии мышц. Особенно заметна атрофия межкостных мышц на тыле кисти, где отмечается западение межкостных промежутков. Как видно на рисунке на с. 511, атрофия мышц наиболее выражена между I и II пястными костями. Атрофия мышц кисти приводит к уплощению возвышения большого пальца и мизинца. Мышечная сила снижается незначительно. Атрофироваться могут также мышцы верхней и нижней конечностей, вследствие чего размеры суставов кажутся увеличенными.

Иногда у пожилых людей может появиться эссенциальный тремор, носящий доброкачественный характер (см. табл. 18-3 Непроизвольные движения, с. 544). Тремор головы, челюсти, губ или кистей может по частоте и амплитуде напоминать тремор при паркинсонизме (см. табл. 18-3 Непроизвольные движения, с. 544). Однако в отличие от паркинсонизма у пожилых людей тремор имеет большую частоту и не сопровождается мышечной ригидностью.

Старение может также сопровождаться изменением некоторых рефлексов. Рвотный рефлекс может быть снижен или отсутствовать. Отмечается симметричное снижение или отсутствие ахиллового рефлекса. Реже аналогичные изменения наблюдаются со стороны коленных рефлексов. Могут быть снижены или отсутствовать брюшные рефлексы, а подошвенные рефлексы, отчасти из-за изменений со стороны мышц и костей стопы, снижаются и становятся трудноинтерпретируемыми.

Вибрационная чувствительность стоп и голеностопных суставов (но не голени и пальцев стопы) часто снижается или утрачивается. Реже может снижаться или утрачиваться глубокая чувствительность.

Если описанные изменения сопровождаются другими неврологическими нарушениями или мышечная атрофия и изменение рефлексов носят асимметричный характер, то, помимо старения, следует искать этому другие объяснения.


18_2.htm

методика обследования

Общие принципы

Цель неврологического обследования заключается в том, чтобы ответить на два основных вопроса: симметричны ли выявленные изменения и, если эти изменения имеют патологический характер и асимметричны, то в каком отделе нервной системы (центральной или периферической) локализуется очаг поражения.

Детали неврологического обследования могут варьировать в широких пределах. Важно овладеть методикой полного обследования и чувствовать себя уверенно при оценке неврологических симптомов и заболеваний. Приобретя опыт, вы найдёте, что обследование здорового человека длится относительно недолго. В этом разделе вы ознакомитесь с исследованием функций нервной системы. Учтите, что в некоторых случаях неврологи могут пользоваться другими методами исследования.

Для большей эффективности вы можете выполнять отдельные этапы неврологического обследования при оценке состояния других органов и систем. Например, оцените психический статус и речь больного во время опроса и продолжите дальнейшее исследование при оценке состояния нервной системы. Оцените функцию некоторых нервов при исследовании головы и шеи, а при исследовании периферических сосудов и костно-мышечной системы обратите внимание на наличие признаков поражения нервной системы. В главе 4 рассмотрен такой комбинированный подход. При анализе и описании полученных данных исходите из принципов целостности и единства нервной системы.

Ваш анализ должен включать следующие пункты: психический статус и речь (см. главу 3); функции ЧН; двигательная система; чувствительная система; рефлексы. При обнаружении патологических признаков сгруппируйте их, исходя из того, являются ли они симптомами поражения центральной или периферической нервной системы.

Черепные нервы

Краткий обзор. Оценку функции ЧН можно выполнить в следующей последовательности:

I | Обоняние
II | Острота зрения, поля зрения и глазное дно
II, III | Зрачковые рефлексы
III, IV, VI | Движения глазных яблок
V | Роговичный рефлекс, чувствительность кожи лица и движения нижней челюсти
VII | Функции мимических мышц
VIII | Слух
IX, X | Глотание, сокращение мышц мягкого нёба, рвотный рефлекс
XII | Состояние языка

ЧН 1 - обонятельный. Проверьте обоняние больного, предложив ему определить знакомые, но не раздражающие запахи. Сначала убедитесь в свободном носовом дыхании, закрыв одну ноздрю и попросив больного вдохнуть через другую. Затем больной должен закрыть глаза. Закройте одну ноздрю и проверьте обоняние через другую (например, на запах гвоздики, кофе, мыла или ванили). Спросите больного, чувствует ли он запах и какой именно. Проверьте другую половину полости носа. При нормальном обонянии обследуемый должен чувствовать запахи каждой ноздрёй и идентифицировать их.

Причины потери обоняния могут

быть различными (например, забо-1 левания носа, травмы головы, куреш ние и употребление кокаина). Отв сутствие обоняния может носиЯ также врождённый характер. I

ЧН II зрительный. Проверьте остроту зрения (см. с. 168-169).

Исследуйте глазное дно с помощью офтальмоскопа, обращая особое внимание на диски зрительных нервов (см. с. 175-178).

Проведите сравнительное исследование полей зрения (см. с. 169-170). Иногда, например, у больных, перенёсших инсульт, предварительное исследование позволяет выявить дефект поля зрения (например, в виде гомонимной гемианопсии), который при исследовании каждого глаза в отдельности может не подтвердиться. Тем не менее предварительное исследование играет важную роль.

Выясните, нет ли атрофии или отёка дисков зрительных нервов.

Это свидетельствует о так называемой экстинкции зрения нерезко выраженном нарушении зрения, которое можно выявить, исследуя одновременно оба глаза. Такое нарушение обычно указывает на поражение коры теменной доли.

ЧН II и III зрительный и глазодвигательный. Обратите внимание на форму и размеры зрачков и сравните их. Проверьте реакцию зрачков на свет; если она нарушена, проверьте также реакцию на конвергенцию с аккомодацией (см. с. 172-173).

См. табл. 7-7 Патологические изменения зрачка (с. 200).

ЧН III, IV и VI глазодвигательный, блоковый и отводящий. Проверьте движения глазных яблок по перемещению взгляда в основных направлениях и обратите внимание на нарушение ассоциированных движений по этим направлениям. Проверьте конвергенцию. Обратите внимание на наличие нистагма, направление взгляда, при котором он возникает, и направление движения глазных яблок при этом (горизонтальный, вертикальный, вращательный или смешанный нистагм), а также на направление быстрого и медленного компонентов нистагма (см. с. 173-175).

См. табл. 7-8 Косоглазие (с. 201).

См. табл. 18-1 Нистагм (с. 540-541).

Обратите внимание на наличие птоза (опущение верхнего века). Примерно у 30% людей в норме может отмечаться незначительная разница в ширине глазной щели.

ЧН V тройничный

Птоз наблюдается при параличе глазодвигательного нерва, синдроме Хорнера, псевдопаралитической миастении (myasthenia gravis).

Двигательные волокна. Пальпируя по очереди височную и жевательную мышцы, попросите больного сжать челюсти. Обратите внимание на силу сокращения этих мышц.

Слабое сокращение височной и жевательной мышц или его отсутствие на одной стороне указывает на поражение ЧН V. Двусторонняя слабость этих мышц может быть обусловлена как центральным, так и периферическим поражением. Если у больного отсутствуют зубы, то этот тест трудно интерпретировать.

Чувствительные волокна. Объяснив больному, что вы собираетесь делать, проверьте болевую чувствительность кожи лба, щёк и нижней челюсти на обеих сторонах. На рисунке места, подлежащие проверке, обозначены кружками. Глаза больного должны быть закрыты. Воспользуйтесь безопасной булавкой или другим подходящим колющим предметом*. При исследовании поворачивайте их также и тупым концом. Попросите больного сообщать вам, чувствует он укол или ту [image] пое прикосновение, и сравнивать свои ощущения при раздражении кожи симметричных участков лица.

Для правильной интерпретации результатов проверьте также температурную чувствительность. В качестве раздражителей обычно используют две пробирки, наполненные горячей и холодной водой. В качестве холодного раздражителя можно использовать также прикосновение к коже ножки камертона. Если вода недалеко от вас, вы можете остудить или согреть камертон под краном. Перед тем как приложить камертон к коже, высушите его. Попросите больного охарактеризовать свои ощущения словами «тепло» или «холодно». > --

Затем проверьте тактильную чувствительность с помощью ватного шарика или кусочка бумаги. Попросите больного сообщить вам, когда он почувствует прикосновение.

Во избежание инфицирования при обследовании каждого больного пользуйтесь новым колющим предметом. Можно использовать тампон на деревянном стержне, сломав стержень. При этом конец с ватой может служить для проверки тактильной чувствительности.

Проверьте роговичный рефлекс. Попросите больного смотреть вверх и в сторону от вас. Осторожно прикоснитесь к роговице (но не к конъюнктиве) скрученной ватой так, чтобы она была вне поля зрения обследуемого. Если больной испытывает страх перед исследованием, то предварительное прикосновение ватой к конъюнктиве может уменьшить его.

I

Обратите внимание на моргание глаз, которое является нормальной реакцией на это раздражение (чувствительная ветвь дуги этого рефлекса проходит в составе тройничного нерва, двигательная ветвь в составе лицевого). Ношение больным контактных линз часто приводит к угнетению этого рефлекса.

Отсутствие моргания в ответ на раз- ; дражение роговицы свидетельствует о поражении тройничного нерва. Поражение лицевого нерва (лицевой нерв иннервирует мышцы, участвующие в зажмуривании глаз) также может привести к нарушению рого- 1 вичного рефлекса. А

ЧН УН лицевой. Понаблюдайте за лицом больного как в покое, так и во время беседы с ним. Обратите внимание на любую асимметрию (например, но-согубных складок), на тики или другие необычные движения.

Сглаженность носогубной складки и ; свисание нижнего века свидетельствуют о парезе лицевого нерва.

Попросите больного:

1. Поднять брови. 2. Нахмурить брови. 3. Сильно зажмурить глаза, так чтобы вам не удалось их открыть. Пытаясь открыть глаза больного, как показано на рисунке, оцените силу мышц. 4. Оскалить зубы. 5. Улыбнуться. 6. Раздуть щёки.

Обратите внимание на слабость мышц или асимметрию лица.

При периферическом поражении лицевого нерва, например при пара- : личе Белла, изменения затрагивают как верхнюю, так и нижнюю часть лица; при центральном поражении изменения отмечаются главным образом в нижней половине лица. См. табл. 18-2 Виды паралича лицевого нерва (с. 542-543).

При одностороннем параличе лицевого
нерва улыбка больного или выражение других эмоций сопровождаются опущением угла рта на стороне паралича.

ЧН VIII преддверно-улитковый. Оцените слух больного. Если отмечается нарушение слуха, проверьте, имеется ли латерализация звука, и сравните воздушную и костную проводимость (см. с. 181-182).

См. табл. 7-17 Виды нарушения слуха (с. 215-216).

Специальные пробы для исследования функции вестибулярного аппарата во время обычного неврологического обследования выполняют редко. Они описаны в руководствах по невропатологии и оториноларингологии.

Нистагм может быть результатом нарушения функции вестибулярного аппарата. См. табл. 18-1 Нистагм (с. 540-541)

ЧН IX и X языкоглоточный и блуждающий. Обратите внимание на голос больного. Имеется ли охриплость, не носит ли голос гнусавый оттенок?

Охриплость голоса наблюдается при параличе голосовой связки, гнусавость при параличе мягкого нёба.

Выясните, имеется ли нарушение глотания. ,

Нарушение глотания может быть результатом пареза мышц глотки или мягкого нёба.

При осмотре глотки и мягкого нёба попросите больного произнести «а-а». В норме мягкое нёбо при этом поднимается симметрично, язычок остаётся на срединной линии и обе половины задней стенки глотки смещаются медиально, подобно занавескам. Незначительное отклонение язычка, наблюдаемое в норме у некоторых пациентов, не следует принимать за проявление поражения ЧН X.

Мягкое нёбо при поражении обоих блуждающих нервов не поднимается. При одностороннем параличе нарушается подъём половины мягкого нёба на одной стороне, которая вместе с язычком смещается в здоровую сторону (см. с. 186).

Перед тем как проверить рвотный рефлекс, предупредите об этом больного. Для проверки рвотного рефлекса слегка прикоснитесь к задней стенке глотки сначала на одной, а затем на другой стороне. У некоторых людей в норме рвотный рефлекс может быть снижен или отсутствовать.

Отсутствие рвотного рефлекса на одной половине глотки свидетельствует о поражении ЧН IX или, возможно, ЧН X.

Осмотрите шею больного со стороны спины. Обратите внимание на наличие атрофии или фасцикулярных подёргиваний (мелкие хаотичные сокращения отдельных групп мышечных волокон) трапециевидных мышц, сравните обе мышцы. Попросите больного пожать плечами, преодолевая ваше сопротивление. Оцените силу сокращения трапециевидных мышц.

Слабость в сочетании с атрофией и фасцикулярными подёргиваниями свидетельствует о периферическом поражении нерва. При параличе трапециевидной мышцы плечо свисает, а лопатка смещается вниз и латерально.

Попросите больного повернуть голову а обе стороны, преодолевая сопротивление вашей руки. Обратите внимание на сокращение противоположной грудино-ключично-сосцевидной мышцы и силу, с которой

она преодолевает

сопротивление вашей руки.

Больной с двусторонним парезом грудино-ключично-сосцевидной мышцы лёжа на спине с трудом отрывает голову от подушки.

ЧН XII подъязычный. Обратите внимание на артикуляцию при выговаривании слов. Она зависит от ЧН V, VII, X, а также от ЧН XII.

Осмотрите язык больного. Обратите внимание на наличие атрофии или фасцикулярных подёргиваний. Более выраженные подёргивания языка как проявление беспокойства могут наблюдаться и в норме. Затем попросите обследуемого высунуть язык и обратите внимание на его симметричность, наличие атрофии или девиации. Попросите больного отвести язык в одну, а затем в другую сторону и обратите внимание на симметричность движений. В сомнительных случаях попросите пациента выпятить языком сначала одну, а затем другую щёку и, надавливая снаружи рукой, оцените силу сокращений его мышц.

Нарушение артикуляции (дизартрия) рассмотрено в табл. 3-1 Расстройства речи (с. 109). Атрофия и фасцикулярные подёргивания свидетельствуют о периферическом поражении нерва. При одностороннем поражении высунутый язык отклоняется в поражённую сторону (см. с. 185). Более сильные мышцы здоровой стороны с большей силой выпячивают щёку.

Двигательная система

При оценке двигательной системы обратите внимание на положение тела больного, наличие непроизвольных движений, состояние мышц (их массу, тонус и силу) и координацию движений. Эти признаки последовательно рассмотрены ниже. Вы можете придерживаться такой последовательности или проверить каждый признак поочерёдно на руках, ногах и на туловище. При обнаружении патологии установите, какие именно мышцы поражены, каков характер поражения (центральное или периферическое) и какие нервы иннервируют поражённые мышцы.

-

Положение тела. Обратите внимание на положение тела больного в покое и во время движений.

Необычное положение тела может быть следствием неврологической патологии (например, паралича).

Непроизвольные движения. Обратите внимание на непроизвольные движения, такие, как тремор, тики или фасцикулярные подёргивания. Отметьте их локализацию, характер, частоту, ритмичность, амплитуду и связь с положением тела больного, двигательной активностью, эмоциями и другими факторами.

См. табл. 18-3 Непроизвольные движения (с. 544-545).

Мышечная масса. Сравните объём и контуры мышц. Имеется ли уменьшение мышечной массы, свидетельствующее об атрофии мышц? Если да, то носит ли атрофия двусторонний характер или она затрагивает мышцы только на одной стороне и какие мышцы атрофированы дистальные или проксимальные?

Выясните наличие мышечной атрофии, особое внимание уделите мышцам кистей, плеч и бёдер. Возвышения большого пальца и мизинца должны иметь выпуклую форму, а межпястные промежутки должны быть заполнены или западать лишь незначительно. Атрофия мышц кисти может наблюдаться в процессе старения, как это видно на рисунке.

Под мышечной атрофией понимают уменьшение мышечной массы. Она может быть результатом заболеваний периферической нервной системы, таких, как диабетическая невропатия, а также заболеваний самих мышц. Под гипертрофией понимают увеличение мышечной массы, сопровождающееся увеличением силы мышцы. Увеличение мышечной массы при одновременном уменьшении силы мышцы называется псевдогипертрофией (наблюдается при мышечной дистрофии Дюшенна).

Уплощение возвышения большого пальца и мизинца и западение межпястных промежутков свидетельствуют о мышечной атрофии. Локальная атрофия возвышения мышц большого пальца или мизинца свидетельствует о поражении соответственно срединного или локтевого нерва.

К другим причинам мышечной атрофии относятся заболевания, сопровождающиеся поражением двигательных нейронов, бездействие мышц, ревматоидный артрит, неполноценное питание при низкой калорийности пищи и недостаточном содержании в ней белков.

Будьте внимательны в отношении фасцикулярных подёргиваний атрофированных мышц. При их кажущемся отсутствии удар неврологическим молоточком может спровоцировать эти подёргивания.

Фасцикулярные подёргивания свидетельствуют о том, что причиной мышечной атрофии может быть поражение периферического нерва.

Мышечный тонус. Нормальная мышца с ненарушенной иннервацией в расслабленном состоянии сохраняет лёгкое остаточное напряжение, называемое мышечным тонусом. Мышечный тонус проще всего проверить по сопротивлению мышцы пассивному растяжению. Попросите больного расслабиться. Возьмите одной рукой его кисть и, поддерживая локоть, согните и разогните пальцы, кисть и предплечье, подвигайте рукой в плечевом суставе. По мере приобретения навыка вы сможете совершать все эти движения плавно и быстро. Оцените мышечный тонус по сопротивлению, оказываемому вашим усилиям. Способность оценивать сопротивление появится лишь с опытом.

Сниженное сопротивление вашим усилиям со стороны мышц больного свидетельствует о заболевании периферической нервной системы, головного мозга или острой фазе повреждения спинного мозга. См. табл. 18-4 Нарушения мышечного тонуса (с. 546).

Если вы подозреваете снижение тонуса мышц, возьмите предплечье больного и потрясите кисть. В норме кисть свободно движется в переднезаднем направлении, но не болтается.

Выраженная разболтанность в луче-запястном суставе указывает на снижение мышечного тонуса (дряблость мышц).

При повышенном сопротивлении мышц выясните, меняется ли оно в процессе движения конечности или сохраняется на одном уровне, причём как при сгибании, так и при разгибании. Обратите внимание, не происходит ли скачкообразное изменение сопротивления.

Для оценки мышечного тонуса нижних конечностей поддержите одной рукой бедро больного, другой возьмите его стопу и выполните сгибание и разгибание в коленном и голеностопном суставах сначала на одной, а затем на другой стороне. Обратите внимание на сопротивление мышц вашим усилиям.

Повышенное сопротивление пассивным движениям, которое усиливается с увеличением амплитуды движения, известно как спастичностъ. Сопротивление, не изменяющееся на протяжении всего пассивного движения (как разгибания, так и сгибания), называется пластической ригидностью.

Мышечная сила. У здоровых людей мышечная сила колеблется в значительных пределах. Говоря о нормальной мышечной силе, следует учитывать такие особенности, как возраст, пол, степень тренированности, а также сторону тела. Так, на доминирующей стороне мышечная сила несколько больше, что следует учитывать при сравнении.

Оцените мышечную силу, попросив обследуемого выполнять движения, преодолевая ваше сопротивление. Учтите, что наибольшая сила отмечается при наименьшей длине мышцы, а наименьшая при наибольшей длине.

Если мышцы настолько слабы, что больной не в состоянии преодолеть ваше сопротивление, оцените их силу, предложив ему выполнять движения по преодолению силы тяжести исследуемой части тела или исключив влияние силы тяжести на выполнение рекомендуемых движений. Когда, например, предплечье находится в положении пронации, то при тыльном сгибании кисти больной преодолевает силу тяжести. Когда предплечье находится в нейтральном положении, т.е. в среднем положении между пронацией и супинацией, то разгибание кисти происходит без влияния силы тяжести. И наконец, если больной не может двигать исследуемой частью тела, обратите внимание на наличие мышечных сокращений как таковых и попытайтесь ощутить их.

Снижение мышечной силы называется мышечной слабостью (парез). Отсутствие мышечной силы называется параличом (плегия). Гемипа-рез слабость мышц одной половины тела, гемиплегия паралич мышц одной половины тела. Параплегия паралич только нижних или только верхних конечностей; квадрипле-гия паралич мышц всех четырёх конечностей.

См. табл. 18-5 Нарушение функций центральной и периферической нервной системы (с. 547-549).

Мышечную силу оценивают по шестибалльной шкале (от 0 до 5):

0 Мышечные сокращения отсутствуют 1 Едва уловимые подёргивания, очень слабые сокращения 2 Активные движения части тела без учёта силы тяжести 3 Активные движения с преодолением силы тяжести исследуемой части тела 4 Активные движения с преодолением силы тяжести исследуемой части тела и незначительного сопротивления 5 Активные движения с преодолением значительного сопротивления без признаков утомления. Эта степень соответствует нормальной мышечной силе.

Многие врачи дополняют эту шкалу, добавляя знаки «плюс» или «минус» к высоким баллам. Так, +4 указывает на значительную, но не полную силу, а -5 означает незначительную слабость.

Методы оценки силы крупных мышц описаны ниже. Корешки, иннервирующие мышцы, и поражённые мышцы указаны в скобках. Для более точного определения локализации поражения спинного мозга или периферической нервной системы необходимо проведение дополнительных тестов, описанных в руководствах по невропатологии.

Проверьте сгибание (С5, С6 двуглавая мышца плеча) и разгибание (С6, С7, С8 трёхглавая мышца плеча) в локтевом суставе с преодолением вашего сопротивления.

Проверьте разгибание кисти (С6, С 7, С8, лучевой нерв), попросив больного сжать кисть в кулак и сопротивляться вашей попытке оттянуть её вниз.

Ослабление разгибания наблюдается при заболеваниях периферической (например, при поражении лучевого нерва) и центральной (например, при инсульте или рассеянном склерозе) нервной системы, сопровождающихся гемиплегией.

Проверьте захват (С 7, С8, ). Попросите больного сжать два ваших пальца насколько возможно сильно и не выпускать их. (Чтобы избежать возможного повреждения пальцев от сильного сжатия, расположите свой средний палец поверх указательного.) В норме очень трудно высвободить пальцы.

Ослабление захвата может быть вызвано заболеваниями как центральной, так и периферической нервной системы. Оно может наблюдаться и при поражении самой кисти, сопровождающемся болью.

Проверка силы захвата одновременно на обеих кистях позволяет сравнить их.

Проверьте отведение пальцев (С8, T |t локтевой нерв). Поверните кисть больного ладонью вниз и разведите пальцы. Попытайтесь свести пальцы вместе, попросив больного сопротивляться вашим усилиям.

Ослабление отведения пальцев характерно для поражений локтевого нерва.

Проверьте силу отведения большого пальца (С8, Т 1? срединный нерв). Больной должен попытаться коснуться большим пальцем кончика мизинца, преодоле вая ваше сопротивление.

Ослабление силы отведения большого пальца наблюдается при поражении срединного нерва (например, при синдроме запястного канала).

Оценить силу мышц туловища можно, проводя исследование других органов и систем. При этом следует проверить:

Сгибание, разгибание и наклоны туловища в стороны

Расширение грудной клетки и экскурсию диафрагмы при дыхании

Оцените силу мышц-сгибателей бедра (L2, L 3, L4 подвздошно-поясничная мышца), положив свою руку на бедро больного и попросив его поднять нижнюю конечность, преодолевая сопротивление вашей руки.

Оцените силу приводящих мышц бедра (L2, L 3, L4 приводящие мышцы). Упритесь руками в кровать, расположив их между коленями больного. Попросите его свести ноги вместе.

Оцените силу отводящих мышц бедра (L4, L 5) средняя и малая ягодичные мышцы). Упритесь в кровать руками, расположив их кнаружи от колен больного, и попросите его развести ноги, преодолевая ваше сопротивление.

Оцените силу мышц-разгибателей бедра (Sl большая ягодичная мышца). Попросите больного разогнуть бедро, стараясь коснуться кровати задней поверхностью бедра, преодолевая сопротивление вашей руки.

Симметричная слабость проксималь-ной группы мышц свидетельствует о миопатии (заболевание мышц). Симметричная слабость дистальных мышц наблюдается при полиневропатии (заболевание периферических нервов).

Оцените силу мышц-разгибателей голени (L2, L 3, L4 четырёхглавая мышца бедра). Поддержите согнутую в колене ногу больного, попросите его выпрямить ногу, преодолевая ваше сопротивление. Четырёхглавая мышца самая сильная из всех мышц, поэтому вы должны быть готовы к энергичному сопротивлению.

Оцените силу мышц-сгибателей голени (L4, L 5, S[, S2 мышцы-сгибатели голени). Согните ногу больного в колене так, чтобы пятка упиралась в кровать. Попросите его удерживать ногу в этом положении, а сами старайтесь разогнуть её.

Оцените силу мышц-разгибателей (в основном L4 , L5) и сгибателей (в основном S)) стопы. Попросите больного выполнить тыльное и подошвенное сгибание стопы, преодолевая сопротивление вашей руки.

Координация движений. Координированное сокращение мышц требует интеграции четырёх звеньев:

Пирамидной системы

Мозжечковой системы, являющейся частью двигательной системы и контролирующей ритмичные движения и положение тела :

Вестибулярной системы, контролирующей равновесие тела и координированные движения глаз, головы и движения тела

Чувствительной системы, обеспечивающей ощущение положения тела Для оценки координации обратите внимание на:

Выполнение быстрых альтернирующих движений
Выполнение точных движений
Походку и другие движения тела
Застывание в определённых позах.

Выполнение быстрых альтернирующих движений

Выполнение быстрых альтернирующих движений руками. Попросите больного хлопнуть ладонью по бедру, затем, подняв кисть и перевернув её, вновь хлопнуть по тому же месту тыльной поверхностью. Покажите ему, как это сделать. Попросите его по возможности быстро выполнить несколько таких альтернирующих движений.

Обратите внимание на скорость, ритмичность и плавность движений при выполнении пробы. Выполните пробу с другой рукой. Доминантной рукой в норме проба выполняется несколько лучше.

При заболеваниях мозжечка нарушается плавность альтернирующих движений; движения замедляются, становятся неуклюжими, нарушается последовательность их чередования. Это нарушение носит название дисдиадохокинеза. Выполнение быстрых альтернирующих движений может нарушиться также при поражении центрального двигательного нейрона и экстрапирамидной системы, но характер нарушений бывает иным.

Попросите больного по возможности быстро постукивать кончиком указательного пальца по межфаланговому суставу большого пальца и покажите ему, как это сделать. Обратите внимание на скорость, ритмичность и плавность движений. Недоминантной рукой проба часто выполняется хуже.

Выполнение быстрых альтернирующих движений ногами. Попросите больного по возможности быстро касаться подошвами стоп поочерёдно вашей кисти. Обратите внимание на запаздывание движений или их неуклюжесть. Выполнение быстрых альтернирующих движений ногами получается несколько хуже, чем руками.

При заболеваниях мозжечка наблюдается дисдиадохокинез.

Выполнение точных движений

Выполнение точных движений руками. Попросите больного коснуться вашего указательного пальца и затем своего носа несколько раз подряд. Меняя положение своего пальца, добейтесь изменения направления движения руки больного и её максимального разгибания. Можно попросить больного, закрыв глаза, отвести руку в сторону, а затем дотронуться названным вами пальцем до кончика носа. Обратите внимание на точность и плавность движений, наличие тремора. В норме движения должны быть точными и плавными.

При заболеваниях мозжечка движения бывают неуклюжими, неуверенными, изменение их скорости, силы и направления является некоординированным. Палец больного вначале может промахнуться, но в конце концов касается вашего пальца. Такое нарушение движений носит название дисметрии. При завершении движения может появиться выраженный тремор. См. табл. 18-3 Непроизвольные движения (с. 544).

Теперь держите свой палец так, чтобы больной мог касаться его своей вытянутой рукой и пальцем. Попросите его поднять руку над головой, затем опустить её и коснуться вашего пальца. После выполнения нескольких таких движений попросите его закрыть глаза и выполнить их ещё несколько раз. Затем больной должен выполнить эту пробу другой рукой. В норме обследуемый может касаться пальца врача как с открытыми, так и с закрытыми глазами. С помощью этой пробы проверяются про-приоцептивная чувствительность и функция как лабиринта, так и мозжечка.

Заболевания мозжечка сопровождаются нарушением координации, которое усиливается при закрытых глазах. Ухудшение координации при закрытых глазах свидетельствует о потере проприоцептивной чувствительности. Устойчивое отклонение руки в сторону (мимопопадание), усугубляющееся при закрытых глазах, свидетельствует о заболевании мозжечка или вестибулярного аппарата.

Выполнение точных движений ногами. Попросите больного положить пятку на колено другой ноги и затем, скользя пяткой по голени, коснуться ею большого пальца стопы. Обратите внимание на плавность и точность движений. Повторение пробы при закрытых глазах позволяет проверить проприоцептивную чувствительность. Затем больной должен выполнить пробу другой ногой.

При заболеваниях мозжечка может отмечаться промахивание при попытке положить пятку на колено, пятка может промахиваться и соскальзывать с голени. При потере проприоцептивной чувствительности больной поднимает пятку слишком высоко и старается проконтролировать движение взглядом. При закрытых глазах больные выполняют пробу плохо.

Походка. Попросите больного:

Пройтись по палате или спуститься в вестибюль и вновь подняться. Обратите внимание на положение его тела, движения рук и ног, способность сохранять равновесие. В норме обследуемый легко сохраняет равновесие, руки в процессе движения удерживаются вблизи туловища, повороты при ходьбе плавные.

Пройтись по прямой линии таким образом, чтобы носок одной стопы прикасался к пятке другой. Такую ходьбу называют тандемной.

Пройтись на носках, а затем на пятках. Это чувствительная проба для оценки подошвенного и тыльного сгибания стопы, а так [image] же равновесия.

Некоординированная, шаткая и неуверенная походка называется атаксической. Атаксия может быть результатом поражения мозжечка, потери проприоцептивной чувствительности или интоксикации. См. табл. 1 8-6 Нарушения походки и осан-ки (с. 550-551).

Тандемная ходьба может выявить незаметную атаксию.

Хождение на носках и на пятках может выявить слабость мышц голеней. Это довольно чувствительная проба для выявления поражения центрального двигательного нейрона.

Попрыгать поочерёдно на одной и другой ноге (если позволяют состояние и возраст обследуемого). В прыжках участвуют как проксимальные, так и дистальные мышцы нижних конечностей, осуществление прыжков требует сохранной проприоцептив-ной чувствительности и нормальной функции мозжечка.

Сделать поочерёдно неполное приседание на одной ноге. Если вы опасаетесь возможного падения больного, [image] поддержите его за локоть.

Невозможность выполнить прыжки . может наблюдаться при парезе, потере проприоцептивной чувствительности или при нарушении функции мозжечка.

Невозможность выполнить эту пробу свидетельствует о парезе прокси-мальных мышц (мышц-разгибателей бедра) и /или парезе четырёхглавой мышцы (разгибателя голени).

Без помощи рук встать из положения сидя и подняться на стул (если возраст и общее состояние обследуемого не позволяют выполнить пробу с прыжками и неполным приседанием).

Больные с парезом проксимальных мышц, включающих мышцы тазового пояса, не могут выполнить оба эти задания.

Сохранение статического равновесия. Для оценки способности сохранения статического равновесия наиболее часто прибегают к следующим пробам. Они различаются только по положению рук обследуемого и цели исследования.

Проба Ромберга. Это проба применяется в основном для оценки проприоцептивной чувствительности. Сначала больной стоит со сведёнными вместе ногами и открытыми глазами, затем без какой-либо дополнительной поддержки закрывает глаза на 20-30 с. Во время проведения пробы следует обратить внимание на способность больного сохранять вертикальное положение. В норме возможны лишь незначительные колебания тела.

Проба на выявление непроизвольной пронации. Больной стоит в течение 20-30 с с вытянутыми вперёд руками ладонями кверху и закрытыми глазами. Если он не может стоять, то эта проба может быть выполнена в положении сидя. В норме обследуемый может удержать кисти в положении супинации в течение всего времени исследования.

При атаксии, вызванной потерей проприоцептивной чувствительности, зрение отчасти компенсирует эту потерю. Поэтому больной с открытыми глазами довольно устойчив в вертикальном положении, однако, закрыв глаза, он теряет равновесие. Проба в таких случаях считается положительной. При мозжечковой атаксии больной независимо от наличия или отсутствия зрительного контроля не может сохранять вертикальное положение, стоя со сведёнными вместе ногами.

Пронация одной кисти во время выполнения пробы свидетельствует о контралатеральном поражении кортико-спинального тракта. Может наблюдаться также отклонение руки вниз, сопровождающееся сгибанием пальцев и предплечья. Эти отклонения от первоначального положения руки с супинированным предплечьем расцениваются как непроизвольная пронация. У больного на фотографии проба положительная.

Теперь попросите больного вытянуть руки перед собой и, удерживая их в таком положении, закрыть глаза. Несильно, но резко ударьте по его ладоням, отдавливая его руки книзу. В норме руки обследуемого плавно возвращаются в горизонтальное положение. Это требует мышечной силы, координации и сохранной проприоцептивной чувствительности.

Отклонение руки в сторону или вверх, иногда сопровождающееся шарящими движениями кисти, свидетельствует о потере проприоцептивной чувствительности.

При парезе рука легко смещается и остаётся в таком положении. Больной с нарушенной проприоцептивной чувствительностью не ощущает смещения руки и при просьбе вернуть её в исходное положение делает это с большим трудом. При нарушении координации мозжечковой этиологии рука возвращается в исходное положение, но резко и с промахиванием.

Чувствительная система

Для оценки чувствительной системы вам следует исследовать несколько видов чувствительности:

Болевую и температурную чувствительность (спиноталамические тракты).

Вибрационную и проприоцептивную чувствительность (задние чувствительные пучки).

Тактильную чувствительность (оба указанных пути).

Дискриминационную чувствительность, которая зависит от некоторых из перечисленных видов чувствительности, а также от состояния определённых корковых центров.

Ознакомьтесь с результатами каждой из проб. При выявлении признаков нарушения чувствительности сопоставьте их с результатами исследования двигательной системы и рефлексов. Установите, чем обусловлены выявленные нарушения центральным или периферическим поражением.

См. табл. 18-5 Нарушения функций центральной и периферической нервной системы (с. 547-548).

Принципы исследования чувствительности. В связи с тем что при многократном нанесении раздражения в результате быстрой истощаемости чувствительной системы восприятие ослабевает, исследование следует проводить с максимальной эффективностью. Особое внимание уделите тем зонам, где больной отмечает боль и чувство онемения, отмечаются нарушения двигательной функции и рефлексов, свидетельствующие о поражении спинного мозга или периферической нервной системы, и имеются трофические изменения (например, сухость или чрезмерное потоотделение, атрофия или изъязвление кожи). Для подтверждения выявленных отклонений часто требуется повторное исследование через определённое время.

Тщательное исследование чувствительности и определение границ её нарушения позволяют установить уровень поражения спинного мозга и определить локализацию более периферического поражения на уровне нервных корешков, нервных стволов или их ветвей.

Провести исследование чувствительности с наибольшей эффективностью вам поможет соблюдение следующих принципов:

1. Следует сравнивать симметричные участки на обеих сторонах тела, включая руки, ноги, туловище.

Потеря чувствительности на одной половине тела наблюдается при поражении спинного мозга или проводящих путей головного мозга.

Потеря чувствительности в дистальных отделах конечностей, носящая симметричный характер, свидетельствует о полиневропатии, пример которой описан на с. 523. Эти изменения могут остаться для вас незамеченными, если вы не сравните дистальные и проксимальные отделы конечностей.

2. При исследовании болевой, температурной и тактильной чувствительности необходимо сравнивать проксимальные и дистальные отделы конечностей. Нанося раздражение, нужно стараться охватить больше дерматомов и зон иннервации периферических" нервов (см. с. 502-503). Одна из схем предполагает исследование плеч (С4), внутренней и наружной поверхностей предплечий (С6 и Tj), больших пальцев и мизинцев (С6 и С8), передней поверхности бёдер (L 2), медиальной и латеральной поверхностей голеней (L 4 и L5), мизинцев (S[) и медиальной поверхности ягодиц (S3 ).

3. Исследование вибрационной и проприоцептивной чувствительности следует начинать с пальцев кистей и стоп. Если в дистальных отделах какие-либо отклонения отсутствуют, то вы можете считать, что они отсутствуют и на более проксимальном уровне.

4. При проведении исследования необходимо избегать ритмичности своих движений, чтобы избежать стереотипной реакции больного.

5. Если обнаруживается зона потери чувствительности или повышенной чувствительности, следует определить её точные границы. Исследование нужно начинать с участков сниженной чувствительности и постепенно отдаляться от них, пока больной не отметит изменение в восприятии раздражения. На рисунке справа приведён пример такого исследования.

Выясняя конкретный вид нарушения чувствительности и его границы, вы можете судить о причине, вызвавшей это нарушение. Любое нарушение двигательной функции и рефлексов также помогает в установлении локализации очага поражения.

Перед проведением каждой пробы объясните больному, что вы намерены делать. Если не проводится иное исследование, то при проведении указанных проб глаза больного должны быть закрыты.

В приведённом примере отсутствуют все виды чувствительности на кисти. Нанесение раздражений в проксимальном направлении выявило постепенное восстановление чувствительности на уровне запястья. Такое нарушение чувствительности не соответствует дерматомам и нехарактерно для поражения периферического нерва (см. с. 503). При двустороннем поражении такое нарушение чувствительности свидетельствует о полиневропатии, часто наблюдаемой при алкоголизме и сахарном диабете, для которой характерна потеря чувствительности по типу «перчаток» и «чулок».

Болевая чувствительность. Для исследования болевой чувствительности воспользуйтесь булавкой или другим подходящим колющим предметом (см. с. 507). Время от времени вместо укола наносите раздражение тупым концом колющего предмета. Спросите больного, чувствует ли он укол или просто прикосновение, или, если вы хотите сравнить восприятие наносимых раздражений, спросите, чувствует ли он их одинаково. Усилие, с которым вы наносите уколы, должно быть минимальным, чтобы не вызвать нарушения целостности кожи и появления крови, но в то же время таким, чтобы больной воспринял раздражение как укол.

Чтобы не инфицировать больного, колющий предмет после каждого исследования следует выбрасывать.

Под аналгезией понимают отсутствие болевой чувствительности, под гипалгезией снижение болевой чувствительности, а под гипералгезией её повышение.

Температурная чувствительность. (Исследование температурной чувствительности обычно проводят лишь в тех случаях, когда выявляются нарушения болевой чувствительности.) Воспользуйтесь двумя пробирками с холодной и горячей водой или камертоном, нагретым или охлаждённым под краном. Прикоснитесь пробирками или ножкой камертона к коже и попросите больного сообщить, чувствует ли он тепло или холод.

Тактильная чувствительность. Слегка прикоснитесь ватным шариком к коже исследуемой области. Спросите больного, чувствует ли он прикосновение, и попросите его сравнить ощущения при прикосновении к разным участкам кожи. Омозолелая кожа в норме обладает сниженной чувствительностью, поэтому проверять тактильную чувствительность на ней не следует.

Анестезией называется отсутствие тактильной чувствительности, гипес-тезией снижение чувствительности, гиперестезией повышение чувствительности.

Вибрационная чувствительность. Воспользуйтесь низкочастотным (128 или 256 Гц) камертоном. Заставьте его вибрировать и приложите его ножку к дис-тальному межфаланговому суставу большого пальца. Спросите больного, что он чувствует. Если вы не уверены, чувствует ли больной вибрацию или давление,

При периферической невропатии часто вначале нарушается вибрационная чувствительность. К наиболее частым причинам периферической

попросите его сообщить вам, когда прекратится вибрация, и затем прикоснитесь к вилке камертона, чтобы прекратить её вибрацию. При нарушении вибрационной чувствительности продолжите исследование других участков с выступающими костями (например, запястье, локоть, медиальная лодыжка, надколенник, передняя верхняя ость подвздошной кости, остистые отростки и ключицы).

Проприоцептивная чувствительность. Возьмите большой палец стопы больного за боковые поверхности своими большим и указательным пальцами и отведи-

соседний палец может подсказать обследуемому положение его большого пальца, которое он в противном случае, возможно, не определил бы). Покажите больному, какое положение пальца следует называть верхним, а какое нижним. Затем попросите его закрыть глаза и сказать вам, в каком [image] направлении вы отводите его палец.

Повторите движения несколько раз, стараясь избегать их простого чередования. При нарушении проприоцептивной чувствительности на этом уровне проверьте её на уровне голеностопного сустава. Аналогичным образом исследуйте проприоцептивную чувствительность на руке, начав с пальцев и перейдя при необходимости на пястно-фаланговые, лучезапястный и локтевой суставы.

невропатии относятся сахарный диабет и алкоголизм. Потеря вибрационной чувствительности может иметь место и при поражении задних отделов спинного мозга, как, например, при третичном сифилисе или недостатке в пище витамина В12.

Исследования вибрационной чувствительности на туловище целесообразно проводить для уточнения уровня поражения спинного мозга.

Помните, что старение также может сопровождаться снижением вибрационной чувствительности.

Потеря проприоцептивной чувствительности, как и потеря вибрационной, свидетельствует о поражении либо задних чувствительных пучков, либо периферического нерва или нервного корешка.

Дискриминационная чувствительность. Оценить способность коры головного мозга соотносить, анализировать и интерпретировать ощущения позволяет несколько дополнительных проб. В связи с тем что дискриминационная чувствительность зависит от тактильной и проприоцептивной чувствительности, её исследование оправдано лишь в тех случаях, когда указанные виды чувствительности не нарушены или нарушены незначительно.

Начните исследование с оценки стереогноза и лишь затем при наличии показаний проведите остальные пробы. Глаза больного во время исследования должны быть закрыты.

Если тактильная и проприоцептивная чувствительность не нарушены или нарушены незначительно, то снижение или потеря дискриминационной чувствительности свидетельствует о поражении чувствительной коры. Нарушение стереогноза, узнавания цифр, изображённых на коже в виде штрихового раздражения, и дискриминационной

чувствительности наблюдается также при поражении задних чувствительных пучков спинного мозга.

1. Стереогноз. Под стереогнозом понимают способность узнавать предмет на ощупь. Положите в руку больного знакомый ему предмет (например, монету, карандаш или ватный шарик) и попросите его сказать вам, что это за предмет. При ненарушенном стереогнозе обследуемый называет предмет. Чувствительной пробой для исследования стереогноза является проба на узнавание обследуемым стороны монеты.

2. Исследование двухмерно-пространственного чувства (графестезия). Если в силу какой-либо патологии, например артрита, у больного нарушены движения кисти и он не может владеть ею настолько, чтобы определить предмет, проверьте его способность узнавать цифры, рисуемые тупым концом ручки или карандаша на его ладони. В норме обследуемые в большинстве случаев правильно называют цифры.

Неспособность узнавать предметы на ощупь называется астереогнозом.

Неспособность узнавать цифры, подобно астереогнозу, свидетельствует о поражении чувствительной коры.

3. Исследование дискриминационной чувствительности. Прикоснитесь кончиками двух булавок или концами расправленной канцелярской скрепки к подушечке пальца. Чередуйте такое прикосновение одновременно в двух точках с прикосновением в одной точке. Старайтесь не причинять обследуемому боль.

Определите минимальное расстояние между точками, при котором больной способен различать два наносимых одновременно раздражения (в норме на подушечках пальцев оно не превышает 5 мм). Дискриминационную чувствительность можно проверить и на других участках кожи; при этом следует учесть, что нормальное расстояние варьирует в широких пределах в зависимости от исследуемой области.

При поражении чувствительной коры расстояние, при котором больной способен различать два раздражения, увеличивается.

4. Чувство локализации. Нанесите тактильное раздражение и попросите больного открыть глаза и указать место нанесения раздражения. В норме обследуемый точно указывает на это место. Эта проба наряду с исследованием феномена «угасания» особенно показана для исследования чувствительности кожи туловища и ног.

При поражении чувствительной ксры нарушается способность точно определять место нанесения тактильного раздражения.

5. Феномен «угасания». Нанесите одновременно тактильные раздражения на обеих половинах тела и спросите больного, в каком месте он почувствовал прикосновение. В норме обследуемый чувствует оба раздражения.

При поражении чувствительной коры больной воспринимает лишь одно раздражение. Раздражение, наносимое на стороне, противоположной стороне поражения в коре, как бы «угасает».

Рефлексы

Для исследования глубоких сухожильных рефлексов попросите больного расслабиться, симметрично расположить конечности, после чего быстрым резким движением кисти нанесите неврологическим молоточком удар по сухожилию. Удар не должен быть скользящим; ударять можно как тупым, так и заострённым концом молоточка. Заострённый конец удобен при нанесении удара по малому участку (например, по своему пальцу, расположенному на сухожилии двуглавой мышцы плеча больного), в то время как тупой конец при раздражении плечелучевой мышцы. Молоточек следует держать между большим и указательным пальца [image] ми, чтобы обеспечить достаточную амплитуду движений. Обратите внимание на скорость, силу рефлекторной реакции и амплитуду движения в суставе. При исследовании рефлексов следует всегда сравнивать обе стороны.

Рефлексы обычно оценивают по четырёхбалльной шкале (от 0 до 4+).

4+ Рефлекс резко повышен, сопровождается клонусом (ритмичные сокращения мышцы в ответ на её растяжение или сжатие).

3+ Рефлекс слегка повышен. Такое повышение рефлекса, хотя и не всегда, может быть признаком патологии.

2-1 Рефлекс нормальный.

1+ Рефлекс слегка снижен. Такое снижение рефлекса может наблюдаться и в норме. 0 Рефлекс отсутствует.

Рефлекторная реакция отчасти зависит от силы раздражения. Сила раздражения должна быть такой, чтобы вызвать отчётливую рефлекторную реакцию, но не быть чрезмерной. Асимметрию рефлексов легче выявить, чем их симметричное изменение. У здоровых людей может также наблюдаться симметричное снижение или даже отсутствие рефлексов.

Повышение рефлексов свидетельствует о заболевании центральной нервной системы. Продолжительный клонические сокращения подтверждают это. Рефлексы могут снижаться или отсутствовать при потере чувствительности, поражении соответствующих сегментов спинного мозга или поражении периферических нервов. Причиной снижения рефлексов могут быть и заболевания мышц и нервно-мышечных соединений.

Если у больного снижены или отсутствуют рефлексы, используйте феномен усиления, который заключается в том, что изометрическое сокращение других мышц, не связанных с исследуемыми, может усилить рефлекс. Например, при исследовании рефлексов с верхней конечности попросите больного сжать челюсти или напрячь мышцы бедра и противоположной кисти. Если же снижены или отсутствуют рефлексы с нижней конечности, усильте их, попросив сжать пальцы кистей в «замок» и тянуть их в противоположные стороны перед нанесением удара молоточком по сухожилию.

|

Рефлекс с сухожилия двуглавой мышцы плеча (С5, С6). Руки больного полусогнуты в локтевых суставах, кисти обращены ладонями вниз. Прижмите палец к сухожилию двуглавой мышцы. Ударьте молоточком так, чтобы удар передался через палец непосредственно сухожилию.

Обратите внимание на сгибание предплечья и сокращение двуглавой мышцы.

Рефлекс с сухожилия трёхглавой мышцы плеча (Q, С7 ). Согните руку больного, обращённую ладонью к туловищу, в локте и слегка заведите её на переднюю стенку грудной клетки. Ударьте молоточком по сухожилию трёхглавой мышцы над локтем. Обратите внимание на сокращение трёхглавой мышцы и разгибание предплечья.

Если больной не может расслабиться в достаточной степени, попробуйте поддерживать его руку (см. фотографию). Объясните ему, что его рука должна свешиваться, как плеть, и, добившись её расслабления, ударьте молоточком по сухожилию трёхглавой мышцы.

Лучезапястный, или супинаторный, рефлекс (С5, С6). Кисть больного лежит на животе или колене, предплечье частично пронировано. Ударьте молоточком по лучевой кости на расстоянии примерно 5 см от запястья. Обратите внимание на сгибание и супинацию предплечья.

Брюшные рефлексы. Для исследования брюшных рефлексов нанесите штриховое раздражение на кожу живота на обеих сторонах выше (Т8, Т9, Т10 ) и ниже (Т10, Тп, Т12) уровня пупка в направлении, указанном на рисунке на с. 529.

Брюшные рефлексы могут отсутствовать при поражении как центральной, так и периферической нервной системы.

Воспользуйтесь для этого ключом или рукояткой молоточка. Обратите внимание на сокращение мышц брюшной стенки и смещение при этом пупка в сторону раздражения. Ожирение может маскировать брюшные рефлексы. В этих случаях для того, чтобы почувствовать сокращение мышц брюшной стенки, оттяните пальцем пупок в сторону от места предполагаемого раздражения.

Коленный рефлекс (L2 , L3, L4). Больной должен лежать или сидеть с согнутой в колене ногой. Резко ударьте молоточком по сухожилию четырёхглавой мышцы непосредственно под надколенником. Обратите внимание на сокращение четырёхглавой мышцы бедра, сопровождающееся разгибанием в колене. Приложив ладонь к передней поверхности бедра, вы можете почувствовать сокращение этой мышцы.

Для исследования коленного рефлекса в положении больного лёжа можно пользоваться двумя методами. Поддерживая снизу оба колена (см. фотографию), оцените коленный рефлекс сначала на одной, а затем на другой ноге. Этот метод позволяет выявить даже незначительную асимметрию коленного рефлекса. Однако иногда пользоваться им бывает неудобно. В таких случаях прибегают ко второму методу. Подведите свою руку под ногу больного, поддерживая её (см. фотографию). Некоторым больным при применении этого метода легче расслабить ноги.

Ахиллов рефлекс (в основном 51/2). Если больной сидит, разогните ему стопу и попросите его расслабиться. Ударьте молоточком по ахиллову сухожилию. Обратите внимание на подошвенное сгибание стопы, а также на то, как быстро расслабляются мышцы после сокращения.

При исследовании ахиллова рефлекса у больных гипотиреозом часто можно обнаружить замедленное расслабление мышцы после рефлекторного сокращения.

Если же больной лежит, согните одну ногу в коленном и тазобедренном суставах и ротируйте её кнаружи так, чтобы она перекидывалась через голень другой ноги. Разогните стопу в голеностопном суставе и ударьте молоточком по ахиллову сухожилию.

Некоторые больные в ответ на раздражение стопы при исследовании подошвенного рефлекса отдёргивают ногу, сгибая её в тазобедренном и коленном суставах. Поэтому при необходимости придерживайте ногу за голеностопный сустав. Иногда трудно отличить отдёргивание ноги от рефлекса Бабинского.

Резко выраженный рефлекс Бабинского иногда сопровождается рефлекторным сгибанием нижней конечности в коленном и тазобедренном суставах.

Клонус. Если у больного повышены рефлексы, исследуйте клонус стопы. Поддерживая одной рукой слегка согнутую в колене ногу, другой несколько раз разогните и согните стопу; при этом попросите больного расслабиться. Затем резко разогните стопу и удерживайте её в этом положении. Обратите внимание на ритмичные движения стопы в виде её сгибания и разгибания. У большинства людей в норме подобная реакция отсутствует. Если больной напряжён или перед этим выполнял какую-либо физическую работу, клонус стопы может ограничиться лишь несколькими сокращениями икроножной мышцы.

Продолжительный клонус указывает на заболевание центральной нервной системы. Он проявляется в многократном ритмичном сгибании и разгибании стопы.

Клонус можно наблюдать и при исследовании других суставов. Например, резкое смещение надколенника вниз при разогнутом колене вызывает его клонус.

Специальные методы исследования

Афазия. Если речь больного лишена смысла или нарушена её плавность, проведите более детальное исследование для уточнения характера афазии нарушения понимания или использования слов или символьного языка в результате поражения доминирующего полушария головного мозга. Методы исследования при афазии описаны на с. 100-101.

См. также табл. 3-1 Расстройства речи (с. 109).

«Порхающий» тремор. Наличие «порхающего» тремора позволяет распознать метаболическую энцефалопатию у больных с нарушенными психическими функциями. Попросите больного вытянуть вперёд руки и разогнуть обе кисти и пальцы (жест, который вы делаете, желая остановить движущийся на вас транспорт) и застыть в этой позе на 1-2 мин. Обратите внимание на кисти.

Внезапное резкое неритмичное сгибание кистей и пальцев и является «порхающим» тремором.

Крыловидные лопатки. Когда мышцы плечевого пояса выглядят слабыми и ат-рофичными, проверьте наличие симптома крыловидных лопаток. Попросите больного медленно разгибать руки, уперевшись в стену или вашу руку, как бы отталкивая их. Обратите внимание на лопатки. В норме не должно быть крыловидного отстояния лопаток от грудной клетки.

При наличии у больного крыловидных лопаток (см. фотографию) медиальные края лопаток отстоят от грудной клетки. Это свидетельствует о парезе передней зубчатой мышцы, который может наблюдаться при мышечной дистрофии или повреждении длинного грудного нерва.

У очень худых, но здоровых людей лопатки могут крыловидно отстоять от грудной клетки даже при интактных мышцах.

Менингеальные симптомы. Менингеальные симптомы имеют важное значение, если вы подозреваете воспаление мозговых оболочек или субарахноидальное кровоизлияние.

Подвижность шеи. В первую очередь установите, нет ли у больного повреждения шейных позвонков или шейного отдела спинного мозга. Затем попросите его лечь на спину, подведите руки под его голову и попытайтесь наклонить голову вперёд до касания подбородком груди. В норме шея податлива и обследуемый легко наклоняет голову вперед.

Боль в шее и сопротивление сгибанию могут наблюдаться при менингите, травме шеи или шейном артрите.

Симптом Брудзинского. При пассивном сгибании шеи обратите внимание на реакцию нижних конечностей. В норме движения в них при пассивном сгибании шеи отсутствуют, мышцы расслаблены.

Лёгкое сгибание обеих нижних конечностей в тазобедренных и коленных суставах при пассивном наклоне головы кпереди представляет собой положительный верхний симптом Брудзинского.

Симптом Кернига. Согните ногу больного в тазобедренном и коленном суставах и затем попытайтесь разогнуть колено. У многих людей в норме при полном разгибании колена наблюдается ощущение дискомфорта в подколенной области, однако боль при этой манипуляции возникать не должна.

При возникновении боли и повышенном сопротивлении разгибанию колена симптом Кернига считается положительным. Выявление этого симптома на обеих сторонах свидетельствует о раздражении мозговых оболочек.

Сдавление пояснично-крестцовых корешков также может вызвать сопротивление разгибанию колена наряду с болью в пояснице и заднем отделе бедра. При этой патологии указанные симптомы выявляются на одной стороне.

Анальный рефлекс. Нанесите штриховое раздражение тупым предметом в пери-анальной области в четырёх квадрантах. Обратите внимание на рефлекторное сокращение наружного сфинктера заднего прохода.

Обследование больных в сопорозном или коматозном состоянии. Кома представляет собой угрожающее жизни состояние, при котором угнетены функции полушарий головного мозга, ствола мозга или обоих отделов. Обычная схема обследования в виде опроса, осмотра и лабораторного исследования при коме неприменима. В этих случаях следует:

Отсутствие анального рефлекса свидетельствует о прерывании его дуги, которая замыкается в сегментах S 2-S4 (например, при поражении конского хвоста).

Оценить функцию жизненно важных систем (состояние дыхательных путей, функцию дыхания, гемодинамические показатели).

Установить степень угнетения сознания.

Провести неврологическое обследование. Следует обратить внимание на наличие асимметрии, очаговой симптоматики и выяснить, вызвано ли угнетение сознания метаболическими нарушениями или органическими изменениями.

См. табл. 18-7 Кома (с. 552).

Выясните у родственников, друзей больного или свидетелей процесса развития комы, как начиналось нарушение сознания, сколько времени больной находится в бессознательном состоянии, были ли предвестники, провоцирующие факторы, наблюдались ли подобные эпизоды в прошлом, каково было состояние больного и как он выглядел перед этим. Следует выяснить также, страдал ли он какими-либо соматическими или психическими заболеваниями.

Приступая к исследованию, необходимо помнить, что нельзя:

1. Расширять зрачки, исследование которых иногда является единственным и наиболее эффективным способом установления причины комы (нарушения метаболизма или органическая патология нервной системы).

2. Сгибать шею больного, если есть подозрение на травму головы или шеи. Сначала следует иммобилизировать шейный отдел позвоночника и выполнить рентгенографию для исключения переломов шейных позвонков, которые могли бы быть причиной сдавления или повреждения спинного мозга.

Состояние дыхательных путей, дыхание и кровообращение. Обратите внимание на цвет кожи и слизистых оболочек и на характер дыхания. Осмотрите глотку и послушайте, нет ли у больного шумов, исходящих из трахеи и свидетельствующих о стридоре. Убедитесь в проходимости дыхательных путей. Если дыхание затруднённое или поверхностное или если дыхательные пути забиты слизью, подготовьтесь к интубации трахеи, пока иммобилизируют шейный отдел позвоночника.

Оцените другие жизненно важные показатели: пульс, артериальное давление, ректальную температуру. При наличии артериальной гипотензии или кровотечения необходимо внутривенное вливание жидкостей. (Дальнейшая интенсивная терапия и лабораторные исследования выходят за рамки нашей книги.)

Степень угнетения сознания. Степень сознания определяют по уровню активности, которую больной проявляет в ответ на внешние раздражители.

В таблице, приведённой на с. 536, описаны пять степеней угнетения сознания и методика их установления. Силу раздражителей следует усиливать, исходя из того, как больной реагирует на них.

Когда вы обследуете больного с угнетённым сознанием, записывайте в точности всё, что вы видите и слышите. Краткое описание или запись одних лишь выводов могут трактоваться другими врачами иначе.

Степень угнетения сознания: методы определения и реакция больного

Степень угнетения сознания

Методы

Патологические реакции

Сознание сохранено

Заговорите с больным, не повышая голоса. При ненарушенном сознании больной открывает глаза, смотрит на вас и адекватно реагирует на раздражители (реакция пробуждения не нарушена)

Заторможенность

Заговорите с больным повышенным голосом (например, обратитесь к нему по имени или спросите, что его беспокоит)

Заторможенный больной выглядит сонливым, но открывает глаза, смотрит на вас, отвечает на вопросы и вновь засыпает

Оглушённость

Осторожно потрясите больного, как это делают, желая разбудить спящего человека

Больной открывает глаза и смотрит на вас, но отвечает медленно и несколько спутанно. Общая активность и интерес к окружающей обстановке снижены

Сопор

Нанесите болевое раздражение. Например, надавите на грудину, ущипните за сухожилие, надавите карандашом на ногтевое ложе. (Сильного раздражения не требуется!)

Больной в состоянии сопора пробуждается только при нанесении болевого раздражения. Речь замедлена или вовсе отсутствует. После прекращения болевого раздражения больной снова перестаёт реагировать на окружающую обстановку

Кома

Нанесите многократное болевое раздражение

Больной в состоянии комы в ответ на болевые раздражения не пробуждается, глаза его закрыты. Отсутствуют какие-либо признаки реагирования на внешние или внутренние раздражители

Неврологическое обследование

Дыхание. Определите частоту, глубину и ритм дыхания. В связи с тем что нервные центры в коре и стволе головного мозга, регулирующие дыхание, имеют отношение и к регуляции сознания, при коме нарушения дыхания наблюдаются часто.

См. табл. 18-7 Кома (с. 552) и табл. 8-1 Изменения частоты и ритма дыхания (с. 252).

Зрачки. Обратите внимание на размеры зрачков, сравните их и определите реакцию на свет. Наличие или отсутствие реакции зрачков на свет является одним из наиболее важных признаков, позволяющих отличить кому, вызванную метаболическими нарушениями, от комы при органической патологии головного мозга. При коме, вызванной метаболическими нарушениями, реакция зрачков часто сохраняется.

См. табл. 18-8 Зрачки при коматозных состояниях (с. 553).

Органические поражения мозга, например инсульт, сопровождаются асимметрией зрачков и утратой реакции на свет.

Движения глазных яблок. Обратите внимание на положение век и глазных яблок в покое. Проверьте, нет ли отклонения глазных яблок в горизонтальном направлении. При интактных глазодвигательных нервах и их ядрах в мозге взгляд направлен вперёд.

При органической патологии полушарий мозга глаза направлены в сторону поражённого полушария.

При заболеваниях, сопровождающихся раздражением вещества мозга (например, при эпилепсии или кровоизлиянии в вещество мозга) глаза направлены в сторону здорового полушария.

Окулоцефалический рефлекс («кукольный феномен»). Подняв веки больного и удерживая их в таком положении, быстро поверните его голову сначала в одну, а затем в другую сторону. (Перед этим удостоверьтесь в отсутствии повреждения шейных позвонков.)

У больных в коматозном состоянии при интактном стволе мозга глаза совершают

движение в противоположную сторону, как бы продолжая смотреть в прежнем направлении («кукольный феномен»). Такие движения глаз показаны на фотографии.

Отсутствие «кукольного феномена» у больного в коматозном состоянии указывает на поражение среднего мозга или моста либо на глубокую кому.

Окуловестибулярный рефлекс (с температурным раздражением). Если у больного отсутствует окулоцефалический рефлекс и вы намерены продолжить исследование функций ствола мозга, проверьте наличие окуловестибулярного рефлекса. Эту пробу у больных с ненарушенным сознанием почти никогда не проводят.

Убедитесь в целости барабанной перепонки и нормальной проходимости наружного слухового прохода. Голова больного должна быть приподнята под углом 30°. Положите под ухо больного лоток, в который будет стекать вода. Большим шприцем влейте через тонкий катетер, введённый в наружный слуховой проход (но не закрывающий его), холодную воду. Наблюдайте за отклонением глазных яблок в горизонтальной плоскости. Для проверки этого рефлекса вам понадобится до 120 мл холодной воды. У больных в коматозном состоянии при интактном стволе мозга глаза отклоняются в сторону уха, в которое вливается вода. Повторите пробу на противоположной стороне.

Отсутствие реакции глаз на вливание воды в ухо указывает на поражение ствола мозга.

Положение тела и мышечный тонус. Обратите внимание на положение тела больного. Если спонтанные движения отсутствуют, можете нанести болевое раздражение (см. с. 536). Оцените движения больного в ответ на болевое раздражение:

См. табл. 18-9 Нарушение положения тела у больных в коматозном состоянии (с. 554).

Нормальные защитные движения больной отталкивает руку врача или отдёргивает руку.

Стереотипные движения нанесение раздражения вызывает патологические постуральные позные реакции туловища и конечностей.

Преобладают два вида реакций: декортикационная ригидность и децеребрационная ригидность.

Вялые движения или их отсутствие.

Отсутствие каких-либо двигательных реакций на одной стороне указывает на поражение кортико-спинального тракта.

Проверьте мышечный тонус, взяв в руку поочерёдно предплечья больного в области запястья и подняв их вертикально. Обратите внимание на положение кистей, которые при этом в норме лишь незначительно сгибаются в лучезапястных суставах.

При инсульте гемиплегия вначале сопровождается снижением мышечного тонуса. Кисть при вертикально поднятом предплечье свисает, образуя прямой угол.

Затем поочерёдно опустите руки больного до 25-30 см от постели и отпустите их. Посмотрите, как они падают. В норме падение рук несколько замедлено.

Парализованная рука падает, как плеть.

Подведите руку под колени больного. Поддерживая таким образом ноги, разогните сначала одну голень и отпустите её, затем отпустите вторую голень и сравните их падение.

В острой стадии инсульта парализованная голень падает быстрее.

Согните обе ноги больного так, чтобы пятки опирались о постель, и отпустите их. В норме ноги медленно выпрямляются и возвращаются в исходное положение.

В острой стадии инсульта парализованная нога быстро выпрямляется, ретируясь кнаружи в тазобедренном суставе.

Дальнейшее обследование

После завершения неврологического обследования проверьте, нет ли асимметрии лица. При наличии показаний проверьте менингеальные симптомы.

Указанные нарушения наблюдаются при менингите и субарахноидальном кровоизлиянии.

Когда вы приступаете к обследованию больного, обратите внимание, не исходят ли от него необычные запахи.

Характерные запахи исходят от больного при опьянении, печёночной недостаточности, уремии.

Обратите внимание на патологические изменения со стороны кожи, в частности на изменение её цвета, влажности, наличие кровоизлияний, следов инъекций и других повреждений.

Кожа может быть желтушной, циа-нотичной, вишнёво-красной (при отравлении окисью углерода).

Исследуя кожу волосистой части головы, проверьте, нет ли её повреждений.

Признаками травмы являются кровоподтёки, наличие ран, отёки.

Тщательно исследуйте глазное дно.

Обратите внимание на отёк дисков зрительных нервов и наличие гипертонической ретинопатии.

Проверьте роговичный рефлекс.

Отсутствие роговичного рефлекса наблюдается при коме, поражении тройничного и лицевого нервов (ЧН V и VII).

Осмотрите уши и нос, полость рта и глотку.

Истечение крови или спинномозговой жидкости из носа и ушей указывает на перелом основания черепа; наличие у больного среднего отита указывает на возможность возникновения абсцесса мозга.

Повреждение языка может свидетельствовать об эпилепсии.

Не забудьте оценить состояние лёгких, сердца, а также исследовать живот.


18_3.htm

ТАБЛИЦА 18-1. НИСТАГМ.

Нистагм представляет собой ритмичные движения глазных яблок. По существу нистагм тремор глазодвигательных мышц. Причин нистагма много. К ним относятся нарушения зрения в раннем детском возрасте, поражение лабиринта и мозжечка, отравления лекарственными препаратами. В норме нистагм появляется, когда человек наблюдает за быстро движущимся объектом (например, за проходящим поездом). Обратите внимание на признаки нистагма, рассмотренные ниже. Затем изучите дифференциальную диагностику, пользуясь руководствами по невропатологии.

Направление быстрого и медленного компонентов нистагма

Пример: нистагм, направленный влево, медленное движение глазных яблок вправо, затем быстрое резкое движение их влево

Нистагм обычно имеет как быстрый, так и медленный компонент, но определяется по направлению быстрых движений. Например, если быстрые движения глазных яблок совершаются влево, а медленные вправо, то говорят, что нистагм направлен влево.

Иногда нистагм бывает представлен только размашистыми движениями, совершающимися с одинаковой скоростью. Такой нистагм называют маятникообразным.

Плоскость, в которой происходят движения глазных яблок

Горизонтальный нистагм

Движения глазных яблок при нистагме могут происходить в одной или более плоскости. Именно по плоскости движения глазных яблок, а не по его направлению определяют нистагм (горизонтальный, вертикальный или вращательный).

Вертикальный нистагм

Вращательный нистагм

Направление взгляда, при котором появляется нистагм

Пример: нистагм при взгляде вправо

Нистагм наблюдается

Хотя нистагм может наблюдаться при любом направлении взгляда, он может появиться или усилиться лишь при отклонении глазных яблок в сторону или вверх. При максимальном отведении взгляда в сторону в норме может наблюдаться несколько движений глазных яблок, напоминающих нистагм. Избегайте оценивать нистагм при крайнем положении глазных яблок, исследуйте его только в пределах бинокулярного зрения.

Нистагм отсутствует

ТАБЛИЦА. 18-2. ВИДЫ ПАРАЛИЧА ЛИЦЕВОГО НЕРВА

Парез или паралич мышц лица может быть результатом периферического поражения лицевого нерва на протяжении его от моста до дистальных отделов либо центрального поражения, охватывающего верхние двигательные нейроны на протяжении от коры до моста. Периферическое поражение лицевого нерва, которое рассматривается на примере паралича Белла, сравнивается с центральным поражением на примере инсульта левого полушария. Обратите внимание на различие симптоматики в верхней части лица, по которому можно дифференцировать эти два вида паралича.

Периферический паралич лицевого нерва

Поражение правого лицевого нерва приводит к параличу всей правой половины лица, включая лоб.

ТАБЛИЦА 18-2. ВИДЫ ПАРАЛИЧА ЛИЦЕВОГО НЕРВА

Центральный паралич лицевого нерва

Мышцы нижней половины лица иннервируются верхними двигательными нейронами коры противоположного полушария мозга. Левостороннее поражение двигательных путей от ядра лицевого нерва, которое может иметь место, например, при инсульте, приводит к параличу мышц правой стороны лица. Однако мышцы верхней части лица находятся под контролем двигательных путей, идущих от коры как левого, так и правого полушария. Поэтому при поражении верхних двигательных нейронов коры левого полушария функция мышц верхней половины правой стороны лица благодаря сохранным нейронам правого полушария почти не нарушается.

ТАБЛИЦА 18-3. НЕПРОИЗВОЛЬНЫЕ ДВИЖЕНИЯ

Тремор
Тремор представляет собой довольно ритмичные движения, которые можно разделить на три вида: тремор_ покоя (статический тремор), постуральный тремор, интенционный тремор.
Тремор покоя (статический тремор) Тремор покоя наиболее выражен в покое и может уменьшиться или исчезнуть при произвольных движениях. На рисунке показан часто наблюдающийся при паркинсонизме тремор в виде медленных низкоамплитудных движений пальцев кисти, напоминающих движения при скатывании пилюль. Движения производятся с частотой примерно 5 колебаний в секунду. | Постуральный тремор Постуральный тремор наблюдается в тех частях тела, которые больной пытается удержать в определённом положении. Примером постурального тремора может служить тремор при гипертиреозе, тревожных состояниях, после сильного физического напряжения, а также доброкачественный эссенциальный тремор (иногда имеющий семейный характер). Постуральный тремор может усиливаться при целенаправленных движениях. |  | Интенционный тремор Интенционный тремор наблюдается только во время выполнения двигательного акта и часто усиливается к моменту завершения целенаправленного движения. Причиной его является поражение мозжечковых путей (например, при рассеянном склерозе).
Орофациальная дискинезия Орофациальная дискинезия представляет собой ритмично повторяющиеся движения, обусловленные избирательным сокращением главным образом мышц лица, языка, которые проявляются в виде причудливых гримас, движений нижней челюсти, губ, высовывании языка. Орофациальная дискинезия может быть проявлением побочного действия психотропных препаратов при длительном их применении (в частности, препаратов фенотиазинового ряда). Её называют поздней диск'инезией. Орофациальная дискинезия может наблюдаться также при длительно текущих психозах, у больных, лишившихся зубов, и у некоторых пожилых людей. - [image] .
Тики |  | Хорея
Тики быстрые повторяющиеся стереотипные координированные движения, лишённые какой-либо периодичности. Примерами тиков могут служить неправильное подмигивание, появление на лице различных гримас, пожимание плечами. |  | Хорея характеризуется быстрыми неритмичными непредсказуемыми подёргиваниями. Они могут наблюдаться в покое или прерывать нормальные координированные движения. В отличие от тиков движения при хорее не являются стереотипными. В движения вовлечены лицо, голова, верхние и нижние конечности. Хорея наблюдается при ревматизме (хорея Сиденгама) и болезни Хантингтона.
Атетоз |  | Дистония
Атетоидные движения медленные вычурные движения, напоминающие хореиформ-ные движения, которые в отличие от хореи имеют большую амплитуду. Чаще всего атетоидные движения наблюдаются на лице и в дистальных отделах конечностей. Атетоз часто сопровождается спастичностью мышц и наблюдается при церебральном параличе. |  | Движения при дистонии несколько напоминают атетоидные, но часто вовлекают больше мышц, включая мышцы туловища. В результате этих движений тело принимает причудливые, вычурные положения. Дистония наблюдается при лечении препаратами фенотиазинового ряда, первичной торсионной дистонии и спастической кривошее (см. рисунок).

ТАБЛИЦА 18-4. НАРУШЕНИЕ МЫШЕЧНОГО ТОНУСА

 | Спастичность | Ригидность | Атоничность | Паратония
Локализация поражения | Верхний двигательный нейрон кортико-спинального тракта на любом уровне от коры до спинного мозга | Экстрапирамидная система, особенно базальные ядра | Нижний двигательный нейрон или передние корешки на любом уровне от нейронов передних рогов спинного мозга до периферических нервов | Обычно лобные доли обоих полушарий мозга
Клиническая характеристика | Повышение мышечного тонуса, зависящее от скорости движений (гипертонус). Повышение тонуса больше выражено при быстрых пассивных движениях, чем при медленных, в начале движения и в его конце. Сопротивление, испытываемое в начале быстрого пассивного сгибания и разгибания, может внезапно исчезнуть; при этом конечность расслабляется. Такое нарушение тонуса получило название симптома «складного ножа* | Сопротивление пассивному движению, сохраняющееся в течение всего времени его совершения независимо от его скорости, называют ригидностью по типу свинцовой проволоки. Такое нарушение тонуса обозначают также как «восковую гибкость». При пассивном сгибании кисти или предплечья возможно появление прерывистого, ступенчатого сопротивления мышц, которое носит название симптома «зубчатого колеса» | Потеря мышечного тонуса, или ги-потонус, в результате которой поражённая конечность расслаблена и отмечается разболтанность суставов | Внезапное изменение тонуса при пассивных движениях. Внезапное уменьшение тонуса, облегчающее совершение движения, получило название (по терминологии немецких авторов) феномена mitgehen (совместное движение); внезапное повышение тонуса, затрудняющее движение, известно как gegenhal-ten (задерживание)
Наиболее частые причины | Инсульт, особенно в отдалённые сроки | Паркинсонизм | Синдром Гийена-Барре, острая фаза травмы спинного мозга (спинальный шок) или инсульта | Деменция

ТАБЛИЦА 18-5. НАРУШЕНИЕ ФУНКЦИЙ ЦЕНТРАЛЬНОЙ И ПЕРИФЕРИЧЕСКОЙ НЕРВНОЙ СИСТЕМЫ

Заболевания центральной нервной системы

Заболевания центральной нервной системы
Характерные изменения
Локализация поражения |  | Двигательные | Чувствительные |  | Изменения глубоких рефлексов |  |  | Примеры
Кора головного мозга (1) |  | Хроническая слабость контралатерально-го верхнего двигательного нейрона. Сила сгибания в руке превышает силу разгибания, сила подошвенного сгибания стопы больше силы её тыльного сгибания. Нижняя конечность ротирована кнаружи | Потеря чувствительности на контрала-теральной стороне туловища и контралатеральных конечностях, т.е. на стороне, где отмечается нарушение двигательной функции |  | увеличение |  |  | Инсульт коры головного мозга
Ствол головного мозга (2) |  | Центральный парез и спастичность, как и в предыдущем случае, а также признаки нарушения функции черепных нервов, такие, как диплопия (вызванная парезом глазодвигательных мышц) и дизартрия | Изменения могут быть разные. Характерных нарушений нет |  | увеличение |  |  | Инсульт ствола головного мозга. Невринома преддверно-улиткового нерва
Спинной мозг (3) |  | Парез и спастичность, как и в предыдущих случаях, но часто носящие двусторонний характер (при двустороннем поражении спинного мозга) и проявляющиеся параплегией или квадриплегией в зависимости от уровня поражения | Двустороннее нарушение чувствительности на туловище по дерматомному типу на уровне поражения и потеря чувствительности ниже уровня поражения в результате прерывания чувствительных пучков |  | увеличение |  |  | Факторы, вызывающие сдавление спинного мозга
Подкорковое серое вещество: базальные ядра (4) |  | Замедление движений (брадикинезия), ригидность, тремор | Чувствительность не нарушена |  | Рефлексы не нарушены или увеличены |  |  | Паркинсонизм
Мозжечок (на рисунке не показан) |  | Гипотонус, атаксия и другие нарушения движений, включая нистагм, дисдиадо-хокинез и дисметрию . | Чувствительность не нарушена |  | Рефлексы не нарушены или увеличины |  |  | Инсульт мозжечка, опухоли головного мозга
Заболевания периферической нервной системы
Характерные изменения
Локализация поражения | Двигательные |  |  | Чувствительные |  | Изменения глубоких рефлексов | Примеры
Нижний двигательный нейрон (1) | Парез и атрофия по сегментарному или локальному типу; фасцикулярные подёргивания |  |  | Чувствительность не нарушена |  | уменьшение | Полиомиелит, боковой амиотро-фический склероз
Спинномозговые нервы и корешки (2) | Парез и атрофия по корешковому типу; иногда наблюдаются фасцикулярные подёргивания |  |  | Потеря чувствительности по дерматом-ному типу |  | уменьшение | Грыжи t шейных или поясничных межпозвонковых дисков
Периферический нерв мононевропатия (3) | Парез и атрофия мышц, иннервируемых поражённым нервом; иногда наблюдаются фасцикулярные подёргивания |  |  | Потеря чувствительности в зоне иннервации поражённого нерва |  | уменьшение | Травма
Периферический нерв полиневропатия (4) | Парез и атрофия, более выраженные в дистальных, чем в проксимальных отделах; иногда наблюдаются фасцикулярные подёргивания |  |  | Потеря чувствительности, обычно по типу «перчаток» и «чулок» |  | уменьшение | Периферическая полиневропатия при алкоголизме и сахарном диабете
Нервно-мышечные соединения (5) | Более выражена утомляемость мышц, чем их слабость |  |  | Чувствительность не нарушена |  | Рефлексы не нарушены | Псевдопаралитическая миастения
Мышцы (6) | Слабость более проксимальных мышц |  |  | Чувствительность не нарушена |  | Рефлексы не нарушены или 4- | Мышечная дистрофия

ТАБЛИЦА 18-6. НАРУШЕНИЕ ПОХОДКИ И ОСАНКИ

 |  | Спастический гемипарез |  | Спастическая походка |  | Манежная походка (степпаж)
Причина |  | Поражение полушария мозга (например, при инсульте) |  | Двусторонний спастический парез нижних конечностей |  | Поражение нижнего двигательного нейрона, - приводящее к свисанию стопы
Клиническая картина |  | Поражённая рука согнута в локтевом, лу-чезапястном суставах и пальцах и приведена к туловищу. Нога разогнута, стопа согнута. При ходьбе больной либо волочит стопу, часто задевая пальцами пол, либо выносит её вперёд, не сгибая и описывая при этом полукруг. |  | Походка скованная, медленная. При каждом шаге выносимое вперёд бедро заходит на другое. Шаги мелкие. Больной как бы продвигается в воде, преодолевая её сопротивление. |  | Больной либо волочит стопу, либо, высоко подняв колено, выбрасывает стопу вперёд и шлёпает ею о пол, как будто поднимается по лестнице. Он не может ходить на пятках. Степпаж может наблюдаться как односторонним, так и двусторонним.
 | Сенсорная атаксия |  | Мозжечковая атаксия |  | Походка при паркинсонизме |  | Старческая походка
Причина | Полиневропатия, поражение задних чувствительных путей, при которых нарушается проприоцеп-тивная чувствительность |  | Поражение мозжечка или путей, связывающих мозжечок с другими отделами нервной системы |  | Поражение базальных ядер, характерное для паркинсонизма |  | Старческие изменения
Клиническая картина | Походка неуверенная, ноги широко расставлены. Больной выбрасывает стопы вперёд и наружу и ставит их сначала на пятку, а затем на пальцы, что сопровождается двойным хлопком. Он смотрит под ноги, контролируя ходьбу зрением. При закрытых глазах в положении стоя со сведёнными вместе ногами отмечается пошатывание (положительный симптом Ромберга). |  | Походка шаткая, неуверенная, особенно при поворотах. Больной ходит с широко расставленными ногами. Он не может удержаться в положении стоя со сведёнными вместе ногами независимо от того, закрыты или открыты глаза. |  | Больной сутулится, голова и шея выдвинуты вперёд, ноги несколько согнуты в тазобедренных и коленных суставах. Руки полусогнуты в локтевых и лучезапяст-ных суставах. Затруднено начало двигательного акта. Больной ходит мелкими шажками, шаркая ногами. Уменьшена амплитуда движений рук, больной поворачивается всем телом сразу. |  | С возрастом походка замедляется, уменьшаются лёгкость и координирован-ность движений. Походка становится неуверенной, шаркающей. При ходьбе ноги несколько согнуты в тазобедренных и коленных суставах. Утраченную уверенность походки пожилые люди могут компенсировать с помощью трости.

ТАБЛИЦА 18-7. КОМА

Несмотря на многообразие причин комы, природа большинства из них может быть либо метаболической, либо органической. Симптомы комы могут варьировать в широких пределах, поэтому перечисленные в таблице симптомы носят общий характер и не являются точными диагностическими критериями.

Кома при интоксикации и метаболических нарушениях

Кома при органическом поражении головного мозга

Механизмы

Угнетение токсинами центров активации головного мозга или истощение субстратов, имеющих жизненно важное значение

Непосредственное разрушение или сдавление центров активации в стволе головного мозга в результате патологического процесса

Клинические особенности

Ритм и частота дыхания

При ритмичном дыхании вентиляция лёгких не нарушена либо наблюдается гипервентиляция. Нерегулярное дыхание обычно проявляется в виде дыхания Чейна-Стокса

Дыхание нерегулярное, чаще всего в виде атаксического или дыхания Чейна-Стокса

Размеры и реакция зрачков

Зрачки одинаковые, реакция на свет сохранена. Если зрачки сужены в результате отравления опиатами или холинергичес-кими препаратами, то для исследования реакции на свет может понадобиться увеличительное стекло

Реакция на свет может отсутствовать при широких и фиксированных зрачках, вызванных гипотермией или применением ан-тихолинэстеразных препаратов

Зрачки неодинаковые, на свет не реагируют (фиксированы)

Слегка расширенные или средних размеров фиксированные зрачки

свидетельствуют о сдавлении среднего мозга

Расширенные фиксированные зрачки указывают на сдавление ЧН III в результате дислокации моэса

Нарушение сознания

Сознание изменяется после изменения зрачков

Нарушение сознания предшествует изменению зрачков

Возможные причины

Уремия, гипергликемия Алкогольная интоксикация, интоксикация фармакологическими препаратами, печёночная недостаточность Гипотиреоз, гипогликемия Аноксия, ишемия Менингит, энцефалит Гипертермия, гипотермия

Эпидуральное, субдуральное или внутримозговое кровоизлияние Инфаркт мозга, эмболия мозговых артерий Опухоли, абсцессы мозга Инфаркт или опухоль ствола мозга, кровоизлияние в ствол мозга Кровоизлияние в мозжечок, инфаркт, опухоли или абсцессы мозжечка

ТАБЛИЦА 18-8. ЗРАЧКИ ПРИ КОМАТОЗНЫХ СОСТОЯНИЯХ

Размеры зрачков, их симметричность, реакция на свет позволяют установить причину комы и уровень поражения головного мозга. Помните, что развитию комы могло предшествовать закапывание в глаза мистических (по поводу глаукомы) или мидриатических (для осмотра глазного дна) средств.

Суженные или точечные зрачки

Фиксированные зрачки средних размеров

Расширенные зрачки

Зрачки средних размеров или слегка расширенные (4-6 мм), не реагирующие на свет, указывают на органическое поражение среднего мозга.

Анизокария

Анизокария в сочетании с полным отсутствием реакции расширенного зрачка на свет должна настораживать в отношении дислокации, в частности вклинения височной доли мозга со сдавлением глазодвигательного нерва и среднего мозга.

Двустороннее расширение зрачков, не реагирующих на свет, может наблюдаться при резко выраженной аноксии, которая оказывает симпатомиметическое действие и может развиться, например, после остановки сердца, а также при отравлении атропиноподобными препаратами, трициклическими антидепрессантами или препаратами фенотиазинового ряда.

Двустороннее расширение зрачков при сохранной реакции на свет наблюдается при интоксикации, вызванной кокаином, амфетамином, ЛСД и другими сим-патомиметическими препаратами.

ТАБЛИЦА 18-9. НАРУШЕНИЕ ПОЛОЖЕНИЯ ТЕЛА У БОЛЬНЫХ В КОМАТОЗНОМ СОСТОЯНИИ

Декортикационная ригидность (патологическая сгибательная поза) | Гемиплегия (острая фаза)
При декортикационной ригидности руки приведены к туловищу и согнуты в локтевых и лучезапястных суставах и пальцах. Ноги разогнуты и ротированы внутрь. Стопы согнуты. Декортикационная ригидность указывает на поражение кортико-спинального тракта в пределах полушарий мозга или в смежных отделах мозга. Односторонний характер описанных изменений наблюдается при хронической спастической гемиплегии. | Внезапное одностороннее поражение головного мозга, включая кортико-спинальный тракт, может вызвать гемиплегию односторонний паралич, который в остром периоде напоминает вялый паралич. Спастичность появляется позже. Парализованные верхняя и нижняя конечности расслаблены, атоничны; если их поднять над постелью и отпустить, то они быстро падают. Спонтанные движения или реакции на болевое раздражение возможны только на противоположной стороне. Парализованная нога ротирована кнаружи. Нижняя часть лица на стороне, противоположной очагу поражения, может быть парализованной, и при дыхании щека на этой стороне отдувается («парусит»). Глаза могут быть отклонены в здоровую сторону.
Децеребрационная ригидность (па При децеребрационной ригидности челюсти вищу, разогнуты в локтевых суставах, пред: Ноги разогнуты в коленных суставах, стопы < или в ответ на внешний раздражитель (на! Децеребрационная ригидность обусловлена мозга или моста, хотя может наблюдаться и пример, при гипоксии или гипогликемии). | тологическая разгибательная поза) сжаты, шея разогнута. Руки приведены к туло-плечья пронированы, кисти и пальцы согнуты, согнуты. Эта поза может возникнуть спонтанно 1ример, свет, шум или болевое раздражение), поражением промежуточного мозга, среднего при тяжёлых метаболических нарушениях (на-


19_1.htm

Глава 19

Клиническое обследование детей

Роберт А. Хокелъман

В предыдущих главах описаны анатомия и физиология, методика обследования, нормальные и патологические клинические находки при обследовании взрослых больных. Большая часть материала может быть использована и при обследовании детей. В то же время в процессе развития в организме детей отмечаются анатомические и физиологические изменения. Поэтому многие методы, применяемые при обследовании маленьких пациентов, а также симптомы и их значимость отличаются от таковых у взрослых.

В настоящей главе описаны методы обследования детей, требующие особого подхода и отличающиеся от таковых у взрослых. Особое внимание уделяется норме и вариантам нормы у детей, а также симптомам, которые сопровождают наиболее распространённые заболевания. Рассмотрено также несколько редких заболеваний, требующих специальных методов обследования. Более подробно дифференциальная диагностика описана в дополнительной литературе, перечисленной в библиографическом указателе.

При оценке состояния здоровья ребёнка всегда необходимо принимать во внимание показатели его роста и развития и соответствие этих показателей возрастным нормам. Следует учитывать разницу в интенсивности развития различных систем организма. Например, нет прямой зависимости между динамикой показателей развития центральной нервной, лимфатической и половой систем и развитием ребёнка (см. диаграмму справа).

Вы должны быть знакомы с вариантами нормы и отклонениями от неё. Например, следует знать, что симптом Бабинского считается патологическим у детей старше 2 лет, но может обнаруживаться у 10% здоровых детей, не достигших этого возраста.

Стадии развития ребёнка, определяемые с помощью денверского скринингового теста развития, обсуждаются на с. 567-568. Монографии, содержащие более подробную информацию о развитии ребёнка, перечислены в библиографическом указателе.

Определение роста, массы тела и окружности головы у детей очень полезно для сравнения полученных данных с возрастными нормами. Показатели роста и массы тела у девочек приведены на с. 557, у мальчиков — на с. 558, показатели окружности головы у мальчиков и девочек — на с. 559. Обращаться к этим показателям следует при каждом осмотре ребёнка в течение первых 2 лет жизни (см. рекомендации по проведению профилактических мероприятий в педиатрии, с. 560). Измерения следует проводить более часто, если ребёнок отстаёт в развитии или, наоборот, опережает нормальные для своего возраста показатели. Определять эти показатели также следует при первом осмотре ребёнка независимо от его возраста.

Как и в остальных главах книги, в настоящей главе методика обследования описывается посистемно. При исследовании каждой системы рекомендуются разные подходы в зависимости от возраста ребёнка: грудной возраст (первый год жизни), дошкольный возраст (от 1 года до 4 лет) и школьный возраст (от 5 до 12 лет). Обследование подростков (от 13 до 20 лет) практически не отличается от обследования взрослых больных.

В отечественной практике принято другое деление на периоды детства: ранний неонатальный (от рождения до 7-го дня жизни), поздний неонатальный (с 8-го по 28-й день жизни), ранний детский возраст (с 29-го дня до 3 лет), дошкольный возраст (от 3 до 6 лет), старший школьный, или подростковый, возраст (от 11 до 14 лет).

Так как исследование систем организма в настоящей главе описано кратко, то методика обследования выделяется жирным шрифтом, а не приводится в отдельном разделе, как в предыдущих главах.

Прежде всего следует вспомнить материал главы 4 «Клиническое обследование: подходы, общие принципы и краткое описание», чтобы освежить в памяти методы и последовательность обследования взрослых. Практически те же методы применяются и при обследовании детей. Последовательность обследования отличается тем, что болезненные и вызывающие у ребёнка ощущение дискомфорта исследования проводятся в конце. Например, пальпацию головы и шеи, определение объёма движений конечностей, аускультацию лёгких и сердца лучше выполнять в начале, а исследование ушей, полости рта и пальпацию живота — в заключение обследования. Области, на болезненность которых указывает ребёнок, следует осматривать в последнюю очередь.

Из: Hamill PW, Drizd ТА, Johnson CL, Reed RB, Roche AF, Moore AM: Physical growth: National Center for Health Statistics percentiles. Am J Clin Nutr 32:607- 629,1979. Data from the National Center for Health Statistics [NCHS], Hyattsville, MD. Таблицы напечатаны с разрешения Ross Laboratories, Columbus, OH.

Из: НатШ PW, Drizd ТА, Johnson CL, Reed RB, Roche AF, Moore AM: Physical growth: National Center for Health Statistics percentiles. Am J Clin Nutr 32:607- 629,1979. Data from the National Center for Health Statistics [NCHSj, Hyattsville, MD. Таблицы напечатаны с разрешения Ross Laboratories, Columbus, OH.

Напечатано с разрешения Wellhaus G: Head circumference from birth to eighteen years. Pediatrics 41:106-114, 1968.

Рекомендации по проведению профилактических мероприятий в педиатрии

Каждая семья и каждый ребёнок уникальны, поэтому эти рекомендации разработаны для детей, растущих в благоприятной семейной обстановке, у которых нет значительных проблем со здоровьем и которые растут и развиваются удовлетворительно. Если есть подозрение на наличие у ребёнка отклонений от нормы, может понадобиться дополнительное обследование.

1 Для новорождённых, выписанных в течение первых 24 ч после родов или раньше.

2 На этом уровне может быть достаточно истории развития ребёнка; если имеется подозрение на отклонение от нормы, необходимо использовать стандартные методики.

3 История развития ребёнка и соответствующие методы клинического обследования; при подозрении на

наличие отклонений от нормы пользуйтесь стандартными методиками. ,

4 При каждом осмотре важно провести полное клиническое обследование; при этом ребёнок должен быть ' полностью раздет, дети более старшего возраста должны быть раздеты и прикрыты простыней.

Примечание. • — исследование должно быть проведено; S — субъективное исследование с использованием истории развития ребёнка; О — объективное исследование с использованием стандартных методик.

Из: Recomendations For Preventive Pediatric Health Care promulgated by the American Academy of Pediatrics Committee on Practice and Ambulatory Medicine. AAP News, July 1991. (Дополнительные рекомендации, данные комитетом, включая скрининг метаболических нарушений, туберкулёз, анемию, заболевания мочеполового тракта, иммунизацию, снабжение профилактическим справочником и первичный осмотр стоматологом, не включены в вышеперечисленное.)


19_2.htm

Методика обследования |  |  | Примеры, пояснения
Молодые (и даже некоторые опытные) врачи часто испытывают страх при мысли о предстоящем обследовании маленького и плачущего ребёнка, особенно когда осмотр проводится под критическим взглядом родителей. Вначале требуется мужество, чтобы преодолеть этот страх, но вскоре врач не только с лёгкостью проводит такое обследование, но и получает от этого удовольствие. |  |  |
Общие принципы |  |  |
Грудной возраст |  |  |
Грудной возраст делится на неонатальный (до 28 дней) и постнеонатальный (от 29 дня до 1 года) периоды. |  |  |
Обследование новорождённого |  |  |
Ниже описаны немедленная адаптация новорождённого к внеутробной жизни, использование основных клинических симптомов для определения жизнеспособности и вероятности развития заболевания; классификация новорождённых по массе тела и сроку родов; специальные методы, используемые при обследовании. Методы, используемые при оценке функции органов и систем, практически ничем не отличаются от применяемых у детей грудного возраста. |  |  |
Новорождённый должен быть обследован сразу же после рождения для оценки функции дыхательной, сердечной, нервной и пищеварительной систем, а также с целью обнаружения врождённых пороков развития. |  |  |
Немедленная адаптация к внеутробной жизни |  |  |
Оценка по шкале Апгар. Оцените немедленную адаптацию ребёнка к вне-утробной жизни, проведя оценку пяти показателей, приведённых в табл. 19-1 Оценка по шкале Апгар (с. 562). Каждый показатель оценивается через 1 и 5 мин после рождения по трёхбалльной шкале (0, 1 и 2). Общая оценка по шкале Апгар варьирует от 0 до 10 баллов. |  |  | Оценка 7 баллов по шкале Апгар через 1 мин после рождения обычно указывает на угнетение нервной системы. Оценка 4 балла и менее указывает на выраженное угнетение нервной системы и требует проведения экстренных реанимационных мероприятий. Оценка 7 баллов через 5 мин свидетельствует о высоком риске развития в последующем дисфункции центральной нервной системы или какого-либо органа.
Если через 5 мин после рождения оценка по шкале Апгар составляет 8 баллов и выше, переходите к более детальному обследованию. |  |  |
Классификация новорождённых |  |  |
Классификация новорождённых проводится в соответствии с массой тела при рождении, сроком родов (зрелость) или одновременно с учётом обоих показателей. |  |  |
Баллы
Показатель | 0 | 1 |  | 2
Частота сердечных сокращений в минуту | Отсутствует | Менее 100 |  | Более 100
Дыхательные движения | Отсутствуют | Медленные и нерегулярные |  | Хорошие, ребёнок плачет
Мышечный тонус | Понижен | Небольшое сгибание рук и ног |  | Активные движения
Рефлекторная реакция * | Отсутствует | Ребёнок плачет |  | Ребёнок плачет, сильно чихает или кашляет
Цвет кожи | Синюшный, бледный | Розовый, акроцианоз |  | Розовый
* Реакция на отсасывание слизи из носовых ходов с помощью шприца

Классификация по массе тела при рождении.

Чрезвычайно низкая масса тела менее 1000 г Очень низкая масса тела от 1000 до 1499 г Низкая масса тела от 1500 до 2499 г Нормальная масса тела более 2500 г

Классификация по сроку родов.

Клиническая оценка срока гестации применяется для определения категории новорождённого: недоношенный, доношенный или переношенный. Определение гестационного возраста плода основано на специфических нервно-мышечных показателях и клинических характеристиках, которые изменяются в процессе созревания плода. Разработано несколько систем определения возраста ребёнка, основанных на анализе нервно-мышечных показателей и клинических характеристик. Система Балларда* позволяет определить возраст плода с точностью до 1 нед.

Недоношенный роды ранее 37 нед Доношенный роды между 37 и 42 нед Переношенный роды после 42 нед

Классификация по массе тела при рождении и сроку родов.

Маленькая масса тела для срока родов (МСР) масса тела при рождении ниже 10 процентилей по кривой внутриутробного роста.

Ballard JL, Khoury JC, Wang L, Eilers-Walsman BL, Lipp R. New Ballard Score, expanded to include extremely premature infants. J Pediatrics 119:417-423, 1991

Методика обследования

Примеры, пояснения

Нормальная масса тела для срока родов (НСР) масса тела при рождении между 10 и 90 процентилями по кривой внутриутробного роста.

Большая масса тела для срока родов (БСР) масса тела при рождении свыше 90 процентилей по кривой внутриутробного роста.

На приведённой ниже фотографии все три ребёнка родились в 32 нед; их масса тела (слева направо) составляет 600 г (МСР), 1400 г (НСР) и 2750 (БСР).

Фотография воспроизведена с разрешения Korones SB: High-Risk Newborn Infants: The basis for Intensive Nursing Care. 4th ed. St. Louis, CV Mosby, 1986

На графике, приведённом на с. 564, представлены кривые внутриутробного роста для 10 и 90 процентилей и охарактеризовано девять возможных степеней зрелости новорождённых детей, основанных на анализе параметров новорождённого и срока родов: недоношенный (роды ранее 37 нед) МСР, НСР и БСР; доношенный МСР, НСР и БСР; переношенный (роды позже 42 нед) МСР, НСР и БСР.

Для каждой категории характерен свой уровень смертности, наиболее высокий для недоношенных МСР и НСР и самый низкий для доношенных НСР. Более того, недоношенные дети НСР более склонны к развитию респираторного дистресс-синдрома, апноэ и инфекционных заболеваний, у них чаще выявляется незаращение артериального протока с шунтированием слева направо, в то время как для недоношенных детей МСР более характерны асфиксия, гипогликемия и гипокальциемия.

Специальные методы исследования По окончании общего осмотра новорождённого послушайте сердце и лёгкие, пропальпируйте живот, осмотрите голову, лицо, полость рта, конечности, половые органы и промежность. Для оценки проходимости верхних отделов желудочно-кишечного тракта введите тонкий зонд через нос, носоглотку и пищевод в желудок. Чтобы убедиться в том, что зонд находится в желудке, постарайтесь пропальпировать кончик зонда через переднюю брюшную стенку; если вам это сделать не удаётся, попытайтесь ощутить или услышать выход из зонда

Кривая внутриутробного роста построена по показателям массы тела при рождении и срока гестации живого новорождённого. Точка А соответствует недоношенному ребёнку, точка В доношенному ребёнку с той же массой тела, которая ниже нормы для его возраста; кривые роста для 10 и 90 процентилей репрезентативны для всех обследованных новорождённых. Напечатано с разрешения Merck Manual 15th edition, 1987, from Sweet YA: Classification of the low-birth-weight infant. In Klaus MH, FanaroffAA: Care of the High-Risk Neonate, 3rd ed. Philadelphia, WB Sounders, 1986

пузырьков воздуха, введённого шприцем вместимостью 5-10 мл. Для предотвращения регургитации и аспирации произведите отсасывание содержимого желудка у недоношенных детей, а также в случае окрашивания околоплодных вод меконием, и у детей, рождённых при операции кесарева сечения.

Более тщательное обследование новорождённого должно быть проведено через 12 ч после рождения, а затем через 72 ч.

Понаблюдайте за ребёнком, когда он спокойно лежит в кроватке, а затем, когда он лежит полностью раздетый на смотровом столе.

Наилучшие результаты исследования достигаются через 2-3 ч после кормления, когда ребёнок не слишком спокоен (и, следовательно, реагирует на осмотр) и не слишком голоден (и поэтому не слишком возбуждён).

Невозможность введения зонда через носоглотку позволяет заподозрить атрезию задних носовых ходов (хоан).

Невозможность введения зонда в желудок позволяет заподозрить атрезию пищевода, при которой обычно обнаруживается пищеводно-тра-хеалъный свищ.

Оцените цвет кожи ребёнка, длину и пропорции тела, питание, положение тела, а также обратите внимание на дыхательные движения, движения головы и конечностей.

Здоровые доношенные новорождённые лежат ровно, руки полусогнуты, бёдра частично отведены. Шея слегка согнута, ребёнок смотрит прямо, или голова немного повёрнута в сторону. У здоровых новорождённых возникает спонтанная мышечная активность в виде поочерёдного сгибания и разгибания рук и ног. Происходит супинация предплечья со сгибанием в локтевом суставе с последующим разгибанием и пронацией. Пальцы обычно сжаты в кулак, но могут разгибаться при появлении атетоидных движений. Мелкоразмашистый тремор рук и ног наблюдается у плачущих детей даже в покое в первые 2 сут жизни.

Большинство новорождённых спокойно относятся к осмотру, если только осмотр не проводится незадолго до кормления.

Аускультацию сердца и лёгких, пальпацию живота следует производить, когда ребёнок спокоен, так как при плаче проведение этих процедур бывает затруднительным.

Дальнейший порядок обследования значения не имеет, за исключением того, что такие неприятные процедуры, как, например, отведение бёдер (см. с. 622-623), следует производить в конце осмотра, поскольку такая процедура обычно вызывает у ребёнка плач.

У детей, родившихся в ягодичном предлежании, ноги и шея выпрямлены, при чисто ягодичном предлежании ноги отведены и ротированы кнаружи.

Появление тремора после 4-го дня жизни сигнализирует о поражении центральной нервной системы (ЦНС). Несимметричные движения ног и рук, появляющиеся в любое время, должны насторожить врача по поводу возможных нарушений центральной и периферической нервной системы, родовых травм и врождённых пороков развития.

Обследование грудного ребёнка

При проведении полного -клинического обследования ребёнка первого года жизни редко возникают какие-либо проблемы. Ключ к успеху отвлечение внимания ребёнка от проводимого осмотра. Поскольку дети в таком возрасте могут концентрировать внимание только на чём-либо одном, этого добиться достаточно легко.

Для того чтобы отвлечь ребёнка, можно использовать движущуюся игрушку, фонарик; можно громко разговаривать с ним или пощекотать.

Дети грудного возраста обычно не сопротивляются, когда их раздевают. Большинство детей предпочитают находиться без одежды. Тем не менее разумнее оставить на ребёнке подгузник на время всего обследования и снять его только при осмотре половых органов, прямой кишки, нижней части спины и бёдер.

Вы можете проводить осмотр, когда ребёнок лежит или сидит на коленях у родителей или один из родителей прижимает его к груди, хотя обычно этого не требуется (за исключением осмотра ослабленного, голодного или остро заболевшего ребёнка). В некоторых случаях удаётся провести осмотр, даже не разбудив спящего ребёнка.

Оцените взаимоотношения ребёнка и родителей. Обратите внимание на то, как родители говорят о ребёнке, как держат его, переносят и одевают, как реагируют на ситуации, которые могут оказаться неприятными для ребёнка. Необходимо понаблюдать кормление грудью или из бутылочки.

Такие наблюдения позволяют выявить неумелый уход родителей за ребёнком, а также очень важны для определения нарушения развития, недостатка питания, внезапных приступов боли, постоянного срыгивания и возможной недоброжелательности со стороны родителей.

Перед началом общего осмотра проведите тест на определение уровня развития ребёнка (например, оцените его способность достать игрушку, переложить кубик из одной руки в другую, взять небольшой предмет большим и указательным пальцами).

Стандартным тестом для определения развития грудных детей и детей более старшего возраста является денверский скрининговый тест развития, разработанный для выявления отставания в развитии личностно-социальной сферы, точных движений, языковых навыков и двигательных функций у детей от рождения до 6 лет. Его проведение несложно и занимает немного времени.

Форма для записи наблюдений приведена на с. 567, а указания к её использованию на с. 568. Каждый элемент теста представлен на схеме денверского скринингового теста развития для определённого возраста чертой, которая указывает, когда 25, 50, 75 и 90% детей достигают данного уровня развития. Следует подчеркнуть, что денверский скрининговый тест развития всего лишь тест для оценки развития ребёнка по указанным показателям и не оценивает его интеллектуальный уровень. Это высокоспецифичный тест (большинство здоровых детей получают оценку «хорошо»), но не очень чувствительный (много детей с умеренным отставанием в развитии также получают оценку «хорошо»). Денверский скрининговый тест развития имеет очень большую ценность, но тем не менее, когда, несмотря на удовлетворительные результаты денверского скринингового теста развития, имеются подозрения на задержку в развитии ребёнка, для оценки двигательных функций, разговорной речи и социального развития ребёнка целесообразно использовать более точные методы.

Обследование ребёнка дошкольного возраста

Одна из самых трудных задач, стоящих перед врачом, работающим с детьми этого возраста, способность провести обследование так, чтобы ребёнок не вырывался и не плакал, а родители не были расстроены. Успешно проведённый осмотр приносит удовлетворение всем участвующим и становится чем-то близким к искусству в педиатрической практике.

С первых минут и в течение всего обследования необходимо стремиться вызвать доверие ребёнка и развеять его страхи. Подход может быть различным в зависимости от места и обстоятельств визита; однако посещение здорового ребёнка в профилактических целях, возможно, приведёт к большему взаимопониманию, чем осмотр серьёзно больного ребёнка в кабинете врача, дома или в реанимационном отделении.

Во время беседы врача с родителями ребёнок должен быть одет. Это может увеличить продолжительность обследования, но избавит ребёнка от дурных

Денверский скрининг-тест нервно-психического развития (DDST). Тесты, формы, пояснения, методика проведения могут быть заказаны в Denver Developmental Materials Incorporated, PO Box 6919, Denver, CO 80206-0919. (Перпечатано с разрешения William К. Frankenburg, M.D.)

УКАЗАНИЯ К ПРИМЕНЕНИЮ
1. Попытайтесь заставить ребёнка улыбнуться, улыбаясь ему, разговаривая с ним или помахивая рукой. Не прикасайтесь к нему.
2. Ребёнок должен следить за рукой в течение нескольких секунд. ;
3. Родители могут помочь ребёнку направить зубную щётку и выдавить зубную пасту на щётку.
4. Ребёнок не обязательно должен уметь завязывать шнурки или застёгивать платье сзади.
5. Двигайте верёвочку медленно по дуге из стороны в сторону в 20 см от лица ребёнка.
6. Задание выполнено, если ребёнок схватил погремушку, когда вы прикоснулись ею к тыльной стороне ладони или кончикам пальцев.
7. Задание выполнено, если ребёнок пытается следить за движением верёвочки. Врач должен быстро выронить верёвочку из руки без движения руки.
8. Ребёнок должен уметь перекладывать кубик из одной руки в другую без помощи тела, рта или стола.
9. Задание выполнено, если ребёнок смог поднять изюминку двумя пальцами.
10. Линия может отклоняться только на 30° от линии, нарисованной врачом.
1 1 . Сожмите кулак, направив большой палец вверх, пошевелите только большим пальцем. Задание выполнено, если ребёнок повторяет и не двигает другими пальцами, кроме большого.
12. Хорошо, если нарисована любая замкнутая фигура. Плохо, если ребёнок рисует незамкнутые круги. | 13. Какая линия длиннее? (Не больше.) Переверните листок и повторите (хорошо 3 из 3 или 5 из 6) | 14. Хорошо, если линии пересекаются близко к середине. | 15. Сначала попросите ребёнка нарисовать самостоятельно, а если не получается, покажите ему, как это делается.
В заданиях 12, 14 и 15 не называйте имена фигур. Не показывайте, как выполняются задания 12 и 14.
16. При счёте каждая пара (например, две руки, две ноги и т.д.) считаются как единица.
17. Положите один кубик в чашку и потрясите около уха ребёнка, но так, чтобы он этого не видел. Повторите у другого уха.
18. Покажите ребёнку картинки и попросите его сказать, что на них изображено (за имитацию звуков баллы не начисляются). Если правильно названо менее 4 картинок, сами назовите картинку и попросите ребёнка указать на неё.
19. Попросите ребёнка показать на кукле нос, глаза, уши, рот, руки, ноги, живот, волосы. Хорошо 6 из 8 правильных ответов.
20. Пользуясь картинками, спросите ребёнка: «Кто летает? ...Кто мяукает? ...Кто говорит? ...Кто гавкает? ...Кто бежит галопом?». Хорошо 4 из 5.
21. Спросите ребёнка: «Что ты делаешь, когда тебе холодно? ...Когда ты устал? ...Когда голоден?». Хорошо 2 из 3.
22. Спросите ребёнка: «Для чего нужна чашка? Для чего нужно кресло? Для чего нужен карандаш?». В ответ должны быть включены слова, изображающие активные движения.
23. Хорошо, если ребёнок правильно располагает кубики и говорит, сколько кубиков умещается на листке бумаги (1, 5).
24. Скажите ребёнку: «Положи кубик на стол, под стол, передо мной, сзади меня». Хорошо 4 из 4. (Не помогайте ребёнку жестами, движениями головы и глаз).
25. Спросите ребёнка: «Что такое мяч? ...Озеро? ...Рабочий стол? ...Дом? ...Банан? ...Занавеска? ...Забор? ...Потолок?». Хорошо, если ребёнок описывает использование, форму, из чего сделан предмет или называет основную категорию (например, банан фрукт; или просто жёлтый). Хорошо 7 из 8.
26. Спросите ребёнка: «Лошадь большая, а мышь _ ? ...Огонь горячий, а лёд _ ? ...Если солнце светит днём, то луна светит _ ?». Хорошо 2 из 3.
27. Ребёнок должен передвигаться, держась за стену или перила, но не с помощью взрослого. Нельзя ползать.
28. Ребёнок должен подбросить мяч на метр вверх, чтобы врач мог его поймать.
29. Ребёнок должен прыгнуть в длину через лист бумаги (21,5 см).
30. Попросите ребёнка пройти вперёд по воображаемой прямой линии, пятка ставится в 2,5 см от носка.
31. На 2-м году жизни половина здоровых детей неуступчивы.
Инструкции, напечатанные на обратной стороне формы денверского скринингового теста развития (с. 567) необходимы для применения некоторых пунктов, содержащихся в денверском скриниговом тесте развития. (Перепечатано с разрешения William К. Frankenburg, M.D.)

Методика обследования

Примеры, пояснения

предчувствий и позволит врачу оценить его реакцию на раздевание или способность одеваться и раздеваться самостоятельно. Дети при этом тихо играют и более адекватно взаимодействуют с родителями и врачом.

Заведите с ребёнком беседу на соответствующем его возрасту уровне и задайте ему простые вопросы по поводу его здоровья или болезни. Похвалите его внешний вид, одежду или поведение, расскажите какую-либо историю или покажите простой фокус, чтобы «растопить лёд».

В ходе беседы вы оцените восприимчивость ребёнка и его способность выражать мысли, что подскажет вам дальнейший подход к ребёнку.

Если дети на ваши вопросы, обращённые к ним, молчат, закрывают лицо руками или демонстрируют страх, необходимо временно не обращать внимания на эти реакции.

Во время обследования следует обратить внимание на самочувствие, настроение, телосложение ребёнка, на его речь, плач, характер дыхательных движений, выражение лица, физическое и умственное развитие, положение тела, особенно если оно указывает на дискомфорт, и навыки ребёнка. Кроме того, оцените общение ребёнка с родителями, в частности, как долго ребёнок может пробыть без родителей, обратите внимание на выражение любви и послушание ребёнка.

Специфические тесты оценки развития (построение башни из кубиков, игра в мяч с врачом, умение прыгать) лучше проводить в конце собеседования прямо перед началом осмотра. Эти «забавные игры» помогают контакту ребёнка с врачом и облегчают обследование.

Внимательное наблюдение за реакцией родителей на слова и знаки ребёнка может помочь выявить такие факторы, как чрезмерная эмоциональность родителей, разлад между родителями, которые недостаточно стимулируют развитие своего ребёнка, стрессовые ситуации в семье и даже, возможно, насилие со стороны родителей.

Родители, применяющие насилие по отношению к своим детям, мало или совсем не обращают внимания на своих детей, обращаются с ними больше как со своей собственностью, чем как с личностью. А ребёнок, подвергающийся насилию, обычно не расстраивается, когда родители уходят. Но вместе с тем и родители, и ребёнок в попытке скрыть имевшее место насилие могут демонстрировать чересчур сильные чувства друг к другу.

Осмотр, за рядом исключений, не обязательно проводить на смотровом столе. Некоторые части тела можно осмотреть, когда ребёнок стоит, сидит на коленях у родителей или даже у врача. Не обязательно, чтобы ребёнок был раздет в течение всего осмотра. Часто достаточно просто обнажить осматриваемую область, что обычно не встречает возражений у ребёнка. Иногда ребёнок не хочет раздеваться из-за того, что в смотровой комнате холодно, смотровой стол и инструменты (в том числе руки врача) холодные, а вовсе не из-за страха или скромности. Когда на обследование приходят два брата или две сестры, разумно начинать со старшего ребёнка, который более спокойно относится к осмотру и покажет хороший пример младшему.

В действительности лишь немногие дети противятся раздеванию. Большинство из них позволяют раздеть себя до трусиков и посадить на смотровой стол без всяких возражений.

Во время осмотра попросите родителей встать у изголовья смотрового стола справа от ребёнка и слева от врача (врач в это время стоит лицом к столу). Чтобы добиться взаимопонимания, родителей, как и детей, также лучше отвлечь. Однако отвлечь внимание ребёнка дошкольного возраста от обследования не так легко, как грудного, поэтому перед осмотром попытайтесь расположить ребёнка к себе и по возможности объясняйте ему каждый шаг осмотра прежде, чем его выполнить. Продемонстрируйте процедуру на себе, на кукле или на игрушке. Это поможет ребёнку понять, что вы будете делать. Например, вы можете вставить отоскоп себе в ухо, посветить фонариком себе в рот или послушать себя стетоскопом. Позволяйте детям поиграть с инструментами, чтобы создать атмосферу доверия. Поиграйте с ребёнком, включите и выключите фонарик, поговорите в стетоскоп как по телефону, чтобы у ребёнка появились приятные ассоциации.

Первое прикосновение руками решающий момент обследования, и если сопротивление может возникнуть, то оно скорее всего возникнет в этот момент. Поэтому для первого прикосновения выберите наименее чувствительные зоны.

Держите руку ребёнка, посчитайте пальцы на его руке, пропальпи-руйте запястье и предплечье и в это время ласково разговаривайте с ребёнком, чтобы он почувствовал себя более свободно.

При контакте обеих рук врача с телом ребёнка тот чувствует себя более комфортно и оказывает сопротивление реже, чем при использовании одной руки или нескольких пальцев.

Например, при исследовании сердца левую руку положите на правое плечо ребёнка, в то время как правая рука, в которой находится стетоскоп, касается его грудной клетки.

В какой-то мере левая рука служит как для отвлечения, так и для успокоения ребёнка. Врач, движения которого уверенны, тверды и изящны и который ласково и ободряюще разговаривает с ребёнком, вряд ли вызовет у него непонимание и сопротивление. Большинство детей начинают сопротивляться ещё больше, когда с ними разговаривают резко.

Просить ребёнка сделать что-нибудь, связанное с обследованием, следует твёрдым голосом, при этом нужно давать понятные инструкции. Например, лучше сказать: «Повернись на живот», а не «Не повернёшься ли ты на живот?».

Часто дети, лёжа или сидя на смотровом столе, прикрывают лицо руками, так как они думают, что если они не видят врача, то и врач их не видит. На это можно не обращать внимания, так как это не мешает осмотру. Глаза можно осмотреть, когда ребёнок оденется.

Последовательность обследования должна основываться на том, что наиболее неприятные процедуры проводятся в конце. Поэтому ту часть осмотра, которую можно провести, когда ребёнок сидит (например, пальпацию, перкуссию и аускультацию сердца и лёгких), проводите перед тем, как ребёнок ляжет. Делайте это аккуратно, так

В начале обследования внимательное наблюдение позволяет обнаружить множество патологических симптомов, в том числе тахипноэ, тахикардию, кожную сыпь, родимые пятна, ушибы, несимметричное движение глаз, понижение или повышение тонуса мышц, нарушения речи и точных движений.

как ребёнок, когда ложится, может почувствовать себя более уязвимым и не позволить проводить дальнейший осмотр. Нередко ребёнка можно успокоить, поддерживая его голову и спину, когда он ложится. Когда ребёнок лежит на спине, сначала исследуйте живот, предпоследними осмотрите уши и глотку, а в последнюю очередь половые органы и прямую кишку. Осмотр половых органов и промежности без проведения пальцевого исследования прямой кишки обычно доставляет ребёнку меньше беспокойства, чем осмотр глотки. Тем не менее целесообразно проводить этот осмотр в конце обследования.

Во время обследования важно не вызывать ощущение дискомфорта у ребёнка. Непосредственно перед началом осмотра необходимо мягко и как бы между прочим сказать ребёнку о возможности болезненных или неприятных ощущений. Если ребёнок резко негативно относится к какой-либо части обследования (например, к осмотру глотки), лучше сделать это в начале осмотра. Для того чтобы добиться нормального общения с ребёнком, можно провести осмотр перед сбором анамнеза. Неприятные процедуры следует проводить как можно быстрее, чтобы свести к минимуму неприятные ощущения у ребёнка. Однако врач должен помнить, что осмотр проводится для получения важной информации и чтобы этого достичь, иногда приходится жертвовать комфортом ребёнка. Законченный осмотр приносит удовлетворение врачу и родителям, в то время как неполно проведённый осмотр вызывает разочарование и неудовлетворённость.

Сопротивление ребёнка во время обследования нередкое явление. Некоторые дети в течение всего осмотра кричат, но не оказывают никакого физического сопротивления. Большинство детей, начинающих ходить, пытаются встать и тянутся к родителям, так как рядом с ними они чувствуют себя в безопасности. Родители должны помогать врачу, словами подбадривая ребёнка и сдерживая некоторые его движения (например, во время осмотра ушей или глотки).

В редких случаях ради ребёнка и его родителей необходимо прекратить осмотр и возобновить его в следующий раз.

Иногда успокоить ребёнка помогает привлечение постороннего человека, но ни в коем случае нельзя использовать насильственные способы сдерживания ребёнка или связывать его.

Врач не должен испытывать чувство разочарования или злобы, а должен объяснить родителям, что такая реакция нормальна для детей этого возраста. Иногда родители испытывают смущение, и это заставляет их повышать голос на ребёнка. Некоторые родители, когда ребёнок сопротивляется, думают, что врач неправильно проводит осмотр, другие считают, что таким поведением ребёнок выражает свою независимость.

Молодые врачи проводят осмотр маленьких детей менее успешно, чем обследование детей постарше. Тем не менее практика, упорство и терпение позволят преодолеть все трудности. Сложно научить врача, как обращаться с негативно

Если сопротивление не соответствует возрасту ребёнка, врач должен учитывать возможность нарушений в его развитии, эмоциональном состоянии или во взаимоотношениях родителей с ребёнком.

настроенным ребёнком, поэтому решающими факторами являются гибкость, энтузиазм и неформальный подход. Врач должен решить, какие методы работы наиболее подходят для него как личности и какой подход к ребёнку наиболее удобен.

Обследование ребёнка школьного возраста

При обследовании детей, достигших школьного возраста, трудностей обычно не возникает. В то же время у некоторых детей могут остаться неприятные воспоминания о предыдущих встречах с врачом, и они могут относиться к осмотру отрицательно.

Выясните, насколько ребёнок ориентируется в месте и времени, каков его уровень знаний, как он разговаривает и умеет считать. Если возникают сомнения по поводу умственных способностей ребёнка, используйте скрининговые тесты для оценки умственного развития. Обратите внимание на двигательные способности ребёнка при письме, завязывании шнурков, застегивании рубашки спереди и пользовании ножницами, а также определите, отличает ли ребёнок правую сторону от левой у себя (в 6-7 лет) и у других (в 8-9 лет).

Застенчивость ребёнка может быть основным фактором, препятствующим успешному обследованию. Поэтому девочка в возрасте 6-7 лет должна быть одета. Девочки и мальчики должны оставаться в трусиках, даже если нижняя часть тела прикрыта покрывалом, до тех пор, пока не возникнет необходимость их снять. Врачу противоположного пола лучше покинуть комнату, пока ребёнок раздевается. Младшие дети обычно просят удалиться брата или сестру, старшие мальчики хотят, чтобы их мать не присутствовала при осмотре, а девочки предпочитают, чтобы ушёл отец.

Последовательность обследования детей школьного возраста может быть такой же, как и у взрослых больных. В любом возрасте важно болезненные области исследовать в конце осмотра.

Обследование подростка

Для успешного проведения обследования необходимо, чтобы подросток чувствовал себя комфортно и в безопасности. Очень важно установить с ним доверительные отношения. Это позволит подростку расслабиться и даст возможность врачу получить наиболее полную информацию. Во время осмотра врач должен обратить внимание на умственное развитие подростка. Наиболее важно считаться с чувством собственной независимости; врач должен решить, основываясь на этом, возможны ли сохранение тайны и присутствие родителей во время осмотра.

Стеснительность очень характерна для подросткового возраста. Подросток должен оставаться одетым до начала осмотра, врач должен покинуть комнату, пока он раздевается. Большинство подростков предпочитают, чтобы обследование

проходило в отсутствие родителей или сопровождающих лиц, но подростки более младшего возраста обычно хотят, чтобы в кабинете был кто-то знакомый, особенно если это лицо того же пола, а врач противоположного пола.

Обследование подростка очень похоже на обследование взрослого человека и должно проводиться в той же последовательности; в то же время следует уделить внимание особенностям подросткового возраста. Очень важно знать, как протекает половое созревание в норме, и проводить оценку полового созревания у всех подростков, чтобы убедиться, что они нормально растут и развиваются. Массу тела и рост подростка следует измерять при каждом осмотре. Следует обращать внимание на искривление позвоночника, особенно у подростков, у которых часто наблюдается прогрессирование сколиоза.

У девочек, ведущих половую жизнь, необходимо регулярно производить влагалищное исследование и брать мазки с шейки матки независимо от их возраста.

Молодые врачи часто считают, что осмотр вызывает у подростка тревогу из-за возможного вмешательства в его личную жизнь, но опыт, откровенность и понимание могут сделать такое общение полезным как для врача, так и для подростка.

Общий осмотр

Наблюдение за детьми в течение длительного времени очень важно, так же как и оценка общего физического развития и поведения ребёнка. В настоящем разделе рассмотрены важные поведенческие и физические характеристики, которые особенно важны у детей, так как их отклонение от нормы может быть первым признаком заболевания.

Например, отрицательное отношение родителей к ребёнку, хронические заболевания почек, ювенильный гиперти-реоз могут проявляться в нарушении роста.

Температура тела

У детей до 7 лет температуру следует измерять в прямой кишке, так как в этом возрасте очень сложно получить точные результаты при измерении температуры в полости рта* . Многие врачи предпочитают пользоваться специальным электронным термометром, фиксирующим температуру барабанной перепонки, который даёт достаточно точные результаты и позволяет измерить температуру тела в течение нескольких секунд с минимальным неудобством для ребёнка. У недоношенных детей температуру тела удобнее всего измерять в подмышечной впадине или в наружном слуховом проходе; в палатах интенсивной терапии в неонатальном периоде используются накожные электронные термометры для постоянной записи изменений температуры. Но электронные термометры дороги и хрупки, поэтому при измерении температуры у детей применяются редко. Температуру тела следует измерять постоянно у всех детей, у которых подозревают инфекционное, системное или онкологическое заболевание. У здоровых детей (например, при посещении ребёнка на дому в профилактических целях) измерять температуру тела не обязательно.

* В российской врачебной практике температура тела измеряется только в подмышечной впадине. Примеч. пер.

Техника измерения температуры в прямой кишке достаточно проста. Положите ребёнка на живот на смотровой стол или на колени к себе или к одному из родителей. Разведите ягодицы ребёнка большим и указательным пальцами, другой рукой мягко введите через анальное отверстие на глубину 2,5 см хорошо смазанный вазелином термометр под углом примерно 20. Одно из возможных положений ребёнка во время измерения температуры в прямой кишке изображено на фотографии справа.

Фотография воспроизведена с разрешения Gundy JH: The pediatric \ physical examination. In Hoekelman RA, Friedman SB, Nelson NM et al 1 [Eds.] Primary Pediatric Care, 2nded. St. Louis, Mosby- Year Book, 1992

Температура тела у детей менее постоянна, чем у взрослых. Средняя температура в прямой кишке самая высокая у детей грудного и дошкольного возраста и до 3 лет обычно не бывает ниже 37,2 °С. В возрасте 18 мес у 50% детей средняя температура в прямой кишке составляет 37,8 °С. В течение дня температура тела у детей может изменяться на 0,5 °С и более. Температура в прямой кишке у здоровых детей может достигать 38,3 °С, особенно во второй половине дня после активных игр.

К повышению температуры тела может приводить тревога. Об этом свидетельствует частое обнаружение высокой температуры у детей, поступающих на госпитализацию. Повышение температуры кожи (но не внутренней температуры) может быть обусловлено слишком тёплым одеялом, которым укрыт ребёнок.

Хотя лихорадка обычно сопровождает все острые инфекционные заболевания, у грудного ребёнка температура тела может оставаться нормальной или несколько снижаться. И наоборот, у детей дошкольного возраста температура тела может повышаться до очень высоких цифр (39,5-40,5 °С).

Пульс

Частота сердечных сокращений у детей очень лабильна и во время болезни, при выполнении физических упражнений или при эмоциональном возбуждении изменяется более значительно, чем у взрослых. Средние показатели частоты сердечных сокращений в зависимости от возраста приведены в табл. 19-2 Средние показатели частоты сердечных сокращений у детей в покое (с. 575).

У грудных детей определите частоту сердечных сокращений по пульсации большого родничка, на бедренной артерии в паховой области, на плечевой артерии посередине плеча или непосредственно путём

В первый месяц жизни пульс выше 180 в мин считают признаком па-роксизмальной синусовой тахикардии.

аускультации сердца, если частота сердечных сокращений очень высокая. У детей более старшего возраста и у маленьких детей, если они не сопротивляются, пропальпируйте лучевую артерию на запястье.

Возраст

Средняя частота сердечных сокращений (в минуту)

Границы нормы (два стандартных отклонения)

При рождении До 6 мес От 6 до 12 мес От 1 года до 2 лет От 2 до 6 лет От 6 до 10 лет От 10 до 14 лет

140 130 115 ПО 103 95 85

90-190 80-180 75-155 70-150 68-138 65-125 55-115

Частота дыхания

Частота дыхания, как и частота сердечных сокращений, у детей колеблется в больших пределах и изменяется более значительно, чем у взрослых, во время болезни, при выполнении физических упражнений или при эмоциональном возбуждении. У новорождённых частота дыхания колеблется от 30 до 60 в минуту, у детей дошкольного возраста от 20 до 40 в минуту, у детей школьного возраста от 15 до 25 в минуту, достигая к 15 годам таких же показателей, как у взрослых.

Частота дыхания более 100 в минуту наблюдается при заболеваниях, связанных с обструкцией нижних дыхательных путей (например, при бронхиолите, пневмонии и бронхиальной астме).

У доношенных и недоношенных новорождённых частота дыхания может значительно изменяться, при этом периоды редких дыхательных движений сменяются учащением дыхания. Для определения действительной частоты дыхания необходимо понаблюдать за дыханием ребёнка в течение 30-60 с; наиболее точно частоту дыхания можно определить, когда ребёнок спит. У детей грудного и дошкольного возраста преобладает диафрагмальное дыхание и экскурсия грудной клетки незначительна.

Проверьте правильность определения частоты дыхания, наблюдая за экскурсией живота, а не грудной клетки. Для определения частоты дыхания у детей грудного и дошкольного возраста можно использовать аускультацию лёгких или поднести стетоскоп ко рту или носу ребёнка. У детей более старшего возраста наблюдайте за экскурсией грудной клетки или положите руку на рёберную дугу.

Артериальное давление

Многие врачи артериальное давление (АД) у детей не измеряют, так как сложилось ошибочное мнение, что это очень сложно сделать у активного ребёнка. Однако если объяснить ребёнку цель процедуры и продемонстрировать её, то

большинство детей в возрасте 3 лет и старше проявляют интерес к сфигмоманометру и с большим удовольствием позволяют измерить АД. Измерение АД обязательно должно быть частью обследования каждого ребёнка старше 2 лет и любого ребёнка более младшего возраста, если в анамнезе имеются указания на высокое или (реже) низкое АД.

У здоровых детей АД повышается при физической нагрузке, плаче и эмоциональном напряжении. Так как дети могут волноваться в связи с проведением обследования (в том числе при измерении АД), некоторые врачи предпочитают делать это только в конце осмотра, а другие повторяют измерение в конце осмотра, если вначале показатели АД были высокими.

Волнение может приводить к повышению систолического АД.

Использование сфигмоманометра у детей ничем не отличается от его использования у взрослых. Манжета должна быть достаточной длины, чтобы охватить всё плечо или бедро, и достаточно широкой, чтобы покрывать приблизительно 75% плеча или бедра. Использование узкой манжеты приводит к завышению показателей, а более широкая манжета не позволяет правильно расположить стетоскоп над артерией.

В отличие от взрослых диастолическое АД определяется в момент первоначального приглушения тонов (а не в момент их исчезновения). В некоторых случаях у детей дошкольного возраста тоны Короткова не слышны из-за узкой плечевой артерии или глубокого её расположения.

В таком случае систолическое АД определяется пальпаторно

(см. с. 277). При определении пальпаторным методом АД обычно на 10 мм рт.ст. ниже измеренного обычным методом.

У грудных детей показатели АД на бедре примерно на 10 мм рт.ст. выше, чем на плече. Если эти показатели АД на бедре такие же, как на плече, или ниже, следует заподозрить коарктацию аорты.

Пальпаторный метод определения АД у грудных детей и детей дошкольного возраста применяется в связи с небольшим размером конечностей или при сопротивлении ребёнка. Однако средний показатель между систолическим и диас-толическим АД можно определить при помощи «метода прилива» крови.

Наденьте манжету на руку ребёнка, обвяжите поднятую вверх руку эластичным бинтом от кончиков пальцев до локтевой ямки. Таким образом из капиллярного и венозного русла изгоняется большая часть крови. Надуйте манжету до уровня выше предполагаемого систолического АД, снимите бинт и опустите руку ребёнка. Выпускайте воздух из манжеты до тех пор, пока не произойдет резкое покраснение предплечья, кисти и пальцев. Это обычно очень отчётливо видно. Так же можно измерить АД и на ноге.

Более точные измерения систолического АД у грудных детей и детей дошкольного возраста можно производить с помощью допплеровского электронного сфигмоманометра, который определяет вибрацию тока артериальной крови и выдаёт на цифровое устройство показатели систолического АД. Дороговизна аппарата и сложность ухода за ним значительно ограничивают его использование в больницах и кардиологических диагностических центрах.

В грудном и дошкольном возрасте уровень систолического АД постепенно повышается. Систолическое АД у новорождённого составляет примерно 70 мм рт.ст., в возрасте 1 мес 85 мм рт.ст., 6 мес 90 мм рт.ст., 5 лет 95 мм рт.ст., 8 лет 100 мм рт.ст., 13 лет 110 м рт.ст. и в 18 лет 120 мм рт.ст. Диастолическое АД у годовалого ребёнка составляет 55 мм рт.ст, постепенно повышается и в возрасте 18 лет достигает 70 мм рт.ст. Нормальное систолическое и диастолическое АД у девочек на 5 мм рт.ст. ниже, чем у мальчиков того же возраста, за исключением первого года жизни.

В 1987 г. Комитет по контролю АД у детей определил нормальное АД, если показатели систолического и диастолического АД ниже 90-й процентили для данного возраста и пола; верхнюю границу нормального АД, если средние показатели систолического и/или средние показатели диастолического АД находятся между 90 и 95 процентилями для данного возраста и пола; высокое АД (артериальная гипертензия), если средние показатели систолического АД и/или диастолического АД в пределах или больше 95-й процентили для данного возраста и пола при наличии результатов по крайней мере трёх измерений. Приведённые ниже графики отражают возрастные процентильные показатели для проведения такой оценки.

Возрастные процентильные показатели АД у девочек и мальчиков в возрасте от 1 года до 13 лет. К4 = IV фаза тона Короткова (низкотональный и приглушённый). (Из : Second Task Force on Blood Pressure Control in Children of the National Heart, Lung, and Blood Institute. Pediatrics [Suppl] 79:1-25, 1987)

Методика обследования

Примеры, пояснения

Дети с артериальной гипертензией обязательно должны быть тщательно обследованы для выявления причины повышения АД. У грудных детей и детей дошкольного возраста причину обычно удаётся обнаружить. У более взрослых детей и подростков причины артериальной гипертензии могут оставаться неясными; во многих случаях повышение АД является особенностью развития ребёнка и со временем исчезает.

Наиболее частыми причинами артериальной гипертензии у детей грудного и дошкольного возраста являются болезни почек (78%), почечной артерии (12%), коарктация аорты (2%) и феохромоцитома. Первичная артериальная гипертензия наиболее характерна для детей старше 6 лет. У подростков артериальная гипертензия обычно сопровождает ожирение.

Физическое развитие

Развитие ребёнка, характеризующееся увеличением массы тела, длины тела и окружности головы в соответствии с возрастными нормами, возможно, является наиболее объективным показателем состояния здоровья (см. с. 557-559). Важность любого показателя определяется его соотношением с предыдущими измерениями, средними значениями и стандартными отклонениями показателей у других детей и с другими показателями у этого ребёнка. Поэтому, чтобы можно было проводить такое сравнение, значения показателей физического развития должны отражаться в специальных таблицах.

Длина тела. Измеряйте длину тела грудных детей, положив их на спину на измерительную доску или на специальное приспособление в виде подноса (см. фотографию). Если это невозможно, измерьте расстояние между точками, отмеченными на бумаге, покрывающей смотровой стол, которые соответствуют темени и пятке ребёнка. Непосредственное измерение длины тела ребёнка сантиметровой лентой менее точно, если

Показатели массы и длины тела выше 97-й процентили или ниже 3-й процентили в таблицах физического развития могут указывать на нарушения развития ребёнка и требовать проведения тщательного обследования.

только ассистент не держит ноги ребёнка выпрямленными. Для измерения роста у более старших детей их ставят к стене, размеченной с помощью сантиметровой ленты, так, чтобы пятки, спина и голова касались стены, а затем под прямым углом к стене прикладывают линейку таким образом, чтобы она касалась головы ребёнка.

Весы, снабжённые линейкой, не подходят для измерения длины тела, так как дети не всегда стоят прямо, если не опираются о стену; многие дети боятся становиться на высокое неустойчивое основание весов.

Масса тела. Грудных детей лучше взвешивать на специальных весах, чем становиться на весы вместе с ними и затем из общего показателя вычитать свой. Дети более старшего возраста при взвешивании должны быть раздеты до трусиков. Лучше пользоваться балансирующими, а не пружинными весами и по возможности при последующих визитах взвешивать ребёнка на тех же весах.

Окружность головы. Окружность головы у детей до 2 лет следует измерять во время каждого осмотра, а у детей более старшего возраста во время первого осмотра.

Предпочтительнее использовать матерчатую или сделанную из мягкого пластика сантиметровую ленту, но можно пользоваться и одноразовыми бумажными сантиметровыми лентами.

Ленту проводят по затылочному, теменным и лобным буграм для определения наибольшего размера. У детей грудного и дошкольного возраста это лучше делать в положении ребёнка лёжа на [image] спине.

Увеличение окружности головы отражает степень роста костей черепа и головного мозга.

Задержка увеличения окружности головы может быть результатом преждевременного закрытия родничков или микроцефалии. Микроцефалия может быть семейным заболеванием или являться результатом хромосомных дефектов, внутриутробной инфекции, нарушений метаболизма у матери и неврологической патологии у ребёнка. Когда рост головы происходит очень интенсивно, следует подозревать гидроцефалию, наличие субдуралъной гематомы или опухоль головного мозга.

Показатели окружностей грудной клетки и живота используются редко в связи с их недостаточной точностью.

Кожа

Грудной возраст

Кожа новорождённого имеет много особенностей. Она более эластичная и гладкая, так как она тоньше, чем у детей более старшего возраста. У новорождённых в первые 8-24 ч жизни эритематозное покраснение кожи придаёт ей вид «варёного омара», но позже кожа приобретает обычный бледно-розовый цвет. Вазомоторные изменения в дерме и подкожной клетчатке, являющиеся результатом охлаждения или воздействия тепла, могут приводить к появлению при- , чуддивого рисунка на коже (мраморная кожа), который обнаруживается на туловище и конечностях. У новорождённых возможны резкие изменения цвета кожи: одна половина тела розовая, другая бледная, и граница между ними проходит по срединной линии тела. Этот феномен (дисхромия арлекино) преходящее явление. При рождении и в течение нескольких дней может сохраняться си-нюшность рук и ног (акроцианоз) . Синюшность может появляться снова в течение всего грудного возраста, если ребёнок замёрзнет. Через 4-5 ч на руках остаётся более выраженный цианоз, чем на ногах.

Бледность может указывать на аноксию, при которой обнаруживается замедление пульса, или тяжёлую анемию, при которой, наоборот, происходит ускорение пульса.

Этот мраморный или сетчатый неровный рисунок особенно выражен у недоношенных детей или у грудных детей с врождённым гипотиреозом или синдромом Дауна.

Если цианоз не исчезает в течение 8 ч или при согревании ребёнка, следует подозревать врождённое заболевание сердца.

Всё тело новорождённого покрывают тонкие пушковые волосы лануго; их больше всего на плечах и спине. Количество и длина волос у разных детей неодинаковые; лануго особенно хорошо заметно у недоношенных детей. Большая часть лануго исчезает в течение 2 нед. Количество волос на голове также может значительно различаться: они могут полностью отсутствовать или, наоборот, имеются в большом количестве. Все волосы на голове выпадают в течение 2 мес и затем заменяются новыми, иногда другого цвета.

На 24-36-м часу жизни обычно обнаруживается поверхностное шелушение кожи. При рождении тело ребёнка покрывает похожее на сыр вещество, состоящее из секрета сальных желез и десквамированного эпителия, которое называется сыровидной смазкой. Количество этого вещества разное, но оно практически всегда обнаруживается в складках половых губ и под ногтями. У всех детей отмечается отёчность: следы от надавливания могут оставаться даже на руках, стопах, голенях, лобке и крестце, но обычно это проходит к 2-3-му дню жизни.

Шелушение кожи при рождении обнаруживается у детей, родившихся после 40-й недели беременности, при нарушениях плацентарного кровообращения и различных формах врождённого ихтиоза.

Физиологическая желтуха, которая обнаруживается примерно у 50% детей, обычно появляется на 2-3-й день, достигает наибольшей выраженности на 4-5-й день и обычно держится в течение недели, в редких случаях до 1 мес.

В случае появления желтухи в течение 24 ч после рождения необходимо помнить о возможности гемолитической болезни новорождённых и сопровождающей её гипербилирубинемии. Если желтуха обнаруживается позже 2-й недели жизни, следует

У ребёнка любого возраста для определения желтухи лучше пользоваться не искусственным освещением, а дневным. В сомнительных случаях прижмите стекло к щеке ребёнка: это поможет вам обнаружить желтуху, сравнив побледневший участок кожи под стеклом с остальной кожей.

заподозрить обструкцию желчевыводящих путей. Желтуха может быть симптомом тяжёлого инфекционного заболевания.

У детей более старшего возраста, употреблявших в пищу овощи (морковь и тыкву), кожа может приобрести окраску от бледно-жёлтой до оранжевой, что иногда ошибочно принимают за желтуху. Однако в этом случае пигментация больше выражена на ладонях, подошвах, носу и в носогубных складках. Цвет склер не изменяется.

Белые угри (милиум) представляют собой приподнятые над поверхностью кожи гладкие белого цвета образования без окружающей эритемы размером с булавочную головку, расположенные на носу, подбородке и лбу; появляются в результате скопления секрета сальных желез, приводящего к растяжению отверстия последних. Белые угри могут наблюдаться при рождении, но наиболее часто появляются на 1-й неделе жизни и обычно спонтанно исчезают через несколько недель. Красная потница представляет собой множество папул и везикул, расположенных на эритематозном основании, обычно на лице и туловище. Причиной появления красной потницы является закупорка потовых желез. Токсическая эритема обычно появляется на 2-й или 3-й день жизни и представляет собой эрите-матозные пятна, в центре которых имеются волдыри или везикулы; пятна располагаются по всему телу и напоминают укусы насекомых. Причина возникновения токсической эритемы неизвестна, её проявления обычно исчезают в течение 1 нед.

Часто у ребёнка обнаруживаются неправильной формы розовые пятна на задней поверхности шеи («клюв аиста»), верхнем веке, на лбу и на верхней губе («поцелуй ангела»). Такое покраснение кожи обусловлено пролиферацией капиллярной сети кожи и имеет множество названий: капиллярная гемангиома, пылающий невус, сосудистый невус и телеангиэктатический невус. Эти проявления обычно исчезают к концу первого года жизни, но могут появляться снова даже во взрослом возрасте вместе с румянцем при сильных эмоциях. Похожие изменения, наблюдающиеся на других участках кожи, имеют больший размер, более тёмный (лиловый) цвет, более резкую границу и могут затрагивать слизистую оболочку полости рта и влагалища. Такие «пятна цвета портвейна» не исчезают.

Когда пятно цвета портвейна располагается на коже, иннервируемой глазничной ветвью тройничного нерва, возможно вовлечение сосудов средней мозговой оболочки и глазницы. Это может приводить к появлению судорог, гемипарезам, задержке умственного развития и глаукоме (синдром Стёрджа-Уэбера).

После осмотра необходимо пропальпировать кожу.

Для определения эластичности кожи, количества подкожной клетчатки и степени гидратации кожи (тургор) большим и указательным пальцами возьмите кожу на животе ребёнка в складку.

Дошкольный и школьный возраст

Методика обследования и общая классификация патологических изменений у детей этого возраста мало чем отличаются от таковых у взрослых.

Голова и шея

Грудной возраст

У новорождённого голова составляет одну четвёртую длины и одну треть массы тела, в то время как у взрослого человека голова составляет одну восьмую длины и в среднем одну десятую массы тела. Кости черепа отделены друг от друга соединительнотканными перепонками, которые называются швами. Места пересечения основных швов на задней и передней поверхностях черепа называются родничками. Осмотр головы грудного ребёнка основывается на оценке состояния швов и родничков.

Методика обследования

I

Примеры, пояснения

Швы пальпируются как неглубокие бороздки, а роднички в виде мягких углублений. При рождении размер переднего родничка (между наиболее отстоящими друг от друга точками) составляет 4x6 см; передний родничок обычно закрывается между 4 и 26 мес жизни, у 90% детей это происходит между 7 и 19 мес. Внутричерепное давление определяется по видимому и пальпируемому напряжению и выбуханию переднего родничка. При повышении внутричерепного давления передний родничок выбухает и напряжён. У здорового ребёнка это бывает заметно во время плача, кашля или рвоты. Пульсация родничков совпадает с пульсацией периферических сосудов.

Пропальпируйте передний родничок, определите степень его напряжения и выбухания, когда ребёнок спокойно сидит или его держат вертикально под ручки.

Повышение внутричерепного давления наблюдается при инфекционных заболеваниях, злокачественных новообразованиях мозга и при нарушении циркуляции спинномозговой жидкости в желудочках головного мозга, снижение при дегидратации (проявляется западением переднего родничка). Увеличенный задний родничок может быть признаком врождённого гипотиреоза.

Осмотрите кожу головы, посмотрите, нет ли расширенных вен.

Состояние переднего родничка является настолько важным показателем высокого или низкого внутричерепного давления, что многие опытные клиницисты у остро заболевшего ребёнка пальпируют его перед началом осмотра.

Расширение вен кожи головы является признаком длительно существующего повышения внутричерепного давления.

У новорождённого кости черепа могут заходить друг за друга на месте швов. Это называется изменением формы головы, оно возникает при прохождении головки плода через родовые пути и исчезает через 2 дня. Изменения формы головы не бывает у детей, рождённых при операции кесарева сечения.

На головке новорождённого часто обнаруживаются отёк и кровоизлияние в за-тылочно-теменной области родовая опухоль, которая появляется в результате вхождения головки плода в полость малого таза после разрыва плодного пузыря. Отрицательное давление, создающееся при отхождении вод, приводит к расширению капилляров и ограниченному выходу крови из капиллярного русла. Эти проявления исчезают в течение первых 24 ч жизни.

Второй тип местного отёка, наблюдаемого у новорождённых, кефа-логематома. См. табл. 19-3 Патологическое увеличение головы у детей грудного возраста (с. 586).

Оцените форму и симметричность черепа и лица.

Несимметричность свода черепа (плагиоцефшия) обычно обнаруживается, если грудной ребёнок постоянно лежит на одном боку. Такое положение приводит к уплощению затылочной кости на одной стороне и образованию выступа в лобной области на противоположной стороне. Асимметрия исчезает, когда ребёнок начинает вести более активный образ жизни и проводит меньше времени в одном положении. Практически всегда симметричность головы восстанавливается, когда шейный отдел позвоночника ребёнка становится более подвижным. Положение плода в матке может приводить к появлению временной асимметрии лица. Если головка плода наклонена вперёд и подбородок касается грудины, то может произойти укорочение последнего (микрогнатия); давление плеча на нижнюю челюсть может приводить к её временному боковому смещению.

Плагиоцефалия сильнее выражена у грудных детей с кривошеей, являющейся результатом родовой травмы грудино-ключично-сосцевидной мышцы, у детей с отставанием в умственном и физическом развитии.

У недоношенных детей головка при рождении имеет относительно длинный прямой размер и маленький поперечный размер (долихоцефалия). Такое соотношение у большинства детей сохраняется до 1 года, но у некоторых может оставаться на неопределённое время. Патологическое увеличение гидроцефалия (см. табл. 19-3 Патологическое увеличение головы у детей грудного возраста, с. 586),

Форма головы может быть изменена в результате преждевременного закрытия одного или более швов черепа (краниостеноз). Степень деформации черепа зависит от того,

или мегалоцефалия, а также уменьшение головы (микроцефалия) распознаются легко, но для ранней диагностики и лечения эти состояния требуют частых осмотров ребёнка с измерением окружности головы.

какие швы вовлечены. Например, сагиттальный синостоз приводит к формированию длинного узкого черепа, так как теменные кости не могут продолжать расти в боковом направлении, как это должно быть. Хотя при пальпации поражённого шва на поздних стадиях ощущается приподнятая и твёрдая бороздка, диагноз на ранних стадиях ставится с помощью рентгенографии черепа.

Если, пальпируя голову новорождённого, вы слишком сильно надавите большим или указательным пальцем на височно-теменную или теменно-затылочную область, то почувствуете, что кость сразу же прогибается, как шарик для настольного тенниса. Это происходит в результате остеопороза наружной пластинки плоской кости и называется краниотабесом. Краниотабес может обнаруживаться и у здоровых детей. Намеренное применение этого приёма не рекомендуется.

Краниотабес может появляться при повышенном внутричерепном давлении (гидроцефалия), нарушениях обмена (рахит) и инфекциях (врождённый сифилис).

Проперкутируйте теменные кости, постукивая пальцем непосредственно по их поверхности.

При этом у здоровых детей, у которых ещё не закрылись роднички, отмечается звук, напоминающий таковой при постукивании по глиняной посуде, имеющей трещину (симптом Макъюина).

Симптом Макъюина может наблюдаться у детей с повышенным внутричерепным давлением, что приводит к расхождению закрывшихся швов (например, при энцефалопатии при отравлении свинцом или опухоли мозга).

Проверьте симптом Хвостека. Кончиком указательного или среднего пальца постучите по щеке ниже скуловой кости.

Симптом Хвостека очень показателен; в большинстве случаев при ги-покальциемической тетании или столбняке (новорождённые и дети более старшего возраста) и тетании в результате гипервентиляции (дети школьного и подросткового возраста) наблюдаются повторяющиеся сокращения лицевой мускулатуры.

Одно или два сокращения лицевых мышц в ответ на постукивание (симптом Хвостека) наблюдаются у большинства новорождённых; симптом Хвостека может обнаруживаться и у здоровых детей грудного и дошкольного возраста.

При осмотре любого ребёнка с подозрением на заболевание ЦНС следует проводить трансиллюминацию черепа.

Возьмите обычный карманный фонарик с батарейками, прикрепите к нему мягкий резиновый воротничок и в тёмной комнате просвечивайте голову ребёнка в различных точках (см. табл. 19-3 Патологическое увеличение головы у детей грудного возраста, с. 586). У здоровых детей при просвечивании в лобно-теменной области вокруг фонарика

Свечение всей поверхности головы происходит при частичном или полном отсутствии коры головного мозга. Отдельные места свечения могут появляться при субдуральном

образуется свечение .шириной 2 см, при просвечивании в затылочной области ширина свечения составляет 1 см.

выпоте или порэнцефалических кистах.

Аускультация всей поверхности головы для определения сосудистого шума у маленьких детей применяется редко, так как у детей до 5 лет в височной области может быть слышен систолический или постоянный сосудистый шум. Сосудистые шумы можно обнаружить и у детей более старшего возраста, страдающих выраженной анемией.

Шея у новорождённых относительно короткая.

Если сосудистый шум выслушивается у детей старшего возраста без анемии, то это может быть признаком повышенного внутричерепного давления, внутричерепного артерио-венозного шунта или аневризмы.

Когда ребёнок лежит на спине, большим и указательным пальцами пропальпируйте на шее лимфатические узлы, возможные объёмные образования, кисты и определите положение щитовидного хряща и трахеи.

По средней линии шеи выше щитовидного хряща могут пальпироваться или быть видны свищ или киста щитовидно-язычного протока. Кисты, которые редко обнаруживаются у новорождённых, могут появляться позже, в грудном возрасте, и представляют собой небольшие округлые плотные образования, смещающиеся при глотании.

Остатки трёх нижних жаберных дуг могут наблюдаться в виде кист или свищей вдоль передней поверхности грудино-ключично-сосцевидной мышцы.

Увеличение шейных лимфатических узлов у детей грудного возраста наблюдается редко.

Обычно причиной этого является вирусная или бактериальная инфекция.

Пропальпируйте ключицу для обнаружения перелома (укорочение, изменение контура и крепитация в месте перелома).

Перелом ключицы может происходить во время родов в ягодичном и головном предлежании плода, при проведении сложной тракции плода за плечо или руку.

Проверьте объём пассивных движений шеи ребёнка (сгибание, разгибание, наклоны в стороны и поворот на 90* направо и налево).

У грудного ребёнка шея имеет полный объём движений во всех направлениях. Мышцы шеи развиты недостаточно, и ребёнок не может поворачивать голову из стороны в сторону до 2 нед, поднимать голову на 90° в положении лёжа до 2 мес и держать голову прямо в положении сидя до 3 мес.

Травма с последующим кровоизлиянием в грудино-ключично-сосцевидную мышцу во время родов приводит к развитию кривошеи. Голова наклонена и повёрнута в сторону, противоположную стороне травмы; через 2-3 нед в мышце пальпируется плотное фиброзное образование. Эти симптомы обычно исчезают в течение 3-4 мес.


19_3.htm

ТАБЛИЦА 19-3. ПАТОЛОГИЧЕСКОЕ УВЕЛИЧЕНИЕ ГОЛОВЫ У ДЕТЕЙ ГРУДНОГО ВОЗРАСТА

Кефалогематома | Гидроцефалия |
Кефалогематома появляется в течение 24 ч после рождения в результате поднадкостничного кровоизлияния с вовлечением наружной пластинки костей черепа. Опухоль (см. фотографию, на которой видна Кефалогематома над левой теменной костью) в отличие от родовой опухоли и гематомы в результате перелома не распространяется за пределы швов. Она может быть небольшого размера и иметь чёткие границы или занимать всю поверхность кости. В некоторых случаях обнаруживаются двусторонние симметричные опухоли в результате осложнённых родов. Вначале опухоль мягкая, но в течение 2-3 дней в результате быстрого отложения кальция на краях приподнятой надкостницы вокруг опухоли образуется приподнятый костный край. Все проявления обычно исчезают в течение нескольких недель, но могут существовать в виде остаточной нерассосавшейся остеомы в течение 1-2 лет. | При гидроцефалии передний родничок выбухает и может происходить девиация глазных яблок вниз, при этом сверху видны склеры (симптом «заходящего солнца»). Из : Paine RS: Neurological examination of infants and children. Pediatr Clin North Am 7:476, 1960 | На поздних стадиях гидроцефалии во время трансиллюминации происходит свечение всей поверхности черепа.

ТАБЛИЦА 19-4. ВНЕШНИЕ ПРИЗНАКИ, ИСПОЛЬЗУЕМЫЕ ПРИ ДИАГНОСТИКЕ ЗАБОЛЕВАНИЙ У ДЕТЕЙ

Алкогольный синдром плода | Врождённый сифилис | Врождённый гипотиреоз | Паралич лицевого нерва
У детей, рождённых от матерей, хронически употребляющих алкоголь, повышен риск отставания в физическом развитии, микроцефалии и задержки умственного развития. У таких детей наблюдаются характерные признаки: узкие глазные щели, широкий и уплотнённый губной желобок (вертикальная бороздка на середине верхней губы) и тонкие губы. (Фотография воспроизведена с разрешения Clark DA, Thompson JE: Pathology of the Neonate. Philadelphia, Wyeth Laboratories, 1986) | Внутриутробное инфицирование бледной трепонемой обычно происходит на 16-й неделе беременности и фактически поражает все органы плода. Без лечения 25% плодов погибают до рождения, а еще 30% через короткое время после рождения. Симптомы заболевания появляются у детей в течение первого месяца жизни. Стигмы дис-морфогенеза на лице включают выбухание лобных костей и уплощение переносицы седловидный нос (оба симптома появляются в результате периостита), ринит в результате поражения слизистой оболочки носа (сопение) и сыпь вокруг рта. Воспаление слизистых оболочек и кожи (трещины на коже) могут быть признаками врождённого сифилиса, как и периостит больше-берцовой кости (саблевидные голени) и дис-плазия зубов (зубы Хатчинсона; см. с. 224). | У ребёнка с врождённым гипотиреозом (кретинизм) отмечаются грубые черты лица, низкий рост волос, редкие брови и увеличение языка. Кроме того, могут наблюдаться грубый плач, пупочная грыжа, сухость и похолодание конечностей и отставание в умственном развитии. Очень важно отметить, что большинство грудных детей с врождённым гипотиреозом не имеют стигм дисморфогенеза; это привело к внедрению скринингового обследования новорождённых в США и других развитых странах с целью обнаружения понижения уровня тироксина или повышения уровня тиротротропного гормона. | Периферический (нижний двигательный нейрон) паралич лицевого нерва может быть результатом повреждения нерва вследствие травматизации во время родов, воспаления части нерва, проходящей через среднее ухо, во время острого или хронического среднего отита либо обусловлен неизвестными причинами (паралич Белла; см. с. 508 и табл. 18-2 Виды паралича лицевого нерва, 542-543). На поражённой стороне носогубная складка сглажена и глаз не закрывается. Это особенно заметно во время плача (см. фотографию). Полное выздоровление наблюдается у 90% больных, обычно в течение нескольких недель.
Синдром Дауна | Синдром «избитого ребёнка» | Аллергический ринит | Гипертиреоз
 | i |  | Тиреотоксикоз (болезнь Грейвса) обнаруживается приблизительно у 2 из 1000 детей до 10 лет. У больных детей повышен метаболизм и усилен рост тела в длину. У 6-летней девочки (см. фотографию) наблюдаются следующие внешние признаки: «выпученные глаза» (тиреотоксический экзофтальм, который редко встречается у детей) и увеличение щитовидной железы зоб (си. с. 188 и 227).
У ребёнка с синдромом Дауна (трисомия хромосомы 21) обычно отмечаются небольшое округлое лицо, уплощенная переносица, косой разрез глаз, выраженное третье веко, маленькие низко посаженные уши и относительно большой язык. Кроме того, могут наблюдаться генерализованная гипотония, поперечные ладонные складки (обезьяньи складки), укорочение и искривление мизинца (клинодактилия), пятна Брашфилда (см. с. 593) и отставание в умственном развитии. (Фотография воспроизведена с разрешения Dynski-Klein M: Color Atlas of Pediatrics. London, Year Book Medical Publishers /Wolfe Medical Publications, 1975) | У ребёнка, подвергшегося физическому насилию (избиению), могут отмечаться свежие и старые ушибы на голове и лице, он может выглядеть грустным и несчастным или активно стараться угодить взрослым и даже иногда быть очень внимательным к родителям. Наблюдаются также ушибы в в таких местах (подмышечная и паховая область), которые редко являются местом травмы (за исключением костных выступов), рентгенологические признаки перелома черепа, рёбер и трубчатых костей на разных стадиях заживления и повреждения кожи, характер которых зависит от вида травмирующего предмета (рука, пряжка ремня, ремень, верёвка, вешалка или горящая сигарета). | Для ребёнка, страдающего аллергическим ринитом, характерны постоянно открытый рот (не может дышать носом), выраженная отёчность и нарушение окраски нижнего века («аллергический синяк»). Ребёнок постоянно, вытирая рукой нос, отводит его вверх и назад («аллергический салют») и строит гримасы (кривит рот и нос) для .облегчения зуда и заложенности носа. ( Фотография воспроизведена с разрешения Marks MB: Allergic shiners: Dark circles under the eyes in children. Clin Pediatr 5:656, 1966)


19_4.htm

M етодика обследования

Примеры, пояснения

Школьный и дошкольный возраст

У детей дошкольного и школьного возраста при осмотре головы и шеи следует изменять те же методы, что и у взрослых, но с учётом описанных выше особенностей. У детей можно выявить внешние признаки хромосомных заболеваний, эндокринных нарушений, социальных, хронических и других заболеваний (см. бл. 19-4 Внешние признаки, используемые при диагностике заболеваний у детей, 587-588).

На ранних стадиях эпидемического паротита бывает сложно обнаружить отёк ; околоушной железы.

Указательным пальцем произведите пальпацию вдоль линии, иду от наружного угла глаза до мочки уха.

Осмотрите отверстие околоушного (стенонова) протока, открывающееся на слизистой оболочке средней части щеки.

Лимфатическая система у взрослых, включая лимфатические узлы, описана на . 164-165 (голова и шея), с. 318-319 (подмышечная впадина и молочные железы), . 362 (мужские половые органы), с. 379 (женские половые органы) и с. 430-431 нижние и верхние конечности).

Как видно на графике, приведённом на с. 555, лимфатическая система ребёнка, достигает пика своего развития к 12 годам; между 6 и 20 годами её компоненты в частности, лимфатические узлы, миндалины и аденоиды) имеют самый большой размер. Родители и врачи, не знающие этого, могут быть чрезмерно обеспокоены возможностью злокачественного процесса в увеличенных лимфатических узлах, особенно на шее.

Отёк и болезненность околоушной железы могут быть признаками эпидемического паротита, бактериальной инфекции или камня в протоке околоушной железы.

При эпидемическом паротите выявляется болезненность в области околоушной железы.

Покраснение и отёчность обнаруживаются при состояниях, перечисленных выше.

Отёк околоушной железы любой этиологии распространяется ниже и выше угла нижней челюсти; в отличие от этого увеличение шейных лимфатических узлов всегда обнаруживается ниже.

Увеличение шейных лимфатических узлов может сопровождать следующие заболевания:

1. Острые респираторные вирусные инфекции, при которых увеличенные лимфатические узлы обычно безболезненны.

2. Инфекционный мононуклеоз, вызываемый вирусом Эпстайна-Барр. При этом обычно обнаруживается генерализованная лимфадено-патия, но поражение шейных лимфатических узлов наиболее выражено, они увеличены и болезненны.

3. Злокачественные новообразования, в том числе лейкоз, болезнь Ходжкина, неходжкинская лимфома и метастазы рака с увеличением лимфатических узлов других областей или без него.

Методика обследования

Примеры, пояснения

4. Острое воспаление передних шейных узлов бактериального происхождения с сопутствующим острым тонзиллитом или фарингитом. Обычно вовлекаются тонзиллярные лимфатические узлы, которые значительно увеличены и болезненны. На фотографии видно увеличение тонзиллярных лимфатических узлов с обеих сторон при остром тонзиллите.

Увеличение большинства шейных или других лимфатических узлов является либо вариантом нормы, либо следствием местного воспаления (в большинстве случаев вирусной этиологии), а не злокачественного процесса, особенно если диаметр узла не превышает 2 см, узел неплотный и не спаян с кожей и окружающими тканями, а также в случае увеличения шейных лимфатических узлов, если на рентгенограмме грудной клетки не обнаруживается патологии. Беспокойство по поводу злокачественного новообразования возникает в случае увеличения надключичных лимфатических узлов, длительной (в течение недели) лихорадки, отсутствия очевидной причины лимфаденопатии и при уменьшении массы тела более чем на 2,5 кг в течение последних 6 мес.

5. Вторичный острый задний шейный лимфаденит при наружном отите, остром или хроническом мастоидите (редко) и поражениях кожи волосистой части головы (педикулёз, дерматофития). 6. Болезнь Кавасаки (синдром кож-но-слизистых лимфатических узлов) заболевание неизвестной этиологии, которое может угрожать жизни больного, проявляется лихорадкой, конъюнктивитом, поражениями слизистой оболочки полости рта, сыпью, увеличением шейных лимфатических узлов, кардитом и васкули-том коронарных артерий. 7. Более редкие инфекционные заболевания, в том числе туберкулёз,

атипичная микобактериальная инфекция и болезнь «кошачьих царапин».

Увеличение затылочных лимфатических узлов может наблюдаться при поражении волосистой части головы и очень характерно для краснухи.

При подозрении на заболевание ЦНС, особенно на менингит, очень важно оценить подвижность шейного отдела позвоночника, так как при таких заболеваниях она может быть снижена.

Попросите ребёнка лечь на спину и подведите руку под его голову так, чтобы его голова лежала на ваших руках. Проверьте подвижность шейного отдела позвоночника во всех направлениях, определите сопротивление, особенно при сгибании.

У детей грудного и дошкольного возраста это более надёжный способ выявления ригидности шейных мышц и раздражения менингеальных оболочек, чем симптомы Брудзинского и Кернига (см. с. 533-534). У ребёнка грудного возраста шейный отдел позвоночника может сохранять свою подвижность даже при раздражении оболочек мозга (при менингите).

Ригидность мышц шеи или значительное сопротивление движениям в шейном отделе в любом направлении является признаком раздражения мозговых оболочек (например, при инфекциях ЦНС, кровоизлияниях в мозг и опухолях мозга).

Для обнаружения ригидности шейных мышц у ребёнка дошкольного и школьного возраста попросите его сесть на стол прямо с вытянутыми ногами. В норме ребёнок в таком положении может достать

При наличии раздражения менингеальных оболочек ребёнок принимает положение треножника и не

подбородком грудину. У маленьких детей можно добиться этого, если привлечь их игрушкой или зажжённым фонариком, поднесённым к верхней части грудины.

может сидеть прямо при попытке привести подбородок к грудине.

Глаза

Грудной возраст

Осмотр глаз

Осмотреть глаза у новорождённого очень сложно, так как обычно его веки плотно сомкнуты. Попытка разомкнуть веки обычно приводит к ещё более сильному сокращению круговых мышц глаз. Так как новорождённые при ярком свете зажмуривают глаза, осмотр следует проводить при слабом освещении.

Держите ребёнка на вытянутых руках, поддерживая его голову большими пальцами (см. фотографию). Медленно повернитесь в любую сторону. При этом ребёнок обычно открывает глаза, и тогда можно осмотреть склеры, зрачки, радужки и оценить движения глаз. Глаза ребёнка смотрят в направлении поворота. При прекращении поворота глаза смотрят в другую сторону с несколькими последующими нис-тагмоидными движениями.

Содружественное движение глаз появляется вскоре после рождения, и большинство новорождённых будут внимательно рассматривать лицо человека, склонившегося над ними. Хотя некоторые новорождённые могут следить за лицом или источником света, у большинства чёткие следящие за предметом движения глаз не наблюдаются в течение нескольких недель. Нистагм в одном или в нескольких направлениях характерен для новорождённых. В течение первых 10 дней жизни взгляд ребёнка фиксирован, и в тот момент, когда совершаются движения головой в разных направлениях, глаза смотрят в одном направлении («кукольные глаза»). Врач или родители могут обнаружить интермиттирующее альтернирующее сходящееся косоглазие в течение первых 6 мес жизни.

Нистагм, обнаруживаемый через несколько дней после рождения, может быть признаком слепоты.

Альтернирующее сходящееся косоглазие, обнаруживаемое после 6 мес и позже, сохраняющееся на одной стороне, или расходящееся косоглазие в любом возрасте может свидетельствовать о слабости глазных мышц или снижении остроты зрения.

Внимательно осмотрите склеры. Для новорождённых характерно наличие субконъюнктивальных кровоизлияний и кровоизлияний в склеру.

Оцените реакцию зрачков, сначала прикрыв один глаз ребёнка рукой, а затем открыв его. В первые 4-5 мес жизни реакция зрачков на свет выражена слабо. Неодинаковый размер зрачков при ярком и слабом освещении характерен для новорождённых, но может рассматриваться как патология, если отмечается в течение длительного времени и сопровождается другими глазными симптомами или симптомами нарушения деятельности ЦНС. Роговичный рефлекс у новорождённых есть, но его нужно проверять только при подозрении на неврологические нарушения.

Осмотрите радужки, проверьте, нет ли пятен Брашфилда. Они обнаруживаются в виде белых пятнышек, разбросанных по всей окружности радужки, и могут наблюдаться у некоторых здоровых детей.

Пятна Брашфилда очень характерны для синдрома Дауна. Третье веко у детей (кроме детей азиатского происхождения) также позволяет заподозрить эту хромосомную аномалию. (См. табл. 19-4 Внешние признаки, используемые при диагностике заболеваний у детей, с. 587-588).

Конъюнктивит при воздействии химического вещества может развиваться после применения нитрата серебра для профилактики гонорейного конъюнктивита (бленнорея новорождённых), характеризуется отёком век и воспалением конъюнктивы с гнойным отделяемым. В наши дни вместо нитрата серебра чаще используют альбуцид-натрий, так как он оказывает меньшее раздражающее действие.

Острота зрения

Развитие центрального зрения начинается с рождения. Существует мнение, что при рождении развито только восприятие света и уровень зрения взрослого человека достигается примерно к 6 годам.

Оценка зрения у новорождённых основывается на наличии зрительных рефлексов: прямое и содружественное сокращение зрачка при воздействии света, мигание и разгибание головы в ответ на воздействие яркого света (оптический мигательный рефлекс) и мигание при резком приближении предмета к глазам.

Конъюнктивит от воздействия химического вещества (после применения нитрата серебра) может сопровождаться дакриоциститом и закупоркой носослёзного канала с появлением отделяемого из глаз и слезотечением.

Исследование зрительных рефлексов показывает, что у ребёнка сразу после рождения отмечается как восприятие света, так и некоторая степень остроты зрения. И без применения специальных методов измерения рефракции очевидно, что острота зрения повышается. На 2-3-й нед жизни у ребёнка появляется способность фиксировать взгляд на предметах, на 5-6-й нед отмечается содружественное движение глаз, и ребёнок способен следить за движущимся предметом; в возрасте 3 мес появляется конвергенция глаз и ребёнок может координировать движения глаз и рук и фокусировать взгляд; он начинает тянуться за предметами разной величины, расположенными на разном расстоянии.

Отсутствие этих функций указывает на отставание в развитии, на снижение остроты зрения или слепоту.

Офтальмоскопическое исследование

Оцените красный зрачковый рефлекс (глазного дна), установив офтальмоскоп на 0 дптр и направив его на зрачок на расстоянии примерно 25 см.

Проводите офтальмоскопическое исследование у всех детей грудного возраста. Обычно это исследование можно отложить до возраста 2-6 мес, когда ребёнок относится к этому наиболее спокойно, если только осмотр глаз и неврологическое обследование не показывают, что офтальмоскопическое исследование необходимо провести немедленно. Такое исследование несложно выполнить при наличии терпения и настойчивости. В некоторых случаях для осмотра глазного дна требуется применение мидриатиков.

Закапайте в глаза ребёнка раствор мидриатика (2,5% раствор фенил-эфрина с 0,5% раствором циклопентолата по одной капле в каждый глаз). Если в течение 45 мин расширения зрачка не произойдёт, можно повторить инстилляцию. Положите ребёнка на спину на смотровой стол или на колени к одному из родителей, либо кто-то из родителей может держать ребёнка на руках в вертикальном положении. Если ребёнка необходимо успокоить, воспользуйтесь игрушкой. При необходимости (если ребёнок зажмуривается) разведите веки большим и указательным пальцами. Осмотр глазного дна проводится так же, как и у взрослых. Роговица обычно видна при +20 дптр, хрусталик при +15 дптр, а глазное дно при 0 дптр.

Заболевания сетчатки и помутнение роговицы, передней камеры или хрусталика могут нарушать прохождение света; при этом либо только часть рефлекса имеет красный цвет, либо рефлекс полностью тёмный. У грудных детей катаракта, персистирующая ретролентальная фиброплазия и ретинопатия недоношенных могут приводить к появлению тёмного рефлекса. У детей грудного и дошкольного возраста в случае обнаружения белого зрачкового рефлекса (лейкокория) следует подозревать отслойку сетчатки, хориоретинит и ретино-бластому.

Обратите внимание на кровоизлияния в сетчатку.

Кровоизлияния в сетчатку обнаруживаются довольно часто. Значительное их количество позволяет заподозрить тяжёлую аноксию, наличие субдуральной гематомы или субарахноидалъного кровоизлияния.

У детей с острыми заболеваниями ЦНС мидриатики применять не следует, если только это не рекомендовано невропатологом или офтальмологом.

У детей грудного возраста диск зрительного нерва бледный, периферические сосуды развиты слабо и отсутствует рефлекс ямки диска. Отёк диска зрительного нерва наблюдается редко даже при выраженном повышении внутричерепного давления, так как роднички и швы податливы и давление в основном воздействует

При кровоизлияниях в сетчатку, сопровождающих внутричерепное кровотечение, обнаруживаются расширенные тромбированные и извитые

на них, не затрагивая диск зрительного нерва. У детей до 3 лет отёк диска зрительного нерва также происходит редко. В случае обнаружения патологии сосудов глазного яблока или зрительного нерва необходимо обследовать родителей для выявления возможной генетической аномалии и определения прогноза.

вены. Отложение пигмента в сетчатке наблюдается у новорождённых с врождённым токсоплазмозом, цитоме-галовирусной инфекцией и краснухой.

Дошкольный возраст

У детей этой возрастной группы наиболее важно вовремя диагностировать такое состояние, как амбшопия с анопсией. Это не самое серьёзное офтальмологическое заболевание, но по сравнению с другими заболеваниями встречается часто и при своевременном обнаружении имеет благоприятный прогноз. Улучшение при этом заболевании вряд ли наступит, если лечение начинается после 6 лет; наилучший результат достигается, если лечение начато в грудном возрасте. Амблиопия означает снижение остроты зрения здорового глаза вследствие отсутствия функциональной нагрузки. У детей, страдающих косоглазием, одно из изображений подавляется корой головного мозга для устранения диплопии', то же самое происходит и при разной чёткости изображения на сетчатке. Один глаз становится «ленивым» и не функционирует нормально; острота зрения этого глаза значительно снижена за счёт центрального угнетения зрительных функций. Так как основными причинами амблиопии с анопсией являются косоглазие и анизометропия (рефракция одного глаза больше, чем второго глаза на 1,5 дптр или более), очень важно уметь провести точную оценку наличия слабости глазных мышц и остроты зрения.

Обструктивная амблиопия развивается как следствие катаракты, помутнения роговицы или выраженного птоза.

Методы оценки координации движений глазных яблок и конвергенции у взрослых, осмотр видимых частей глаза (бровей, век, слёзного аппарата, конъюнктив, склер, роговицы, радужки и зрачков), а также функция наружных мышц глаза описаны в главе 7. Эти методы могут применяться также у детей дошкольного и школьного возраста.

Паралитическое и непаралитическое косоглазие (см. табл. 7-8 Девиация глаз, с. 201) появляется в результате слабости мышц глаза и разницы остроты зрения глаз. Эта патология нередко встречается у детей грудного и дошкольного возраста и в случае её обнаружения ребёнка следует как можно скорее направить на консультацию к офтальмологу.

Острота зрения

Оценить остроту зрения у детей дошкольного возраста довольно сложно. Изменения настроения ребёнка, особенности окружающей обстановки и самого теста оказывают значительное влияние на результаты исследования, что следует принимать во внимание для получения достоверных результатов. К сожалению, не существует метода исследования, позволяющего точно определить остроту зрения у ребёнка в возрасте до 3 лет. Так как для определения амблиопии каждый глаз исследуют отдельно, то другой глаз при этом должен быть прикрыт эластичной повязкой для полного его выключения. Сопротивление при надевании повязки можно преодолеть, назвав её «пиратской повязкой». Ребёнок с амблиопией позволит надеть повязку на больной глаз, но не на здоровый.

Оптико-кинетическое исследование является наиболее точным методом определения остроты зрения у детей этой возрастной группы, однако практическое использование этого метода требует значительного технического оснащения.

У детей старше 3 лет наиболее удобно использовать таблицы Снемина* (форма непосредственного исследования остроты зрения). Большинство детей показывают или называют направление буквы Е. Тем детям, у которых этот тест вызывает трудности, карточка с буквой Е может быть послана на дом для тренировки. Часто используются таблицы с рисунками вместо букв. У здорового ребёнка в возрасте 3 лет острота зрения составляет 0,5, в возрасте 4-5 лет 0,7, а в возрасте 6-7 лет 1,0. Любая разница в остроте зрения (например 1,0 на левом и 0,7 на правом глазу) считается патологией и может привести к амбли-опии; такой ребёнок обязательно должен быть обследован офтальмологом.

Поля зрения

Поля зрения у детей грудного и дошкольного возраста можно исследовать, когда ребёнок сидит на коленях у одного из родителей. Ребёнок должен смотреть прямо, в это время врач держит в руке небольшой предмет (например, игрушку), который перемещает по направлению к полю зрения ребёнка. Движение глаз ребёнка в сторону игрушки означает, что ребёнок её увидел.

Школьный возраст

Патология глаз и методы исследования у детей этой возрастной группы рассмотрены в главе 7. Методы исследования зрения, применяемые для проведения скрининговых тестов в школе, приводят к занижению остроты зрения и частому обращению к врачу. Так как острота зрения у ребёнка может изменяться в течение учебного года, исследование зрения рекомендуется проводить во время периодических осмотров ребёнка (см. с. 560).

Отличить простое нарушение рефракции от органической причины снижения зрения можно, попросив ребёнка посмотреть через дырочку, сделанную в картонной карточке. При этом в случае нарушения рефракции острота зрения улучшается, а при органической причине снижения зрения нет.

Уши

Грудной возраст

Обратите внимание на расположение ушных раковин по отношению к глазам. В норме верхняя часть хряща ушной раковины прикрепляется к черепу на уровне линии, соединяющей наружный и внутренний углы глаза, или выше её продолжения.

Осмотрите ушную раковину и окружающую её кожу.

* В отечественной практике используют таблицы Головина Сивцева. Примеч. пер.

Маленькая деформированная или низко расположенная ушная раковина указывает на врождённые дефекты, например на агенезию почки (синдром Поттера), или на другие аномалии.

Небольшой свободно свисающий кусочек кожи, щель или углубление на коже кпереди от козелка представляют собой остатки структур первой жаберной щели.

Осмотр наружного уха в неонатальном периоде ограничивается только исследованием наружного слухового прохода, так как барабанная перепонка в течение первых 2-3 дней жизни скрыта скопившейся сыровидной смазкой. У ребёнка в грудном возрасте наружный слуховой проход направляется вниз, поэтому, чтобы увидеть барабанную перепонку, необходимо слегка оттянуть ушную раковину книзу. Световой рефлекс барабанной перепонки имеет диффузный характер и не принимает форму конуса в течение нескольких месяцев.

Определение слуха у новорождённого проводится при оценке акустического мигательного рефлекса (положителен, если ребёнок слышит). Наблюдайте за морганием глаз ребёнка в ответ на резкий неожиданный звук (например, щелчок пальцами, хлопок, звон колокольчика), произведённый на расстоянии примерно 30 см от ушной раковины. Убедитесь, что ваши действия не вызывают движения воздуха, в ответ на которые ребёнок может моргнуть.

I Акустический мигательный рефлекс трудно обнаружить в первые 2-3 дня жиз-" ни, он может также временно исчезнуть после того, как был выявлен несколько раз. Отсутствие рефлекса не свидетельствует о глухоте, а наличие рефлекса не гарантирует того, что у ребёнка нормальный слух. В возрасте 2 нед ребёнок может дёрнуться в ответ на неожиданный шум, в возрасте 10 нед ребёнок может немедленно остановить любые движения своего тела. Между 3 и 4 мес отмечаются одновременно поворот головы и движение глаз в сторону звука. Но даже до появления этих реакций может увеличиваться частота дыхания и меняться выражение лица, когда ребёнок слышит знакомые звуки, которые создают у него предвкушение приятного, например кормления.

Впечатление родителей об остроте слуха у ребёнка обычно совпадает с действительностью.

Скрининговое обследование грудных детей для выявления нарушений слуха очень дорогостояще и даёт неприемлемые уровни ложноположительных и ложноотрицательных результатов. Селективный скрининг новорождённых с высоким риском развития нарушений слуха по данным семейного анамнеза, клинического обследования или при наличии осложнений в родах должен проводиться с помощью измерения вызванных потенциалов мозгового ствола.

Вероятность дефектов слуха повышена, если в перинатальном периоде имелись следующие факторы: масса тела при рождении менее 1500 г, аноксия, лечение потенциально ототоксичными препаратами (например, аминогликозидами), обменные гемотрансфузии, внутриутробная инфекция, гипербилирубинемия более 20 мг% и менингит.

Дошкольный возраст

Наружный слуховой проход и барабанная перепонка

По мере того как ребёнок становится старше, осмотр наружного уха становится сложнее. Дети сопротивляются осмотру, так как кожа наружного слухового прохода очень чувствительна, а также потому, что они не могут наблюдать за процедурой.

Предотвратить негативную реакцию можно, если перед осмотром мягко ввести отоскоп в наружный слуховой проход, немедленно его извлечь и повторить процедуру в другом ухе. Затем вы можете начать осмотр, затрачивая необходимое для этого время, так как вам, возможно, удалось уменьшить недовольство ребёнка.

Осмотр наружного уха может быть проведён даже у сильно сопротивляющегося ребёнка, если вы будете крепко его держать и мягко манипулировать отоскопом.

Положите ребёнка на спину и попросите родителей, чтобы они держали его руки вытянутыми вверх и близко к голове, ограничивая таким образом движения головы из стороны в сторону. Подойдите к ребёнку справа и положите руку на нижнюю часть грудной клетки и верхнюю часть живота, чтобы ограничить движения туловища. В случае необходимости кто-то третий может держать ноги, если ребёнок продолжает упорно сопротивляться, хотя это бывает очень редко.

Такой же приём может быть применен при осмотре глаз, носа и глотки (см. фотографии).

При осмотре правого уха поверните голову ребёнка налево и придерживайте её ребром правой ладони. Держите отоскоп в правой руке, а левой рукой манипулируйте ушной раковиной. Ребром левой ладони можно придерживать голову ребёнка. У детей этой возрастной группы наружный слуховой проход направляется снаружи внутрь, назад и вверх, поэтому для наилучшей видимости ушную раковину следует оттягивать вверх, наружу и назад. Большой и указательный пальцы, которыми вы держите отоскоп, должны быть застрахованы от внезапных движений головы ребёнка (это можно сделать, опёршись предплечьем о смотровой стол; см. фотографию на с. 599).

При осмотре левого уха поверните голову ребёнка направо и придерживайте её ребром левой ладони. Большим и указательным пальцами левой руки манипулируйте ушной раковиной, а правой рукой держите отоскоп. Наружной поверхностью мизинца правой руки придерживайте голову ребёнка для предотвращения неожиданных движений

Зеркало отоскопа должно иметь такой диаметр, чтобы он безболезненно входил в наружный слуховой проход на 8-13 мм. Это позволяет полнее осмотреть наружный слуховой проход и барабанную перепонку и даёт достаточную фиксацию для проведения пневматической отоскопии. Некоторые врачи для более плотного и безболезненного расположения отоскопа в наружном слуховом проходе надевают на отоскоп резиновый наконечник.

Пневматическая отоскопия должна проводиться обязательно; она заключается в осмотре барабанной перепонки, когда давление в наружном слуховом проходе повышается или понижается. Это можно делать, создавая положительное или отрицательное давление с помощью резиновой груши или резиновой трубки, прикреплённой к отоскопу (см. фотографию на с. 599).

При остром среднем отите у детей барабанная перепонка гиперемирована, выбухает, световой рефлекс слабый или полностью отсутствует, а также снижена подвижность барабанной перепонки при пневматической отоскопии. Позади интактной барабанной перепонки может быть заметно скопление гноя.

При нагнетании воздуха в наружный слуховой проход барабанная перепонка и её световой рефлекс прогибаются внутрь, а когда воздух удаляется, барабанная перепонка выгибается наружу. Эти движения барабанной перепонки можно сравнить с надуванием паруса.

Скопление серы в наружном слуховом проходе обычно мешает осмотру барабанной перепонки. Очень часто это обнаруживается только с одной стороны. Существует несколько инструментальных методов промывания наружного слухового прохода, которые используются для безболезненного удаления серной пробки.

При хроническом среднем отите движения барабанной перепонки отсутствуют (серозный средний отит), а в некоторых случаях острого среднего отита они снижены.

Гной и слущенный эпителий обнаруживаются как при наружном отите, так и при среднем отите с перфорацией барабанной перепонки. В этом случае промывание наружного слухового прохода противопоказано, так как во-первых, эта процедура болезненна, а во-вторых, имеется опасность попадания жидкости и гноя обратно в среднее ухо через отверстие в барабанной перепонке.

Дифференциальную диагностику среднего и наружного отита можно провести, мягко потянув за ушную раковину, что болезненно при наружном отите и абсолютно безболезненно при гнойном среднем отите. При мастоидите, кроме гиперемии, отёчности и болезненности кожи над сосцевидным отростком, происходит смещение ушной раковины вперёд.

При обычном исследовании остроты слуха у детей этой возрастной группы врач произносит что-нибудь шёпотом, находясь на расстоянии 2,5 м от ребёнка.

Задайте ребёнку вопрос или дайте команду так, чтобы он не видел ваши губы; кроме того, можно пользоваться камертоном, используя свою остроту слуха в качестве контроля.

Если при проведении этих скрининговых тестов обнаруживается снижение слуха, необходимо полное аудиометрическое исследование. Более того, у всех детей перед поступлением в школу, как и у детей любого возраста с задержкой

После острого среднего отита или при серозном среднем отите может происходить временное снижение

развития речи, следует проводить аудиометрию. Сложность методов, используемых у детей более старшего возраста, ограничивает их применение у маленьких детей. При задержке развития или дефектах речи наиболее информативно исследование центра слуха и центра разговорной речи коры головного мозга.

слуха, сохраняющееся в течение нескольких месяцев.

Школьный возраст

По мере того как ребёнок становится старше, методика исследования слуха приближается к таковой у взрослых. У детей этой возрастной группы течение заболеваний и варианты нормы не имеют особенностей. Исключением можно считать так называемую избирательную глухоту, когда дети или подростки слышат только то, что хотят, или тогда, когда учитель или родители обращаются к ним мягким или строгим голосом.

Носоглотка

Грудной возраст

Проверьте проходимость носовых ходов, закрывая по очереди каждую ноздрю; при этом необходимо держать рот ребёнка закрытым. Обычно это не вызывает у ребёнка никакой отрицательной реакции, так как большинство новорождённых дышат носом. И наоборот, закрыв обе ноздри одновременно и позволив ребёнку дышать через рот, вы вызовете у него значительное беспокойство. Некоторые дети вообще не могут дышать ртом. Удостоверьтесь в проходимости носовых ходов, введя катетер (№ 14 по шкале Шаррье) через нос в носоглотку.

У новорождённого проходимость носовых ходов может быть нарушена при атрезии хоан, а также при искривлении носовой перегородки во время родов.

Когда ребёнок лежит на спине, с помощью шпателя и фонарика осмотрите полость рта и заднюю стенку глотки.

У новорождённого нет зубов, дёсны имеют гладкую поверхность с зубчатой бахромкой ткани размером 1 мм на щёчной поверхности дёсен, иногда на дёснах заметны похожие на жемчужины ретенционные кисты, которые нередко принимают за зубы. Обычно эти кисты исчезают в течение 1-2 мес.

Нередко на нёбе у новорождённых обнаруживаются петехии.

Иногда у новорождённых обнаруживают добавочные зубы; они мягкие, не имеют эмали и выпадают в течение нескольких дней. Тем не менее для предотвращения аспирации в нижние дыхательные пути добавочные зубы должны быть удалены.

Уздечка верхней губы может быть достаточно толстой и простираться от внутренней части верхней губы до верхней десны; при этом посередине образуется глубокая бороздка. Уздечка языка представляет собой тонкую нитевидную мембрану или толстый фиброзный тяж. Длина её также непостоянна, она может прикрепляться на середине нижней поверхности языка или на самом его кончике. Толстая фиброзная уздечка, прикрепляющаяся к кончику языка, может нарушать его выдвижение вперёд (анкилоглоссия). При этом, если язык может достигать передней линии десны нижней челюсти, обычно не возникает никаких трудностей при уходе за ребёнком и речь развивается нормально.

Жемчужины Эпштайна представляют собой белые или желтоватые округлые образования размером с булавочную головку, приподнятые над поверхностью, которые располагаются посередине твёрдого нёба около его задней границы, появляются вследствие закупорки желез и обычно исчезают в течение нескольких недель или месяцев.

У детей грудного и дошкольного возраста задняя стенка глотки наиболее хорошо видна во время плача. У детей грудного возраста использование шпателя приводит к тому, что корень языка рефлекторно поднимается и закрывает заднюю стенку глотки. У новорождённых миндалины не выступают за дужки.

У грудных детей нередко встречается кандидоз полости рта (молочница). При молочнице на поверхности слизистой оболочки полости рта заметен белый налёт в виде кружева, расположенный на эритематозном основании. Трудность при удалении налёта позволяет отличить его от створожившегося молока, которое легко удаляется (см. с. 220 и с. 225). |

В течение первых 3 мес жизни выделяется небольшое количество слюны.

Наличие большого количества слюны у новорождённого может указывать на атрезию пищевода, так как слюна не может быть проглочена.

Послушайте дыхание и оцените характер крика грудного ребёнка.

Пронзительный высокотональный крик может быть признаком повышения внутричерепного давления. Такой же крик может наблюдаться у детей, рождённых от матерей, употреблявших наркотики. Хриплый крик может быть при тетании вследствие недостатка кальция или врождённом гипотиреозе. Отсутствие крика наблюдается при тяжёлых заболеваниях, параличе голосовых связок. Продолжительный инспираторный или экспираторый стридор может появляться при обструкции верхних дыхательных путей вследствие самых различных заболеваний (например, полипов или гемангиомы), относительного уменьшения просвета гортани (детского стридора гортани) или при задержке развития хрящей колец трахеи (трахеомаляция).

Дошкольный и школьный возраст

Осмотрите передние отделы носовых ходов, подняв кончик носа ребёнка вверх. Чтобы осмотреть большую часть носовых ходов, следует пользоваться зеркалом с большим отверстием, прикреплённым к отоскопу. Осмотрите слизистую оболочку полости носа, обратите внимание на её цвет и состояние, а также на искривление носовой перегородки и наличие полипов в задних отделах носовых ходов.

Для выявления болезненности пропальпируйте, сильно надавливая, лобные и верхнечелюстные пазухи. Если пальпация болезненна, следует

Признаком наличия полипов в задних отделах носовых ходов (обычно обнаруживаются при хроническом аллергическом рините) является бледная рыхлая слизистая оболочка полости носа с желеподобными образованиями.

заподозрить синусит и провести трансиллюминацию. Исследование должно проводиться в тёмной комнате, ребёнок должен быть спокоен.

При трансиллюминации лобных пазух кончик трансиллюминатора плотно прижимают к нижней части надглазничного края лобной кости.

У здорового ребёнка виден проходящий через кости слабый свет, соответствующий границам лобной пазухи. Это исследование не очень информативно, так как развитие лобных пазух у детей продолжается до 10 лет.

Для проведения диафаноскопии верхнечелюстных пазух на трансиллюминатор надевается резиновый напальчник и трансиллюминатор вводится в полость рта ребёнка и прижимается сначала к одной половине твёрдого нёба, а затем к другой. Во время процедуры попросите ребёнка сомкнуть губы вокруг трансиллюминатора. Не забудьте, что напальчник можно использовать только один раз.

При синусите прозрачность пазух снижена или полностью отсутствует. Так как этот метод не очень чувствителен, то подтвердить диагноз синусита могут данные анамнеза, указывающие на возможность развития синусита, а также болезненность при пальпации пазух.

Осмотр полости рта и глотки. У детей дошкольного возраста при осмотре полости рта и глотки могут возникать затруднения, поэтому рот ребёнка нужно держать открытым (см. фотографию на с. 598). Маленькие дети чувствуют себя более спокойно, сидя на коленях у родителей.

i [image] i

Наличие пятен Котика-Филатована слизистой оболочке щёк рядом с I и II молярами у детей с лихорадкой, острым ринитом и кашлем позволяет диагностировать корь в продромальном периоде, появление пятнисто-папулёзной сыпи в течение 24 ч подтверждает этот диагноз. Пятна Коплика-Филатова образования, напоминающие кристаллики соли, расположенные на эрите-матозном основании. Их количество зависит от стадии заболевания. Когда три или более пятна Коплика-Филатова появляются в этой области, их обнаружение не вызывает затруднения (см. с. 221).

Если ребёнок стискивает зубы и сжимает губы, осторожно проведите шпатель между губами вдоль слизистой оболочки щеки и между

дёснами позади моляров; это приводит к появлению рвотного рефлекса, в результате задняя стенка глотки видна полностью.

Большинство детей не сопротивляется осмотру, и их можно легко уговорить открыть рот, особенно если они не видят шпатель в руках врача. У детей, способных высунуть язык далеко и сказать «а», для осмотра задней стенки глотки даже не требуется других манипуляций. Опытный врач может получить всю необходимую информацию и оценить ситуацию одним быстрым взглядом. Дети более старшего возраста позволяют сначала нажать шпателем на одну половину языка, а затем на другую. Вместо фонарика целесообразно использовать трансиллюминатор, прикреплённый к ручке отоскопа, так как трансиллюминатор создаёт более концентрированный луч света и лучше освещает полость рта и заднюю стенку глотки.

Обратите внимание на время и последовательность прорезывания зубов, их количество, состояние и расположение. Повреждения эмали могут быть результатом прошедшего или текущего общего или местного заболевания.

Значительное разрушение молочных зубов может происходить вследствие продолжительного кормления ребёнка из бутылочки; особенно часто это наблюдается у детей, которые едят из бутылочки ночью или во время дневного сна.

Большое количество тёмных пятнышек на эмали у детей до 8 лет может появляться в результате приёма тетрациклина.

Обратите внимание на нарушение прикуса у детей школьного возраста. У большинства детей нарушение прикуса связано с сосанием большого пальца. Это обратимый процесс, если избавить ребёнка от этой привычки в возрасте 6-7 лет.

При осмотре ребёнка с прогнатией (глубокий прикус) или прогенией (избыточное развитие нижней челюсти) не следует просить ребёнка показать зубы, так как при этом он рефлекторно выравнивает прикус. Лучше попросить ребёнка сомкнуть зубы как можно сильнее. Разведите губы и оцените истинный прикус. У здоровых детей зубы нижней челюсти находятся как бы в арке, образованной зубами верхней челюсти.

Последовательность прорезывания молочных зубов предсказать легче, чем коренных. Время прорезывания зубов может значительно варьировать. У детей в возрасте 10 мес обычно уже есть 2 нижних и 2 верхних резца. С этого момента у ребёнка каждые 4 мес прибавляется 4 зуба: в 14 мес 8 зубов, в 18 мес

Нарушение прикуса обычно наследственно обусловлено, но может быть и результатом преждевременного выпадения молочных зубов. Чрезмерный рост верхней челюсти может быть связан с хронической гемолитической анемией. Чрезмерный рост нижней челюсти иногда отмечается на начальных стадиях ювенального ревматоидного артрита, при поражении височно-нижнечелюстных суставов. Недоразвитие нижней челюсти (микрогнатия) обычно наблюдается при хронических заболеваниях.

12, в 22 мес 16, в 26 мес 20. В норме выпадение молочных зубов начинается в возрасте 6 лет. Оно предшествует прорезыванию соответствующих коренных зубов, которое начинается в 6^7 лет и обычно заканчивается между 17 и 22 годами.

Осмотрите дорсальную, вентральную и боковые поверхности языка. Попросите ребёнка высунуть язык и подвигать им из стороны в сторону.

Изменения на языке могут указывать на общее заболевание. Обложенный язык не является специфическим признаком, гладкий язык характерен для гиповитаминоза, а малиновый язык наблюдается при скарлатине.

При осмотре глотки необходимо обращать внимание на характер поверхности и размер нёбных миндалин. У детей дошкольного и школьного возраста имеется незначительное относительное увеличение размера миндалин по сравнению с таковым в грудном и подростковом возрасте, что связано с гипертрофией лимфоидной ткани (см. с. 555). Когда у ребёнка вызывают рвотный рефлекс или он сам высовывает язык и говорит «а», миндалины кажутся ещё больше, так как они выдвигаются к срединной линии зева и вперёд. Если на передней поверхности миндалин имеются глубокие крипты, в которых скапливаются белое вещество и частички пищи, то это является признаком прошедшего или текущего заболевания.

Аденоиды гиперплазированная глоточная миндалина, находящаяся на задней поверхности глотки. Обычно они не видны, за исключением чрезмерного увеличения; их можно увидеть, приподняв мягкое нёбо шпателем. Попросив больного дышать последовательно через каждую ноздрю, можно определить размер аденоидов непрямым путём, оценив степень обструкции задних носовых ходов; это можно определить также по носовому звучанию голоса. Аденоиды можно измерить непосредственно путём пальпации. Пальпацию следует проводить, если в анамнезе есть указания на рецидивирующую лихорадку, головную боль и кашель. В таком случае можно предположить хронический аденоидит или аденоидный абсцесс.

Белые налёты на миндалинах характерны для стрептококкового тонзиллита, особенно если он сопровождается покраснением нёбного язычка и появлением петехий на поверхности нёба. Толстый серый неотделяющийся налёт характерен для дифтерии, а некроз миндалин (серый цвет ткани миндалин) для инфекционного мононуклеоза. При трёх состояниях отмечается неприятный запах изо рта. Если имеется покраснение одной из миндалин и она выступает вперёд и медиально, в большинстве случаев следует подозревать перитонзиллярный абсцесс.

Если вы подозреваете указанные выше заболевания, обязательно пропальпируйте аденоиды. Во время этой процедуры ребёнка следует усадить и придерживать, как при осмотре глотки (см. с. 603). Сложите три шпателя вместе и введите их между молярами левой рукой, а затем поверните шпатели на ребро, чтобы широко открыть рот. Указательный палец правой руки введите в носоглотку через рот за мягкое нёбо и быстро и тщательно промассируйте аденоиды и окружающую лимфоидную ткань. Произведите 3-4 быстрых движения пальцем сверху вниз и поперёк задней стенки носоглотки.

При хроническом аденоидите или аденоидном абсцессе обнаруживается увеличенная в размере, мягкой консистенции аденоидная ткань; при надавливании выделяется обильное количество кровянистой слизи и гноя.

Дети со значительно увеличенными аденоидами дышат через рот и храпят во сне. Они могут страдать рецидивирующим средним отитом и синуситом.

Необходимо предупредить ребёнка и родителей, что эта процедура неприятна и может привести к рвоте.

Пользуйтесь описанным выше методом при пальпации перитонзиллярного абсцесса для определения флюктуации и при пальпации задней стенки глотки для обнаружения заглоточного абсцесса.

Обратите внимание на отсутствие или несимметричность движений мягкого нёба, что указывает на паралич или парез.

Асимметрия и соответствующие изменения голоса часто сохраняются в течение некоторого времени после тонзиллэктомии.

Не следует проводить осмотр глотки при подозрении на острый эпиглотит. Случайное возникновение рвотного рефлекса во время осмотра может привести к полной обструкции гортани и смерти ребёнка, поэтому осмотр глотки должен проводить только оториноларинголог или другой врач, имеющий опыт введения эндотрахеальной трубки в случае обструкции гортани. Наиболее безопасно производить эту операцию в операционной, где в случае возникновения необходимости могут быть проведены реанимационные мероприятия.

У ребёнка с высокой температурой тела, болями в горле, лающим кашлем, охриплостью голоса, слюнотечением и затруднениями глотания может быть острый эпиглотит. В этом случае надгортанник отёчен и имеет ярко-красный цвет.

Ищите такие признаки расщепления подслизистого слоя нёба, как вырезка на заднем крае твёрдого неба и удвоенный язычок. Так как слизистая оболочка не повреждена, то дефект подслизистого слоя часто остаётся незамеченным.

У детей с расщеплением подслизистого слоя нёба может быть высокий носовой голос, но у многих детей голос не изменён.

Грудная клетка, молочные железы и лёгкие

Грудной возраст

Грудная клетка грудного ребёнка имеет округлую форму, её переднезадний размер равен поперечному. Торакальный индекс, представляющий собой отношение поперечного размера к переднезаднему, при рождении равен 1, в возрасте 1 года 1,25; достигает к 6 годам 1,35; после чего значительно не изменяется.

У детей грудного возраста стенка грудной клетки тонкая, мускулатура развита недостаточно, костная и хрящевая ткани рёбер очень мягкие и податливые. Конец мечевидного отростка часто выступает в рёберном углу.

Молочные железы у новорождённого часто увеличены, реже выделяют белесоватый секрет, который в просторечии называется «молоко ведьмы», что является результатом воздействия эстрогенов матери и обычно продолжается 2 нед. Дополнительные соски иногда обнаруживаются на коже грудной клетки или живота вдоль вертикальной линии ниже нормальных сосков (см. с. 315). Они представляют собой небольшого размера округлые плоские или слегка приподнятые пигментированные образования и не имеют клинического значения.

Впалая грудь может появляться в раннем неонатальном периоде в виде выраженного втяжения грудины по срединной линии на вдохе; тем не менее эта и другие деформации грудной клетки, такие как килевидная грудная клетка («куриная грудь»), обычно не проявляются до дошкольного возраста. (См. табл. 8-2 Деформации грудной клетки, с. 253).

Частота и тип дыхания у детей грудного и дошкольного возраста обсуждаются на с. 575. Дыхательные движения в основном производятся диафрагмой при

При доминировании грудного типа дыхания следует подозревать заболевания органов брюшной или грудной полости, приводящих к нарушению движения диафрагмы. Усиление брюшного дыхания даёт основание заподозрить заболевание лёгких.

небольшом участии мускулатуры грудной клетки. Это приводит к выпячиванию живота на вдохе и западению на выдохе так называемое брюшное дыхание.

Для новорождённых, особенно недоношенных, характерен неправильный тип дыхания, характеризующийся периодами нормальной частоты дыхания (30-40 в минуту), перемежающимся «периодическим дыханием», при котором частота дыхания значительно уменьшается и дыхание может даже прекратиться (апноэ) на 3 с и более. Такой перемежающийся тип дыхания наблюдается у 30-95% недоношенных детей (реже у доношенных детей) во время сна. Короткие периоды апноэ не сопровождаются брадикардией.

Определите голосовое дрожание, положив руку на грудную клетку, когда ребёнок плачет. Положите всю руку (ладонь и кончики пальцев) на переднюю, боковую и заднюю поверхности грудной клетки для определения изменений проведения звука через грудную стенку. Проперкутируйте грудную клетку ребёнка прямым (перкутируя только одним пальцем) или непрямым методом (используя палец-плессиметр).

Периоды апноэ, продолжающиеся больше 20 с и сопровождающиеся брадикардией, могут указывать на наличие заболевания сердечно-сосудистой системы или ЦНС и на высокий риск развития синдрома внезапной смерти ребёнка (СВСР).

Перкуторный звук в норме имеет коробочный оттенок по всей поверхности грудной клетки. Любое уменьшение коробочного оттенка, определяемое над лёгочными полями, имеет такое же значение, как и притупление перкуторного звука у взрослых.

При аускультации грудной клетки для более точной локализации клинических находок пользуйтесь стетоскопом без мембраны или с небольшой диафрагмой.

Притупление звука при перкуссии у грудных детей может быть результатом уплотнения лёгочной ткани, опухолевого образования в грудной полости или наличия жидкости в плевральной полости.

Дыхательные шумы у детей более громкие и жёсткие, чем у взрослых, так как стетоскоп находится ближе к месту их возникновения. У новорождённых периоды редкого и поверхностного дыхания обычно сменяются периодами частого и глубокого дыхания. Дыхательные шумы часто ослаблены на стороне грудной клетки, противоположной той, к которой повернута голова ребёнка. Крепитация в конце глубокого вдоха может быть слышна у здоровых новорождённых и грудных детей. Во время плача ребёнок дышит глубоко, что улучшает качество аускультации, за исключением детей, которые плачут как на вдохе, так и на выдохе.

Разгибание и другие движения головы на вдохе указывают на участие дополнительной мускулатуры в акте дыхания и обычно появляются при тяжёлых заболеваниях дыхательной системы.

У грудных детей сложно отличить шумы, проводящиеся из верхних дыхательных путей, от шумов, образующихся в лёгких. Звуки, слышимые на выдохе, обычно образуются ниже голосовых связок, а звуки, слышимые на вдохе, могут образовываться в любом отделе дыхательного тракта. Звуки, образующиеся в верхних дыхательных путях, симметричны и становятся громче в верхних отделах грудной стенки и при глубоком дыхании.

Из-за небольшого размера грудной клетки и более лёгкого проведения шумов по ней только в редких случаях наблюдается полное отсутствие дыхательных шумов. Даже при ателектазе, выпоте, эмпиеме и пневмотораксе дыхательные шумы чаще ослаблены, чем полностью отсутствуют. У грудных детей редко выслушивается чистое бронхиальное дыхание даже при наличии уплотнения. Свистящие хрипы, определяющиеся пальпаторно и хорошо слышимые, чаще обнаруживаются у детей грудного и дошкольного возраста, чем у детей школьного возраста и

взрослых, так как небольшой просвет трахеобронхиального дерева легко сужается даже при небольшом отёке слизистой оболочки или скоплении небольшого количества слизи. Слизь и отёк слизистой оболочки носа и глотки часто обусловливают громкий шум на вдохе и выдохе, который проводится по всем лёгочным полям. Выслушивание стетоскопом поверхности щёк и боковой поверхности шеи помогает определить происхождение этих звуков: шумы, образующиеся в верхних дыхательных путях, громче, а образующиеся в нижних дыхательных путях мягче.

Свистящий шумный вдох называется стридором и указывает на сужение верхних отделов трахеобронхиального дерева; свистящий выдох позволяет предположить наличие сужения более низких отделов дыхательного тракта.

Дошкольный и школьный возраст

. Развитие молочных желез у девочек в норме может начинаться в 8 лет. Несимметричный рост молочных желез, приводящий в результате к разному их размеру, в препубертатном возрасте обычное явление. Развитие молочных желез, заканчивающееся в подростковом возрасте, обычно приводит к исчезновению этой несимметричности. Очень важно объяснить это родителям и ребёнку, даже если они и не задают вопросов на эту тему.

Как и у детей грудного возраста, в дошкольном и школьном возрасте дыхательные шумы громче и жёстче, чем у взрослых, вследствие относительного недостатка мускулатуры и подкожной клетчатки на грудной стенке. Тип дыхания более правильный, чем у детей грудного возраста, и можно попросить ребёнка сделать глубокий вдох или выполнить другие дыхательные маневры при аускультации.

Маленьким детям стетоскоп может казаться угрожающим, поэтому целесообразно, прежде чем приступить к аускультации, позволить ребёнку потрогать его или даже послушать.

Определите голосовое дрожание при разговоре с ребёнком. Неожиданно попросите ребёнка сказать «тридцать три» или «трактор». Перед тем как попросить ребёнка глубоко вдохнуть или задержать дыхание, продемонстрируйте это сами, чем добьётесь симпатии ребёнка. Если это не даёт желаемого результата, попросите ребёнка задуть огонёк в фонарике, что обычно приводит к полному выдоху.

Сердце

Исследование сердца у детей грудного и дошкольного возраста проводится так же, как у взрослых, за некоторым исключением.

Левой рукой определите пульсацию бедренной артерии под паховой связкой по середине линии, соединяющей верхнюю переднюю ость подвздошной кости и лобковый симфиз (см. фотографию на с. 609).

Ослабление пульса на бедренной артерии по сравнению с пульсом на лучевой артерии или его отсутствие может быть единственной находкой, которая позволяет предположить коарктацию аорты у ребёнка грудного и дошкольного возраста.

Так как в грудном возрасте частота дыхания может быть приблизительно равна частоте сердечных сокращений, то дыхательные шумы могут быть ошибочно приняты за сердечные шумы. Для того чтобы выяснить это, зажмите нос ребёнка для остановки дыхательных движений на некоторое время.

Часто в течение первых 48 ч жизни выслушиваются сердечные шумы, появляющиеся в результате перехода от плацентарного к самостоятельному кровообращению. Эти шумы систолические, их интенсивность ниже 2 баллов, они спонтанно исчезают при закрытии артериального протока и овального отверстия.

Имеется несколько специфических клинических находок при исследовании сердца у детей грудного и дошкольного возраста, которые не обнаруживаются у взрослых. Верхушечных толчок, который часто виден, находится на уровне четвёртого межреберья и к 7 годам опускается к уровню пятого межреберья. До 4 лет он определяется слева от левой среднеключичной линии, между 4 и 6 годами на среднеключичной линии и в 7 лет правее её. При перкуссии сердце кажется больше своего реального размера из-за его более горизонтального расположения и прилежащего к основанию сердца тимуса. Дыхательная аритмия (частота сердечных сокращений увеличивается на вдохе и уменьшается на выдохе) отмечается практически всегда, желудочковая экстрасистолия также встречается довольно часто. Сердечные тоны громче, чем у взрослых вследствие меньшей толщины грудной стенки. Они имеют более высокую тональность и менее продолжительны. I тон громче II тона на верхушке. Расщепление II тона на верхушке обнаруживается у 25-33% детей грудного и дошкольного возраста, но это не имеет клинического значения.

Клиническая картина тяжёлого заболевания сердца включает в себя признаки, не обнаруживающиеся аускультативно: медленное увеличение массы тела, задержка физического развития, тахипноэ, тахикардия, видимая сильная пульсация в области сердца, цианоз, утолщение пальцев рук и ног. Сердечная недостаточность проявляется пониженным аппетитом, тахикардией, тахипноэ, венозным застоем, перемежающимся пульсом, ритмом галопа и увеличением печени. Отёк лёгкого и периферические отёки при сердечной недостаточности появляются позже, (Периферический отёк у детей чаще локализуется в периорбитальной области и возникает при почечной недостаточности.)

Когда II тон равен по громкости или громче I тона на верхушке, необходимо исключить лёгочную гипертензию.

В дифференциальной диагностике заболеваний сердца у детей очень большое значение придаётся сердечным шумам, так как более чем у 50% всех детей (некоторые врачи могут сказать, что у всех) в каком-то периоде имеется функциональный шум, тогда как серьёзные заболевания сердца с отсутствием шума в педиатрической практике встречаются редко. Поэтому врач должен уметь отличать функциональный шум от органического. Интенсивность шумов расценивается по шестибалльной шкале (см. с. 296-297).

Функциональные шумы имеют более 120 характеристик, указывающих на его доброкачественный характер, происхождение или аускультативные признаки. Эти шумы систолические, обычно короткие, их интенсивность не превышает 3 баллов, низкой тональности, имеют вибрирующий, музыкальный и приглушённый характер. Обычно наиболее отчётливо они выслушиваются у левого края грудины во втором или третьем межреберье либо в четвёртом или пятом межреберье медиальнее верхушки. Функциональные шумы слабо проводятся и лучше выслушиваются стетоскопом без мембраны, когда ребёнок лежит на спине. Интенсивность шума может варьировать при изменении положения, зависеть от фазы дыхания, физической нагрузки, изменяться при лихорадке и т.п. Наиболее важной характеристикой функциональных шумов является то, что они выслушиваются при отсутствии любого другого очевидного признака заболевания сердечно-сосудистой системы.

Венозное «жужжание» (см. табл. 9-12 Сердечно-сосудистые шумы с систолическим и диастолическим компонентом, с. 312) выслушивается обычно в детском возрасте.

«Анемические» шумы появляются вследствие повышенного тока крови через камеры сердца. Это происходит, если тканям необходимо больше кислорода, чем обычно (усиление метаболизма или мышечная активность) или если эритроциты, содержащие меньше гемоглобина, не доставляют достаточное количество кислорода в ткани (анемия). Эти шумы локализуются на основании сердца, они мягкие, их интенсивность не превышает 3 баллов, они являются диастолическими и сопровождаются тахикардией. Два других шума, наиболее часто выслушиваемые у детей, шум на сонных артериях, наиболее отчётливо выслушивающийся на шее и проводящийся по всей прекардиальной области, и шум при стенозе ветвей лёгочной артерии, наиболее отчётливо выслушивающийся над лёгочной артерией и распространяющийся в подмышечную область и на спину. Последний должен исчезать в течение первых месяцев жизни с увеличением количества ветвей лёгочной артерии.

Нефункциональные, или органические, шумы появляются при врождённых или приобретённых заболеваниях сердца. Острый ревматизм является наиболее частой причиной приобретённого заболевания сердца, приводящего к появлению шумов у детей. Органический шум, появляющийся у детей младше 3 лет, в большинстве случаев связан с врождённым пороком сердца; шумы, появляющиеся позже, обычно являются следствием ревматического кардита.

Шумы при врождённых пороках сердца появляются в результате смешивания артериальной и венозной крови в сердце или крупных сосудах либо деформации створок клапанов. Они обычно грубые, систолические, лучше выслушиваются на основании сердца. Шумы при дефекте межжелудочковой перегородки или открытом артериальном протоке описаны на с. 310 и с. 312, шумы при стенозе аорты и стенозе лёгочной артерии на с. 308-309.

Наличие или отсутствие цианоза может помочь врачу в дифференциальной диагностике врождённых заболеваний сердца, при которых выслушиваются одинаковые шумы (см. табл. 19-5 Цианоз и врождённые заболевания сердца, с. 611).

Шумы интенсивностью 3 балла или выше обычно указывают на заболевание сердца.

При дефекте межпредсердной перегородки систолический шум интенсивностью 1-3 балла выслушивается во втором и третьем межреберьях слева от грудины. Шум менее грубый, чем при дефекте межжелудочковой перегородки, реже сопровождается систолическим дрожанием и не проводится широко. Шум при коарктации аорты (как у взрослых) выслушивается в той же области, он громче, проводится на спину медиально от лопатки, может сопровождаться видимой пульсацией и пальпируемым систолическим дрожанием над яремной вырезкой. При этом пульс на бедренной

Окончательное заключение следует делать после получения данных ЭКГ, рентгенографии грудной клетки, катетеризации сердца, эхокардиографии и более точных исследований.

Шумы, связанные с ревматическим заболеванием сердца, включают шумы, возникающие при митральном стенозе (см. с. 311), митральной недостаточности (см. с. 310), аортальном стенозе (см. с. 309) и аортальной недостаточности (см. с. 315). Стеноз и недостаточность обычно возникают одновременно, когда митральный или аортальный клапан поражён вследствие ревматического эндокардита. Поражение митрального клапана обнаруживается у 90% детей с пороком сердца, сформировавшимся после острого ревматического эндокардита, и развивается либо отдельно, либо в комбинации с поражением аортальных клапанов. Вовлечение аортальных клапанов наблюдается приблизительно в 25% случаев. При ревматическом процессе трикуспидальный клапан и клапаны лёгочной артерии вовлекаются редко.

Врач должен провести дифференциальную диагностику между нормальными и патологическими клиническими находками. Заключение должно быть сделано детским кардиологом, имеющим доступ к специальным диагностическим приборам, что даёт ему больше возможности поставить более точный диагноз и провести соответствующее лечение. Поэтому ребёнок грудного или дошкольного возраста с признаками врождённого или приобретённого порока сердца должен быть как можно раньше направлен к детскому кардиологу.

артерии может быть ослаблен или отсутствовать, АД на верхних конечностях может быть повышено. Шумы при тетраде Фалло, изолированном стенозе лёгочной артерии, стенозе трикуспи-дального клапана, транспозиции крупных сосудов и синдроме Айзенменгера, систолические, интенсивностью 3-5 баллов, лучше выслушиваются во втором и третьем межреберьях, плохо проводятся, сопровождаются систолическим дрожанием и не имеют каких-либо особенностей. У детей грудного возраста эти шумы могут отсутствовать. Кроме того, пальпируемая пульсация печени может обнаруживаться при атрезии трикуспидального клапана и изолированном стенозе лёгочной артерии.

Цианоза нет

Дефекты перегородок (небольшие) Незаращение артериального протока Изолированный стеноз лёгочной артерии (умеренный) Коарктация аорты Аномальное расположение левой коронарной артерии* Субэндокардиальный фиброэластоз* Гликогеновая болезнь*

Ранний цианоз

Тетрада Фалло (тяжёлая степень) Атрезия трикуспидального клапана Транспозиция крупных сосудов Двух- и трёхкамерное сердце Тяжёлый стеноз лёгочной артерии без поражения межжелудочковой перегородки

Поздний цианоз

Комплекс Айзенменгера

Изолированный стеноз лёгочной артерии (умеренный) Тетрада Фалло Дефекты перегородок (большие)

* Клинически тахикардией и

проявляется увеличением сердца, тахипноэ, шумы не выслушиваются

Живот

Грудной возраст

Осмотрите живот, когда ребёнок лежит на спине. Живот у детей выдаётся вперёд, что обусловлено слабостью мышц брюшной стенки.

Новорождённый с запавшим животом должен быть осмотрен по поводу диафрагмалъной грыжи со смещением органов брюшной полости в грудную.

Осмотрите остатки пупочного канатика, определите наличие сосудов. В норме в пупочном канатике видны две толстостенные артерии и одна тонкостенная пупочная вена. Диаметр артерий меньше, чем диаметр вены. Вена обычно обнаруживается в положении 12 ч на уровне брюшной стенки.

Отмечается высокая корреляционная связь между наличием только одной пупочной артерии и врождёнными аномалиями.

У новорождённых остатки пупочного канатика имеют кожную часть (umbilicus cutis) и амниотическую часть (umbilicus amnioticus). Амниотическая часть высыхает в течение 1 нед и в течение 2 нед отпадает, в то время как кожная часть втягивается и становится частью брюшной стенки.

Часто пупочная ранка не заживает, и в её основании формируется грануляционная ткань.

' У детей грудного возраста отмечается склонность к образованию пупочных грыж (см. с. 354), вентральных грыж и расхождению прямых мышц живота, незаметная до 2-3-й нед жизни. Грыжи отчётливо видны, когда ребёнок плачет.

Расхождение прямых мышц живота может быть результатом врождённой слабости мышц брюшной стенки (редко) или хронического растяжения брюшной стенки. В большинстве случаев это варианты нормы, исчезающие в дошкольном возрасте.

Дефект брюшной стенки в пупочной области может достигать 3,5 см в диаметре, а сама грыжа при повышении внутрибрюшного давления может на 7,5-10 см выступать над поверхностью брюшной стенки. Многие пупочные грыжи исчезают к 1 году и практически все к 4-5 годам.

Поверхностная венозная сеть на брюшной стенке видна до подросткового возраста.

Расширенные вены могут указывать на обструкцию воротной вены.

Проведите аускультацию живота. В норме каждые 10-30 с выслушиваются шумы кишечной перистальтики.

Повышение тональности или частоты возникновения кишечных шумов с последующим их уменьшением (вплоть до полного исчезновения) происходит при кишечной непроходимости. Венозный шум является признаком портальной гипертензии.

Проперкутируйте живот грудного ребёнка так же, как у взрослого. При этом необходимо учитывать, что в желудке и в просвете кишечника у ребёнка находится большее количество газа из-за частого заглатывания воздуха при кормлении и плаче.

Выраженное напряжение брюшной стенки и её болезненность могут указывать на острый живот.

Проводить пальпацию живота у новорождённого достаточно легко. Мышцы брюшной стенки можно расслабить, если одной рукой держать ножки ребёнка согнутыми в тазобедренных и коленных суставах, а второй рукой производить пальпацию.

Край печени и нижний край селезёнки в большинстве случаев доступны для пальпации. Можно пропальпировать обе почки, расположив пальцы одной руки спереди почки, а пальцы второй позади неё. Часто можно пропальпировать мочевой пузырь, перкуссия мочевого пузыря производится ниже пупка. Нисходящая ободочная кишка пальпируется в виде эластичного цилиндра в левом нижнем квадранте живота. Образования в брюшной полости иного происхождения определяются легко.

Заполненные каловыми массами сигмовидная и прямая кишка часто обнаруживаются при болезни Хиршспрунга (врождённый мегаколон) по срединной линии тела в надлобковой области.

Избежать спазма и ригидности мышц живота при пальпации можно, дав ребёнку бутылочку или соску.

Специальные методы исследования при пилорическом стенозе

При подозрении на пилорический стеноз методы исследования живота имеют свои особенности.

Положите одетого ребёнка на спину и встаньте у ножного края кровати. Направьте яркий свет на живот ребёнка с правой стороны. Покормите ребёнка из бутылочки сладкой водой или молоком и внимательно наблюдайте за животом. При наличии пилорического стеноза наблюдаются перистальтические волны в верхней части живота справа налево. Увеличение частоты волн особенно заметно во время кормления (см. фотографию). При этом у ребёнка неизбежно появится неукротимая рвота.

В этот момент глубоко пропальпируйте правый верхний квадрант живота выпрямленным средним пальцем. Это, возможно, позволит обнаружить образование в пилорическом отделе желудка диаметром около 2 см. Такая же пальпация в положении ребёнка на животе может быть более успешной.

Дошкольный и школьный возраст

Выступающий живот, особенно заметный, когда ребёнок стоит прямо, и исчезающий, когда ребёнок лежит, характерен для большинства детей и сохраняется до подросткового возраста.

Практически все дети боятся щекотки. Чтобы избежать этого, вы можете отвлечь ребёнка разговором или положить всю руку на поверхность живота на несколько секунд, не производя надавливания пальцами. Если ребёнок не успокоился, положите его руку под свою (см. фотографии).

Сгибание ног в коленных и тазобедренных суставах также приводит к расслаблению мышц брюшной стенки. Сначала пальпируйте поверхностно, а затем глубоко во всех квадрантах живота. В последнюю очередь следует исследовать область, в которой, по данным анамнеза, возможно наличие патологии.

Ребёнок может сам сказать вам, где он ощущает боль, или вы можете это определить по изменению выражения его лица или по усилению плача.

У большинства детей печень легко пальпируется. В норме нижний край печени на 1-2 см ниже правой рёберной дуги.

Патологически увеличенная печень обычно выступает более чем на 2 см ниже края рёберной дуги и имеет округлый и плотный край.

Нижнюю границу печени можно определить с помощью стетоакустической пальпации. Диафрагму стетоскопа расположите непосредственно под краем рёберной дуги по правой среднеключичной линии, ногтем пальца легко поскребите кожу живота вдоль среднеключичной линии, продвигаясь от пупка вверх к рёберной дуге. Когда ваш палец достигнет края печени, вы услышите характерный шуршащий звук.

Селезёнка, как и печень, как правило, пальпируется у большинства детей. Она также имеет мягкую консистенцию и острый край.

Вы можете пропальпировать селезёнку большим и указательным пальцами правой руки и определить её подвижность.

Пульсация в эпигастральной области, передающаяся с аорты, наблюдается в норме.

Произведите глубокую пальпацию живота слева от срединной линии для определения пульсации аорты.

Пульсация увеличенного правого желудочка может передаваться через диафрагму и быть заметной в эпигастральной области.

Так как сальник у детей дошкольного возраста развит слабо, ограничение внутрибрюшинной инфекции или другой воспалительной реакции происходит реже, чем у детей школьного и подросткового возраста.

Напряжение мышц передней брюшной стенки при серьёзной патологии внутри брюшной полости обычно имеет диффузный характер; при

этом следует подозревать разлитой перитонит.

Попросите ребёнка сесть из положения лёжа на спине и при этом надавливайте рукой на его лоб.

При проведении этого исследования боль в правом нижнем квадранте живота при остром аппендиците усилится, если червеобразный отросток располагается перед слепой кишкой; если же червеобразный отросток располагается за слепой кишкой, на поясничной и запирательной мышцах, часто отмечаются симптомы поясничной и запирательной мышц (см. с. 353).

Половые органы и прямая кишка

Грудной возраст

Осмотрите половые органы мальчика в положении ребёнка лёжа на спине. Крайняя плоть плотно прилегает к головке полового члена, полностью её закрывает и образует небольшое отверстие на дистальном конце. В раннем возрасте у мальчиков бывает физиологический фимоз.

Найдите отверстие мочеиспускательного канала и осмотрите тело полового члена.

Пропальпируйте содержимое мошонки и пахового канала. Осмотрите яички, которые в норме находятся в мошонке.

При гипоспадии отверстие мочеиспускательного канала находится на вентральной поверхности головки или тела полового члена (см. табл. 12-1 Заболевания полового члена, с. 371). В этом случае крайняя плоть не полностью сформирована на вентральной поверхности.

Приблизительно у 3% новорожденных мальчиков одно или оба яичка не обнаруживаются в мошонке или паховом канале (см. с. 368 и табл. 12-2 Заболевания мошонки, с. 372-373). В возрасте 1 года у 2/3 мальчиков яички опускаются в мошонку.

Двусторонний крипторхизм позволяет заподозрить наличие адреногени-тального синдрома. При этом заболевании пол ребёнка женский, а гипо-натриемия, дегидратация и шок могут появиться в первые 2 нед жизни.

Генерализованный отёк мошонки может сохраняться в течение нескольких дней после родов. Это обусловлено влиянием эстрогенов матери или родовой травмой при родах в ягодичном предлежании.

Гидроцеле яичек и семенного канатика у детей грудного возраста встречается часто и обычно связано с имеющейся или возможной паховой грыжей. Гидроцеле легко отличить от грыжи, так как оно полностью просвечивается при трансиллюминации и его невозможно сдвинуть вниз (см. табл. 12-2 Заболевания мошонки, с. 372-373).

В большинстве случаев гидроцеле у детей грудного возраста подвергается обратному развитию к 18 мес.

| У новорождённой девочки большие и малые половые губы увеличены в результате ( воздействия эстрогенов матери; это влияние уменьшается в течение 1-2 мес. Иногда в первые дни жизни наблюдаются кровянистые выделения из влагалища, которые могут сменяться серозно-кровянистыми выделениями в течение ещё нескольких недель.

Положите девочку на спину и осмотрите половые органы. Отведите большие половые губы большими пальцами обеих рук в стороны и кзади. Найдите отверстие мочеиспускательного канала и преддверие влагалища, ограниченное малыми половыми губами сбоку, клитором спереди и задней спайкой половых губ сзади. Осмотрите девственную плеву плотное, не имеющее сосудов образование с отверстием в центре, закрывающее вход во влагалище.

Увеличение клитора и задней спайки половых губ (в результате врождённого нарушения биосинтеза тестостерона, хромосомных дефектов, воздействия тератогенных агентов или обычного нарушения развития) может привести к ошибочной идентификации пола. В этой ситуации необходимо провести тщательное обследование и кариотипирование до документальной регистрации ребёнка.

Отсутствие отверстия в центре девственной плевы (неперфорированная девственная плева) встречается редко и не имеет клинического значения у новорождённых; если это состояние сохраняется, то в более старшем возрасте могут развиться гидрокольпос и гематокольпосири первой менструации в подростковом возрасте. Оба состояния встречаются достаточно редко.

г После родов в ягодичном предлежании половые органы девочки в результате 1 травмы могут быть отёчны в течение нескольких дней после рождения.

Пальцевое исследование прямой кишки у всех детей грудного возраста не проводится, но должно быть выполнено при подозрении на заболевание органов брюшной полости, таза или параректального пространства. Исследование следует проводить в положении ребёнка лёжа на спине, что позволяет глубже ввести палец, исследовать прямую кишку и пропальпировать органы брюшной полости.

Держите левой рукой ноги ребёнка сведёнными и согнутыми в тазобедренных и коленных суставах и прижатыми к животу, а указательный палец правой руки в перчатке, смазанный вазелином, введите в прямую кишку. Затем положите левую руку на живот для проведения бимануального исследования. Пальцевое исследование прямой кишки даже у детей грудного возраста рекомендуется производить указательным пальцем.

Дошкольный и школьный возраст

Размер полового члена у детей дошкольного и школьного возраста может быть различным; клиническое значение имеет только его чрезмерное увеличение. У маленьких мальчиков яички часто обнаруживаются в паховом канале, а не в мошонке.

Яички должны быть опущены в мошонку. Может наблюдаться их движение вверх при штриховом раздражении медиальной части бедра с той же стороны (кремастерный рефлекс) .

Перед тем как провести осмотр неопустившихся или подтянутых вверх яичек, следует согреть руки.

Избежать возникновения кремас-терного рефлекса можно, усадив ребёнка со скрещёнными ногами на смотровой стол (см. фотографию). Неопущение яичка не

диагностируется до пальпации пахового канала и мошонки в таком положении ребёнка.

Увеличение полового члена у детей дошкольного и школьного возраста до размеров, характерных для подростков или взрослых, может наблюдаться при синдроме преждевременного полового созревания в результате повышения концентрации в крови андрогенов, вырабатываемых в надпочечниках или яичках. Это происходит при опухолях этих органов или опухоли гипофиза. Другие признаки вирилизации рост волос на лобке и в подмышечных впадинах, увеличение размера яичек, нарастание мышечной массы, гирсутизм, понижение тембра голоса обычно сопровождают увеличение полового члена.

Крипторхизм, или неопущение яичка, может быть односторонним или двусторонним. Яичко остаётся в брюшной полости или паховом канале.

Диагностика паховой грыжи в этом возрасте сходна с таковой у взрослых и проводится, когда больной стоит (см. с. 369-370).

Для выявления грыжи часто достаточно попросить ребёнка покашлять или провести пробу Вальсальвы. Грыжа может выпячиваться, когда ребёнок пытается поднять тяжёлый предмет (например, край стола или стул, на котором вы сидите).

Стадии по Танкеру используются для оценки полового созревания мальчиков подросткового возраста и определяются по распределению лобковых волос и размеру полового члена и яичек -(см. с. 363-365).

Осмотрите наружные половые органы девочки в положении лёжа на спине, с разведёнными, как у лягушки, ногами.

Можно проводить исследование половых органов руками ребёнка, что более удобно для врача и для самого ребёнка. Это позволит отвлечь и подбодрить ребёнка и поможет врачу провести исследование (см. рисунок на с. 619).

Спайка между малыми половыми губами иногда наблюдается у девочек до 4 лет. Она может быть частичной (только в задней части половых губ) или полной. Тонкая мембрана, соединяющая края половых губ,

легко разрывается ватным тампоном или зондом. Разъединение половых губ также произойдёт, если смазывать место спайки эстрогенсодержащим кремом 1-2 раза в день в течение нескольких дней.

В дошкольном возрасте наружные половые органы имеют характерный вид: большие половые губы уплощены, малые половые губы тонкие, клитор небольшого размера. Девственная плева, которая была утолщённой и не содержала сосудов, становится тонкой, с легко определяющимся краем и «кружевным» сосудистым рисунком. Отверстие девственной плевы обычно легко обнаруживается при разведении малых половых губ.

В младшем школьном возрасте отмечаются признаки влияния эстрогенов на наружные половые органы. В половых губах увеличивается количество жировой ткани, а девственная плева становится толще. Эти изменения усиливаются при приближении к подростковому возрасту, когда половые органы принимают вид половых органов взрослой женщины. Стадии по Таннеру используются для оценки полового созревания у девочек подросткового возраста. Эта система включает описание лобкового оволосения и развития молочных желез (см. с. 379-381 и с. 315-317). У здоровых девочек появление вторичных половых признаков возможно с 8 лет.

Появление лобковых волос или увеличение молочных желез может происходить до 8 лет в результате преждевременного полового созревания. Такая девочка должна быть тщательно обследована.

Бимануальное вагинальное исследование как метод пальпации органов таза и непосредственного исследования влагалища и шейки матки не рассматривается как обычная часть клинического обследования детей. При показаниях осмотр влагалища и шейки матки лучше проводить с использованием отоскопа с прикреплённым к нему влагалищным зеркалом (см. рисунок).

Дети могут вводить инородные тела во влагалище, что вызывает раздражение, инфицирование и приводит к появлению гнойных выделений из влагалища.

Исследование влагалища и шейки матки показано при подозрении на изнасилование.

В препубертатном и пубертатном возрасте осмотр наружных половых органов у девочек очень важен. Наличие кровотечения из влагалища у девочки препубертатного возраста одно из основных показаний для проведения влагалищного исследования. Лучше, чтобы это исследование проводил опытный врач. Исследование с помощью зеркал показано, если подросток ведёт активную половую жизнь и имеется неменструальное кровотечение или выделения из влагалища.

В то время как физиологическая лейкорея представляет собой необильные белесоватые выделения из влагалища и часто встречается у подростков, гнойный секрет может появляться в результате нахождения во влагалище инородного тела, вульвовагинита, бактериальной инфекции и заболеваний, передающихся половым путём.

Пальцевое исследование прямой кишки не является обязательным методом в педиатрической практике, но обязательно должно проводиться при подозрении на заболевания органов брюшной полости, таза или параректальной области.

Положите девочку на спину с согнутыми в тазобедренных и коленных суставах и разведёнными в стороны ногами; накройте её ниже пояса простыней. Постоянно подбадривайте ребёнка во время осмотра. Постарайтесь добиться максимального расслабления сначала попросив ребёнка быстро вдохнуть и выдохнуть через рот. Разведите ягодицы и осмотрите анус. Обратите внимание на наличие кусочков кожи, свисающих вокруг ануса (часто встречаются, но обычно не имеют клинического значения). Наденьте перчатку, смазанный вазелином указательный палец мягко введите через сфинктер по направлению к пупку. Попросите ребёнка натужиться для расслабления сфинктера. Произведите бимануальное ректоабдоминальное исследование. Пальцами другой руки произведите глубокую пальпацию нижней части живота, стараясь пропальпировать органы брюшной полости и таза двумя руками.

У маленьких мальчиков предстательная железа недоступна для пальпации.

У девочек бимануальная пальпация позволяет обнаружить небольшое образование по срединной линии тела шейку матки. Если обнаруживается другое образование, то оно должно рассматриваться как патологическое, так как никакие другие структуры в норме до подросткового возраста не пальпируются.

Костно-мышечная система

Грудной возраст

Объём движений во всех суставах максимален в грудном возрасте и затем постепенно уменьшается, достигая объёма движений у взрослых.

При рождении ребёнка стопы могут казаться деформированными, если они сохраняют внутриутробное положение. Такие позиционные деформации легко отличить по лёгкости, с которой стопа может переводится в нейтральное или противоположное деформации положение. При поглаживании или быстрых прикосновениях к позиционно деформированной стопе последняя принимает нормальное положение.

При истинной деформации стопа не возвращается в нормальное положение.

Осмотрите стопы ребёнка, определите, нет ли деформации (приведение с поднятием медиального края). Обратите внимание на положение проксимального и дистального отделов стопы. Как расположен дистальный отдел стоны относительно метатарзально-тарзальной линии (линия, проходящая по месту соединения костей предплюсны и плюсны)

При косолапости тыльная поверхность стопы повёрнута внутрь по своей продольной оси (инвертирована), а стопа приведена (см. фотографию).

Отведение тыльной поверхности стопы дистальнее метатарзально-тарзальной линии (метатарзальная аддукционная деформация) встречается часто; спонтанная коррекция происходит в течение первых двух лет жизни.

У ребёнка грудного возраста ноги имеют отчётливую 0-образную (варусную) форму. К 18 мес жизни, когда происходит переход от варусной к вальгусной голени. Вальгусная голень сохраняется до 6-10 лет, затем ноги выпрямляются. У некоторых детей обнаруживается поворот бедренной кости кнутри или кнаружи по её продольной оси, что проходит в течение 2-го года жизни.

Фотография воспроизведена с разрешения Tachdjian МО: Pediatric Orthopedics, 2nd ed. Philadelphia, WE Sounders, 1990

Перепечатано с цветных фотографий Seidel HM et al. [Eds], Mosby 's Guide to Physical Examination, St. Louis, С V Mosby, 1987

При варусной косолапости стопа отведена, а вся нога повёрнута внутрь.

При эквиноварусной стопе отмечаются отведение, поворот внутрь и тыльное сгибание всей стопы («конская стопа») (см. фотографию).

Фотография воспроизведена с разрешения Prechtl HFR: The Neurological Examination of the Full- Term Newborn Infant, 2nd ed. Philadelphia, JB Lippincott, 1977

Когда грудной ребёнок опирается на широко расставленные ножки, основная тяжесть приходится на внутреннюю поверхность стопы. При ходьбе дети первых двух лет широко расставляют ноги, что в определённой степени приводит к пронации стопы.

Продольный свод стопы у грудных детей скрыт жировой тканью, и стопа имеет плоскую подошвенную поверхность. Это подчёркивает пронация стопы, поэтому у грудных детей часто ошибочно ставится диагноз плоскостопия.

У всех грудных детей необходимо тщательно осмотреть бедренные суставы для исключения вывиха.

Положите ребёнка на спину ножками к себе, согните ноги в тазобедренных и коленных суставах под прямым углом, положив указательный палец на большой вертел каждой бедренной кости, а большие пальцы на малый вертел (см. фотографию). Произведите отведение обоих бёдер одновременно, пока колени ребёнка не коснутся смотрового стола. Этот приём известен как проба Ортолани.

Спастическое плоскостопие у детей встречается очень редко и никогда не наблюдается у грудных детей. Для этой патологии характерны пронация стопы с поворотом наружу и боль при ходьбе.

При врождённом вывихе бедра вы

услышите хруст, а иногда даже щелчок, когда головка бедренной кости, которая в таком состоянии находится позади вертлужной впадины, входит в неё в момент отведения бедра на 90° (симптом Ортолани).

Фотография воспроизведена с разрешения НШтап RS, Goudell BW, Grundy SM, et al (Eds), Clinical Skills. New York, McGraw-Hill, Inc., 1981

После окончания неонатального периода сила мышц бедра увеличивается, хруст и щелчок (симптом Ортолани) становятся менее отчётливыми. Уменьшение угла отведения согнутой ноги (в бедренном суставе с одной или с обеих сторон) становится очень важной находкой для определения одно- или двустороннего врождённого вывиха бедра.

Для определения неустойчивого (есть вероятность развития вывиха) тазобедренного сустава положите большой палец медиально на малый вертел, а указательный палец на большой вертел (см. рисунок); нажмите большим пальцем кзади и кнаружи, постарайтесь ощутить движение головки бедренной кости наружу, преодолевая некоторое сопротивление, когда она соскальзывает на заднюю губу верт-лужной впадины. В норме никакого движения не ощущается. Затем нажмите указательным пальцем на большой вертел в направлении кпереди и внутрь. Определите, нет ли движения головки бедренной кости внутрь, когда она возвращается в обычное положение. В норме такого движения не должно быть. Движение в обоих направлениях известно как симптом Барлоу.

Симптом Барлоу не считается ценным для определения врождённого вывиха бедра, но указывает на необходимость наблюдения за ребёнком, так как существует вероятность вывиха.

Выраженные дефекты спинного мозга, такие, как менингомиелоцеле, легко обнаруживаются сразу после рождения, но другие дефекты могут привести к более тяжёлым последствиям, так как выражены менее чётко.

Аккуратно пропальпируйте позвоночник, особенно в пояснично-крестцовой области, для определения деформации позвонков или изменений кожного покрова (пигментные пятна, оволосение или углубления).

Расщелина позвоночника без спинномозговой грыжи (дефект тел позвонков) может сопровождаться дефектами спинного мозга (диастемато-миелия), что может приводить к нарушению функций мочевого пузыря и прямой кишки и парезу или параличу нижних конечностей.

Методика обследования

Примеры, пояснения

Дошкольный и школьный возраст

Внимательно осмотрите ребёнка спереди и сзади в различных положениях (например, когда ребёнок стоит прямо, ноги вместе, идёт, наклоняется, чтобы поднять предмет с пола, поднимается из положения лёжа на спине, достает носки ног или приседает).

При этом могут быть обнаружены различные нарушения костно-мы-шечной системы.

У детей грудной кифоз сглажен, а поясничный лордоз выражен сильнее.

Необходимо провести исследование на наличие тяжёлого заболевания бедренных суставов, которое сопровождается слабостью отводящих мышц бедра. Для этого следует наблюдать за ребёнком сзади, когда он переносит тяжесть тела с одной ноги на другую. Когда ребёнок стоит на непоражённой ноге, таз остаётся на том же уровне (отрицательный симптом Тренделенбурга) .

Когда ребёнок стоит на поражённой ноге, таз наклоняется в непоражённую сторону (положительный симптом Тренделенбурга).

Иллюстрации воспроизведены с разрешения Chung SMR: Hip Disoders in Infants and Children, Philadelphia, Lea & Febiger, 1981

Для определения укорочения ноги при заболеваниях бедренных суставов можно сравнить расстояние между передней верхней остью подвздошной кости и медиальной лодыжкой на каждой стороне (см. с. 480).

Если вы подозреваете наличие сколиоза (см. с. 490), попросите ребёнка нагнуться вперёд и отметьте все остистые отростки чернилами; когда ребёнок медленно выпрямляется, сзади оцените симметричность лопаток, грудной клетки и бёдер. При этом обратите внимание на ровность линии, соединяющей все остистые отростки.

Нервная система

Грудной возраст

Обследование нервной системы включает оценку положения тела, активных и пассивных движений, плача, коленных, ахилловых, поискового, хватательного, тонического шейного рефлексов и рефлекса Моро. Эти исследования должны проводиться у всех новорождённых. У детей с патологическими изменениями рефлексов или риском развития заболевания ЦНС должно быть проведено неврологическое обследование.

Находки при неврологическом обследовании у детей грудного возраста, особенно в неонатальном периоде, значительно отличаются от таковых у детей более старшего возраста и взрослых.

У новорождённых ЦНС сформирована не полностью, и до дошкольного возраста функцию коры головного мозга невозможно исследовать в полном объёме. Нормальная функция ствола головного и спинного мозга не доказывает интактность коры головного мозга. Патологические нарушения функций ствола мозга и спинного мозга могут существовать без поражения коры. Специфические рефлексы (детские автоматизмы) обнаруживаются у здоровых новорождённых и исчезают в грудном возрасте.

Отсутствие рефлексов детского автоматизма у новорождённого или сохранение некоторых из них дольше предполагаемого срока могут указывать на тяжёлую патологию ЦНС.

Оцените психический статус ребёнка, наблюдая, с какой лёгкостью он переходит от состояния бодрствования к сну, насколько легко его можно успокоить, его реакцию на визуальные, звуковые и другие раздражители.

Исследование ЦНС у детей грудного возраста позволит врачу диагностировать тяжёлое заболевание, но оно малоинформативно для обнаружения кратковременных или специфических функциональных нарушений.

Для неврологической оценки у детей этой возрастной группы важны такие показатели, как внешний вид ребёнка, положение его тела, активность, характер плача и возбудимость.

Для оценки двигательной функции и мышечного тонуса (гипертонус или гипотония) проверьте объём активных и пассивных движений во всех суставах.

Положение тела ребёнка, указывающее на тяжёлое заболевание головного мозга, характеризуется следующим образом: постоянная асимметрия мышечного тонуса, преобладание тонуса разгибателей конечностей и постоянный поворот головы в одну сторону. Выраженное разгибание шеи, ригидность затылочных мышц, разгибание рук и ног (описто-тонус) указывают на тяжёлое поражение мозговых оболочек и ствола

У грудных детей применяют специфические координационные тесты для оценки общей и точной двигательной активности с использованием возрастных протоколов, таких, как денверский скрининговый тест развития (см. с. 566-568). Этот тест также позволяет провести оценку социальной адаптации и развития речевых навыков. Нарушение развития в двигательной сфере или в сфере общения может позволить заподозрить дефицит двигательной, чувствительной или интеллектуальной сферы. Знание возрастных показателей психического и физического развития очень важно для оценки функции нервной системы ребёнка.

Исследование чувствительности у детей грудного возраста для диагностики неврологического заболевания достаточно ограничено. Пороги болевой и температурной чувствительности у грудных детей выше, чем у детей более старшего возраста, а реакция на эти раздражители относительно слабая.

головного мозга, что наблюдается при внутричерепных инфекциях или кровоизлияниях (см. рисунок).

Из : Paine RS: Neurological examination of infants and children. Pediatr Clin North Am 7:477, 1960

Для определения болевой чувствительности пальцами сожмите ладонь или стопу ребёнка. Обратите внимание, отдёргивает ли ребёнок стопу, пробуждается ли, изменяется ли выражение его лица. Для определения чувствительности не следует пользоваться иголкой.

Функцию черепных нервов у детей грудного возраста исследуют так же, как и у взрослых. Уже упоминались трудности, которые могут встречаться при оценке II и VIII пар черепных нервов (ЧН II и ЧН VIII).

Если ребёнок не отдёргивает ногу или руку при болевом раздражении, то это указывает на потерю болевой чувствительности или паралич. Если у ребёнка изменяется выражение лица и меняется характер плача, но он не отдёргивает руку, то следует скорее подозревать паралич, а не потерю чувствительности. При поражении спинного мозга конечность отдёргивается рефлекторно в ответ на болевой раздражитель, но выражение лица ребёнка и характер плача при этом не изменяются.

Исследование ЧН XII достаточно простое. Ущипните ребёнка за ноздри, при этом рефлекторно открывается рот и приподнимается кончик языка.

При парезе ЧН XII кончик языка смещается в поражённую сторону.

У грудных детей кортико-спинальные пути развиты не полностью, а спинальные рефлексы (глубокие сухожильные и подошвенные рефлексы) могут быть выражены в разной степени. Их усиление или отсутствие имеет небольшое диагностическое значение, если только реакция не отличается от таковой при предыдущем обследовании.

Методы определения рефлексов сходны с таковыми у взрослых. Отличие лишь в том, что вместо неврологического молоточка вы можете использовать ваш полусогнутый указательный или средний палец. Удар производится кончиком пальца. Ногтем большого пальца можно вызывать подошвенный рефлекс.

Рефлекс Бабинского может быть обнаружен у некоторых грудных детей и иногда сохраняется до 2 лет. В то же время сгибательный рефлекс в ответ на раздражение подошвенной поверхности стопы наблюдается более чем у 90% здоровых новорождённых. Рефлекс трёхглавой мышцы обычно не вызывается до 6 мес. Быстрые ритмичные тыльные сгибания стопы в ответ на поколачивание по сухожилию (клонус стопы) часто обнаруживаются у новорождённых. В норме может наблюдаться до 80 сокращений в ответ на такой стимул (убывающий клонус стопы).

Если сокращения продолжаются (неубывающий клонус), следует заподозрить тяжёлое заболевание ЦНС.

Клонус стопы можно обнаружить также, нажав на подъём свода стопы и резко произведя тыльное сгибание.

1 Брюшные рефлексы у новорождённых отсутствуют, но появляются в течение первых месяцев жизни. В то же время анальный рефлекс у новорождённых в норме есть, и очень важно проверить его при наличиии признаков повреждения спинного мозга или подозрении на него.

Положите ребёнка на спину, выпрямите ноги. Приподнимите ноги и дотроньтесь полоской бумаги до кожи перианальной области, в ответ должно произойти сокращение наружного сфинктера.

Отсутствие анального рефлекса позволяет заподозрить нарушение иннервации наружного сфинктера в результате поражения спинного мозга на уровне нижних крестцовых сегментов (или выше), например при врождённых аномалиях (расщелина позвоночника) или травмах.

Детские автоматизмы

[ Детские автоматизмы представляют собой рефлексы, имеющиеся при рождении 1 или появляющиеся через некоторое время. Некоторые автоматизмы сохраняются только в течение нескольких недель, в то время как другие могут наблюдаться до 2 лет. Автоматизмы имеют прогностическую ценность для оценки функций ЦНС. При подозрении на дисфункцию ЦНС необходимо попытаться выявить любой из них (кроме поискового, хватательного, шейного тонического рефлексов и рефлекса Моро). Ниже описаны рефлексы автоматизма и указаны методы их выявления и прогностическая ценность. Все рефлексы автоматизма присутствуют при рождении ребёнка; если рефлекс появляется позже, это необходимо указать.

Мигательный рефлекс. Этот рефлекс исчезает на 2-м году жизни. Веки ребёнка смыкаются в ответ на раздражение ярким светом.

Отсутствие мигательного рефлекса может указывать на слепоту.

Акустический мигательный рефлекс (кохлеопальпебральный). Время исчезновения этого рефлекса может варьировать. В ответ на резкий и громкий звук ребёнок мигает.

Отсутствие акустического мигательного рефлекса может указывать на понижение слуха.

Ладонный хватательный рефлекс. Исчезает в 3-4 мес.

Голова ребёнка находится в срединном положении, руки полусогнуты. Тыльной поверхностью указательного пальца надавите на ладонь ребёнка. Ребёнок обхватит своими пальцами ваши пальцы. При этом можно сравнить рефлекс на обеих руках. Если рефлекс отсутствует или слабый, вы можете проверить его, предложив ребёнку бутылочку, так как при сосании хватательный рефлекс усиливается.

Сохранение хватательного рефлекса более 4 мес указывает на дисфункцию мозжечка. Дети первого месяца жизни сжимают ручки в кулачки. Если это продолжается на 2-м мес, то это является признаком поражения ЦНС, особенно когда ребёнок сжимает руки в кулачки и захватывает при этом свой большой палец.

Поисковый рефлекс. Этот рефлекс исчезает в 3-4 мес, но может регистрироваться и дольше во время сна.

Отсутствие поискового рефлекса указывает на тяжёлое генерализованное заболевание или заболевание ЦНС.

Голова ребёнка расположена в срединном положении, руки сложены на груди. Тихонько ударьте указательным пальцем по коже около угла рта ребёнка, а также по верхней и нижней губе по срединной линии.

В ответ рот ребёнка откроется и голова повернётся в сторону раздражения. При раздражении верхней губы происходит разгибание шеи, при раздражении кожи около нижней губы опускается нижняя челюсть. Такая реакция отмечается также при раздражении щеки ребёнка на некотором расстоянии от угла рта.

Рефлекс Таланта. Исчезает в 2 мес.

Держите ребёнка горизонтально на животе одной рукой. Проведите пальцем по спине ребёнка приблизительно в 1 см от срединной линии спины по паравертебраль-ной линии от плеча до ягодицы. Это приводит к изгибу позвоночника и туловища в сторону раздражения. В эту же сторону от [image] клоняются плечи и таз.

Из : Paine RS: Neurological examination of infants and children. Pediatr Clin North Am 7:490, I960

Рефлекс Таланта отсутствует при поперечных поражениях спинного мозга или травмах.

Вертикальное подвешивание. Исчезает после 4 мес.

В норме, когда ребёнка держат руками за подмышки, его голова находится по срединной линии, а ноги сгибаются в коленных и тазобедренных суставах.

Фиксированное разгибание и приведение ног (симптом «ножниц») указывает на спастическую параплегию или диплегию (см. с. 629).

Рефлекс автоматической ходьбы. Этот рефлекс лучше всего выявляется после 4-го дня жизни. Время его исчезновения может варьировать.

Взяв ребёнка под руки сзади и большими пальцами поддерживая голову, поднесите его к столу так, чтобы тыльной поверхностью стопы он коснулся нижней поверхности стола. Следите, чтобы не произошло подошвенного сгибания стопы.

Фотография воспроизведена с разрешения Menkes JH: Textbook of Child Neurology, 3rd ed. Philadelphia, Lea & Febiger, 1985

Фотография воспроизведена с разрешения Paine RS: Neurological examination of infants and children, in MA Perlstein [Ed.]: Symposium on Neuropediatrics. Pediatric Clinics of North America, 7:471-510, I960

.

У ребёнка происходит сгибание ног в тазобедренных и коленных суставах, и он ставит ногу на стол. Одна нога стоит на столе, другая делает шаг вперёд; происходит серия шагов, когда вы мягко двигаете ребёнка вперёд.

Вращательный рефлекс. Время исчезновения этого рефлекса варьирует.

Рефлекс автоматической ходьбы отсутствует при парезе, а также у детей, рождённых в ягодичном предлежании.

Держите ребёнка так, чтобы его лицо было обращено к вам. Сначала поверните его в одну сторону, затем в другую. Голова ребёнка поворачивается в ту сторону, в которую вы поворачиваете ребёнка. Если вы поддерживаете голову большим пальцем, то глаза ребёнка отводятся в сторону поворота (см. рисунок на с. 592).

Голова и глаза не двигаются при наличии вестибулярной дисфункции. Это исследование позволяет диагностировать косоглазие на ранних стадиях.

Тонический шейный рефлекс. Может наблюдаться при рождении, но обычно появляется в возрасте 2 мес и исчезает после 6 мес.

Положите ребёнка на спину, поверните его голову в сторону, прижав нижнюю челюсть к плечу. На той стороне, в которую повёрнута голова, происходит разгибание руки и ноги, одновременно происходит сгибание конечностей на противоположной стороне. В норме такая «фехтовальная позиция» не должна появляться при каждом выполнении этого исследования. Повторите действия, повернув голову ребёнка в противоположную сторону.

Если тонический шейный рефлекс появляется каждый раз при его вызывании, то в любом возрасте следует рассматривать это как патологию. При тяжёлых поражениях мозга он сохраняется дольше срока предполагаемого исчезновения.

Двусторонняя травма головного мозга приводит к гипотонии с нормальными или усиленными глубокими сухожильными рефлексами, задержке развития двигательной активности и сохранению тонического шейного рефлекса. :

Другие рефлексы. Два основных рефлекса образуются при участии подкорковых структур, которые ещё не находятся под тормозящим воздействием более высоких центров. Эти рефлексы вызываются при рождении и исчезают к 3-му мес жизни.

Рефлекс Переса. Положите ребёнка на живот на одну вашу руку. Пальцем другой руки проведите, сильно нажимая, по остистым отросткам позвоночника снизу вверх. При этом возникают разгибание шеи и спины, подгибание ног к животу, плач и мочеиспускание.

Рефлекс Переса можно использовать для сбора мочи у грудного ребёнка.

Отсутствие любого из этих рефлексов в течение первых 3 мес жизни может указывать на тяжёлое церебральное поражение, повреждение верхней части шейного отдела спинного мозга, поражение мотонейронов спинного мозга или тяжёлую миопатию.

Рефлекс Моро (рефлекс испуга). Рефлекс Моро можно выявлять несколькими способами. Ниже описано два наиболее часто используемых метода.

Возьмите ребёнка под спину на руки, поддерживая рукой голову, спину и ноги, затем неожиданно опустите руки с ребёнком на 50 см (см. рисунок).

Сохранение рефлекса Моро после 4 мес может указывать на неврологическое заболевание, а сохранение рефлекса после 6 мес является практически абсолютным признаком неврологической патологии. Несимметричная реакция верхних конечностей может указывать на гемипарез, повреждение плечевого сплетения или перелом ключицы или плечевой кости. Повреждение нижних отделов спинного мозга или врождённый вывих бедра могут приводить к отсутствию рефлекса на одной или обеих ногах.

Некоторые комбинации клинических находок у детей грудного возраста позволяют предположить определённый диагноз. У детей с гемолити-ческой болезнью новорождённых в анамнезе и выраженной желтухой новорождённых, симптомом заходящего солнца, опистотонусом и исчезновением или отсутствием рефлекса Моро можно предположить наличие ядерной желтухи.

Произведите громкий звук (например, ударьте ладонями обеих рук по столу на уровне головы ребёнка).

Рефлекс Моро, вызываемый любым из этих способов, проявляется резким отведением и разгибанием рук, невыраженным сгибанием и отведением ног (в меньшей степени, чем рук). Затем руки возвращаются обратно, ребёнок как бы хлопает в ладоши и одновременно начинает плакать.

Общие признаки заболевания центральной нервной системы у детей первого года жизни

Признаки, которые должны вызвать у врача подозрение на заболевание ЦНС:

1 . Патологические очаговые неврологические симптомы.

2. Несимметричность движения конечностей.

3. Отсутствие рефлексов детского автоматизма.

4. Длительное сохранение рефлексов детского автоматизма.

5. Появление вновь исчезнувших рефлексов детского автоматизма.

6. Нарушение развития ребёнка (см. денверский скрининговый тест развития, с. 567-568).

При врождённой гемиплегии наблюдается одностороннее отсутствие или снижение движений конечности одновременно с необычным положением тела. Рефлексы и мышечный тонус могут быть нормальными.

Спастическая диплегия приводит к развитию различных дистонических спазмов, сопровождающихся гипотонией в раннем грудном возрасте и сохранением сжимания кулаков одновременно со скрещиванием ног (симптом ножниц) после первых нескольких месяцев жизни.

Дошкольный и школьный возраст

Когда ребёнок выходит из грудного возраста и уже исчезли рефлексы детского автоматизма, неврологическое обследование проводится так же, как и у взрослых. Тесты на письмо и рисование фигур обеими руками позволяют оценить нарушения точных движений. Стереогноз, чувство вибрации, проприоцептивная и дискриминационная чувствительность, определение цифры и угасшие рефлексы у детей до 3 лет обычно не определяются, а у многих не определяются и до 5 лет. Доминирующая рука определяется до 1-2 лет и окончательно закрепляется к 5 годам.

Походку можно оценивать, когда ребёнок идёт или бежит. Несимметричные движения рук при ходьбе или беге могут указывать на гемипарез, так же как и неодинаковая сношенность подошвы или каблука детских ботинок. К неравномерной изношенности ботинок также могут приводить очаговые неврологические нарушения или ортопедические заболевания.

Понаблюдайте за ребёнком, когда он встаёт из положения лёжа на спине; при этом обратите внимание на участие мышц шеи, туловища, рук и ног. В норме ребёнок сначала садится, затем сгибает ноги в коленях, разогнутыми руками упирается в пол, отталкивается ими от пола и встаёт, не совершая резких движений.

При этом могут быть обнаружены признаки неврологического дефицита, мышечной слабости и ортопедических дефектов, что невозможно сделать при использовании других методов.

При определённых формах мышечной дистрофии, слабости мышц тазового пояса переход из положения лёжа на спине в положение стоя выполняется, как показано с. 633 (симптом Гауэра). Вследствие слабости разгибателей бедра ребёнок переворачивается на живот и отталкивается

от пола руками, подгибая ноги к туловищу, затем выпрямляет ноги при помощи рук, которыми упирается в бёдра до тех пор, пока не встанет полностью.

Любой возраст

Неврологическое обследование детей любого возраста включает элементы общего клинического обследования, а также более специфические методы исследования, описанные в настоящем разделе. Для оценки функций центральной и периферической нервной системы целесообразно использовать данные всех исследований. Эти принципы могут быть использованы и при неврологическом обследовании взрослых.


20.htm

Глава 20

Клиническое мышление:

от клинических данных

к тактике ведения больного

Информация, полученная при клиническом обследовании больного, сама по себе не имеет конкретной формы и смысла. Врач, опрашивая и обследуя пациента, должен не только собрать эту информацию, но и проанализировать её, уяснить себе суть патологии, оценить отношение самого больного к этой патологии и вместе с ним разработать план дальнейших действий.

От базы данных к тактике ведения больного

С введением систематизированных форм истории болезни некоторые понятия вошли в повседневную клиническую практику. Так, информация, сообщаемая больным или его близкими, называется субъективной, а данные физикального обследования и результаты лабораторных исследований представляют собой объективную информацию. Поскольку и физикальное обследование, и лабораторные исследования выполняются человеком, они также несут в себе субъективный элемент, и в результате, как мы увидим далее, любая информация, получаемая в процессе обследования, может быть в той или иной степени ошибочной. Вся совокупность субъективных и объективных данных, полученная при обследовании больного, представляет собой его базу данных.

Составляя базу данных, вы должны описать полученную информацию по возможности точно независимо от того, сообщил ли вам её сам больной или вы получили её при обследовании. И хотя в процессе систематизации данных неизбежно приходится делать определённые выводы и пояснения, ваши формулировки в базе данных должны носить описательный, а не толковательный характер. Так, формулировка «влажные мелкопузырчатые хрипы в нижних отделах обоих лёгких» является правильной, а писать «признаки застойной сердечной недостаточности» неверно.

Вместе с тем в процессе обследования больного вы выходите за рамки восприятия и описания и переходите к анализу и толкованию. При этом вы отбираете и группируете разрозненные данные, пытаетесь найти логическую связь между ними и уяснить их возможное значение. Например, жалобы больного на «першение в горле» и «заложенность носа» наряду с обнаруженными вами при осмотре отёчностью слизистой оболочки носа и гиперемией зева дают вам субъективную

и объективную информацию, на основании которой вы ставите предположительный диагноз вирусного назофарингита.

Оценка состояния больного подразумевает также выяснение его отношения к своему заболеванию и диагностическим и лечебным процедурам. Лишь зная, что тревожит больного, каковы его переживания и как он настроен, вы можете приступить к составлению плана дальнейшего обследования и лечения.

В систематизированной истории болезни этот план состоит из трёх частей: диагностики, лечения и беседы с больным о его заболевании. В приведённом выше примере этот план мог бы включить в себя бактериологическое исследование материала из зева, назначение препаратов, уменьшающих отёк слизистой оболочки полости носа и краткую информацию об инфекциях верхних дыхательных путей, их причинах и путях передачи.

Определяя третью составную часть плана ведения больного как беседу с ним о его заболевании, мы поступаем не совсем правильно, поскольку это подразумевает одностороннее общение с больным. Роль больного в составлении плана должна быть активной. Эффективность беседы с больным зависит от того, что он уже знает и что хочет узнать. Дайте ему возможность сказать вам об этом. На другие составные части плана могут влиять такие факторы, как намерения больного, его материальное положение, мнение членов семьи и друзей и др. Успех в составлении плана зависит от умения наладить контакт с больным, вести опрос, а также от владения методами диагностики и лечения.

На приведённой ниже схеме показан процесс составления плана ведения больного на основании данных обследования. Влияние процесса обработки данных на саму базу данных будет рассмотрено ниже.

После реализации составленного плана весь процесс повторяется. Врач получает больше информации, имеет возможность судить о динамике заболевания, вносит коррективы в диагностические гипотезы и план ведения больного.

Обработка информации: процесс клинического мышления

Поскольку процесс обработки полученной информации является частью мыслительной деятельности врача, то студенту он часто кажется непостижимым и даже мистическим. Более того, опытные врачи думают настолько быстро и без напряжения, что иногда сами затрудняются объяснить логику своих мыслей. При этом каждый из них имеет свой стиль мышления. Тем не менее в основе клинического мышления лежат определённые принципы, и их соблюдение поможет вам сделать анализ информации о больном конструктивным и целенаправленным. Процесс мышления начинается с самого начала встречи с больным, а не ! в конце её и предполагает наличие у вас определённой базы данных. Вам предстоит выяснить, что с больным, какая у него патология. Для этого постарайтесь соблюдать следующую последовательность действий:

Выделите патологические признаки в базе данных больного. Составьте список жалоб, предъявляемых больным, объективных симптомов, обнаруженных при физикальном обследовании, и отклонений в результатах лабораторных исследований, имеющихся в вашем распоряжении.

Установите, с какой анатомической областью и с каким органом связаны эти изменения. Сделать это обычно нетрудно. Например, жалобы на першение в горле и гиперемия зева легко позволяют установить локализацию патологического процесса в глотке. Однако иногда установить локализацию патологического процесса бывает трудно. Например, причиной боли в груди может быть заболевание сердца, плевры, пищевода или костно-мышечной системы. Если боль чаще возникает при физической нагрузке и исчезает в покое, то её причиной, по-видимому, является патология сердца или костно-мышечной системы. Если больной отмечает появление боли при поднятии левой рукой сумки с продуктами, то скорее всего это обусловлено патологией костно-мышечной системы. Старайтесь установить локализацию патологического процесса. Вы можете установить анатомическую область (например, грудная клетка) или систему органов (например, костно-мышечная система), а, возможно, даже точную локализацию патологического процесса (например, левая большая грудная мышца). Некоторые субъективные и объективные симптомы, такие, как утомляемость и лихорадка, не имеют конкретной локализации, но понадобятся вам на следующем этапе.

Постарайтесь на основании имеющихся данных установить характер патологического процесса. Заболевание является проявлением патологического процесса, в который вовлекается конкретный орган или ткань. В основе патологического процесса могут лежать врождённые аномалии развития, воспаление, иммунные, обменные и трофические нарушения, злокачественные опухоли, травма, интоксикация, сосудистые расстройства. Некоторые заболевания являются результатом функциональных расстройств (например, усиления перистальтики желудочно-кишечного тракта или сердечной недостаточности), другие имеют психогенную природу (например, расстройства эмоциональной или мыслительной сферы). Покраснение и боль это два из четырёх классических симптомов воспаления; покраснение зева и боль в горле даже при отсутствии других симптомов отёка и повышения температуры тела свидетельствуют о воспалительном процессе в глотке.

Сформулируйте гипотезу о заболевании больного. Для этого вам придётся применить все свои знания и опыт. Именно на этом этапе более всего вам

поможет знакомство с литературой. Пока ваш опыт невелик, а знания недостаточны, вам не удастся сформулировать предельно ясную гипотезу, поэтому используйте в максимальной степени добытую вами информацию о больном и ваш запас знаний. Желательно придерживаться следующей последовательности действий:

1. Отберите наиболее характерные и значимые данные и стройте свою гипотезу, основываясь на них. Например, если больной жалуется на отсутствие аппетита, тошноту, рвоту, утомляемость и лихорадку, а вы обнаруживаете у него болезненную и несколько увеличенную печень и желтушность, то вам при формулировании своей гипотезы следует основываться скорее на желтухе и гепатомегалии, чем на наличии у больного утомляемости и лихорадки. Хотя эти симптомы также имеют определённую диагностическую ценность, они гораздо менее специфичны.

2. Исходя из предполагаемого вами характера патологического процесса и вовлечённого в него органа, подумайте, при каких из известных вам заболеваний наблюдается этот процесс. Например, вы можете составить перечень воспалительных заболеваний глотки, при которых наблюдается гиперемия зева, или сравнить симптомы, имеющиеся у больного с желтухой, с проявлениями различных воспалительных, опухолевых заболеваний и интоксикаций, при которых могут наблюдаться аналогичные признаки.

3. Исключите заболевания, в рамки которых полученные вами данные не укладываются. Например, вы можете рассмотреть конъюнктивит в качестве возможной причины покраснения глаз у больного, но исключить его, поскольку он не объясняет имеющегося у больного расширения зрачка или снижения остроты зрения. В то же время все эти симптомы наблюдаются при острой глаукоме.

4. Сравните заболевания, которые в той или иной степени объясняют выявленные у больного симптомы, и поставьте наиболее вероятный диагноз. Разумеется, при этом вы должны ориентироваться на точное соответствие имеющихся симптомов типичной клинической картине этих заболеваний, хотя вам могут помочь и другие подходы. Так, в установлении наиболее вероятного диагноза существенную роль играет учёт статистической вероятности данного заболевания у больного данного возраста и пола, ведущего данный образ жизни, имеющего данные привычки и проживающего в данной местности. Например, возможность остеоартрита и метастатического рака предстательной железы вы должны рассмотреть у 70-летнего больного, жалующегося на боль в пояснице, но не у 25-летней женщины с аналогичными жалобами. Существенное значение для установления диагноза имеет и динамика заболевания. Так, кашель с гнойной мокротой, лихорадка и боль в груди, появившиеся в течение 24 ч в одном случае или на протяжении 3-4 мес в другом, свидетельствуют о совершенно разных заболеваниях. Ставя предположительный диагноз, вы редко достигаете определённости и часто довольствуетесь наиболее вероятным объяснением. Такова реальность в прикладных науках.

5. Наконец, пытаясь найти объяснение симптомам, имеющимся у больного, уделите особое внимание патологическим состояниям, представляющим потенциальную угрозу для жизни больного и поддающимся лечению (например, менингококковый менингит, бактериальный эндокардит, субдуральная гематома). Этим вы уменьшите риск несвоевременного распознавания заболеваний, исход которых зависит от раннего выявления и своевременного лечения.

Сформулировав диагностическую гипотезу, вы должны проверить её. Вам могут понадобиться дополнительные сведения, а также проведение дополнительных исследований для подтверждения или опровержения предположительного диагноза. Если диагноз не вызывает сомнений (например, при банальной инфекции верхних дыхательных путей или крапивнице), то дополнительная информация может не понадобиться.

Теперь вам предстоит сформулировать «рабочий» диагноз. Он должен быть по возможности подробным и точным. Может быть, ваш «рабочий» диагноз придётся ограничить лишь симптомом, например «острая боль в грудной клетке неясной этиологии». Однако, возможно, вам удастся отразить в диагнозе локализацию процесса, его характер и причину. Примерами такого диагноза могут быть «правосторонняя нижнедолевая пневмококковая пневмония» и «артериальная гипертензия, гипертрофия левого желудочка, сердечная недостаточность, синусовая тахикардия».

Трудности установления диагноза

Ограниченные возможности диагностических схем. Хотя клинический диагноз основывается главным образом на выявлении поражённого органа и определении характера патологического процесса и вызвавших его конкретных причин, вам часто придётся сталкиваться с больными, жалобы которых невозможно полностью объяснить с помощью этой схемы. Некоторые симптомы не поддаются анализу, и вы, возможно, никогда не сможете продвинуться дальше простой констатации (например, «утомляемость» или «анорексия»). Некоторые заболевания скорее обусловлены неблагоприятными жизненными обстоятельствами (например, потерей работы или близкого человека). Выяснение подобных обстоятельств позволит вам помочь больному справиться с их последствиями, причём такая помощь будет столь же эффективной, как и лечение фарингита или язвы двенадцатиперстной кишки. Кроме того, больные могут обращаться в лечебное учреждение для поддержания и укрепления своего здоровья, а не с целью выявления характера заболевания и его лечения. «Поддержание здоровья» становится таким же правомочным пунктом в перечне «заболеваний», а тактический план в отношении этих пациентов может включать, например, продолжение прививок, рекомендации по соблюдению диеты, исследование психического статуса после пережитой травмирующей ситуации и рекомендации по изменению двигательного режима.

Возможность множественной патологии. Наличие у больного множественной патологии затрудняет постановку диагноза. Определённую помощь может оказать возраст больного. У больных молодого возраста симптомы скорее обусловлены какой-либо одной патологией, в то время как пожилые больные чаще страдают множественной патологией. Помочь может и динамика симптомов. Так, фарингит, перенесённый 6 нед назад, скорее всего не связан с повышением температуры тела, ознобом, болью в груди и кашлем, которые имеются у больного на момент обследования. Для того чтобы полнее использовать динамику заболевания в решении диагностических проблем, следует знать естественное течение различных заболеваний. Например, гнойные выделения из уретры и появление через 3 нед после этого безболезненной язвы на нём возникают после одновременного заражения гонореей и сифилисом. А образование язвы на половом члене и появление через 6 нед после этого макулопапулёзной сыпи на коже и генерализованной лимфаденопа-тии указывают на две стадии одного заболевания: первичный и вторичный сифилис.

В пользу множественной патологии у больного свидетельствует также наличие патологических отклонений со стороны различных систем организма. Если симптомы со стороны одной какой-либо системы часто можно объяснить одним заболеванием, то изменения со стороны разных систем часто обусловлены несколькими заболеваниями. Для диагностики этих заболеваний необходимо знание их клинической картины и течения. Например, вы можете объединить высокое артериальное давление и усиленный верхушечный толчок с кровоизлияниями в сетчатку в виде языков пламени, отнести их к сердечно-сосудистой системе и обозначить эту группу симптомов как «гипертоническая болезнь, осложнённая гипертонической ретинопатией». И, по-видимому, вы попытаетесь найти другое объяснение таким симптомам, как диарея и болезненность в левом нижнем квадранте живота.

При некоторых заболеваниях отмечается поражение только одной системы органов. По мере приобретения знаний и опыта вы станете лучше распознавать такие заболевания и выявлять внутреннюю связь между, казалось бы, не связанными друг с другом признаками. Пытаясь объяснить причину кашля, кровохарканья и похудания у 60-летнего мужчины, который курит в течение 40 лет, вы, возможно, сразу же подумаете о раке лёгкого. Вы даже используете для подтверждения такого диагноза наличие у больного симптома барабанных палочек. Со временем вам станет понятно, что и другие имеющиеся у него симптомы скорее всего связаны с раковой опухолью. Так, дисфагия у этого больного вызвана прорастанием опухоли в пищевод, неодинаковый размер зрачков представляет собой проявление синдрома Хорнера и обусловлен давлением опухоли на симпатический ствол, а желтушность вызвана метастазами в печень.

В другом примере заболевания с поражением многих систем, которое характеризуется повышением температуры тела, похуданием, хронической диареей, дис-фагией, обложенным языком, генерализованной лимфоаденопатией и красноватыми узелками на коже, речь может идти о СПИДе. Врач, который не поинтересовался факторами риска заражения СПИДом у такого больного, должен обязательно выяснить это.

Данные, трудно поддающиеся обработке. Стараясь уяснить природу заболевания, врач часто сталкивается с длинным перечнем симптомов, для объяснения которых приходится составлять не менее длинный перечень возможных заболеваний. Как уже было сказано, вы можете объединить эти симптомы в группы и затем последовательно рассмотреть каждую такую группу.

Вы можете также проанализировать данную группу симптомов, задавая уточняющие вопросы, ответы на которые позволят направить ваши мысли в одном определённом направлении и временно отвлечься от других. Например, вы можете спросить у больного, что усиливает или облегчает боль в груди. И если выясняется, что боль усиливается при физической нагрузке и проходит в покое, то вы можете сконцентрировать внимание на сердечно-сосудистой системе (и, возможно, также на костно-мышечной) и отвлечься от желудочно-кишечного тракта. Если же боль возникает сразу после еды и облегчается после рвоты, то вам следует сосредоточить своё внимание на верхних отделах желудочно-кишечного тракта. Серия таких уточняющих вопросов формирует разветвляющееся логическое дерево или алгоритм и помогает собрать информацию, проанализировать её и прийти к определённому заключению, которое является возможной интерпретацией этой информации.

Качество информации. Любая информация о больном, полученная врачом, таит в себе ту или иную степень ошибки. Больной может забыть или постесняться сообщить о некоторых симптомах, забыть, в какой последовательности они появились, или рассказать врачу лишь то, что врач хотел бы слышать. Врач в свою очередь может не понять больного, не обратить внимания на важные признаки заболевания, недостаточно детализировать опрос и преждевременно сформулировать диагностическую концепцию или забыть осмотреть гениталии больного с бессимптомно протекающим раком яичка. Многих из указанных ошибок можно избежать, если в процессе обследования больного быть предельно внимательным, объективным и анализировать свои ошибки. Клинические данные, включая результаты лабораторных исследований, не дают полной информации о больном. О качестве клинических данных позволяют судить такие понятия, как надёжность, значимость, показатель чувствительности, показатель специфичности и прогностическое значение.

Под надёжностью понимают возможность получить при повторном исследовании данного больного один и тот же результат. Если врач при многократной перкуссии печени определяет одни и те же размеры границ печёночной тупости, то речь идёт о высокой «внутриврачебной» надёжности информации. Если же несколько врачей, обследуя больного, получают разные значения границ печёночной тупости, то говорят о низкой «межврачебной» надёжности информации.

Под значимостью понимают соответствие между результатом данного и эталонного исследования, которое наилучшим образом характеризует реальность. Например, значимость показателей артериального давления, измеренного при помощи сфигмоманометра, можно установить, сравнив их с результатами прямого измерения давления с помощью внутриартериального катетера.

Показатель чувствительности метода исследования или теста характеризует часть положительных результатов рассматриваемого метода или теста у больных с данным заболеванием (эти результаты считаются истинно положительными). Когда метод исследования или тест у больного даёт отрицательные результаты, то их считают ложноотрицательными. Если метод или тест обладает высокой чувствительностью, то он выявляет патологию у большинства больных с данным заболеванием (истинно положительные результаты) и лишь у незначительного количества больных даёт ложноотрицательные результаты.

Показатель специфичности метода или теста характеризует отрицательные результаты у здоровых людей в обследуемой группе (они называются истинно отрицательными результатами). Тест, характеризующийся показателем; специфичности, равным 95%, правильно идентифицирует 95 из 100 здоровых людей. У остальных 5 здоровых людей тест или метод даёт ложноположительные результаты.

Понятия специфичности и чувствительности можно наглядно продемонстрировать на примере сердечных шумов. У значительного большинства больных с выраженным стенозом аортального клапана над последним выслушивается систолический шум. Поэтому систолический шум является довольно чувствительным критерием клапанного стеноза аорты. Когда в процессе диагностики этой патологии ориентируются на наличие систолического шума над клапаном аорты, то у большинства больных удаётся правильно диагностировать её. Лишь у небольшого количества больных с клапанным стенозом аорты установить этот диагноз из-за отсутствия систолического шума не удаётся. Количество ложно-отрицательных результатов невелико. Однако систолический шум над аортальным клапаном как диагностический признак имеет очень низкий показатель

специфичности. Это обусловлено тем, что систолический шум над клапаном аорты может выслушиваться и при других состояниях, в том числе при ускорении кровото-ка через интактный аортальный клапан или при склеротических изменениях клапана, связанных с преклонным возрастом. Поэтому если в процессе диагностики клапанного стеноза аорты вы будете ориентироваться только на наличие систолического шума над клапаном, то вы необоснованно поставите этот диагноз многим больным, не страдающим этой патологией, т.е. вы получите много ложноположительных результатов. В то же время высокочастотный убывающий диастолический шум, выслушиваемый вдоль левого края грудины, является довольно специфическим признаком аортальной недостаточности. У здоровых людей практически никогда не удаётся выслушать этот шум, а состояний, которые могут сопровождаться таким шумом, немного. Показатель специфичности этого шума очень высок.

Прогностическая значимость также является ценным клиническим показателем. В обычной популяции та или иная патология встречается лишь у немногих, большинство же людей являются практически здоровыми. Врач, который выявил какой-либо симптом или получил при проведении теста положительный или отрицательный результат, обычно стремится выяснить, с какой вероятностью на основании полученных данных можно предсказать наличие или отсутствие заболевания.

Положительная прогностическая значимость симптома или теста является показателем, имеющим наибольшее применение в клинической практике. Он показывает ту часть исследованной популяции, у которой получены истинно положительные результаты. Допустим, при профилактическом обследовании была выявлена группа женщин с узловыми образованиями в молочных железах. Та часть из них, у которой в дальнейшем развился рак молочной железы, представляет собой положительное прогностическое значение исследования.

Отрицательная прогностическая значимость симптома или теста представляет собой часть истинно отрицательных результатов по отношению ко всем полученным результатам при исследовании данной популяции. Если рассмотреть тот же пример с профилактическим обследованием женщин, то отрицательное прогностическое значение будет соответствовать той части женщин без подозрительных узловых образований в молочных железах, у которых в дальнейшем рак молочной железы не был выявлен.

Прогностическая значимость отчасти зависит от показателей чувствительности и специфичности, но, в отличие от этих показателей, она существенно зависит от частоты выявления симптома или результата теста в исследуемой популяции. Несмотря на постоянство показателей чувствительности и специфичности, положительная прогностическая значимость симптома увеличивается по мере увеличения его частоты в популяции, а его отрицательная прогностическая значимость уменьшается с уменьшением частоты симптома в популяции.

Расчёт показателей чувствительности, специфичности и прогностической значимости. Для расчёта этих показателей удобно представить полученные количественные данные в виде таблицы. В таблице, в частности, указывается количество положительных и отрицательных результатов в группе здоровых обследованных или людей, страдающих тем или иным заболеванием. Такая форма представления данных позволит вам избежать ошибок при определении показателей чувствительности и специфичности. Как известно, для того чтобы установить, действительно ли больной страдает данным заболеванием, необходимо использовать «золотой стандарт». В качестве такого стандарта обычно используют наиболее достоверный и информативный метод исследования. Например, при диагностике ишемической болезни сердца «золотым стандартом» служит коронарография, а при диагностике злокачественной опухоли биопсия.

Обратите внимание на то, что числа, характеризующие показатели чувствительности, расположены в левой части таблицы, а числа, имеющие отношение к специфичности, в правой. Они обозначены вертикальными чёрточками. Числа, имеющие отношение к положительной и отрицательной прогностической значимости, расположены соответственно в верхней и нижней строках таблицы и обозначены горизонтальными чёрточками. Ячейки такой таблицы обозначаются буквами а, б, в, г (выделены цветом).

Проиллюстрируем сказанное двумя примерами и покажем, как влияет на прогностическую значимость частота обнаружения симптома в обследуемой группе лиц. Сначала представим себе популяцию из 1000 человек. Частота данного заболевания в этой популяции высока и составляет 40%. Вы можете легко рассчитать, что 400 обследованных из этой популяции страдают данным заболеванием. Теперь вы намерены выявить больных на основании симптома, имеющего показатель чувствительности 90% и показатель специфичности 80%. Из 400 обследованных, страдающих данным заболеванием, на основании этого симптома вы выявите 0,90 х 400 = 360 человек (истинно положительные результаты). У остальных 40 обследованных (400 - 360) вы получите ложноотрицательные результаты. Из 600 обследованных, не страдающих данным заболеванием, симптом, который вы выбрали, будет отсутствовать у 0,80 х 600 = 480 человек. Это число отражает истинно отрицательные результаты. Однако у 120 (600 - 480) обследованных вы получите ложноположительные результаты, т.е. будете ошибочно считать, что они страдают данным заболеванием. Эти расчёты приведены на следующей странице.

Как врач, который не знает в точности, кто из обследованных действительно страдает данным заболеванием, а кто нет, вы тем не менее обнаружили симптом заболевания у 480 обследованных. Вы должны попытаться отделить лиц с истинно положительными и ложноположительными результатами; для этого вам потребуется дополнительная информация. Однако, основываясь только на показателях чувствительности и специфичности, вы можете выяснить, какова вероятность того, что положительные результаты являются истинно положительными.

Таким образом, трое из четырёх обследованных с наличием данного симптома действительно страдают этим заболеванием, а один из четырёх нет.

При помощи аналогичных расчётов можно определить, какова вероятность того, что отрицательный результат является истинно отрицательным.

С уменьшением частоты заболевания в популяции прогностическая значимость положительных результатов исследования существенно снижается, а отрицательных возрастает. Рассмотрим другую популяцию из 1000 человек, в которой данным заболеванием страдает лишь 1 %. В этом случае 10 человек из 1000 страдают данным заболеванием, а 990 нет. Если в основу диагностики положить симптом, который, как в первом случае, имеет показатель чувствительности 90% и показатель специфичности 80%, то получим следующие результаты:

Таким образом, вам придётся из 207 обследованных с наличием данного симптома (которые, к тому же, возможно, расстроены этим) выделить 9 больных (в действительности больных 10). Положительная прогностическая значимость симптома в этом случае составляет лишь 4%. Выбрав в качестве критерия заболевания признак с большим показателем специфичности, но не меньшим показателем чувствительности, можно несколько улучшить положение. Например, если выбрать симптом, имеющий показатель специфичности не 80%, а уже 98% (при тех же частоте заболевания и показателе чувствительности, равных соответственно 1 и 90%), положительная прогностическая значимость симптома увеличится с 4 до 31%. Это, конечно, не идеальный показатель, но уже более приемлемый. Высокоинформативные симптомы и тесты имеют показатель чувствительности и специфичности, равный 90%.

Взаимосвязь между сбором информации и её обработкой

Показатели чувствительности и специфичности облегчают процесс сбора информации и её обработки. На них основываются даже некоторые принципы опроса больного. Если на вопрос о признаке, имеющем высокий показатель чувствительности, получен положительный ответ, то его можно использовать в скрининговых исследованиях, а также для получения данных в пользу выдвинутой гипотезы. Например, вопрос «Отмечали ли Вы когда-либо ощущение дискомфорта в груди?» характеризуется высокой чувствительностью в отношении стенокардии; лишь немногие больные, страдающие стенокардией, отвечают на этот вопрос отрицательно (ложноотрицательный ответ). Этот вопрос можно использовать для первичного скрининга, однако в связи с тем что ощущение дискомфорта за грудиной может наблюдаться, помимо стенокардии, и при ряде других заболеваний, специфичность его невысока. Задавая обследуемому дополнительные вопросы, касающиеся локализации, характера и длительности неприятных ощущений, вы можете подвергнуть дальнейшей проверке свою диагностическую гипотезу о наличии у обследуемого стенокардии напряжения. Локализация боли за грудиной, давящий характер боли, её продолжительность не более 10 мин

все эти признаки весьма чувствительны в отношении стенокардии напряжения, но также не имеют достаточной специфичности. Для подтверждения вашей гипотезы необходимо получить положительный ответ на вопрос, имеющий большую специфичность. Таким подтверждением являются усиление боли при физической нагрузке и её быстрое исчезновение в покое.

Информацию для проверки своей диагностической гипотезы вы получаете как при физикальном обследовании, так и при опросе. С её помощью вы, возможно, сможете обосновать диагноз, не прибегая к дальнейшим диагностическим тестам. Рассмотрим совокупность данных: кашель, повышение температуры тела, потрясающий озноб, боль в левой половине грудной клетки, усиливающаяся при дыхании, притупление перкуторного звука и крепитация над нижними отделами левого лёгочного поля, бронхиальное дыхание и усиление голосового дрожания слева. Кашель и повышение температуры тела являются довольно информативными скринирующими симптомами пневмонии. Следующие за ними симптомы подтверждают диагностическую гипотезу о пневмонии, а бронхиальное дыхание и усиление голосового дрожания специфичны для долевой пневмонии. Подтвердить диагноз может рентгенография грудной клетки.

Отрицательный ответ на ваш вопрос или отсутствие тех или иных симптомов при физикальном обследовании также помогают диагностике, особенно когда эти симптомы при заболевании бывают положительными, т.е. когда они имеют высокий показатель чувствительности. Например, если у больного, жалующегося на кашель и острую боль в груди, отсутствует лихорадка, вероятность бактериальной пневмонии значительно уменьшается (за исключением детей и людей преклонного возраста). У больного с выраженной одышкой отсутствие ортопноэ уменьшает вероятность левожелудочковой недостаточности как причины этой одышки.

Опытные врачи следуют такой логике мышления, строя свои выводы независимо от своей компетентности в статистической стороне диагностического процесса. Они часто начинают формулировать диагностическую гипотезу на основании характерных симптомов и основных жалоб больного, затем, по мере получения дополнительной информации, подтверждают одни гипотезы и отбрасывают другие. Устанавливая диагноз настоящего заболевания, они черпают информацию из других разделов истории болезни, таких, как «Семейный анамнез», «Перенесённые заболевания», описание органов и систем. Если больной средних лет жалуется на боль в груди, опытный врач, детализировав эту жалобу, не остановится на этом. Если возникает подозрение на ишемическую болезнь сердца, то дальнейшие вопросы должны быть направлены на выяснение факторов риска этого заболевания, таких, как курение, высокое артериальное давление, сахарный диабет, наследственная предрасположенность. Как при опросе, так и при физикальном обследовании врач концентрирует своё внимание на других возможных проявлениях ишемической болезни сердца, таких, как застойная сердечная недостаточность и признаки атеросклероза в других анатомических областях, например, перемежающаяся хромота, ослабление или отсутствие пульса на артериях нижних конечностей. Формулируя диагностические гипотезы и последовательно проверяя их, опытные врачи делают их более содержательными и повышают значимость и ценность собираемой информации. Образно выражаясь, из меньшего количества руды они извлекают больше золота.

В связи с тем что распространённость заболевания существенно влияет на прогностическое значение симптома, она также влияет на процесс обработки данных. Поскольку ишемической болезнью сердца гораздо чаще болеют мужчины средних лет, чем женщины молодого возраста, у вас больше оснований думать о стенокардии как о причине боли в груди у мужчины среднего возраста, чем у молодой женщины с такими жалобами. Именно распространённостью заболевания в популяции можно объяснить большую вероятность установления вами правильного диагноза, когда вы предполагаете более часто встречающееся заболевание. Сочетание лихорадки, головной боли, миалгии и кашля, вероятно, имеет неизменные показатели чувствительности и специфичности в отношении гриппа на протяжении всего года, но ваши шансы поставить правильный диагноз на основании этих симптомов гораздо больше в течение зимних месяцев и во время эпидемии гриппа, чем, например, в августе.

Частота заболевания среди обращающихся к врачу также зависит от профиля клинического учреждения. Так, хронический бронхит, по-видимому, является наиболее частой причиной кровохарканья среди больных, находящихся в терапевтической клинике общего профиля. Но в специализированной онкологической клинике список болезней скорее всего начнёт рак лёгкого, а у оперированных больных общехирургического отделения наиболее частыми состояниями могут быть интубационный ларинготрахеит и инфаркт лёгкого. В то же время в некоторых регионах Азии вам следует в первую очередь подумать об инвазии трематодами рода Paragonimus.

Несмотря на неоценимое значение систематизации собранной информации о больном, она связана также с определённым риском. Во-первых, предварительные выводы часто ошибочны. Составляя первые суждения о больном и его болезни, вы можете упустить из виду важную информацию и не учесть наиболее обоснованную диагностическую гипотезу. Во-вторых, при преждевременном формулировании гипотезы вы рискуете раньше времени задать прямые вопросы и таким образом не выслушать важную информацию, которую мог бы сообщить вам больной. В-третьих, концентрация внимания на каком-то одном вопросе может привести к неполной обработке информации. Конечно, не каждый больной требует полного обследования: кто-то страдает артериальной гипертензией, кто-то депрессией, у кого-то раковая опухоль. Но вы не можете установить это, пока не получите достаточной информации, а это подразумевает разумную полноту обследования.

Составление перечня возможных заболеваний и плана ведения больного

Обратимся теперь к анализу и результатам физикального обследования больной Н., история болезни которой рассмотрена в главе 21. Составьте перечень субъективных и объективных симптомов. Сгруппируйте их, следуя логике клинического мышления. Обратите внимание на то, что такое объединение симптомов было уже выполнено при описании её настоящего заболевания, поскольку головная боль, тошнота, рвота и психоэмоциональный стресс были указаны вместе. Вы можете одобрить или же не согласиться с такой систематизацией. Попробуйте выяснить суть заболевания и отношение к нему самой больной.

Составьте перечень возможных заболеваний. В систематизированной истории болезни имеются разделы, в которых приведены так называемые активный перечень заболеваний и резервный перечень заболеваний. Перечень возможных заболеваний располагается на первой странице истории болезни, и все примечания, касающиеся этих заболеваний, указываются под их названием и номером.

Для каждого заболевания из активного перечня составьте предварительный план действий, насколько это позволяет собранная информация. Несомненно, в отношении некоторых заболеваний вам понадобится дополнительная информация. Получение её должно стать частью вашего плана.


21.htm

Глава 21

Пример истории болезни

В истории болезни отражаются данные анамнеза и результаты физикального обследования больного. По истории болезни можно судить о том, как врач оценивает состояние больного, каков план его дальнейших действий, как больной реагирует на диагностические и лечебные мероприятия. Тщательно и аккуратно оформленная история болезни облегчает процесс клинического мышления и в то же время свидетельствует о его высоком уровне. Она способствует эффективному взаимодействию

* многих специалистов, принимающих участие в обследовании и лечении больного, и координирует их действия. Кроме того, история болезни является документом, в котором отражается юридическая сторона здоровья пациента и его заболевания.

: При оформлении истории болезни вы не просто перечисляете то, о чём больной сообщил вам и что вы выявили у него при физикальном обследовании, — вы должны

• обобщить полученную вами информацию, оценить её значимость и составить ясный, подробный и логически связанный отчёт. Если у вас ещё нет достаточного опыта, то, наибольшие трудности вы, по-видимому, испытаете при систематизации данных, касающихся настоящего заболевания, так как для этого требуется значительный запас знаний. Например, как больной, так и студент-медик, которые недостаточно знают о гипертиреозе, могут не подумать о том, что такие явления, как мышечная слабость, непереносимость жары, чрезмерная потливость, диарея и уменьшение массы тела, взаимосвязаны и представляют собой проявления этого заболевания. До приобретения достаточных знаний и навыков клинического мышления хорошим подспорьем для вас в вашей работе будут информация, сообщаемая вам самим больным, и схема детализации симптома, приведённая на с. 14.

Независимо от вашего опыта и навыков вы сможете достичь высокого качества оформления истории болезни, соблюдая следующие принципы. Важно придерживаться определённого порядка. Это позволит тем, кто будет пользоваться историей болезни, и вам самим легко найти интересующую вас информацию. Например, записывайте данные анамнеза в разделе «Анамнез», а не в разделе «Описание органов и систем». Заголовки отдельных разделов выделяйте, пишите их с отступами и с большими интервалами. Важную информацию подчёркивайте или помечайте (например, звёздочкой). Историю настоящего заболевания записывайте в хронологической последовательности, начав с последнего эпизода или обострения и затем последовательно записывая сведения о предшествующем течении заболевания. Например, если больной, длительное время страдающий сахарным диабетом, госпитализирован в коматозном состоянии, то начните с описания событий, приведших к развитию комы, а затем последовательно опишите всё предшествующее течение сахарного диабета.

Вопрос о степени детализации информации в истории болезни обсуждается часто. Вы, возможно, стремитесь к более подробному изложению информации, так как это способствует развитию умения излагать свои мысли, увеличению словарного запаса и скорости заполнения истории болезни — этого, по общему признанию, скучного и утомительного занятия. Однако ограниченность во времени заставляет вас искать компромиссное решение. Отличить существенную инфор-

мацию от второстепенной, которую можно опустить, вам поможет знание следующих принципов:

• Записывайте всю получаемую информацию (как положительные, так и отрицательные результаты исследований), на которой основываются ваши суждения. Не следует ставить диагноз или делать какие-либо выводы о заболевании, не имея в своём распоряжении достаточной информации, необходимой для построения ваших суждений.

• Запишите все отрицательные (т.е. отсутствие того или иного симптома) результаты исследования данной анатомической области, если на основании опроса и физикального обследования пациента у вас возникает подозрение на наличие патологии именно в этой области. Например, если на теле больного имеются крупные и необъяснимые кровоподтёки, вы должны отметить в истории болезни отсутствие указаний больного на эпизоды кровотечения в прошлом, на травму, физическое насилие, приём антикоагулянтов и неполноценное питание, которые могли бы быть причиной кровоподтёков, а также на наличие заболеваний свёртывающей системы крови у членов семьи. Если больной подавлен, но не высказывает суицидальных мыслей, то отметьте оба эти факта. Если же у больного нет признаков нарушения эмоциональной сферы, то специально указывать в истории болезни на отсутствие суицидальных мыслей нет смысла.

• Незаписанные данные являются потерянными. Независимо от вашей способности запоминать подробности, касающиеся заболевания у данного больного, через несколько месяцев вы, возможно, уже не будете их помнить. Фраза «неврологический статус без особенностей», пусть даже написанная вашей рукой, через несколько месяцев может заставить вас усомниться в том, действительно ли вы исследовали, например, чувствительную сферу.

• ' В то же время важная информация может затеряться среди множества деталей, и найти её будет затруднительно. Опустите большую часть отрицательных результатов и отметьте в истории болезни лишь те, которые имеют непосредственное отношение к жалобам больного или обоснованию ваших суждений в процессе установления диагноза. Не следует перечислять все отклонения, которые вы не обнаружили у больного. Ограничьтесь лишь указанием некоторых наиболее важных в клиническом отношении симптомов (например, «шумы над сердцем не выслушиваются») и старайтесь описать состояние органов сжато и позитивно. Так, запись «шейка матки розовая, гладкая» означает, что вы не выявили ни покраснения, ни язв, ни узелков, ни кист, ни каких-либо других патологических образований; при этом запись лаконична и легко читается. Вы даже можете опустить описание некоторых структур, хотя и обратили на них внимание при обследовании. Так, вы можете не указывать, что у больного нет патологии бровей или ресниц, даже если вы и осмотрели их.

• Цените и экономьте время, учтите, что место в истории болезни ограничено, поэтому избегайте громоздких фраз, лишних слов и выражений, например таких, какие в приведённых примерах указаны в скобках: розовые (розового цвета), тимпанический звук (при перкуссии), болезненный (при пальпации), оба уха (левое и правое), грудная клетка симметричная (обе половины грудной клетки симметричны). Излишне также повторение таких вводных фраз, как «больной не отмечает...». Если вы особо не отметили источник информации, то читающий историю болезни это будет понимать так, что информацию вам сообщил больной. Используйте вместо длинных и сложных слов короткие и простые,

имеющие тот же смысл. Старайтесь описывать то, что вы обнаружили, а не то, чего вы не наблюдали. Фраза «видны диски зрительных нервов» может отражать лишь волнующий момент в вашей практике, когда вы впервые увидели в офтальмоскоп глазное дно, но, написав «границы дисков зрительных нервов чётко очерчены», вы сообщите важную информацию.

• Будьте объективными. В истории болезни не должно быть места враждебности, осуждению или нравоучениям, выраженным в словах, стиле или пунктуации. Пометки типа «БОЛЬНОЙ НАПИЛСЯ И ОПЯТЬ ВЕРНУЛСЯ В КЛИНИКУ ПОЗДНО!!» больше говорят об авторе таких строк, чем о больном, и, кроме того, могут поставить врача в затруднительное положение во время судебного разбирательства.

В связи с тем что история болезни является одновременно и научным, и юридическим документом, материал в ней должен быть изложен понятно. Некоторые врачи предпочитают изящный стиль изложения. Это можно только одобрить. Однако обычно врач испытывает нехватку времени, из-за которой стилем нередко приходится жертвовать ради полноты изложения. Вместо целых предложений обычно используют короткие фразы и отдельные слова. Важно писать разборчиво, чтобы читающим историю болезни легко было ею пользоваться.

Изложение материала желательно сопровождать схемами. Ниже приведены L. примеры таких схем.

Размеры указывайте в сантиметрах. Не следует использовать в качестве сравнения размеры фруктов, овощей и т.п. Так, если вы пишете «размером с горошину» или «размером с грецкий орех», то, основываясь на этой записи, трудно представить точные размеры образования. Ведь такая запись не отражает конкретных размеров горошины или ореха.

Заполнять историю болезни желательно по возможности не откладывая, чтобы не забыть каких-либо деталей. В начале своей деятельности вы, возможно, предпочтёте записывать результаты опроса больного. По мере приобретения опыта старайтесь в процессе опроса сразу записывать в историю болезни данные о перенесённых в прошлом заболеваниях, семейном анамнезе и неосновные жалобы больного. Оставьте место для полученной в последующем информации, касающейся настоящего заболевания, психосоциального анамнеза и других сложных разделов истории болезни. Целесообразно во время физикального обследования сразу записать в историю болезни результаты измерения артериального давления в трёх положениях (см. с. 279). Однако непосредственное внесение информации в историю болезни вынуждает часто прерывать процесс обследования, поэтому со временем вы научитесь запоминать основную информацию и записывать её после завершения обследования.

Заполнение истории болезни упрощается при наличии специально отпечатанной формы. Такая форма может быть составлена и в вашей клинике. Вы можете предложить свою форму. Ниже приведён пример такой формы, позволяющей довольно подробно отразить полученную информацию о больном. И хотя эта форма объёмнее большинства из тех, что вы обычно видите в клинике, она также не является исчерпывающей.

Раздел «Анамнез» начинается с анкетных данных, раздел «Описание органов и систем» начинается с описания результатов предварительного осмотра больного.

Несмотря на общие принципы оформления, в деталях истории болезни отличаются друг от друга, что обусловлено различием симптомов у разных больных и неодинаковым отношением врачей к этим симптомам. В приводимой ниже истории болезни при упоминании о патологии указывается дополнительная отрицательная информация. Например, поскольку врач обнаружил у больной отёк голеней и варикозно изменённые вены, то он также указал в истории болезни на отсутствие пигментации кожи и трофических язв. Если бы у больной отсутствовали отёк и изменения вен, то необходимости в таком комментарии не возникало бы.

Миссис Одри Н., 1463 Мэйпл-стрит, Кэпитал-Сити. Дата заполнения истории болезни. 13.11.94.

Анкетные данные. Г-жа Н. — представительница белой расы, вдова, 54 года, работает продавщицей. Родилась в США.

Кем направлена. Обратилась сама.

Материальное положение. Имеет постоянную работу, обеспечивает себя сама.

Основные жалобы. Головная боль.

История настоящего заболевания. Примерно 3 мес назад после продолжительного перерыва появилась головная боль, которая локализовалась в лобной области, имела ноющий, временами пульсирующий характер, умеренную интенсивность. Однажды головная боль сопровождалась настолько выраженной тошнотой и многократной рвотой, что больная не смогла выйти на работу. В последнее время боль появляется примерно один раз в неделю, обычно при пробуждении и длится весь день. Боль уменьшается в горизонтальном положении и при прикладывании ко лбу полотенца, смоченного холодной водой. Аспирин несколько уменьшает боль. Других каких-либо жалоб (например, на нарушение движений и чувство онемения в какой-либо части тела или нарушение зрения) не предъявляет.

Головную боль, сопровождающуюся тошнотой, отмечает с 15 лет. После 25 лет боль постепенно стала беспокоить реже, примерно один раз в 2-3 мес, и в дальнейшем прекратилась.

Недавно из-за напряжённых отношений на работе у больной повысилось арте-! риальное давление. Испытывает беспокойство также из-за своей дочери (см. раздел «Психосоциальный анамнез»). Полагает, что боли подобны болям в прошлом, но хочет быть уверенной в этом, так как её мать умерла от инсульта. Озабочена тем, что из-за головной боли она раздражительна по отношению к , членам своей семьи.

Анамнез жизни

Общее состояние. Вполне удовлетворительное.

Детские болезни. Корь, ветряная оспа.

Болезни взрослого периода. Острая инфекция почек* в 1982 г., сопровождавшаяся лихорадкой и болью в правой половине живота, которую лечили ампициллином. Через несколько дней после назначения ампициллина у больной появились сыпь на всём теле и зуд. При рентгенологическом исследовании патологии со стороны почек не выявлено. Инфекция не рецидивировала.

Психические заболевания. Отрицает.

Травмы. В 1991 г. наложены швы на резаную рану стопы, полученную от осколка стекла на пляже.

Операции. В возрасте 6 лет перенесла тонзиллэктомию. В 13 лет была выполнена аппендэктомия.

Состояние здоровья на момент осмотра

Принимаемые препараты. Аспирин при головной боли, поливитамины. В прошлом принимала «противоотёчные» таблетки для уменьшения отёка голеней, однако в течение последних нескольких месяцев эти таблетки не принимает.

*Аллергия. Приём ампициллина вызвал сыпь на теле.

Курение. Курит примерно по одной пачке сигарет в день с 18-летнего возраста.

Алкоголь и наркотики. Наркотики не употребляет. Редко пьёт вино (алкогольные напитки не любит).

Диета. Завтрак — апельсиновый сок, две сдобные булочки, чёрный кофе.

Второй завтрак — гамбургер и кекс или рыбный сэндвич, кофе.

Обед — мясо или рыба, овощи, картофель, иногда фрукты или печенье.

Ужин — лёгкая закуска (например, чипсы и кола). " ~~"~ Почти не употребляет молоко и сыр.

Специальные исследования. При последнем исследовании мазков по Папаниколау в 1991 г. патологии не выявлено. Маммография не выполнялась.

* Здесь и далее особо важная информация подчёркнута и раздел обозначен одной звёздочкой.

Прививки. Пероральная вакцина против полиомиелита, дата прививки неизвестна. Две противостолбнячные прививки в 1991 г., дополненные через год ещё одной. Вакцина против гриппа в октябре 1993 г., реакций не было.

Сон. Обычно нормальный, в среднем 7 ч, иногда засыпает с трудом. Просыпается по будильнику.

Физическая активность и отдых. Не имеет на это времени.

* Источники опасности для здоровья и жизни. Медикаменты хранятся в незапираемой аптечке. Моющие средства, мебельный лак находятся в незапираемом шкафчике под раковиной. Охотничье ружьё мужа с коробкой патронов хранится в стенном шкафу.

Использование защитных приспособлений. Регулярно пользуется ремнями безопасности.

Семейный анамнез

Существует два способа отражения семейного анамнеза — схематический и описательный. Схема удобна для отражения наследственных заболеваний. Отрицательную информацию можно отразить обоими способами.

Объяснение схемы

Отец погиб в железнодорожной катастрофе в возрасте 43 лет. Мать умерла от инсульта в возрасте 67 лет; страдала варикозным расширением вен нижних конечностей, головной болью. Брат 61 года страдает гипертонической болезнью. Брат 58 лет страдает лёгкой формой артрита. Сестра умерла в грудном возрасте; причина смерти неизвестна. Муж умер от инфаркта миокарда в возрасте 54 лет. Дочь 33 лет страдает мигренью. Сын 31 года страдает головной болью. Сын 27 лет здоров.

Никто из членов семьи не болел сахарным диабетом, туберкулёзом, заболеваниями сердца или почек, раком, анемией, эпилепсией или психическими заболеваниями.

* Психосоциальный анамнез. Больная Н. родилась и выросла в Лейк-Сити, окончила среднюю школу, вышла замуж в 19 лет. Работала служащей в офисе, затем переехала с мужем в Кэпитал-Сити, где родила троих детей. Муж имел постоянную работу на фабрике, но чтобы помочь семье материально, она вновь поступила на работу и работает уже 15 лет. Все её дети имеют семьи. Четыре года назад муж внезапно умер от сердечного приступа, не оставив достаточных средств к существованию. В настоящее время больная испытывает материальные трудности. Переехала в небольшую квартиру, чтобы быть ближе к дочери. Муж дочери имеет пристрастие к алкоголю и часто устраивает скандалы (хотя и не прибегает к физическому насилию), поэтому дочь и двое её детей (3 и 6 лет) часто живут у неё. Н. чувствует себя ответственной за них. Она отмечает у себя напряжение и нервозность, но депрессию отрицает. У неё есть несколько близких друзей, но она не хочет их беспокоить своими семейными проблемами и «предпочитает справляться сама», говоря, что «не любит сплетничать». Какой-либо помощи от церкви или других благотворительных организаций не получает.

Обычно просыпается в 7 ч утра, работает с 9 до 17 ч, обедает одна. Дочь и внуки часто навещают её по вечерам и по выходным дням. Больная отмечает напряжённую обстановку в семье и частые конфликты.

Описание органов и систем

* Общее состояние. За последние 4 года масса тела увеличилась на 4.5 кг. Кожа. Патологических элементов на коже не отмечала.

Голова. См. раздел «История настоящего заболевания». Травмы головы в прошлом отрицает.

Глаза. В течение 5 лет пользуется очками для чтения; последняя проверка зрения год назад. Других жалоб со стороны глаз не предъявляет.

Уши. Слух не нарушен. Шум в ушах, головокружение, инфекции отрицает.

Нос и придаточные пазухи носа. Изредка при простуде отмечает лёгкий насморк; аллергический ринит и синусит отрицает.

* Полость рта и глотка. Недавно имело место незначительное кровотечение из дёсен. Последнее посещение стоматолога 2 года назад. Иногда появляются аф-тозные язвы, последняя — 4 дня назад.

Шея. Боль в шее, наличие узлов отрицает.

Молочные железы. Наличие узелков, боли в молочных железах, выделения из сосков отрицает. Самоконтроль осуществляет нерегулярно.

Дыхательная система. Кашля и хрипов не отмечает. Пневмонией и туберкулёзом не болела. Последнее рентгенологическое исследование грудной клетки в 1982 г., выполненное в госпитале Св. Марии, патологии не выявило.

Сердце. Сердечной патологией не страдала. Артериальное давление, которое в последний раз измеряли в госпитале Св. Марии, было нормальным. Одышки, ортопноэ, болей в груди, сердцебиения не отмечает. ЭКГ не регистрировали.

*Желудочно-кишечный тракт. Аппетит хороший. Тошноты, рвоты, расстройств пищеварения не отмечает. Стул один раз в день, хотя иногда, в периоды особенного нервного напряжения, стул бывает один раз в 2-3 дня. Поноса, желудочно-

кишечного кровотечения не отмечает. Болей в животе, желтухи не было, заболеваниями жёлчного пузыря и печени не страдает.

*Мочевыделителышя система. Дизурии, гематурии, боли в боковых отделах живота,

учащённого мочеиспускания не отмечает. Никтурия (вынуждена вставать ночью

один раз, количество мочи при мочеиспускании значительное). Иногда при сильном

кашле наблюдается подтекание небольшого количества мочи.

Половая сфера. Менархе в 13 лет, до 40 лет менструации регулярные, после чего

постепенно стали редкими и в 49 лет прекратились. С тех пор кровотечения не

наблюдалось. Имели место нерезко выраженные приливы и потливость, которых

в настоящее время нет.

У больной было три беременности, закончившихся родами. Дети живы. Первые

роды были трудными, других особенностей не было. Интереса к половой жизни

не испытывает, половой жизнью не живёт.

*Костно-мышечная система. Жалуется на неинтенсивную ноющую боль в пояснице, часто после тяжёлого рабочего дня; боль в ноги не иррадиирует. В прошлом делала гимнастику для спины. Боли в других суставах не отмечает.

* Периферические сосуды. Варикозное расширение вен на обеих ногах появилось во время первой беременности. В течение последних 10 лет наблюдается отёк области голеностопных суставов при длительном пребывании на ногах, в связи с чем больная носит эластичные чулки. 5 мес назад пробовала уменьшить отёк приёмом «противо-отёчных таблеток», но безуспешно. Признаки тромбофлебита в прошлом и боли в ногах отрицает.

Нервная система. Обмороков, судорог, чувствительных и двигательных расстройств не отмечает. На память не жалуется.

Система крови. За исключением незначительной кровоточивости дёсен, других эпизодов кровотечения не было. Проявлений анемии не отмечает. Эндокринная система. Непереносимости повышенной или пониженной температуры окружающей среды, заболеваний щитовидной железы не отмечает. На потливость или сухость кожи не жалуется. Сахарным диабетом не страдает, жалоб, характерных для сахарного диабета, не предъявляет.

Психический статус. См. разделы «Анамнез» и «История настоящего заболевания». Физикальное обследование

Больная Н. небольшого роста, средних лет, масса тела немного увеличена, передвигается без затруднений, охотно отвечает на вопросы. Не пользуется косметикой, но волосы аккуратно причёсаны, а одежда безупречно чистая. Несмотря на отёк дистальных отделов голеней, кожа и видимые слизистые оболочки нормальной окраски, и больная не испытывает ощущения дискомфорта в горизонтальном положении. Разговаривает свободно, но при этом несколько напряжена, кисти влажные и холодные.

Пульс 94 в мин, ровный. Частота дыхания 18 в мин. Температура тела 37,1 "С (при измерении в полости рта). Артериальное давление:

164/98 мм рт.ст. на правой руке в горизонтальном положении. 160/96 мм рт.ст. на левой руке в горизонтальном положении. 152/88 мм рт.ст. на правой руке в горизонтальном положении (при измерении аппаратом с широкой манжетой). Рост (без обуви) 157 см. Масса тела (включая одежду) 65 кг.

Кожа. Ладони влажные, холодные, нормальной окраски. На коже верхней половины туловища множественные старческие ангиомы.

Голова. Волосы обычной текстуры. Кожа волосистой части головы и череп без патологических изменений.

Глаза. Острота зрения каждого глаза 0,7. При предварительном исследовании поля зрения без дефектов. Конъюнктива розовая. Склеры чистые. Зрачки круглые, с гладкими краями, одинакового размера, реакция на свет прямая, содружественная. Движения глазных яблок в полном объёме. Границы дисков зрительных нервов чётко очерчены. Сужения артерий и артериовенозных перекрестов нет. Уши. Ушная сера ограничивает осмотр правой барабанной перепонки. Левый наружный слуховой проход свободен. Острота слуха нормальная (при проверке шёпотной речью). Латерализации звука не отмечается (проба Вебера отрица-I тельная). Воздушная проводимость выше костной проводимости.

Нос и придаточные пазухи носа. Слизистая оболочка носа розовая, носовая перегородка не искривлена. Болезненности в проекции придаточных пазух носа нет.

* Полость рта и глотка. Слизистая оболочка полости рта розовая. Отмечаются гиперемия и отёчность нескольких межзубных сосочков. Кариозных зубов нет. Язык по средней линии, на нижней поверхности языка вблизи кончика поверхностная белесоватая язва на гиперемированном основании размером 3x4 мм.

• Язва несколько болезненна, но не уплотнена. Нёбные миндалины отсутствуют. Со стороны глотки патологии нет.

Шея. Трахея расположена по средней линии. Перешеек щитовидной железы прощупывается с обеих сторон от средней линии, доли щитовидной железы прощупать не удаётся.

Лимфатические узлы. С обеих сторон прощупываются безболезненные небольших размеров (до 1 см) мягкоэластической консистенции подвижные тонзиллярный и задние шейные лимфатические узлы. Подмышечные и надключичные лимфатические узлы не прощупываются. В паховой области имеется несколько безболезненных лимфатических узлов мягкоэластической консистенции.

Грудная клетка и лёгкие. Грудная клетка симметрична. Дыхательная экскурсия в полном объёме. Над лёгкими ясный лёгочный звук. Побочные шумы не выслушиваются.

Сердечно-сосудистая система. Пульс на сонных артериях нормальной амплитуды, симметричный. Верхушечный толчок слабый, ощущается в пятом межреберье на расстоянии 1 см кнутри от левой среднеключичной линии. Отмечается физиологическое расщепление II тона. III и IV тоны не выслушиваются. Во втором межреберье выслушивается среднечастотный мезосистолический шум, который не проводится на шею. Диастолических шумов нет.

Молочные железы. Молочные железы крупные, отвислые, симметричные. Узелки не прощупываются.

Живот. Живот симметричный, увеличен за счёт избыточного отложения подкожной жировой клетчатки. В правом нижнем квадранте старый послеоперационный рубец. Отчётливо слышны перистальтические шумы. Сигмовидная кишка при пальпации слегка болезненна, опухолевидные образования не прощупываются. Высота зоны печёночной тупости по правой среднеключичной линии 7 см. Границы селезёночной тупости не расширены. Печень, селезёнка и почки не прощупываются. Рёберно-позвоночный угол безболезненный.

* Мочеполовая система. Вульва без патологических отклонений. Небольшая грыжа мочевого пузыря при натуживании. Слизистая оболочка влагалища розовая. Шейка матки рожавшей женщины, гладкая, розовая; выделений нет. Матка в положении антеверсии, расположена по средней линии, гладкая, не увеличена. Придатки из-за ожирения и недостаточной релаксации брюшной стенки прощупываются с трудом. Шейка матки и придатки безболезненные. Взяты мазки для исследования по Папаниколау. Ректовагинальное исследование без особенностей. Прямая кишка. Патологических образований в прямой кишке нет. Каловые массы коричневого цвета, реакция на скрытую кровь отрицательная.

* Периферические сосуды. Отёк стоп и области голеностопных суставов (2+), распространяющийся до верхней трети голеней (1+). Умеренное варикозное расши-

рение вен на ногах от уровня лодыжек до середины бёдер. На обеих голенях сосудистые звёздочки. Пигментации и изъязвления кожи отсутствуют. Икроножные мышцы безболезненны.

Пульс:

 | Лучевая артерия | Бедренная артерия | Подколенная артерия | Тыльная артерия стопы | Задняя болыпеберцовая артерия
Справа | Н | Н | Н | 4- | Н
Слева | Н | Н | Н | 0 | Н

Примечание. Н — нормальный; О — отсутствует; 4- — ослаблен.

Костпо-мышечная система. Деформаций суставов нет. Движения в суставах кистей, в локтевых, плечевых, тазобедренных, коленных, голеностопных и межпозвонковых суставах в полном объёме.

Психический статус и нервная система

Психический статус. Больная напряжена, но общительна. Мысли связные. Ориентировка не нарушена. Тесты для оценки познавательных способностей проведены неполностью.

Черепные нервы (см. также раздел истории болезни, посвящённый описанию головы и шеи):

I — Не исследован

V — Чувствительная и двигательная иннервация не нарушена

VII — Мимика живая

XI — Сила грудино-ключично-сосцевидных мышц сохранена

Двигательная система. Атрофии мышц нет, мышечный тонус нормальный. Сила мышц 5/5. Быстрые альтернирующие и точные движения не нарушены. Походка нормальная. Проба на выявление непроизвольной пронации отрицательная.

Чувствительность. Проба Ромберга отрицательная. Болевая, тактильная, вибрационная чувствительность, стереогноз и проприоцептивная чувствительность не нарушены.

Рефлексы. Результаты исследования рефлексов можно оформить в виде таблицы или схемы.

 | Двуглавая мышца | Трёхглавая мышца | Супина-торный | Брюшные | Коленный | Ахиллов | Подошвенный
Справа Слева | 2+ 2+ | 2+ 2+ | 2+ 2+ | 2+/2+ 2+/2+ | 2+ 2+ | 1 + 1 + | снижение снижение

Ниже представлен вариант составления перечня возможных заболеваний больной Н. Врач составил этот перечень и подклеил его к первой странице истории болезни. Если в результате дальнейшего обследования мнение врача о том или ином заболевании изменится, то он должен его вычеркнуть и вместо него под тем же номером вписать другое, более вероятное заболевание.

Дата включения в перечень | № | Активный перечень | Резервный перечень
13.11.94 | 1 | Мигрень
13.11.94 | 2 |  | Острая инфекция почек
13.11.94 | 3 | Аллергия на ампициллин
13.11.94 | 4 | Напряжение в результате семейных неурядиц, трудного финансового положения и конфликтов на работе
13.11.94 | 5 | Гингивит
13.11.94 | 6 | Боль в пояснице
13.11.94 | 7 | Варикозное расширение вен
13.11.94 | 8 | Цистоцеле, временами проявляющееся стрессовым неудержанием мочи
13.11.94 | 9 | Возможна артериальная гипертензия
13.11.94 | 10 | Употребление высококалорийной пищи с избыточным содержанием жиров и углеводов и низким содержанием кальция
13.11.94 | 11 | Бытовые факторы риска: моющие порошки, лекарственные препараты, ружьё

В истории болезни Н. сделана запись относительно двух заболеваний: 1. Мигрень.

Обоснование диагноза. В пользу данного диагноза свидетельствуют наличие «мигренозных болей» в молодом возрасте и рецидивирующее течение, их продолжительность, наступление облегчения от спокойной обстановки и прикладывания ко лбу смоченного холодной водой полотенца, сопутствующие болям тошнота и рвота (по крайней мере однажды) и наличие подобной головной боли у других членов семьи. Какой-либо другой неврологической симптоматики у больной не выявлено. Головная боль у больной Н., возможно, возникает несколько чаще, чем при типичной мигрени; боль скорее тупая, ноющая, чем пульсирующая. В связи с напряжённой обстановкой дома и на работе в качестве возможного диагноза можно рассмотреть и головную боль напряжения, однако такой диагноз меньше соответствует клинической картине заболевания.

План ведения больной:

Диагностический. Наблюдение. Больной Н. следует избегать провоцирующих факторов.

Лечебный. Продолжать принимать аспирин по мере необходимости.

Беседа с больной. Больной рассказано о мигрени, после чего она успокоилась.

9. Нельзя исключить артериальную гипертензию.

Обоснование диагноза. Отмеченное у больной повышение артериального давления могло быть обусловлено избыточным отложением подкожной жировой клетчатки на руках или тревогой, вызванной посещением врача. Признаков поражения какого-либо органа в связи с возможной артериальной гипертензией нет.

План ведения больной:

Диагностический. Рекомендовано один раз в месяц измерять артериальное давление аппаратом с широкой манжетой и сдавать на анализ мочу.

Лечебный. В настоящее время какого-либо лечения не требуется. Во время следующего посещения следует обсудить диету.

Беседа с больной. Больной разъяснена необходимость регулярного контроля за артериальным давлением.

Через месяц г-жа Н. вновь посетила клинику. В истории болезни сделана запись, отражающая достигнутое улучшение в её состоянии:

1. Мигрень.

Субъективно. За прошедший месяц отмечалось только два приступа боли; в обоих случаях боль была неинтенсивной, не сопровождалась какой-либо другой симптоматикой и особого беспокойства не приносила. Отметить какие-либо факторы, спровоцировавшие боль, больная не может.

Объективно. Повторное обследование не проводилось.

Заключение. Состояние больной улучшилось.

План ведения больной. Рекомендовано при необходимости обратиться в клинику.

4. Напряжение.

Субъективно. Дочь больной стала посещать собрания «анонимных алкоголиков», и напряжение в семье несколько спало.

Объективно. Больная выглядит спокойной, без видимых признаков напряжения.

Заключение. Некоторое улучшение состояния.

План. Рекомендовано вновь обратиться к врачу при возникновении трудностей.

9. Не исключается артериальная гипертензия.

Субъективно. Жалоб не предъявляет.

Объективно. Артериальное давление 146/84 мм рт.ст. на правой руке в горизонтальном положении (при измерении аппаратом с широкой манжетой). Анализ мочи без отклонений от нормы.

Заключение. Если при следующем посещении артериальное давление окажется повышенным, следует признать у больной систолическую артериальную гипер-тензию.

План. Регулярно в течение 6 мес измерять артериальное давление.

В связи с тем что информации для всесторонней оценки здоровья больной Н. у вас недостаточно, попробуйте разработать диагностические подходы к её восполнению, учитывая при этом мнение самой больной о значимости тех или иных симптомов. Какие ещё данные вам нужны для этого?

Получение дополнительной информации. Вопрос о дополнительной информации и о том, как её получить, поставлен уже в главе 1 и продолжает оставаться открытым на протяжении всей книги. Процесс обследования продолжается и после вашей первой встречи с больным. И хотя ваша информация о больной Н. неполная, вы всё же знаете о ней довольно много. Это может служить вам ориентиром для углубления ваших знаний о больной. Необходимо дальнейшее наблюдение.


Энциклопедия клинического обследования больного

Барбара Бейтс, Лин Байкли

ЭНЦИКЛОПЕДИЯ
КЛИНИЧЕСКОГО ОБСЛЕДОВАНИЯ БОЛЬНОГО

Barbara Bates, Lynn S. Bickley
Guide to Physical Examinations and History Taking, 1974
Руководство для врачей и студентов
Издательство: ГЭОТАР МЕДИЦИНА
2001 г.
Энциклопедия даёт возможность врачу, опираясь на современные принципы клинического мышления, избрать наиболее действенную тактику обследования больного, поставить диагноз и разработать план лечения. В энциклопедии тщательно освещены методы сбора анамнеза и клинического обследования больного, детально разобраны важнейшие клинические синдромы и симптомы. Многочисленные высококачественные иллюстрации и систематизирующие таблицы облегчают восприятие материала.
Энциклопедия состоит из 21 главы.
Энциклопедия содержит более 1000 иллюстраций.
Материал представлен в логической последовательности:
- сведения по анатомии и физиологии,
- методы клинического обследования,
- описание симптомов.
Материал также представлен в многочисленных справочных таблицах.

      ПРЕДИСЛОВИЕ
      ВВЕДЕНИЕ
      Оснащение

    • Глава 1 Опрос больного и история болезни
      Составные части и назначение истории болезни
      Содержание истории болезни
      История болезни взрослого пациента
      История болезни ребёнка
      Подготовка к проведению опроса
      Сбор информации о настоящем заболевании
      Дополнительные сведения
      Больные разного возраста
      Трудные ситуации
    • Глава 2 Описание симптомов
      Симптомы
      Общие симптомы
      Кожа
      Голова
      Глаза
      Уши
      Нос и придаточные пазухи носа
      Полость рта, горло, шея
      Молочные железы
      Грудная клетка
      Желудочно-кишечный тракт и мочевые пути
      Женская половая система
      Мужская половая система
      Периферические сосуды
      Костно-мышечная система
      Нервная система
      Система крови
      Эндокринная система
      Исследование психического статуса
      Таблицы
    • Глава 3 Психический статус больного
      Основные психические функции
      Возрастные изменения
      Методика обследования
      Внешний вид и поведение больного
      Язык и речь
      Настроение
      Мышление и восприятие
      Познавательные функции
      Высшие познавательные функции
      Специальные методы исследования
      Таблицы
    • Глава 4 Клиническое обследование: общие принципы и краткое описание
      Общие принципы
      Краткое описание полного клинического обследования
    • Глава 5 Объективные показатели состояния больного
      Анатомия и физиология
      Методика обследования
    • Глава 6 Кожа
      Анатомия и физиология
      Возрастные изменения
      Методика обследования
      Таблицы
    • Глава 7 Голова и шея
      Анатомия и физиология
      Голова
      Глаз
      Ухо
      Нос и придаточные пазухи носа
      Полость рта и глотка
      Шея
      Возрастные изменения
      Методика обследования
      Голова
      Глаза
      Уши
      Нос и придаточные пазухи носа
      Полость рта и глотка
      Шея
      Специальные исследования
      Таблицы
    • Глава 8 Грудная клетка и лёгкие
      Анатомия и физиология
      Методика обследования
      Общие принципы
      Осмотр грудной клетки и оценка дыхания
      Исследование задних отделов грудной клетки
      Исследование передних отделов грудной клетки
      Специальные методы исследования
      Таблицы
    • Глава 9 Сердечно-сосудистая система
      Анатомия и физиология
      Проекция сердца и магистральных сосудов на поверхность тела
      Камеры сердца, клапаны и движение крови в камерах сердца
      Сердечный цикл
      Расщепление тонов сердца
      Сердечные шумы
      Точки аускультации на грудной стенке
      Проводящая система
      Сердце как насос
      Артериальное давление и артериальный пульс
      Венозное давление и венозный пульс
      Возрастные изменения
      Методика обследования
      Артериальный пульс
      Измерение АД
      Измерение венозного давления и пульса на яремной вене
      Сердце
      Примечания к исследованию сердечно-сосудистой системы
      Специальные методы исследования
      Таблицы
    • Глава 10 Молочная железа и подмышечная впадина
      Анатомия и физиология
      Возрастные изменения
      Лимфатическая система
      Методика обследования
      Молочная железа
      Осмотр мужчин
      Подмышечная впадина
      Таблицы
    • Глава 11 Живот
      Анатомия и физиология
      Возрастные изменения
      Методика обследования
      Общие принципы
      Живот
      Печень
      Селезёнка
      Почки
      Аорта
      Специальные методы исследования
      Таблицы
    • Глава 12 Мужские половые органы и грыжи
      Анатомия и физиология
      Возрастные изменения
      Методика обследования
      Общие принципы
      Оценка полового развития
      Половой член
      Мошонка и содержащиеся в ней органы
      Грыжи
      Таблицы
    • Глава 13 Женские половые органы
      Анатомия и физиология
      Возрастные изменения
      Методика обследования
      Общий подход
      Исследование наружных половых органов
      Исследование внутренних половых органов
      Грыжи
      Таблицы
    • Глава 14 Клиническое обследование беременных
      Анатомия и физиология
      Медицинская карта беременной
      Методика обследования
      Общие принципы
      Жизненно важные показатели и масса тела
      Голова и шея
      Грудная клетка и лёгкие
      Сердце
      Молочные железы
      Живот
      Половые органы, задний проход и прямая кишка
      Конечности
      Специальные методы исследования
    • Глава 15 Задний проход, прямая кишка и предстательная железа
      Анатомия и физиология
      Возрастные изменения
      Методика обследования
      Осмотр заднего прохода и прямой кишки у мужчин
      Осмотр заднего прохода и прямой кишки у женщин
      Таблицы
    • Глава 16 Периферические сосуды
      Анатомия и физиология
      Артерии
      Вены
      Лимфатическая система и лимфатические узлы
      Перемещение жидкости и капиллярное русло
      Возрастные изменения
      Методика обследования
      Верхние конечности
      Нижние конечности
      Специальные методы исследования
      Таблицы
    • Глава 17 Костно-мышечная система
      Анатомия и физиология
      Строение и функция суставов
      Отдельные суставы
      Возрастные изменения
      Методика обследования
      Общие принципы
      Обследование больного в положении сидя
      Голова и шея
      Кисти и запястья
      Локтевые суставы
      Плечевые суставы и смежные анатомические образования
      Обследование больного в положении лёжа
      Голеностопные суставы и стопы
      Коленные и тазобедренные суставы
      Обследование больного положении стоя
      Позвоночник
      Специальные диагностические приёмы
      Таблицы
    • Глава 18 Нервная система
      Анатомия и физиология
      Центральная нервная система
      Периферическая нервная система
      Спинальные рефлексы: глубокие сухожильные рефлексы
      Двигательные пути
      Чувствительные пути
      Возрастные изменения
      Методика обследования
      Общие принципы
      Черепные нервы
      Двигательная система
      Чувствительная система
      Рефлексы
      Специальные методы исследования
      Таблицы
    • Глава 19 Клиническое обследование детей
      Вступление
      Методика обследования
      Общие принципы
      Общий осмотр
      Кожа
      Голова и шея
      Таблицы
      Глаза
      Уши
      Носоглотка
      Грудная клетка, молочные железы и лёгкие
      Сердце
      Живот
      Половые органы и прямая кишка
      Костно-мышечная система
      Нервная система
    • Глава 20 Клиническое мышление: от клинических данных к тактике ведения больного
      От базы данных к тактике ведения больного
      Обработка информации: процесс клинического мышления
      Трудности установления диагноза
      Взаимосвязь между сбором информации и её обработкой
      Составление перечня возможных заболеваний и плана ведения больных

      CПИСОК ТАВЛИЦ

    • Глава 2 Описание симптомов
      Таблица 2-1 Головная боль
      Таблица 2-2 Головокружение
      Таблица 2-3 Боль в груди
      Таблица 2-4 Одышка
      Таблица 2-5 Кашель и кровохарканье
      Таблица 2-6 Дисфагия
      Таблица 2-7 Боль в животе
      Таблица 2-8 Мелена и кровянистый стул
      Таблица 2-9 Запоры
      Таблица 2-10 Понос
      Таблица 2-11 Полиурия, учащённое мочеиспускание и никтурия
      Таблица 2-12 Недержание мочи
      Таблица 2-13 Заболевания периферических сосудов, сопровождающиеся болью
      Таблица 2-14 Хроническая боль в суставах и окружающих их тканях
      Таблица 2-15 Боль в пояснице
      Таблица 2-16 Боль в шее
      Таблица 2-17 Обморок и обморочные состояния
      Таблица 2-18 Судорожные синдромы
    • Глава 3 Психический статус больного
      Таблица 3-1 Расстройства речи
      Таблица 3-2 Расстройства настроения
      Таблица 3-3 Тревожные состояния
      Таблица 3-4 Психозы
      Таблица 3-5 Делирий и деменция
    • Глава 6 Кожа
      Таблица 6-1 Основные патологические элементы и состояния кожи
      Таблица 6-2 Изменение окраски кожи
      Таблица 6-3 Сосудистые и пурпуроподобные изменения кожи
      Таблица 6-4 Опухоли кожи
      Таблица 6-5 Патологические изменения ногтей и околоногтевых тканей
      Таблица 6-6 Патологические элементы, описанные в тексте
    • Глава 7 Голова и шея
      Таблица 7-1 Изменение лица при некоторых заболеваниях
      Таблица 7-2 Дефекты полей зрения
      Таблица 7-3 Патологические изменения век
      Таблица 7-4 Опухолевидные образования, отёк глазного яблока и окружающих его тканей
      Таблица 7-5 Покраснение глаз
      Таблица 7-6 Помутнения роговицы и хрусталика
      Таблица 7-7 Патологические изменения зрачка
      Таблица 7-8 Косоглазие
      Таблица 7-9 Диск зрительного нерва в норме
      Таблица 7-10 Патологические изменения дисков зрительных нервов
      Таблица 7-11 Вид артерий и артериовенозных перекрестов сетчатки в норме и при артериальной гипертензии
      Таблица 7-12 Красные пятна и полосы на глазном дне
      Таблица 7-13 Яркие пятна на глазном дне
      Таблица 7-14 Глазное дно
      Таблица 7-15 Опухолевидные образования ушной раковины и окружающих её тканей
      Таблица 7-16 Поражения барабанной перепонки
      Таблица 7-17 Виды нарушения слуха
      Таблица 7-18 Патологические изменения губ
      Таблица 7-19 Патологические изменения глотки, нёба и слизистой оболочки полости рта
      Таблица 7-20 Патологические изменения дёсен и зубов
      Таблица 7-21 Патологические изменения языка
      Таблица 7-22 Увеличение щитовидной железы и нарушение её функций
    • Глава 8 Грудная клетка и лёгкие
      Таблица 8-1 Изменение частоты и ритма дыхания
      Таблица 8-2 Деформации грудной клетки
      Таблица 8-3 Дыхательные шумы и проведение голоса в норме и при патологии
      Таблица 8-4 Побочные дыхательные шумы: их характеристика и причины возникновения
      Таблица 8-5 Объективные симптомы при некоторых заболеваниях органов грудной клетки
    • Глава 9 Сердечно-сосудистая система
      Таблица 9-1 Ритм и частота сердечных сокращений
      Таблица 9-2 Некоторые примеры неправильного ритма
      Таблица 9-3 Изменения артериального пульса и пульсового давления
      Таблица 9-4 Верхушечный толчок в норме и при патологии
      Таблица 9-5 I тон сердца
      Таблица 9-6 II тон сердца
      Таблица 9-7 Дополнительные тоны сердца во время систолы
      Таблица 9-8 Дополнительные тоны сердца во время диастолы
      Таблица 9-9 Мезосистолические шумы
      Таблица 9-10 Пансистолические (голосистолические) шумы
      Таблица 9-11 Диастолические шумы
      Таблица 9-12 Шумы с систолическим и диастолическим компонентами
    • Глава 10 Молочная железа и подмышечная впадина
      Таблица 10-1 Видимые признаки рака молочной железы
      Таблица 10-2 Дифференциальная диагностика узлов в молочной железе
    • Глава 11 Живот
      Таблица 11-1 Ограниченные выпячивания на брюшной стенке
      Таблица 11-2 Увеличение живота
      Таблица 11-3 Шумы в брюшной полости
      Таблица 11-4 Боль в животе
      Таблица 11-5 Увеличение печени: мнимое и действительное
    • Глава 12 Мужские половые органы и грыжи
      Таблица 12-1 Заболевания полового члена
      Таблица 12-2 Заболевания мошонки
      Таблица 12-3 Направление и локализация грыж в паховой области
      Таблица 12-4 Дифференциальная диагностика грыж в паховой области
    • Глава 13 Женские половые органы
      Таблица 13-1 Заболевания наружных женских половых органов
      Таблица 13-2 Объёмные образования и отёчность наружных половых органов, влагалища и мочеиспускательного канала
      Таблица 13-3 Различные формы шейки матки
      Таблица 13-4 Заболевания шейки матки
      Таблица 13-5 Вагиниты
      Таблица 13-6 Заболевания матки Положения матки
      Таблица 13-7 Объёмные образования придатков матки
    • Глава 15 Задний проход, прямая кишка и предстательная железа
      Таблица 15-1 Патологические изменения заднего похода, прилежащей кожи и прямой кишки
      Таблица 15-2 Заболевания предстательной железы
    • Глава 16 Периферическая сосуды
      Таблица 16-1 Хроническая артериальная и венозная недостаточность
      Таблица 16-2 Язвы в области стопы и голеностопного сустава
      Таблица 16-3 Механизмы развития отёков
      Таблица 16-4 Некоторые периферические факторы как причина отёка
    • Глава 17 Костно-мышечная система
      Таблица 17-1 Отёк и деформация кистей
      Таблица 17-2 Отёк и болезненность локтевых суставов
      Таблица 17-3 Боль в плече
      Таблица 17-4 Патологические изменения стоп
      Таблица 17-5 Изгибы позвоночника
    • Глава 18 Нервная система
      Таблица 18-1 Нистагм
      Таблица 18-2 Виды паралича лицевого нерва
      Таблица 18-3 Непроизвольные движения
      Таблица 18-4 Нарушения мышечного тонуса
      Таблица 18-5 Нарушение функций центральной и периферической нервной системы
      Таблица 18-6 Нарушения походки и осанки
      Таблица 18-7 Кома
      Таблица 18-8 Зрачки при коматозных состояниях
      Таблица 18-9 Нарушение положения тела у больных в коматозном состоянии
    • Глава 19 Клиническое обследование детей
      Таблица 19-3 Патологическое увеличение головы у детей грудного возраста
      Таблица 19-4 Внешние признаки, используемые при диагностике заболеваний у детей
      ЛИТЕРАТУРА
      Дополнительная литература на русском языке
      Медицинский словарь
Энциклопедия клинического обследования больного
Guide to Physical Examination and History Taking
(под ред. Денисова И.Н., Ивашкина В.Т., Княжев В.А. и др.; пер. с англ.)
Серия: Руководство для врачей и студентов
Издательство: Гэотар Медицина, 2001 г.
Твердый переплет, 704 стр.
ISBN 5-88816-019-9
Руководство по клиническому обследованию больного
Guide to Physical Examination and History Taking
Издательство: ГЭОТАР-Медиа, 2007 г.
Твердый переплет, 648 стр.
ISBN 978-5-9704-0479-9, 0-397-55053-7
Тираж: 2000 экз.
Формат: 60x90/8


dict

Латинско - русский медицинский словарь
A B C D E F G H I K L M N O P Q R S T U V X Z

Русско-латинский медицинский словарь
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Я


доп_литература.htm

Дополнительная литература на русском языке

Актуальные вопросы акушерской патологии. ТК Шевченко, М.: Медицина. 1991 Акушерство и гинекология (Руководство для врачей и студентов), М.: ГЭОТАР

МЕДИЦИНА, 1997 Болезни нервной системы (Руководство для врачей). В 2-х тт. Яхно НН, Штуль-

ман ДР и др., М.: Медицина, 1995 Болезни сердца и сосудов (Руководство по кардиологии). Чазов ЕЙ ред., М.:

Медицина, 1992 Внутренние болезни. В двух томах. Сумароков АВ — редактор, М.: Медицина,

1993 Внутренние болезни (Harrison's Principles of Internal Medicine). Пер. с англ.,в

десяти томах, М.: Медицина, 1997 Детские болезни. Исаева ЛА ред. М.: Медицина, 1994 Детские болезни. Шабалов НП, СПб: СОТИС, 1993 Кардиология в таблицах и схемах (Essentials of Cardiovascular Medicine). M.:

Практика, 1996 Критерии диагностики в невропатологии (синдроматика). Горбач ИН, Минск:

Вышэйшая школа, 1995 Наследственные синдромы и медико-генетическое консультирование. Козлова

СИ, Демикова НС, Семанова Е, Блинникова ОЕ, изд. 2, М.: Практика, 1996 Неонатология (Neonatology), M.: Медицина, 1995 Неоперативная гинекология. ВП Сметник, ЛГ Тумилович, тт. 1-2, Спб. СОТИС,

1995

Общая хирургия. Стручков ВИ, Стручков ЮВ, М.: Медицина, 1988 Оперативная гнойная хирургия (Руководство для врачей). Гостищев ВК, М.: Медицина, 1996 Оперативная хирургия и топографическая анатомия. 3-е изд. Кованов ВВ ред.,

М.: Медицина, 1995 Оперативная хирургия и топографическая анатомия. Островерхов ГЕ, Бомаш

ЮМ, Лубоцкий ДН, Курск: Литера, 1995

Основы педиатрии. Прокопова ИВ, Алмаев ВП, Коршун ЮВ, Казань: Булак, 1994 Педиатрия (Руководство для врачей и студентов), М.: ГЭОТАР, 1996 Педиатрия (Nelson's Textbook of Pediatrics), в 8 тт., М.: Медицина, 1993 Практические навыки терапевта. Матвейков ГП ред., Минск: Вышэйшая школа,

1993

Пропедевтика внутренних болезней. Гребенев АЛ М.: Медицина, 1995 Руководство по медицине. Диагностика и терапия (THE MERCK MANUAL of

Diagnosis and Therapy). В 2-х тт., пер. с англ. М. МИР, 1997 Сердечно-сосудистая хирургия. 2-е изд., ВИ Бураковский, ЛА Бокерия ред., М.:

Медицина, 1996

Терапевтический справочник Вашингтонского Университета (Manual of Medical

Theurapeutics), M.: Практика, 1995

Терапия (Руководство для врачей и студентов), М.: ГЭОТАР, 1996 Тератология человека. Лазюк ГИ ред., 2 изд., М.: Медицина, 1991 Хирургические болезни. 2-е изд., МИ Кузин ред., М.: Медицина, 1995 Хирургия (Руководство для врачей и студентов), М.: ГЭОТАР МЕДИЦИНА, 1997 Хирургия сарком мягких тканей и костей. ПХ Шугабейкер, ММ Малауэр ред., М.:

Медицина, 1996

Электрокардиография. Мурашко ВВ, Трутынский АВ М.: Медицина, 1991 Энциклопедический словарь медицинских терминов, тт. 1-3, М.: Советская Энциклопедия, 1982-1984


литература.htm

ЛИТЕРАТУРА

Литература общего содержания

Анатомия и физиология

Agur, AMR: Grant's Atlas of Anatomy, 9th ed. Baltimore, Williams & Wilkins, 1991 Berne RM, Levy MN (eds): Physiology, 3rd ed. St. Louis, Mosby-Year Book, 1993 Guyton AC: Textbook of Medical Physiology, 8th ed. Philadelphia, WB Saunders, 1991 Moore KL: Clinically Oriented Anatomy, 3rd ed. Baltimore, Williams & Wilkins, 1992

Терапия, хирургия, клиническое обследование

BarkerLR.Burton JR,Zieve PD: Principles of Ambulatory Medicine,3rd ed. Baltimore,

Williams & Wilkins, 1991

Branch WT Jr (ed): Office Practice of Medicine, 3rd ed. Philadelphia, WB Saunders. 1994 Clam A (ed): Hamilton Bailey's Demonstrations of Physical Signs in Clinical Surgery,

17th ed. Bristol, England, John Wright, 1986 IsselbacherKJ,Braunwald E,Wilson JD.et al (eds): Harrison's Principles of Internal

Medicine, 13th ed. New York, McGraw-Hill, 1994 Judge RD, Zuidema CD, Fitzgerald FT (eds): Clinical Diagnosis: A Physiologic Approach,

5th ed. Boston, Little, Brown & Co. 1989

Kelley WN (ed): Textbook of Internal Medicine, 2nd ed. Philadelphia, JB Lippincott, 1992 Sabiston DC Jr (ed): Textbook of Surgery: The Biological Basis of Modern Surgical

Practice, 14th ed. Philadelphia, WB Saunders, 1991 Sapira JD: The Art and Science of Bedside Diagnosis. Baltimore, Urban & Schwarzenberg,

1990

Schwartz SI (ed): Principles of Surgery,6th ed. New York,McGraw-Hill,1994 Walker HK, Hall WD, Hurst JW: Clinical Methods: The History, Physical, and Laboratory

Examinations, 3rd ed. Boston, Butterworths, 1990 Wyngaarden JB, Smith LH Jr, Bennett JC (eds): Cecil Textbook of Medicine, 19th ed.

Philadelphia, WB Saunders, 1992

Подростки

McAnarney ER, Kreipe RE,OrrDP et al. (eds): Textbook of Adolescent Medicine.

Philadelphia, WB Saunders, 1992 Sanford ND: Providing sensitive health care to gay and lesbian youth. Nurse Pract

14(5):30,1989

Гериатрия

Hazzard WR, Bierman EL, Blass JP, et al: Principles of Geriatric Medicine and

Gerontology, 3rd ed. New York, McGraw-Hill, 1994. Kane RL, Ouslander JG, Abrass IB: Essentials of Clinical Geriatrics, 3rd ed. New York,

McGraw-Hill, 1994 Lachs MS, Feinstein AR, Cooney LM Jr, et al: A simple procedure for general screening

for functional disability in elderly patients. Ann Intern Med 112:699,1990

Глава 1. Опрос больного и история болезни

Beckman HB, Frankel RM: The effect of physician behaviour on the collection of

data. Ann Intern Med 101:693, 1984 Billings JA, Stoeckle JD: The Clinical Encounter: A Guide to the Medical Interview

and Case Presentation. Chicago, Year Book Medical Publishers, 1989 Branch WT, Malik TK: Using 'windows of opportunities' in brief interviews to

understand patients' concerns. JAMA 269:1667, 1993 Cassell EJ: Talking with Patients. Vol. 2: Clinical Technique. Cambridge, MA, MIT

Press, 1985 Coulehan JL, Block MR: The Medical Interview: A Primer for Students of the Art, 2nd

ed. Philadelphia, FA Davis, 1992 Delbanco TL: Enriching the doctor-patient relationship by inviting the patient's

perspective. Ann Intern Med 116:414, 1992

Engel GL, Morgan WL Jr: Interviewing the Patient. Philadelphia, WB Saunders, 1973 Enelow AJ, Swisher SN: Interviewing and Patient Care, 3rd ed. New York, Oxford

University Press, 1986

Три варианта обращения к больному

AngelouM: I Know Why the Gagged Bird Sings. New York, Bantam Books, 1971:21-27 Conant EB: Addressing patients by their first names. N Engl J Med 308:226, 1983 Heller ME: Addressing patients by their first names. N Engl J Med 308:1107, 1987

К пониманию болезни

Benner P, Wrubel J: The Primacy of Caring: Stress and Coping in Health and Illness.

Menlo Park, CA, Addison-Wesley, 1989 Kleinman A: The Illness Narratives: Suffering, Healing, and the Human Condition.

New York, Basic Books, 1988

Kubler-Ross E: On Death and Dying. New York, Macmillan, 1969 Nuland SB: How We Die: Reflections on Life's Final Chapter. New York, Alfred A.

Knopf, 1994

Диагностика алкоголизма

Beresford TP, Blow FC, Hill E, et al: Comparison of CAGE questionnaire and

computer-assisted laboratory profiles in screening for covert alcoholism. Lancet

336:482,1990 Cyr MG, Wartman SA: The effectiveness of routine screening questions in the

detection of alcoholism. JAMA 259:51, 1988

Ewing JA: Detecting alcoholism: The CAGE Questionnaire. JAMA 252:1905, 1984 Hurt RD, Morse RM, Swenson WM: Diagnosis of alcoholism with a self-administered

alcoholism screening test: Results with 1002 consecutive patients receiving general

examinations. Mayo Clin Proc 55:365, 1980 Mayfield D, McLeod G, Hall P: The CAGE Questionnaire: Validation of a new alcoholism

screening instrument. Am J Psychiatry 131:1121, 1974 Morse RM, Flavin DK: The definition of alcoholism. JAMA 268:1012, 1992

Наркотики

Barnes HN, Aronson MD, Delbanco TL (eds): Alcoholism: A Guide for the Primary

Care Physician. New York, Springer-Verlag, 1987 Fleming MF, Barry KL: Practical Guide for the Treatment of Substance Abuse. St.

Louis: Mosby-Year Book, 1992

Gallant DM: Alcoholism: A Guide to Diagnosis, Intervention, and Treatment, New York, WW Norton, 1987

Сексуальное поведение

Drugs that cause sexual dysfunction: An update. Med Lett Drugs Ther 34:73, 1992 Freeman MG: The sexual history. In Walker HK, Hall WD, Hurst JW: Clinical Methods:

The History, Physical, and Laboratory Examinations, 3rd ed. Boston, Butterworths,

1990 Ostrow DG: Homosexual behaviour and sexually transmitted diseases. In Holmes

KK, Mardh P-A, Sparling PF, et al (eds): Sexually Transmitted Diseases, 2nd ed.

New York, McGraw-Hill, 1990 Owen WF Jr: The clinical approach to the male homosexual patient. Med Clin N Am

70(3):499,1986

Глава 2. Описание симптомов

Alpert JS: The patient with angina: The importance of careful listening. J Am Coll

Cardiol 11:27,1988 Barren SA, Rogovski Z, Hemli Y: Vagal cardiovascular reflexes in young persons with

syncope. Ann Intern Med 118:943, 1993 Berg AT, Shinar S, Hauser WA, et al: A prospective study of recurrent febrile seizures.

NEnglJ Med 327:1122, 1992 Gillin JC, Byerley WF: The diagnosis and management of insomnia. N Engl J Med

322:239,1990 Guerrant RL, Bobak DA: Bacterial and protozoan gastroenteritis. N Engl J Med

325:327,1991 Kroenke K, Lucas CA, RosenbergML, et al: Causes of persistent dizziness: A prospective

study of 100 patients in ambulatory care. Ann Intern Med 117:898, 1992 Phillipson EA: Sleep apnea — A major public health problem. N Engl J Med

328:1271,1993

Глава З. Психический статус больного

American Psychiatric Association: Diagnostic and Statistical Manual of Mental

Disorders, 4th ed. Washington, DC, American Psychiatric Association, 1994 Carpenter WT Jr, Buchanan RW: Schizophrenia. N Engl J Med 330:681, 1994 Cummings JL, Benson DF: Dementia: A Clinical Approach, 2nd ed. Boston, Butterworth-

Heinemann, 1992

Damasio AR: Aphasia. N Engl J Med 326:531, 1992 Drugs that cause psychiatric symptoms. Med Lett Drugs Ther 35:65, 1993 Freedman M, Stuss DT, Gordon M: Assessment of competency. The role of

neurobehavioral deficits. Ann Intern Med 115:203, 1991 Hales RE, Yudofsky SC, Talbott JA: The American Psychiatric Press Textbook of

Psychiatry, 2nd ed. Washington, DC, 1994 Kaplan HI, Sadock BJ, Grebb JA: Kaplan and Sadock's Synopsis of Psychiatry, 7th ed.

Baltimore, Williams & Wilkins, 1994

Lipowski ZJ: Delirium in the elderly patient. N Engl J Med 320:578,1989 Michels R, Marzuk PM: Progress in psychiatry. N Engl J Med 329:552, 628, 1993 Waldinger RJ: Psychiatry for Medical Students, 2nd ed. Washington, DC, American

Psychiatric Press, 1990

Глава 4. Клиническое обследование: общие принципы и краткое описание

Oboler SK, LaForce FM: The periodic physical examination in asymptomatic adults.

Ann Intern Med 110:214, 1989

Sox HC Jr: Preventive health services in adults. N Engl J Med 330:1589, 1994 U.S. Preventive Services Task Force: Guide to Clinical Preventive Services: An

Assessment of the Effectiveness of 169 Interventions. Baltimore, Williams &

Wilkins. 1989

Глава 5. Объективные показатели состояния больного

Andres R, Muller DC, Sorkin JD: Long-term effects of change in body weight on all-cause mortality: A review. Ann Intern Med 119:737-743, 1993

Blair SN, Shaten J, Brownell K, et al: Body weight change, all-cause mortality, and cause-specific mortality in the Multiple Risk Factorlntervention Trial. Ann Intern Med 119:749-757, 1993

Pamuk ER.Williamson DF.Serdula MK,et al: Weight loss and subsequent death in a cohort of U.S. adults. Ann Intern Med 119:744-748, 1993

Tanner JM: Growing up. Sci Am 229(3):34, 1973.

Глава б. Кожа

Du Vivier A: Atlas of Clinical Dermatology, 2nd ed. London, Cower Medical Publishing,

1993 Fitzpatrick ТВ, Eisen AZ, Wolff K: Dermatology in General Medicine, 4th ed. New

York, McGraw-Hill, 1994 Fitzpatrick ТВ, Polano MK, Suurmond D: Color Atlas and Synopsis of Clinical

Dermatology: Common and Serious Diseases, 2nd ed. New York, McGraw-Hill,

1991 Habif TP: Clinical Dermatology: A Color Guide to Diagnosis and Therapy, 2nd ed. St.

Louis: CV Mosby, 1990 Jeghers H, Edelstein LM: Skin color in health and disease. In Blacklow RS: MacBryde's

Signs and Symptoms: Applied Pathologic Physiology and Clinical Interpretation,

6th ed. Philadelphia, JB Lippincott,1983

Marks R: Skin Disease in Old Age. Philadelphia.JB Lippincott,1987 Phillips TJ, DoverJS: Recent advances in dermatology. N Engl J Med 326:167,1992 Sams WM Jr, Lynch PJ (eds): Principles and Practice of Dermatology. Edinburgh,

Churchill Livingstone,1990

SauerGC: Manual of Skin Diseases,6th ed. JB Lippincott,1991 Young EM Jr, Newcomer VD, Kligman AM: Geriatric Dermatology: Color Atlas and

Practitioner's Guide. Philadelphia, Lea & Febiger, 1993

Глава 7. Голова и шея

Офтальмология

Bankes JLK: Clinical Ophthalmology: A Text and Colour Atlas. Edinburgh, Churchill

Livingstone.1982 Bienfang DC, Kelly LD, Nicholson DH, et al: Ophthalmology. N Engl J Med 323:956,

1990

D'Amico DJ: Diseases of the Retina. N Engl J Med 331:95, 1994 GlaserJS (ed): Neuro-ophthalmology, 2nd ed. Philadelphia,JB Lippincott,1990 Glasspoo! MG: Atlas of Ophthalmology. Baltimore, University Park Press, 1982 Kritzinger ЕЕ, Beaumont HM: A Colour Atlas of Optic Disc Abnormalities. London,

Wolfe Medical Publications, 1987 Lam BL, Thompson HS, Corbett JJ: The prevalence of simple anisocoria. Am J Ophth

104:69,1987 Newell FW: Ophthalmology: Principles and Concepts, 7th ed. St. Louis, Mosby-

Year Book. 1992

Quigley HA: Open-angle glaucoma. N Engl J Med 328:1097, 1993 Screening guidelines for diabetic retinopathy. Ann Intern Med 116:683, 1992 Singer DE, Nathan DM, Fogel HA, Schachat AP: Screening toy diabetic retinopathy.

Ann Intern Med 116:660, 1992 Vaughan D, Asbury T, Riordan-Eva P: General Ophthalmology, 13th ed. Norwalk, CT,

Appleton & Lange, 1992 Walsh TJ (ed): Neuro-ophthalmology: Clinical Signs and Symptoms. Philadelphia,

Lea & Febiger, 1992

Оториноларингология

Bain J, Carter P, Morton R: Colour Atlas of Mouth, Throat and Ear Disorders in

Children. San Diego, CA, College-Hill Press, 1985 Bull TR: A Colour Atlas of E.N.T. Diagnosis. Rev 2nd ed. London, Wolfe Medical

Publications, 1987 Harnisch JP.et al: Di phtheria among alcoholic urban adults. Ann Intern Med 111:1,

1989 Hawke M, Keene M, Albert! PW: Clinical Otoscopy: A Text and Colour Atlas. Edinburgh,

Churchill Livingstone, 1984 Huovinem P, et al: Pharyngitis in adults: The presence and coexistence of viruses

and bacterial organisms. Ann Intern Med 110:612, 1989 Nadol JB Jr: Hearing loss. N Engl J Med 329:1092, 1993 O'Donoghue GM, Bates GJ, Narula AA: Clinical ENT: An Illustrated Textbook. Oxford,

Oxford University Press, 1992 Schuller DE, Schleuning AJ II: DeWeese and Saunders' Otolaryngology: Head and

Neck Surgery, 8th ed. St. Louis, Mosby-Year Book, 1994 Williams JW, et al: Clinical evaluation for sinusitis: Making the diagnosis by history

and physical examination. Ann Intern Med 117:705, 1992

Ротовая полость

Beaven DW, Brooks SE: Color Atlas of the Tongue in Clinical Diagnosis. Chicago,

Year Book Medical Publishers, 1988 Carranza FA Jr: Glickman's Clinical Periodontology, 7th ed. Philadelphia, WB Saunders,

1990 Cawson RA, Eveson JW: Oral Pathology and Diagnosis: Colour Atlas with Integrated

Text. London, Gower Medical Publishing, 1987 Genco R, Goldman HM, Cohen DW (eds): Contemporary Periodontics. St. Louis, CV

Mosby, 1990 Langlais RP, Miller CS: Color Atlas of Common Oral Diseases. Philadelphia, Lea &

Febiger, 1992 Neville BW, Damm DD, White DK, et al: Color Atlas of Clinical Oral Pathology.

Philadelphia, Lea & Febiger, 1991

Regezi JA, Sciubba JJ: Oral Pathology: Clinical-Pathologic Correlations, 2nd ed.

Philadelphia, WB Saunders, 1993 Robinson HBG, Miller AS: Colby, Kerr, and Robinson's Color Atlas of Oral Pathology,

5th ed. Philadelphia.JB Lippincott,1990 Tyldesley WR: Color Atlas of Orofacial Diseases, 2nd ed. St. Louis, Mosby-Year Book, 1991

Шея

De Los Santos ET, et al: Cystic thyroid nodules: The dilemma of malignant lesions.

Arch Intern Med 150:1422, 1990 Jeghers H, Clark SL Jr, Templeton AC: Lymphadenopathy and disorders of the

lymphatics. In Blacklow RS: MacBryde's Signs and Symptoms: Applied Pathologic

Physiology and Clinical Interpretation, 6th ed. Philadelphia, JB Lippincott, 1983 Larson PR, Ingbar SH: The thyroid gland. In Wilson JD, Foster DW (eds): Williams

Textbook of Endocrinology, 8th ed. Philadelphia, WB Saunders, 1992 Mazzaferri EL: Management of a solitary thyroid nodule. N Engl J Med 328:553,

1993

Глава 8. Грудная клетка и лёгкие

Badgett RG, et al: Can moderate obstructive pulmonary disease be diagnosed by

historical and physical findings alone? Am J Med 94:188, 1993 Baum GL, Wolinsky E (eds): Textbook of Pulmonary Diseases, 5th ed. Boston, Little,

Brown & Co. 1994

Cugell DW: Lung sound nomenclature. Am Rev Respir Dis 136:1016, 1987 Epler GR, Carrington CB, Gaensler EA: Crackles in the interstitial pulmonary diseases.

Chest 73:333,1978 Gennis P, et al: Clinical criteria for the detection of pneumonia in adults: Guidelines

for ordering chest roentgenograms in the emergency department. J Emerg Med

7:263,1989 Koster MEY, Baughmann RP, Loudon RG: Continuous adventitious lung sounds.

J Asthma 27:237, 1990

Kraman SS: Lung sounds for the clinician. Arch Intern Med 146:1411, 1986 Lehrer S: Understanding Lung Sounds. Philadelphia, WB Saunders, 1984 Loudon, RG: The lung exam. Clin Chest Med 8:265, 1987 Nath AR, Capel LH: Inspiratory crackles — early and late. Thorax 29:223, 1974 Nath AR, Capel LH: Lung crackles in bronchiectasis. Thorax 35:694, 1980 Pratter MR, Bartter T, Akers S, et al: An algorithmic approach to chronic cough. Ann

Intern Med 119:977, 1993 Schapira RM, et al: The value of the forced expiratory time in the physical diagnosis

of obstructive airways disease. JAMA 270:731, 1993 WeinbergerSE: Principles of Pulmonary Medicine, 2nd ed. Philadelphia, WB Saunders,

1992

Глава 9. Сердечно-сосудистая система

Сердце и сосуды

Braunwald E (ed): Heart Disease. A Textbook of Cardiovascular Medicine, 4th ed. Philadelphia, WB Saunders, 1992

Lembo NJ, Dell' Italia LJ, Crawford MH, et al: Bedside Diagnosis of Systolic Murmurs. N Engl J Med 318:1572, 1988

I Novey DW, Pencak M, Stang JM: The Guide to Heart Sounds: Normal and Ab-I normal. Boca Raton, FL, CRC Press, 1988

Perloff JK: Physical Examination of the Heart and Circulation, 2nd ed. Philadelphia,

WBSaunders, 1990 Sandok BA, Whisnant JP, Furlan AJ, et al: Carotid artery bruits. Prevalence survey

and differential diagnosis. Mayo Clin Proc 57:227, 1982 ' Schlant RC, Alexander RW, O'Rourke KA, et al (eds): Hurst's The Heart, Arteries, and

Veins, 8th ed. New York, McGraw-Hill, 1994

Weibers DO, Whisnant JP, Sandok BA, et al. Prospective comparison of a cohort with asymptomatic carotid bruit and a population-based cohort without carotid bruit. Stroke 21:984, 1990

Артериальное давление

American Society of Hypertension: Recommendations for routine blood pressure measurement by indirect cuff sphygmomanometry. Am J Hypertension 5:207, 1992

Joint National Committee on Detection, Evaluation, and Treatment of High Blood Pressure: The Fifth Report of the Joint National Committee on Detection, Evaluation, and Treatment of High Blood Pressure (JNC V). Arch Int Med 153:154, 1993

Lipsitz LA: Orthostatic hypotension in the elderly. N Engl J Med 321:952,1989

Sague A, Larson MG, Levy D: The natural history of borderline isolated systolic hypertension. N Engl J Med 329:1912, 1993

Глава 10. Молочная железа и подмышечная впадина

Пубертат

Harlan WR, Harlan EA, Grillo GP: Secondary sex characteristics of girls 12 to 17 years of age. The U.S. Health Examination Survey. J Pediatr 96:1074, 1980

Marshall WA, Tanner JM: Variations in pattern of pubertal changes in girls. Arch Dis Child 44:291,1969

Tanner JM: Growth at Adolescence, 2nd ed. Oxford, Blackwell Scientific Publications, 1962

Обследование

Baines CJ: The Canadian National Breast Screening Study: A perspective on criticisms. Ann Intern Med 120:326, 1994

Braunstein CD: Gynecomastia. N Engl J Med 328:490, 1993

Donegan WL: Evaluation of a palpable breast mass. N Engl J Med 327:937, 1992

Fletcher SW, Fletcher RH: The breast is close to the heart. Ann Intern Med 117:969, 1992

Fletcher SW, O'Malley MS, Earp JL, et al: How best to teach women breast self-examination. Ann Intern Med 112:772, 1990

Harris JR, Hellman S, Henderson 1C, et al (eds): Breast Diseases, 2nd ed. Philadelphia, JBLippincott, 1991

Jaiyesimi IA, Buzdar AU, Sahin AA, et al: Carcinoma of the male breast. Ann Intern Med 117:771, 1992

Love SM, Gelman RS, Silen W: Fibrocystic «disease» of the breast — a nondisease? N Engl J Med 307:1010, 1982

Love SM: Dr. Susan Love's Breast Book. Reading, MA, Addison-Wesley Publishing, 1990

Miller AB, Baines CJ, To T, et al: Canadian National Breast Screening Study: 1. Breast cancer detection and death rates among women aged 40 to 49 years; 2. Breast cancer detection and death rates among women aged 50 to 59 years. Can Med AssocJ 147:1459,1477, 1992.

Глава 11. Живот

Canadian Task Force on the Periodic Health Examination: Periodic health examinations, 1991 update: 5. Screening lor abdominal aortic aneurysm. Can Med Assoc J 145:783,1991

Ernst CB: Abdominal aortic aneurysm. N Engl J Med 328:1167, 1993

Sherlock Dame S, Summerfield JA: Color Atlas of Liver Disease, 2nd ed. Boston, Mosby-Year Book, 1991

Silen W: Cope's Early Diagnosis of the Acute Abdomen, 18th ed. New York, Oxford University Press, 1991

Sleisenger MH, Fordtran JS (eds): Gastrointestinal Disease: Pathophysiology, Diagnosis, Management, 5th ed. Philadelphia, WB Saunders, 1993

Williams JW Jr, Simel DL: Does this patient have ascites? How to divine fluid in the abdomen. JAMA 267:2645, 1992

Печень

Castell DO: How big is the normal liver, indeed! Arch Intern Med 139:968, 1979 Castell DO, O'Brien KD, Muench H, et al: Estimation of liver size by percussion in

normal individuals. Ann Intern Med 70:1183, 1969 Sapira JD, Williamson DL: How big is the normal liver? Arch Intern Med 139:971,

1979 Srainka B, Stahlhut J, Fulbeck CL, et al: Measuring liver span: Bedside examination

versus ultrasound and scintiscan. J Clin Gastroenterol 8:267, 1986

Селезёнка

Barkun AN, Camus M, Meagher T, et al: Splenic enlargement and Traube's space: How useful is percussion? Am J Med 87:562, 1989

Barkun AN, Camus M, Green L, et al: The bedside assessment of splenic enlargement. Am J Med 91:512, 1991

Castell DO: The spleen percussion sign: A useful diagnostic technique. Ann Intern Med 67:1265,1967

Sullivan S, Williams R: Reliability of clinical techniques for detecting splenic enlargement. Br Med J 2:1043, 1976

Глава 12. Мужские половые органы и грыжи

Половое созревание

Harlan WR, Grille GP, Cornoni-Huntley J, et al: Secondary sex characteristics of boys 12 to 17 years of age. The U.S. Health Examination Survey. J Pediatr 95:293, 1979

Marshall WA, Tanner JM: Variations in the pattern of pubertal changes in boys. Arch Dis Child 45:13, 1970

McAnarney ER.Kreipe RE,OrrDP,et al: Textbook of Adolescent Medicine. Philadelphia, WB Saunders, 1992

Tanner JM: Growth at Adolescence, 2nd ed. Oxford, Blackwell Scientific Publications, 1962

Урология

Gillenwater TY, Grayhack JT, Howards SS, et al: Adult and Paediatric Urology, 2nd ed.

St. Louis, Mosby-Year Book, 1991 Sande MA, Volberding PA: The Medical Management of AIDS. Philadelphia, WB

Saunders, 1992 Tanagho EA, McAninch JW: Smith's General Urology, 13th ed. East Norwalk, CT,

Appleton and Lange, 1992 Walsh PC, Retik AB, Staney ТА, et al (eds): CampbelPs Urology, 6th ed. Philadelphia,

WB Saunders, 1992

Грыжи

Nyhus LM, Klein MS: Hernias. In Sabiston DC Jr (ed): Textbook of Surgery: The Biological Basis of Modern Surgical Practice, 14th ed. Philadelphia, WB Saunders, 1991

Wantz GE: Abdominal wall hernias. In Schwartz SI (ed): Principles of Surgery, 6th ed. New York, McGraw-Hill, 1994

Мочеполовая система

Handsfield HH: Color Atlas and Synopsis of Sexually Transmitted Diseases. New

York, McGraw-Hill, 1992 Holmes KK, Mardh P-A, Sparling PF (eds): Sexually Transmitted Diseases, 2nd ed.

New York, McGraw-Hill, 1990

Krane RJ, Goldstein I, Saenz de Tegada F: Impotence. N Engl J Med 321:1648, 1989 McDowell BJ, Burgio KL, Dombrowski MD, et al: An interdisciplinary approach to

the assessment and behavioral treatment of urinary incontinence in geriatric

outpatients. J Am Ger Soc 40:370, 1992 Wisdom A: Color Atlas of Sexually Transmitted Diseases, 2nd ed. London, Year Book

Medical Publishers, 1989

Глава 13. Женские половые органы

Половое созревание

See references listed on this topic in Chapter 10

Гинекология

Glass RH: Office Gynecology, 4th ed. Baltimore, Williams & Wilkins, 1993 Greydanus DE, Shearin RB: Adolescent Sexuality and Gynecology. Philadelphia, Lea

&Febiger, 1990 Herbst AL, Mishell DR Jr., Stenchever MA, et al: Comprehensive Gynecology, 2nd ed.

St. Louis, Mosby-Year Book, 1992 Jones HW III, Wentz AC, Burnet LS: Novak's Textbook of Gynecology, llth ed.

Baltimore, Williams & Wilkins, 1988 Scott JR, DiSaia PJ, Hammond CB, et al (eds): Danforth's Obstetrics and Gynecology,

6th ed. Philadelphia, JB Lippincott,1989

Органы малого таза

Blake J: Gynecologic examination of the teenager and young child. Ob Gyn Clin N

Am 19:27,1992 Brink CA, Sampselle CM, Wells TJ, et al: A digital test for pelvic muscle strength in

older women with urinary incontinence. Nurs Res 38:196, 1989

Mandelblatt J, Gopaul FNP, Weistrich M: Gynecologic care of elderly women. Another

look at Papanicolaou smear testing. JAMA 262:367, 1986 Primrose RB: Taking the tension out of pelvic exams. Am J Nurs 84:72, 1984 Rimsza ME: An illustrated guide to adolescent gynecology. Ped Clin N Am 36:639,

1989 Wilcox LS, Mosher WD: Factors associated with obtaining health screening among

women of reproductive age. Pub Health Rep 108:76, 1993 Willard MA, Heaberg GL, Pack JB: The educational pelvic examination: Women's

responses to a new approach. J Ob Gyn Neonatal Nurs 15:135, 1986

Воспалительные заболевания

Bickley LS: Chapter 26: Acute vaginitis. In Panzer RJ, Black ER, Griner PF (eds): Diagnostic Strategies for Common Medical Problems. Philadelphia, American College of Physicians, 1991

McCormack WM: Pelvic inflammatory disease. N Engl J Med 330:115, 1994

Глава 14. Клиническое обследование беременных

Baron TH, Ramirez В, Richter JE: Gastrointestinal motility disorders during pregnancy. Ann Intern Med 118:366, 1993 Beebe JE, Duperret M (consultants): Programmed instruction: Examination of the

female pelvis. Part 1. Am J Nurs 78:10, 1978 Cunningham FG, MacDonald PC, Gant NF: Williams Obstetrics, 19th ed. Norwalk, CT,

Appleton & Lange, 1993 Merkatz IR, Thompson JE (eds): New Perspectives on Prenatal Care. New York,

Elsevier, 1990

Myles Textbook for Midwives, 12th ed. London, Churchill Livingstone, 1993 Public Health Service, Department of Health and Human Services: Caring for Our

Future: The Content of Prenatal Care. Washington, DC, U.S. Government Printing

Office, 1989 Thompson JE: Primary health care nursing for women. In Mezey MD, McGivern DO:

Nurses, Nurse Practitioners, 2nd ed. Boston, Little, Brown & Co. 1993 Varney H: Nurse-Midwifery, 2nd ed. Boston, Blackwell Scientific Publications, 1987

Глава 15. Задний проход, прямая кишка и предстательная железа

Madoff RD, William JG, Caushaj PF: Fecal incontinence. N Engl J Med 326:1002,

1992 Schrock TR: Examination of anorectum and diseases of anorectum. In Sleisenger

MH, Fordtran JS (eds): Gastrointestinal Disease: Pathophysiology, Diagnosis,

Management, 5th ed. Philadelphia, WB Saunders, 1993 Wrenn K: Fecal impaction. N Engl J Med 321:658, 1989

Глава 16. Периферические сосуды

Allman RM: Pressure ulcers among the elderly. N Engl J Med 320:850, 1989 Baraff LJ: Capillary refill: Is it a useful sign? Pediatrics 92:723, 1993 Jeghers H, dark SL Jr, Templeton AC: Lymphadenopathy and disorders of the lymphatics. In Blacklow RS: MacBryde's Signs and Symptoms: Applied Pathologic Physiology and Clinical Interpretation, 6th ed. Philadelphia, JB Lippincott,1983

Lisse JR, Davis CP, Thurmond-Anderle ME: Upper extremity deep venous thrombosis:

Increased prevalence due to cocaine abuse. Am J Med 87:457, 1989 Loscalzo J, Creager MA, Dzau VJ (eds): Vascular Medicine: A Textbook of Vascular

Biology and Diseases. Boston, Little, Brown & Co. 1992 Tibbs DJ: Varicose Veins and Related Disorders. Boston, Butterworth-Heinemann,

1992 Verstraete M: The diagnosis and treatment of deep-vein thrombosis. N Engl J Med

329:1418,1993

Глава 17. Костно-мышечная система

The American College of Rheumatology 1990 Criteria for the classification of

fibromyalgia: Report of the Multicenter Committee. Arthritis Rheum 33:160,1990 Baker DG, Schumacher HR Jr: Acute monoarthritis: N Engl J Med 329:1013, 1993 Dawson DM: Entrapment neuropathies of the upper extremities. N Engl J Med

329:2013, 1993 DohertyM, Doherty J: Clinical Examination in Rheumatology. London, Wolfe Publishing,

1992 Hadler NM: Knee pain is the malady — not osteoarthritis. Ann Intern Med, 116:598,

1992 Hoppenfeld S: Physical Examination of the Spine and Extremities. Norwalk, CT,

Appleton-Century-Crofts, 1976 Katz WA: Diagnosis and Management of Rheumatic Diseases, 2nd ed. Philadelphia,

JBLippincott,1988

Kelley WN: Textbook of Rheumatology, 4th ed. WB Saunders 1993 McCarty DJ, Koopman WJ: Arthritis and Allied Conditions: A Textbook of

Rheumatology, 12th ed. Philadelphia, Lea & Febiger, 1993 Pinals RS: Polyarthritis and fever. N Engl J Med 330:769, 1994 Polley HF, Hunder GG: Rheumatologic Interviewing and Physical Examination of the

Joints, 2nd ed. Philadelphia, WB Saunders, 1978 Zarins B, Adams M: Knee injuries in sports. N Engl J Med 318:950, 1988

Глава 18. Нервная система

Анатомия

DeGroot J, Chusid JG: Correlative Neuroanatomy, 21st ed. East Norwalk, CT, Appleton

&Lange, 1991 Oilman SG, Newman SW: Manter and Gatz's Essentials of Clinical Neuroanatomy

and Neurophysiology, 8th ed. Philadelphia, FA Davis, 1993

Неврология

Adams RD.VictorM: Principles of Neurology,5th ed. New York,McGraw-Hill,1993

Joynt RJ (ed): Clinical Neurology. Philadelphia,JB Lippincott,1993

Rowland LP (ed): Merritt's Textbook of Neurology, 8th ed. Philadelphia, Lea & Febiger,

1989 Sudarsky L: Geriatrics: Gait disorders in the elderly. N Engl J Med 322:1441, 1990

Неврологическое обследование

Aids to the Examination of the Peripheral Nervous System: Medical Research Council Memorandum No. 45. London, Her Majesty's Stationery Office, 1976

DeMyerWE: Technique of the Neurologic Examination, A Programmed Text, 4th

ed. New York, McGraw-Hill, 1994

HaererAF: DeJong'sThe Neurologic Examination. Philadelphia, JB Lippincott, 1992 Mancall EL: Alpers and Mancall's Essentials of the Neurologic Examination, 2nd ed.

Philadelphia, FA Davis, 1981 Schiffer RB, Klein RF, Sider RC: The Medical Evaluation of Psychiatric Patients. New

York, Plenum Press, 1988

Кома

Edwards RH, Simon RP: Coma. Vol 2 (19). In Joynt RJ (ed): Clinical Neurology.

Philadelphia, JB Lippincott,1993

Lipowski ZJ: Delirium (acute confusional states). JAMA 258:1789, 1987 Plum F, Posner JB: The Diagnosis of Stupor and Coma, 3rd ed. Philadelphia, FA Davis,

1980

Глава 19. Клиническое обследование детей

Emmanouilides GC, et al (eds): Heart Disease in Infants, Children and Adolescents,

including the Fetus and Young Adult, 5th ed. Baltimore, Williams & Wilkins, 1994 Hoekelman RA, et al (eds): Primary Pediatric Care, 3rd ed. St. Louis, CV Mosby, 1996 Lowrey GH: Growth and Development of Children, 8th ed. Chicago, Year Book Medical

Publishers, 1986 Newell FW: Ophthalmology: Principles and Concepts,7th ed. St. Louis,CV Mosby,

1992 Rodnitzky RL: Van Alien's Pictorial Manual of Neurologic Tests, 3rd ed. Chicago,

Year Book Medical Publishers, 1988

Swaiman KF: Pediatric Neurology (2 vols.) St. Louis, CV Mosby, 1989 Tachdjian MO: Pediatric Orthopedics, 2nd ed. (4 vols.) Philadelphia, WB Saunders.

1990

Глава 20. Клиническое мышление: от клинических данных к тактике ведения больного

Fletcher RH: Clinical Epidemiology: The Essentials, 2nd ed. Baltimore, Williams &

Wilkins. 1987

Kassirer JP: Diagnostic reasoning. Ann Int Med 110:893, 1989 Panzer RP, Black ER, Griner PF (eds): Diagnostic Strategies for Common Medical

Problems. Philadelphia, American College of Physicians, 1991 Sackett DL: A primer on the precision and accuracy of the clinical examination.

JAMA 267:2638,1992 Sackett DL, Haynes RB, Tugwell P: Clinical Epidemiology: A Basic Science for Clinical

Medicine, 2nd ed. Boston, Little, Brown and Company, 1991

Глава 21. Пример истории болезни

Hurst JW, Walker HK (eds): The Problem-Oriented System. New York, Medcom, 1972


оснащение.htm

Оснащение

Оснащение, необходимое для клинического обследования, включает следующее:

• Офтальмоскоп и отоскоп. При обследовании детей необходим отоскоп для пневматической отоскопии.

• Фонарики.

• Шпатель.

• Линейка и сантиметровая лента.

• Термометр.

• Часы с секундной стрелкой.

• Сфигмоманометр.

• Стетофонендоскоп, отвечающий следующим требованиям:

Ось части стетофонендоскопа, контактирующей с ухом врача, при вставлении в уши должна совпадать с осью наружного слухового прохода; эластичная часть (наконечник) должна быть необходимого размера для наиболее плотного и безболезненного соприкосновения с ухом.

Звукопроводящая трубка должна иметь относительно толстые стенки и быть достаточно короткой во избежание искажения звука; оптимальная длина составляет от 30 до 38 см. Необходимо наличие удобного переключающего механизма между стетоскопической (безмембранной) и фонендоскопической (мембранной)частями.

• Перчатки и вазелин необходимы для проведения вагинального и ректального исследований, а также при обследовании полости рта и глотки.

• Неврологический молоточек.

• Камертоны с частотой 128 и 512 Гц.

• Неострые булавки или другие имеющиеся в распоряжении колющие предметы для исследования дискриминационной чувствительности.

• Вата для исследования тактильной и болевой чувствительности.

• Две пробирки для исследования температурной чувствительности.

• Бумага и ручка.


предисловие.htm

ПРЕДИСЛОВИЕ

Издательство «Гэотар Медицина» выпустило в свет уникальное современное руководство для врачей всех специальностей — «Энциклопедию клинического обследования больного».

Эта книга представляет собой перевод с английского одноименного руководства, которое выдержало шесть изданий в США, а также было переведено на немецкий, французский,'итальянский, испанский, греческий, португальский, японский и китайский языки. На русском языке книга выходит под редакцией ведущих специалистов в разных областях медицины.

Руководство даёт возможность врачу, опираясь на современные принципы клинического мышления, избрать наиболее действенную тактику обследования больного, поставить диагноз и разработать план лечения. В энциклопедии тщательно освещены методы сбора анамнеза и клинического обследования больного, детально разобраны важнейшие клинические синдромы и симптомы. Многочисленные высококачественные иллюстрации и систематизирующие таблицы облегчают восприятие материала. Подобные книги — фундамент знаний врача и передаются по наследству в медицинских семьях. Это руководство позволит даже высококвалифицированному врачу расширить свои знания.

Мы уверены, что это руководство станет настольной книгой каждого врача.

Член-корреспондент РАМН профессор

Т.Е. Дмитриева


введение.htm

ВВЕДЕНИЕ

В рамках реформы медицинского образования, проводимой Министерством здравоохранения Российской Федерации, издательство «ГЭОТАР МЕДИЦИНА» выпускает новую серию учебных пособий под общим названием «Руководство для врачей и студентов» по клиническим дисциплинам и учебников — по теоретическим дисциплинам. Для подготовки современных учебников и руководств в издательстве создан редакционный Совет, в состав которого вошли академики РАМН и профессора ведущих вузов страны. Вышли в свет руководства «Педиатрия», «Терапия», «Акушерство и гинекология», «Хирургия» и учебник «Гистология (введение в патологию)»; в 1997-1998 гг. готовятся к изданию «Микробиология и основы инфекционных болезней», «Патология», «Фармакология», «Биологическая химия» и «Иммунология».

Эти издания характеризуют логика, точность и ясность изложения материала, наличие многочисленных тестовых вопросов с пояснениями и разборами конкретных ситуаций во врачебной практике, что способствует формированию клинического мышления и облегчает восприятие и анализ информации.

«Энциклопедия клинического обследования больного» является адаптированным к традициям российской медицины переводом с английского последнего издания одного из самых популярных в мире руководств по клиническому обследованию больных. Книга вышла в свет в 1974 году, выдержала шесть изданий и была переведена на 8 языков.

Особенность руководства — подробное и точное описание методов клинического обследования, необходимых врачам различных специальностей, около 900 иллюстраций высокого качества и более 100 систематизирующих таблиц. Подобное руководство издается в России впервые.

Книга состоит из 21 главы. Первые три посвящены методам сбора анамнеза, основным аспектам врачебной этики, общей симптоматологии и оценке психического статуса больного. Последующие главы (4-19) посвящены описанию методики обследования систем организма и частей человеческого тела. В заключительных главах (20-21) изложены принципы формирования современного клинического мышления и написания истории болезни.

Материал в главах представлен в строгой логической последовательности: сначала приведены сведения по анатомии и физиологии, затем методы клинического обследования с параллельным описанием симптомов болезней. Специфические методы, позволяющие диагностировать определенные патологические состояния, изложены в конце некоторых глав в разделе «Специальные методы исследования». Клинические симптомы и синдромы описаны в каждой главе в двух местах — в разделе «Методика обследования» и в таблицах более детально. Таблицы позволяют проанализировать признаки, обнаруживаемые при осмотре больного, соотнести их с конкретным патологическим состоянием, а также выработать навыки правильного опроса больного.

Таким образом, руководство дает возможность специалисту правильно провести беседу и клиническое обследование больного, интерпретировать полученные данные и наметить план лечения.

Книга предназначена для практикующих врачей всех специальностей и студентов медицинских вузов.


Русский Медицинский журнал

Латинско - русский медицинский словарь

A
a, ab (предлог с аbl.) | от, с
abdomen,inis n | живот
abdominalis,e | брюшной
abdflcens, ntis | отводящий
abductio,onis f | отведение
abductor, oris m | отводящая (мышца)
abruptus, a, um | отрывистый
abscessus,us m | нарыв, гнойник
absens,ntis | отсутствующий
abstineo,tinui, tentum, ere | удерживать
absum, afui, -, abesse | отсутствовать
absurdus, a, um | неприятный; перен. нелепый, бессмыслен
abundo,avi, atum are | быть богатым, быть в изобилии
abfisus, us m | злоупотребление, излишество
ac (союз) | и притом
ac si | как если бы, как будто бы
accedo,cessi, cessum, ere | приближаться
accessorius, a, um | добавочный
accipio,cepi, ceptum,ere | принимать, получать, воспринимать
acer,acris,acre | острый
aceticus, a,um | уксуснокислый
acetum,i n | уксус
acheilia,ae f | врожденное отсутствие губ
acidosis,is f | повышенная кислотность
acidum, i n | кислота
Acidum acetylsalicylicum | ацетилсалициловая кислота
Acidum hydrosulfuricum | сероводородная кислота
Acidum nitricum | азотная кислота
Acidum nitrosum | азотистая кислота
acies,ei f | острота; зрачок, зоркость
acquiro, quisivi, quisitum, ere | приобретать, получать
acusma, atis n | галлюцинация слуха, воспринимаемая как звон, шум и т. д.
acusticus,s,um | слуховой
acutus, a, um | острый
ad (предлог с асc.) | до, для, на
adamantinum,i n | адамантин, зубная эмаль
adamantinus, a, um | стальной; твердый, как сталь
adamas,ntis m | сталь; алмаз
addo, didi, ditlim, ere | добавлять
adductor,oris m (musculus) | приводящая мышца
aden, adenis m | железа
adenoma,atis n | аденома - железистая опухоль (обычно доброкачественная)
adenologia,ае f | аденология - учение о железах
adenomalacia, ае f | размягчение желез
adenopathia, ае f | заболевание лимфатических узлов
adetiectomia,ае f | удаление аденоидных разращений
adeo (наречие) | так, до такой степени
adeps, ipis m | жир
adhaereo,haesi,haesum, ere | присоединяться; прилипать, быть прикрепленным к чему-либо
adhaesivus, a, um | липкий
adhibeo,hibui, hibitum, ere | употреблять, применять
adhuc(наречие) | до сих пор
adicio,ieci,iectum, ere | прибавлять
adiposus, a,um | тучный, жирный, жировой
aditus,us m | вход
adiuvans,ntis | вспомогательный
adiuvo, iuvi, iutum, are | помогать
admoveo, movi, motum, ere | приближать; употреблять; применять
adnumero,avi,atum, are | причислять, включать
adolescens,ntis | молодой; юноша; молодая девушка
adolescentia, ае f | молодость
Adonis,idis m | горицвет, лекарственное растение
Adonisidum, i n | адонизид
adsum,affui, -, adesse | присутствовать, помогать
adultus, a, um | взрослый, большой
aduncus, a, um | кривой; крючковатый
aduro,ussi, ustum, ere | прижигать
adversus,a,um | обращенный к кому-либо (чему-либо) лицом
adverto, adversi, adversum, ere | обращать
advoco,avi,atum, are | приглашать
aeger, aegra, aegrum | больной
aegroto, -,-, are | болеть, страдать
aegrotus, a, um | больной
aequalis, e | равный, одинаковый
aerophagia,ае f | аэрофагия - заглатывание воздуха
aethylicus, a, um | этиловый
aerophobia, ае f | навязчивый страх движений воздуха
aer, aeris m | воздух
aestas, atis f | лето
aesthesiologia, ае f | разделы анатомии и физиологии, изучающие строение и функции органов чувств
aesthesis, is f | чувство, ощущение
aestivus,а,um | летний
aetas,atis f | возраст
aether, eris m | эфир; воздух
aethereus,a, um | эфирный
aetiologia, ае f | этиология - раздел медицины, изучающий причины и условия возникновения болезней
affectus,us m | аффект - сильное эмоциональное переживание, бурная эмоциональная реакция
afferens,ntis | приносящий, несущий
afficio,feci, fectum, ere | действовать, настраивать
affigo,fixi, fixum,ere | прикреплять
agalactia,ae f | агалактия - отсутствие молока, полное отсутствие секреции молока у роженицы
ageusia,ае f | потеря вкуса
agito,avi, atum,are | взбалтывать
agnosco,novi,nitum,ere | признавать, узнавать
ago,egi,actum,ere | заниматься чем-либо, действовать
agoraphobia, ае f | боязнь площадей, открытых мест
ala,alae f | крыло
alaris,е | крыловидный
albumen,inis n | белок (яйца)
albus,а,um | белый
alea,ае f | жребий
alienitas,atis f | отчужденность
alienus,а,um | чужой, инородный
alii, . . . alii | одни, ... другие
aliquamdiu (наречие) | некоторое. время; довольно долго
aliquando(наречие) | немало, значительно
Alium, ii n | чеснок
alius,alia,aliud | один из многих, другой
alkaloidum,i n | алкалоид
almus,a,um | питательный, живительный; благодетельный, благотворный, благодатный
alo, alui, altum (alitum),ere | питать, кормить, взращивать
Aloe,es f | алоэ, сабур
alter,altera, alterum | один из двух, другой
Althaea,ае f | алтей, проскурняк
altus,а,um | высокий
Aluminium,ii n | алюминий
alveolus,i m | альвеола, ячейка
amabilis, е | милый, приятный
amarus, а, um | горький
ambo,ае,о | оба
amica,ае f | подруга
amicitia, ае f | дружба
amicus, i m | друг
amo,amavi,amatum, are | любить
amor,oris m | любовь
amplus, a, um | обширный, большой
ampulla, ae f | ампула, колбообразный сосуд
amputatio,onis f | ампутация, отнятие, отсечение
Amygdala,ae f | миндаль (дерево и плод)
amylum, i n | крахмал
amens, amentis | безумный, обезумевший, безрассудный
am(наречие) | уже
ana | по, в равных частях, в равном соотношении
anaemia, ае f | анемия, малокровие
anaesthesia, ае f | частичная или полная потеря одного или нескольких видов чувствительности
Anaesthesinum, i n | анестезин
analgetica n(remedia) pl | болеутоляющие средства
Analginum,i n | анальгин
analysis,is f | анализ
anamnesis,is f | анамнез, история развития болезни
anasarca, ае f | кожная водянка, отек подкожной клетчатки
anatomia, ае f | наука о форме и строении отдельных органов, систем и всего организма в целом
anatomicus, а, um | анатомический
anatoxinum, i n | анатоксин, противоядие
angeion, i n | сосуд
angiitis,tidis f | ангиит - воспаление кровеносного сосуда,артерии или вены
angiocardiographia,ае f | ангиокардиография - рентгенография полостей сердца и сосудов
angiographia, ае f | ангиография - рентгенография артерий и вен после введения в них контрастного вещества
angiologia, ае f | ангиология - раздел анатомии, изучающий кровеносную и лимфатическую системы
angiomalacia, ае f | размягчение стенки сосудов
angioparalysis, is f | паралич сосудов
angiopathia, ае f | ангиопатия - заболевание кровеносных сосудов
angiorrhexis,is f | ангиорексис-разрыв кровеносного или лимфатического сосуда
ango, anxi, -, ere | тревожить, беспокоить
angustus,s, um | узкий
angulus,i m | угол
animal,ails n | животное
animans,ntis m, f | живое существо
animum advertere | направлять внимание, мысли
animo aequo | равнодушно
animus,i m | дух, разумное начало, мысль, душа, память, сознание; мужество, характер, натура
annulus,i m | кольцо, ободок, колечко
annumero,avi, atum, are | причислять, включать
annus,i m | год
anopheles, is f | малярийный комар
antebrachium,ii n | предплечье
anterior,ius | передний
anthrax,acis m | сибирская язва
anthropologia,ае f | наука о происхождении и эволюции физической организации человека и его рас
anthropometria,ае f | один из основных методов исследования в антропологии, заключающийся в различных измерениях человеческого тела
antibioticum, i n | антибиотик
antidotum,i n | противоядие; средство, мера
antiquus, a, um | давний, старинный
antisepticus, s, um | антисептический, обеззараживающий, убивающий микробы
antitoxina,orum n (pl.) | антитоксины - вещества (антитела), вырабатываемые организмом при воздействии на него токсинов и предохраняющие организм от отравления ими
anularis, е | перстневидный, кольцевидный
aorta, ае f | аорта - главная артерия большого круга кровообращения
aperio,perui,pertum,ire | открывать
apertura,ае f | отверстие
apex,icis m | верх, верхушка
appareo,parui,paritum,ere | обнаруживаться
appello, avi, atum, are | называть
aptus, a, um | прилаженный, пригнанный, прикрепленный; подходящий, пригодный, целесообразный
apud (предлог с аcc.) | у, возле
aqua, ае f | вода
aquila, ае f | орел
aquosus, a, um | водный
arachnoideus,а,um | паутинный
arbor,oris m | дерево
arcanum, in | тайна
arcuatus, a, um | дугообразный
arcus,us m | дуга
ardor,oris m | огонь; страсть; воодушевление
arduus, s, um | трудный, неодолимый
area,ае f | поле
argenteus,a, um | серебряный
argentum,i n | серебро
armatus,a,um | вооружённый
aromaticus, a,um | ароматический, душистый
arsenas,atis m | арсенат
arsenicus, a, um | мышьяковокисдый
ars, artis f | искусство, наука
arsenicosus, a, um | мышьяковистый
Arsenkum,i n | мышьяк
arsenis,itis m | арсенит
arteria,ae f | артерия
arteriosclerosis, is f | артериосклероз - обызвествление - артерий с утолщением артериальной стенки
arterioscleroticus, а, um | артериосклеротический
arthralgia, ае f | боль в суставах
arthrologia, ае f | артрология - раздел анатомии, изучающий строение суставов
arthron,i n | сустав
arthropathia,ае f | заболевание суставов вследствие поражения центральной нервной системы
arthroplastica, ае f | артропластика - пластическая операция для восстановления подвижности сустава
arthrosis, is f | артроз - хроническое заболевание суставов
articularis, е | суставной
articulatio, onis f | сустав
artifex,icis | искусный, искусно сделанный
artus, us m | сустав
ascendens,ntis | восходящий
ascites, ае f | брюшная водянка
ascribe,scripsi, scriptum, ere | приписывать
asper, era, erum | шероховатый, неровный, бугристый
aspera,orum n | трудности
aspicio,spexi,spectum,ere | смотреть, осматривать
assequor,secutus sum, sequi | достигать
assidue | постоянно, беспрерывно
assiduus,a,um | постоянный, неутомимый, упорный
assuesco,suevi,suetum,ere | приучать какого-то, привыкать к чему-то
assumo,sumpsi,sumptum,ere | брать к себе, принимать; позволять себе
asthenia,ае f | общая слабость, истощенность
asthma, atis n | астма, одышка
astrum, i n | звезда
at (союз) | и, но
atlas, ntis m | атлант, первый шейный позвонок
atque (союз) | и притом, а также
atrium, ii n | предсердие
atrocier (наречие) | жестоко, сурово
attineo,tinul,tentum,ere | касаться, относиться
attollo, -, -, ere | воздвигать, сооружать
auctor,oris m | автор, писатель
auctoritas,atis f | влияние, авторитет
audio,ivi,itum, ire | слышать, слушать
auditus,a,um | услышанный
auditus,us m | слух
Augustus,i m(mensis) | август
aura, ae f | аура - особое состояние, предшествующее приступам эпилепсии, истерии,мигрени и др. и имеющее различные проявления: чувство онемения, обдувания ветром, звона в ушах и т. п.
auris,is f | ухо
aurum, i n | золото
auscultatio,onis f | выслушивание
ausculto,avi,atum,are | выслушивать
aut (союз) | или
aut, ... aut | или, ... или
autem (союз) | а, и, но (ставится на втором месте в предл.)
autopsia, ае f | вскрытие трупа для установления причин смерти
auxilium, ii n | помощь
aversus,a um | обращенный в другую сторону, повернувшийся спиной
avis, is f | птица
avunculus,i m | дядя по матери
axungia, ае f | жир, сало


Русский Медицинский журнал

Латинско - русский медицинский словарь

B
baca, ае f | ягода
bacilli,orum m | лекарственные палочки
balneum, i n | баня, ванна
barba, ае f | борода
Barbitalum,i n | барбитал
Barium,ii n | барий
Barium chlorafum | хлористый барий
Barium sulfuricum | сернокислый барий
basalis,е | базальный, основной, относящийся к основанию
basis,is f | основа, основание; цоколь; основа лекарства
Betula, ае f | берёза
Belladonna,ае f | белладонна, красавка
bellum, i n | война
bene (наречие) | хорошо
beneficium,ii n | благодеяние, благо
benignus, а,um | благосклонный, щедрый, плодовитый благотворный, радужный
Benzonaphtholum,i n | бензонафтол
bestia,ае f | животное, зверь
bi- (в сложных словах) | двойной, двоякий
bibo, bibi, -, ere | пить
bicarbonicus, a, um | двууглекислый
biceps,cipitis | двуглавый, двухвершинный, обоюдосторонний, двоякий
bidestillatus,a,um | дважды дистиллированный
bihora,ае f | два часа
bilis,is f | желчь
bini, ае, а | по два
bis | дважды
Bismuthum,i n | висмут
blhorium, ii n | два часа
blepharon, i n | веко
blepharoplegia,ae f=blepharotosis, is f=ptosis,is f | блефароптоз-опущение верхнего века
blepharorrhaphia, ae f | оперативное сужение глазной щели
bonus,a,um | хороший, добрый
borax,acis f | бура
botanica, ae f | ботаника
brachialgia,ae f | брахиалгия - невралгия плечевого сплетения
brachion,ii n | плечо, плечевая кость
brachycephalia,ae f | короткоголовость
brachys | короткий
brachypnoe,es f | короткое дыхание
bradycardia, ае f | замедленный ритм сокращений сердца
bradykinesia,ае f | замедленность движений
bradyperistalsis,is f | брадиперистальтика
bradypnoe,es f | замедленное дыхание
bradyphasia,ае f | замедленная речь
bradysphygmia,аеf | замедленный пульс
bradys | короткий, медленный
brevis, е | короткий
bromatus, а, um | бромистый
Bromcamphora,ае f | бромкамфора
bromidum,i n | бромид
bronchialis,е | бронхиальный
bronchitis,tidis f | бронхит, воспаление бронхов
bronchoectasia, ае f | расширение бронхов
bronchomycosis, is f | заболевание бронхов, вызванное различными грибками
bronchus,i m | бронх, разветвление дыхательного горла в легких
buccalis,е | щёчный
bulbus,i m | луковица
bulbus oculi | глазное яблоко
butyrum,i n | масло
butyrum сасaо | масло какао


Русский Медицинский журнал

Латинско - русский медицинский словарь

C
Cacao (несклоняемое) | какао
cadaver,eris n | труп
cachexia,ае f | истощение, худосочие
caecum,i n (cecum, i n) | слепая кишка
caecus, а, um | слепой
caeruleus,a,u m | голубой, синий
caelum,i n | небо
caelestis, е | небесный
calamus, i m | камыш, тростник, стебель; трахея; перо(писчее)
calcaria,ае f | известь
Calcii hydroxydum | гидроокись кальция
Calcium,ii n | кальций
Calcium chloratum | хлористый кальций
calidus, а, um | теплый, горячий
callosus, а,um | мозолистый
calor, oris m | теплота, жар
calvaria, ae f | черепной свод
calx,calcis f | пята; известняк
Camphora,ae f | камфора
campus,i m | поле
canaliculus,i m | каналец
canalis,is m | канал
cancer,cri m | рак
candidus,a,um | белоснежный, белый
canesco, nui, -, ere | седеть
caninus,a,um | собачий
canis,is (Gen. pl.canum) m,f canities, ei f | собака
capillaris,e | седина
capillus,i m | капиллярный, волосной, волос, волосы
capio,cepi, captum, ere | брать, ловить
capitulum, i n | головка
capsula,ae f | капсула, сумка
capsulorrhaphia,ae f | сшивание суставной сумки
caput,itis n | голова
carbo,onis m | уголь
carbonicus, a, urn | углекислый
carcinogenes,is | ведущий к образованию рака
carcinomatosus,a,um | раковый
carcinoma,atis n | рак
cardia,ae f | сердце; кардиальный отдел желудка
cardiacus,a,um | сердечный
cardialgia,ae f | боль в области сердца, желудка
cardinalis,e | главный
cardiographia,ae f | кардиография - метод регистрации сокращений сердца
cardiologia,ae f | раздел медицины, изучающий строение,
cardiolysis,is f | оперативное освобождение сердца от сращений при слипчивом перикардите
cardiopnobia, ae f | кардиофобия - навязчивый страх болезни сердца
cardioplegia,ae f | паралич сердца, сердечный удар
cardiorrhexis,is f | разрыв сердца вследствие инфаркта
cardiosclerosis,is f | склероз сердечных сосудов
careo,ui,iturus,ere | быть лишенным чего-либо, не иметь чего-либо
caries,ei f | кариес, костоеда
caritas,atis f | высокая цена; перен. глубокое уважение; расположение, любовь
carmen,inis n | песня
caro,carnis f | мясо
caroticus,a,um | относящийся к сонной артерии
carpus,i m | запястье
cartilagineus, a, um | хрящевой
cartilage,inis f | хрящ
carus,a,um | дорогой
caste | чисто, безупречно
casus,us m | случай
catabolismus,i m | совокупность химических реакций распада сложных органических веществ в организме
cataplasma,atis n | припарка
catarrhus, i m | катар
catheter,eris m | катетер - полая трубка, вводимая в каналы и полости тела для их опорожнения,
caudatus, а, um | хвостатый
caulis, is m | стебель (растения)
causa, ae f | причина
causa (предлог с abl.) | ради, для
causticus,а,um | едкий
caveo,cavi,cautum,ere | остерегаться, беречься
cavernosus, a, um | пещеристый, ноздреватый
cavitas,atis f | впадина, углубление, полость
cavo, avi, atum, are | выдалбливать
cavum,i n | полость
cavus,a,um | пустой, полый
cele,es f | грыжа
celeber,bris, bre | знаменитый, часто посещаемый
celeriter | быстро
cellula, ae f | клетка
centesimus,a,um | сотый
centigramma,atis n | сантиграмм
centrum, i n | центр
centum | сто
cephalalgia, ae f | головная боль
cephalhaematoma,atis n | кровяная опухоль
cephalotomia, ae f | рассечение черепа мертвого плода для устранения его содержимого и уменьшения размера головы
cera, ae f | воск
Cerasum, i n | вишня (плод)
Cerasus, i f | вишнёвое дерево
ceratus, a, um | вощёный
cerebellum i n | мозжечок
cerebralis, e | мозговой
cerebrum, i n | мозг
cerno,crevi, cretum, ere | видеть, познавать, различать
certe | no крайней мере
certus, a, um | определенный, положенный
cervicalis, e | шейный
cervicothoracicus, a, um | шейно-грудной
cervix, icis f | шея
ceterus, a, um | прочий, остальной
Chamomilla, ae f | ромашка
charta, ae f | бумага
cheir (chir) | рука
China, ae f | хина
Chininum, i n | хинин
Chiragra,cheiragra, ae f | подагра кистей рук
chirurgia, ae f | хирургия
chirurgus, i m | хирург
chloralum hydratum | хлоралгидрат
chloratus, a, um | хлористый
chloridum, i n | хлорид
Chloroformium,ii n | хлороформ
cholagogus, a, um | желчегонный
chole, es f | желчь
cholecystographia,ae f | рентгенологическое исследование жёлчного пузыря
cholecystopexia,ае f | холецистопексия - фиксация (укрепление) желчного пузыря на передней брюшной стенке
cholcdochus,a, um | жёлчный
cholelithiasis, is f | жёлчнокаменная болезнь
chondrodystrophia, ае f | недостаточность питания и роста хрящей
chondros, i m | хрящ
chorda, ае f | струна
chroma,atis n | цвет
chromaturia, ае f | выделение ненормально окрашенной мочи
chromocystoscopia,ае f | осмотр мочевого пузыря при помощи цистоскопа после введения в вену красящего вещества
chronicus, а, um | хронический, затяжной
cibus, i m | пища
cicatrix, icis f | рубец
cingo, cinxi, cinctum, ere | окружать, опоясывать
circularis, e | циркулярный, круговой
circulatio,onis f | кровообращение
circulus, i m | круг
circurmdo,dedi, datum, are | водить кругом, окружать
circumflexus, a, um | огибающий
cirrhosis, is f | цирроз, сморщивание
cito | быстро
Citrus,i f | лимонное дерево
citus,a, um | скорый
civis,is m, f | гражданин, гражданка
civitas,atis f | государство
clamor,oris m | крик
classis,is f | разряд, класс
clarus,a, um | понятный, славный, знаменитый
claudo,clausi, clausum, ere | закрывать
clausus, a, um | закрытый
clavicula, ае f | ключица
clavicularis, e | ключичный
clavus, i m | гвоздь
clinica, ae f (clinice, es f) | больница, клиника
clinicus, a, um | клинический
clysma,atis n | клизма, промывание
Clycyrrhiza,аe f | лакрица, сладкий корень
coccygeus, a, um | копчиковый
cochlear, aris n | ложка
coccyx,ygis m | копчик
coctus, a, um | сваренный
Codeinum, i n | кодеин
Codeinum phosphoricum | фосфорнокислый кодеин
cogito, avi, alum, are | мыслить, думать
cognatus, a, um | родной; перен. родственный, близкий
cognitio, onis f | познавание; изучение, понятие о чем-либо
cognitus, а, um | известный, знакомый
cognosco, novi, nitum, ere | познавать, понимать
collega,ае f | товарищ
collegium,ii n | товарищество, общество, союз
collis, is m | холм
colloco, locavi, locatum, are | помещать, ставить
colloquium,ii n | разговор
collum, i n | шея
colo, avi, atum, are | процеживать
colo,colui,cultum,ere | обрабатывать; почитать
colon, i n | ободочная кишка
color,oris m | цвет, окраска
columna, ae f | столб
coma,ae f | волосы
combustio,onis f | ожог
comitans, ntis (arteria) | сопутствующая (артерия)
committo, misi, missum, ere | поручать, вверять, соединять
commodus, a, um | удобный, благоприятный, соответствующий
communicans, ntis | соединяющий
communis, e | общий, обыкновенный, простой
compactus, a, um | плотный
comparo, paravl, parafum, are | приготовлять
compositio,onis f | сложение, составление
compositus, a, um | сложный
concavus, a, um | вогнутый
concentratus, a,um | концентрированный, сгущенный, крепкий
concha, ae f | раковина
concido, cidi,cisum, ere | резать, изрезать
conditio,onis f | условие, соглашение
concipio, cepi, ceptum, ere | брать; принимать; забеременеть
concordia, ae f | согласие
concoquo, coxi, coctum, ere | переваривать
condimentum, i n | приправа
conditor, oris m | основатель
conduco,duxi, ductum, ere | быть полезным, служить чему-либо
condyloideus, a, um | мыщелковидный
condylus, i m | мыщелок, головка кости
confero, contuli, collatum, conferre | сносить; объединять; сообщать
confiteor, fessus sum, eri | сознаваться, показывать
congenitus, a, um | врождённый
congestio,onis f | конгестия- прилив крови, гиперемия
coniugium, ii n | супружество, супружеская жизнь
coniunctivus, а, um | соединительный
consensus, us m | согласие
consequentia, ae f | последовательность
conservo, avi, atum, are | сохранять
consilium,ii n | совещание; намерение, план
consisto,stiti, -, ere | состоять
conspergo, spersi, spersum, ere | посыпать, окроплять
constantia, ae f | устойчивость, решительность
constifuens,ntis | формообразующее, не имеющее лечебного действия вещество в сложном рецепте
constituo, stitui, stitutum,ere | строить, формировать, назначать
consto, stiti, statorus, are | состоять; быть общеизвестным
consulto, avi, atum, are | советоваться, обсуждать
consuetudo,inis f | привычка
contagiosus, a, um | заразительный, инфекционный
contemptus, us m | пренебрежение
contero, trivi, tritum, ere | растирать, крошить
continenter | беспрерывно
contineo,tinui, ten-tum, ere | содержать, заключать в себе
contingo, tigi, tactum, ere | дотрагиваться
contra (предлог с аcc.) | против
contractio,onis f | сокращение, сморщивание
contractus,a,um | стянутый, сокращённый
contraho,traxi,tractum,ere | стягивать, сокращать
contundo,tudi,tusum,ere | раздроблять, мелко толочь
contusio,onis f | ушиб, удар, контузия
contusus,a,um | ушибленный, растолченный
Convallaria,ae f | ландыш
convalesco,valui, -, ere | выздоравливать
convenio,veni,ventum,ire | сходиться, соответствовать
converto,verti,versum,ere | поворачивать, оборачивать
convinco,vici,victum,ere | неоспоримо доказывать
copia,ae f | обилие, множество
copiosus, a, urn | изобилующий
coquo,coxi,coctum,ere | готовить, варить
cor,cordis n | сердце
coracoideus,a,um | клювовидный
corium,ii n | кожа, соединительнотканный слой кожи
corneus, a,um | роговой, из рога
corona,ae f | корона, венок, коронка
corono,avi,atum,are | увенчивать, украшать венком
corpus, oris n | тело
corrigens, ntis (remedium) | лекарство, прибавляемое к другому лекарству для улучшения запаха, вкуса или цвета его
corrigo, rexi, rectum, ere | выпрямлять, исправлять
corrumpo,rupi, ruptum, ere | портить
corruptio,onis f | подкуп; порча; болезненное плохое состояние
cortex,icis m | кора
costa, ae f | ребро
costa vera | истинное ребро
costa spuria | ложное ребро
costalis,e | рёберный
cotidianus,a, um | ежедневный
coxitis,tidis f | коксит, воспаление тазобедренного сустава
cranialis,e | черепной
cranium,ii n | череп
crassus,a, um | толстый
credo,didi,ditum, ere | верить, доверять
cremaster, eris m | мышца, поддерживающая яичко
cresco,crevi,cretum,ere | расти, выростать
crisis, is f | кризис - решительное изменение развития острого заболевания, быстрое падение температуры до нормы или даже ниже
crista, ae f | гребень
criticus, а, um | критический, решающий, переломный
crudus, а, um | сырой, незрелый, непереваренный
crus, cruris n | голень
cubo, bui,bitum, are | лежать
cucurbitula,ae f | кровососная банка
culex, icis m | комар
culter,tri m | нож
cum | с, вместе; когда, потому что
cunctus, a, um | весь
cupio,ivi (ii), itum,ere | сильно желать, жаждать
cura,ae f | попечение, забота
curatio,onis f | лечение
curo,avi, atum, are | стараться, лечить
curro,cucurri,cursum, ere | бежать, спешить
cursus,us m | бег; движение; курс
cutaneus,a, um | кожный
cutis,is f | кожа
cyanas,atis m | цианат
cyathus, i m | кубок
cystadenoma, atis n | аденома с образованием одной или нескольких кист
cystis, is f | пузырь, в частности, мочевой пузырь;киста - полая опухоль с жидким или полужидким содержимым
cystitis,tidis f | цистит - воспаление мочевого пузыря
cystolithiasis,is f | цистолитиаз - наличие или образование камней в мочевом пузыре
cystoma,atis n | цистома - мешотчатая опухоль
cystoplegia, ae f | цистоплегия - паралич мочевого пузыря
cystostomia, ae f | цистостомия - оперативное образование фистулы мочевого или жёлчного пузыря к поверхности тела
Cytologia,ae f | учение о строении, развитии и функциях клетки


Русский Медицинский журнал

Латинско - русский медицинский словарь

D
dacryadenitis,tidis f | воспаление слёзной железы
dacryon,i n | слеза
dacryorrhoea,ae f | сильное слезотечение
dactylalgia, ae f | боли в пальцах
dactylus, i m | палец
de (предлог с abl.) | о, об
debeo, debui, dobitum,eге | быть обязанным, быть должным
debilito, avi, atum,are | ослаблять
decem | десять
December,bris m (mensis) | декабрь
decerno,crevi,cretum, ere | разрешать, постановлять
decide,cidi,- ,ere | падать, выпадать
deciduus,a,um | выпадающий
decigramma, atis n | дециграмм
decimus,a,um | десятый
declino,avi,atum, are | склонять
decoctum, i n | отвар
decubitus,us m | пролежень
dedo,didi,ditum,ere | отдавать, посвятить себя
defectus,us m | дефект, недостаток
defensio,onis f | защита
deficio,feci,fectum,ere | не хватать
defluo,fluxi, fluxum, ere | стекать, спадать
dehinc | отсюда
deinde(наречие) | после того, потом
delecto,avi,atum, are | увеселять, доставлять удовольствие
deltoideus, а, um | дельтовидный, похожий на греческую букву дельта
deni, ae, а | по десять
denique | наконец, вообще
dens, ntis m | зуб
dens caninus | клык
dens incisivus | резец
dens molaris | большой коренной зуб
dens praemolaris | малый коренной зуб
dens sapientiae sive dens serotinus | зуб мудрости
derivo,avi,atum,are | отводить, отклонять
dermatexanthema,atis n | кожная сыпь
dermatologia,ae f | раздел медицины, занимающийся изучением и лечением заболеваний кожи
dermatosis,is f | дерматоз - кожная болезнь вообще
descendens,ntis | нисходящий
descendo,scendi,scensum,ere | сходить, спускаться
describo,scripsi,scriptum, ere | описывать
desidero,avi,atum, are | требовать
designatio,onis f | обозначение
designo, avi, atum, are | обозначать
desinfectio,onis f | обеззараживание, дезинфекция
destillatus,a, um | дистиллированный, перегнанный
destillo,avi,atum,are | дистиллировать, перегонять
destino,avi,atum, are | назначать, определять
destituo,stitui,stitutum,ere | оставлять, лишать
destruo,struxi,structum,ere | разрушать
detrimentum, i n | ущерб, урон
devito,avi,atum,are | избегать
dexter,tra, trum | правый
dephtheria,ae f | дифтерия
dens serotinus,a,um | зуб мудрости
diaeta, ae f | диета
diabetes, ae m | диабет, мочеизнурение
diabolus, i m | дьявол, дух зла и лжи
diagnosis, is f | диагноз, распознавание болезни
diameter, tri f | диаметр
diaphragma,atis n | диафрагма - грудобрюшная перепонка
diastole,es f | диастола - ритмическое расширение (расслабление) полостей сердца, наступающее после их сокращения
diathermia, ae f | прогревание высокочастотным током низкого напряжения глубоколежащих тканей
dichloridum,i n | дихлорид
dico, dixi, dictum,ere | говорить, называть
diencephalon, i n | диэнцефалон-промежуточный мозг
dies, ei m, f | день
differentia, ae f | разница, различие
difficile | с трудом, нелегко, трудно
difficilis,e | трудный
digastricus, a, um | двубрюшной
Digitalinum, i n | дигиталин
Digitalis, is f | наперстянка
digitus, i m | палец
dignosco, gnovi, -, ere | распознавать
dilatatio, onis f | расширение
dilato, avi,atum,are | расширять
diligenter | старательно, тщательно, аккуратно
dilutus, a, um | разбавленный, разведенный
dimidium,ii n | половина
dirimo,emi,emptum, ere | разделять
discerno, crevi, cretum, ere | разделять, различать
disciplina, ae f | учение, обучение, образование, наука
disco,didici, -, ere | учиться, изучать, узнавать
discordia,ae f | раздор, ссора
discus, i m | диск, внутрисуставной хрящ
dispositio,onis f | расположение
dissectio,onis f | рассечение, препарирование
dissimilatio,onis f | распад сложных органических веществ в организме, сопровождающийся освобождением энергии, используемой в процессах жизнедеятельности
dispute, avi, atum, are | рассуждать, спорить
distalis,е | удалённый, периферический
distincte | ясно, точно
distinguo,stinxi,stinctum, ere | различать, отделять
dill (наречие) | долго
Diuretinum, i n | диуретин
divide, visi, visum, ere | разделять, распределять
divitiae, arum f | богатство
do,dedi,datum,dare | давать, выдавать, отпускать
doceo, docui, doctum, ere | учить, обучать
doctrina,ae f | руководящий теоретический или политический принцип
doctus,a, um | ученый
dolor,oris m | боль
domesticus,a, um | домашний
dominus,i m | господин, владелец
domus,us f | дом, жилище
dormio,ivi,itum,are | спать
dorsalis,е | тыльный, спинной
dorsum,i n | спина
dosis, is f | доза
dubium, ii n | сомнение
dubius, a, um | сомнительный
duco, duxi, ductum, ere | вести, проводить
ductus, us m | проток, ход
dulcis,е | сладкий, приятный на вкус
dum (союз) | пока, до тех пор
duo,duae,duo | два, двое
duodecim | двенадцать
duodecimus,а,um | двенадцатый
duodenum,i n | двенадцатиперстная кишка
duodetriginta | двадцать восемь
duodeviginti | восемнадцать
duodevicesimus,a,um | восемнадцатый
duplex,icis | двойной
durus, a, um | твёрдый, крепкий
dys- | приставка, сообщающая понятию, к которому прилагается, отрицательный или противоположный смысл
dysaesthesia, ae f | расстройство восприятия некоторых ощущений
dysenteria, ae f | дизентерия
dysergia, ae f | дисергия - ненормальная реактивность;двигательная декоординация
dysgeusia, ae f | субъективное расстройство вкуса, извращение вкуса
dyskinesia, ae f | расстройство произвольных движений расстройство координации
dysopsia, ae f | туманное зрение
dysphagia, ae f | расстройство глотания
dyspnoe, es f | одышка
dystonia, ae f | нарушение тонуса
dystrophia, ae f | расстройство питания тканей, органов или всего организма
dysuria, ae f | затрудненное мочеиспускание


Русский Медицинский журнал

Латинско - русский медицинский словарь

E
e,ex (предлог с abl.) | из, от
ea (наречие) | поэтому
ebrietas,atis f | пьянство
ebrius,a,um | пьяный
ebullio,ivi,itum,ire | кипеть,закипать
eburneus,a,um | цвета слоновой кости
ectasia,ea (ectasis) f | растяжение, расширение
ecto- (в сложных словах) | наружный
ectoderma,atis n | наружный зародышевый листок
edo,edi, esum,edere (esse) | есть, кушать
edo,didi,ditum, ere | издавать, выделять, производить; рождать, родиться на свет
effectus,us m | следствие, результат действия
effero,extuli,datum,efferre | выносить, относить, терпеть
eholecystostomia,ае f | образование фистулы после произведенной холецистопексии
elephantiasis, is f | слоновость, "слоновая болезнь"
embryotomia, ае f | оперативное рассечение тела мертвого плода во время родов
endangiltis,tidis f | эндангиит- воспаление внутренней оболочки кровеносного сосуда
enteron, i n | кишка, внутренность
epicondylus, i m | надмыщелок
epithalamus, i m | эпиталамус - набугорная часть межуточного мозга
erythropenia,ае f | уменьшение числа эритроцитов в крови
ero, avi, atum, are | просить
et cetera | и так далее
et (союз) | и
etiamsi (союз) | хотя
ethmoidalis,e | решетчатый
etiam (союз) | также, даже
Eucalyptus, i f | эвкалипт, лекарственное дерево
evacuo, avi, atum, are | опоражнивать, удалять
evidens,ntis | эвидентный - очевидный, явный, ясный
evoco,avi, atum, are | вызывать
exacte (наречие) | тщательно, точно
examinatio,onis f | исследование, изучение
exanthematicus,a, um | сыпной
excellens,ntis | знаменитый
excerno,crevi,cretum, ere | отделять
excipio,cepi,ceptum,ere | вынимать, подхватывать
excito,avi, atum, are | вызывать
exemplar,aris n | образец
exempli causa | например
exemplum, i n | пример
existo, extiti, tatum, ere | существовать
exitus, us m | исход, конец
exitus letalis | смертельный исход
expello, puli, pulsum, ere | выгонять
experimentum, i n | опыт,проба
explico,avi, atum, are | расправлять, разглаживать
exsequor, secutus sum, sequi | списывать
exsiccatus, a, um | засохший
exstinguo, nxi, nctum, ere | тушить, гасить
exsugo,suxi,suctum, ere | высасывать
extendo, tendi, tensum, ere | намазывать
extensio, onis f | растягивание
extensor, oris m | разгибатель
exterior, ius | внешний
externus, a, um | наружный
extra (предлог с асc.) | вне, кроме
extractum, i n | вытяжка
extraho,traxi,tractum, ere | вытягивать
extremitas,atis f | конечность, конец
extrinsecus | извне, снаружи, с внешней стороны
exulceratus,а,um | изъязвленный, покрытый язвами


Русский Медицинский журнал

Латинско - русский медицинский словарь

F
facialis,е | лицевой
facies, ei f | поверхность; лицо, выражение лица
facies Hippocratica | Гиппократово лицо
facies leonina | львиное лицо, леонтиазис - обезображенное лицо (при проказе)
facile (наречие) | легко
facilis, е | лёгкий
facio, feci,factum, ere | делать
factitius,a,um | искусственный
factum,i n | дело, деяние, поступок, сделанное
factus, a, um | сделанный
fallo,fefelli,falsum, ere | обманывать, не исполнять
falsus, a, um | неправильный, ошибочный, ложный
fames,is f | голод
Farfara,ае f | мать-и-мачеха, лекарственное растение
fascia, ае f | оболочка мышц; повязка
fascis, is m | связка, пучок
fauces,ium (pi) f | зев
febris,is f | лихорадка
Februarius,ii m(mensis) | февраль
fecundus,a,um | плодородный
fel,fellis n | жёлчь (содержащаяся в жёлчном пузыре)
felicitas,atis f | счастье
felleus,а, um | жёлчный
felix,icis | счастливый
femina,ае f | женщина
femininus, a, um | женский
femus,oris n | бедро
fere (наречие) | почти
ferinus,a,um | звериный, дикий
fero,tuli,latum,ferre | носить, переносить
Ferrum,i n | железо
festino,avi,atum,are | спешить
fibra,ae f | волокно
fibrosus,a, um | волокнистый
fibula,ae f | застёжка; малая берцовая кость
fibularis, е | малоберцовый
fides, ei f | вера, верность, доказательство
figo,fixi, fixum,eге | прикреплять
figura,ae f | фигура, внешний вид
filla, ae f | дочь
filius, ii m | сын
filtro,avi,atum, are | фильтровать, процеживать
filum, i n | нитка
finio,ivi,itum,ire | кончать, ограничивать
finis, is m | конец, межа, предел
fio,factus sum, fieri | делаться, случаться
firmo, avi, atum,are | укреплять, подтверждать
firmus,a,im | крепкий, надежный, верный
fissura,ae f | щель, трещина
fixatio,onis f | прикрепление
fixus, a, um | прикрепленный, неподвижный
flagito, avi, atum, are | требовать
flamma, ae f | пламя, огонь
flavus, a, um | жёлтый, золотистый
flexio,onis f | сгибание
flexor,oris m | сгибатель (мускул)
flexuosus,a,um | согнутый
flexura, ae f | сгиб, перегиб, искривление
floreo, ui, -, ere | цвести, быть в цвету
flos, floris m | цветок
fluctuans,ntis | колеблющийся
fluidus, a, um | жидкий
foedus, a, um | отвратительный, гадкий
Foeniculum,i n | укроп
foetus,us m | плод (утробный), плод в матке от 9-й недели до рождения
folium,ii n | лист
fons, fontis m | источник
foramen,inis n | отверстие
forma, ae f | форма, наружный вид
formo, avi, atum, are | образовывать
formosus, a, um | стройный, красивый
formula,ae f | формула, схема
fornix,icis m | свод, арка
fortis, e | сильный, отважный, храбрый
fossa, ae f | ямка, углубление
fossula, ae f | ямочка
fovea, ae f | яма, ямки, углубление
fractura, ас f | перелом
fragmentum,i n | обломок, кусок, отрывок
fraus, fraudis f | обман, коварство
frequens, ntis | частый
frenulum, i n | уздечка
frictio,onis f | растирание, фрикционный массаж
frigide | холодно
frigidus,a,um | холодный
frons,ntis f | лоб
frontalis, e | лобный
fructuosus, a, um | плодоносный, полезный
fructus, us m | плод
fstula, ae f | фистула, трубка
fungosus, a, um | грибовидный
fundus, i m | дно
Furacilinum, i n | фурацилин
furca, ae f | двузубые вилы
furfur,uris m | отруби
fuscus, a, um | темный, черноватый
futurus, a, um | будущий


Русский Медицинский журнал

Латинско - русский медицинский словарь

G
gala, galactis n | молоко
galactocele, es f | киста молочная вследствие закупорки молочных протоков грудной железы
galactorrhoea, ae f | вытекание молока из грудных желез во время пауз между кормлениями грудью
ganglioneuroma,atis n | опухоль, образующаяся из симпатических нервных ганглиев
ganglion, ii n | нервный узел
gangraena, ae f | гангрена, омертвение
gangrenosus, а, um | омертвелый
gargarisma, atis n | полоскание
gastralgia, ae f | боль желудка
gastrostomia,ae f | гастростомия - оперативное образование желудочного свища для искусственного кормления при непроходимости пищевода
gaudeo, gavisus sum,ere | радоваться
gaudium,ii n | радость, удовольствие
gaster,tris f | желудок
gastricus, a, um | желудочный
gelatina, ae f | желатина, клей
geloduratus, a, um | из застывшей желатины
gelu, us n | лед, мороз
gemma, ae f | почка (растения)
gena, ae f | щека
generalisatus, a, um | распространённый
generosus, a, um | благородный
genes, is | в сложных словах означает происшедший
genesis, is f | происхождение, начало
Gentiana, ae f | горечавка
genu, us n | колено
genus, eris n | род, поколение; сорт
gigno,genui,genitum,ere | рождать
gingiva, ae f | десна
gingivectomia, ae f | вырезание десен
gingivitis, tidis f | гингивит - воспаление десен
glaber,bra, brum | безволосый, гладкий
glandula, ae f | железа
glossa, ae f | язык
glossorrhagia,ae f | кровотечение из языка
gluteus, a, um(glutacus, а, um) | седалищный
glycogenesis, is f | образование сахара
glycogeusia,ae f | ощущение сладкого вкуса во рту без соответствующего вкусового раздражения
glykys (glyc-) | сладкий
glaucus, a,um | серо-голубой
globulus,i m | шарик
glossalgia, ae f | боль в языке
glossectomia, ae f | удаление языка или его части
glossopathia,ae f | болезнь языка
glossoscopia,ae f | исследование языка
Glycerinum, i n | глицерин
glycolysis,is f | биологический распад глюкозы на две молекулы молочной кислоты
glykaemia, ae f | содержание сахара в крови
gonagra,ae f | подагра коленного сустава
gonalgia,ae f | боль в коленном суставе
gonarthritis,tidis f | воспаление коленного сустава
gonarthrotomia, ae f | оперативное вскрытие коленного сустава
gonitis,tidis f | гонит - воспаление коленного сустава
gony, gonatos n | колено
gossypium,ii n | вата
gracilis,е | стройный, тонкий
Graece | по-гречески
Graecus,а,um | греческий
gradus,us m | шаг, лестница; степень
gramma,itis n | грамм
grandis,e | большой
granulum,i n | крупинка; маленькая пилюля
granum,i n | зёрнышко, крупинка
gratia,ae f | благодарность
gratis (предлог с gen.) | ради, для
gratis (наречие) | бесплатно
gratus,a, um | приятный,милый
gravis,e | тяжёлый
grisseus,a,um | серый
grossus, a, um | крупный, толстый
gusto,avi,atum, arе | отведывать, пробовать
gustus,us m | вкус
gutta, ae f | капля
gynaecologia, ae f | гинекология - раздел медицины, изучаю
gynaecophobia, ae f | гинекофобия - болезненное отвращение
gynaephobia, ae f | гинекофобия - болезненное отвращение
gyne,gynaikos f | женщина
gypsum,i n | гипс
gyrus,i m | круг, извилина


Русский Медицинский журнал

Латинско - русский медицинский словарь

H
habeo, ui, itum,ere | иметь
habitus,us m | внешний вид, внешность
haema, utis n | кровь
haemothorax (haematothorax),acis m | кровоизлияние в грудную полость
haematocele, es f | кровяная грыжа
haematogenes, is | кроверодный, происходящий из крови
haematologia,ae f | гематология - наука о крови и кроветворных органах
haematopolesis, is f | кроветворение
haematopoieticus, а, um | кроветворный
haematorrhoea, ae f | сильное кровотечение
haematuria, ae f | гематурия - наличие крови в моче
haemoglobinum, i n | гемоглобин - содержащий железо пигмент крови
haemogramma, atis n | гемограмма - картина крови: результаты количественного и качественного исследований крови, представленные по опреде
haemophthalmia, ae f | кровоизлияние в глазное яблоко
haemophthalmus, i m | кровоизлияние в глазное яблоко
haereo,haesi,haesum,ere | висеть, держаться, прилипнуть
hallux,ucis m | большой палец ноги
hamulus, i m | крючок
Helianthus, i m | подсолнечник
Heliotropion, ii n | гелиотроп
hemispasmus, i m | судорожное сокращение мускулатуры одной половины лица
hemispherium,ii n | полушарие
hepar,atis n | печень
hepatalgia,ae f | боли в области печени
hepaticus, a, um | печеночный
hepatomegalia,ae f | увеличение печени
Heptylresorcinum,i n | гептилрезорцин
herba,ae f | трава
heri(наречие) | вчера
hernia,ae f | грыжа
herniotomia,ae f | операция грыжи
heroicus, a, um | сильнодействующий
herpes,etis m | пузырчатый лишай
heterogenes,is | разнородный, чужеродный
heterogenesis,is f | гетерогенез - смена способов размножения у организмов на протяжении двух или более поколений
heterolysis,is f | растворение тканей под влиянием веществ, возникающих в других органах или клетках
hetero- | в сложных словах означает различно или
Hexachloranum, i n | гексахлоран, инсектицидный препарат
Hexamethylentetraminum,i n | гексаметилентетрамин
Hexylresorcinum, i n | гексилрезорцин - активное противоглистное средство
hie (наречие) | тут, здесь
hie, haec, hoc | этот, эта, это
hidradenitis,tidis f | гидраденит - воспаление потовых желез
hiems, emis m | зима
hilaritas, atis f | веселость, радость
hirudo,inis f | пиявка
historia,ae f | история, естествознание
histographia,ae f | описание тканей
histologia, ae f | гистология - наука о тканях организма
histos | ткань
hodie (наречие) | сегодня
homo,inis m | человек
homogenes,is | однородный
homoios | одинаковый, похожий
homologia,ae f | сходство, учение о сходстве
homologus, а,um | свойственный, сходный, похожий
homoplastica,ae f | пересадка тканей или органов одного индивидуума другому
honestus, а, um | порядочный, честный
honor,oris m | честь, уважение
hora,ae f | час
horizontalis,e | горизонтальный
horribilis, e | ужасный, страшный
hortus, i m | огород, сад
humanus, a, um | человеческий
humerus, i m | плечо
humidus, a, um | влажный, сырой
humor,oris m | влага, жидкость
humus, i f | земля, почва
hydor | вода
hydraemia,ae f | разжижение крови
Hydrargyrum, i n | ртуть
hydrocardia,ae f | водянка сердца
hydrocephalia, ae f | водянка головы
hydrochloricus, a, um | хлористоводородный
Hydrogenium, ii n | водород
hydronephrosis, is f | водянка почечных лоханок
hydrophobia, ae f | водобоязнь
hydrorrhoea, ae f | гидрорея - обильные водянистые выделения из слизистой оболочки
hydrotartras, atis m | гидротартрат
hydrothorax, acis m | грудная водянка
hydroxydum, i n | гидроокись
hygros | влажный, мокрый
hygroscopicus, a, um | гигроскопический, впитывающий влагу
hyoideus, а, um | подъязычный
Hyoscyamus, i m | белена
hypaesthesia, ae f | гипестезия - пониженная чувствительность по отношению к различным видам раздражений
hypalgesia, ae f | понижение болевой чувствительности
hyperaemia, ae f | гиперемия - местное переполнение кровью
hyperaesthesia, ae f | повышенная чувствительность по отношению к различным видам раздражений
hyperalgesia, ae f | повышенная болевая чувствительность
hyperergia, ae f | гиперергия - повышенная реактивность организма по отношению к бактериальным токсинам
hypergia, ae f | гипергия - пониженная реактивность организма
hypermanganas, atis m | гиперманганат
hyperoxydatus, a, um | переокисленный
hypersthenia, ae f | крайнее повышение силы или тонуса
hyperthermia, ae f | перегревание
hypertrophia, ae f | гипертрофия - чрезмерное развитие (ткани, органа)
hypnos | сон
hypnosis, is f | гипноз - состояние, подобное сну
hypochondriacus, а, um | подреберный
hypodermaticus, a, um | подкожный
hypogastrium,ii n | подчревная область
hypoglossus | подъязычный
hypoglycaemia, ae f | уменьшение количества сахара в крови
hyposthenia, ae f | незначительная астения
hypothalamus, i m | гипоталамус - подбугорная часть промежуточного мозга
hypothermaesthesia, ae f | пониженная чувствительность к теплу
hypothermia, ae f | падение температуры тела ниже нормальной
hypotonia, ae f | пониженное артериальное давление
hystera, ae f | матка
hysterectomia, ae f | оперативное удаление матки


Русский Медицинский журнал

Латинско - русский медицинский словарь

I
iacio, ieci, iactum, ere | бросать, кидать
Ianuarius,ii m (mensis) | январь
iater, tri m | врач
ibi (наречие) | там
Ichthyolum, i n | ихтиол
ictus, us m | толчок, удар
idcirco (наречие) | ввиду этого, поэтому, по той причине
idem, eadem, idem | тот же, тот же самый
idiopathia,ae f | первичная самостоятельная (врожденная) болезнь
Idiopathicus, а, um | самостоятельный, первичный, первично возникший (без внешней причины)
Idiosyncrasia, ae f | особо повышенная (врожденная, а иногда приобретенная) чувствительность организма или части его по отношению к опреде ленному воздействию
idoneus, а, um | удобный, надлежащий, приличный
igitur (наречие) | итак, следовательно
ignis, is m | огонь
ignosco,novi,notum, ere | прощать, извинять
ignotus,a,um | неизвестный
ile,ilis n | брюшная полость, кишки
iliacus, a, um | подвздошный
ille, illa, illud | тот, та, то
illustris, e | знаменитый, выдающийся
imbecillus,a,um | слабый, немощный
imberbis, e | безбородый
imitatio,onis f | имитация, подражание
immo (наречие) | напротив, нисколько
immaturus,а, um | незрелый, преждевременный
immisericors,cordis | немилосердный, безжалостный
immobilis,e | неподвижный
impar, imparis | неравный, непарный
impedio, ivi,itum, ire | мешать, препятствовать
imperator,oris m | властелин, повелитель, император
imperitus, a, um | неопытный
imperium, ii n | власть
impero, avi, atum, are | приказывать
impono, posul, positum, ere | накладывать, помещать
imprimis (наречие) | прежде всего, преимущественно
in (предлог с acc., abl.) | в, на
inaequalis, е | неравный, неодинаковый
incedo, cessi, cessum, ere | выступать, ходить
incipio, cepi, ceptum, ere | начинать, приступать
incisio, onis f | разрез
incisuvus,a,um (dens) | резцовый зуб
incisura, ae f | вырезка, выемка
includo, clusi, clusum, ere | окружать; заключать, запирать
incognitus, a, um | неизвестный
incola, ae m | обитатель, житель
incolo, colui, cultum, ere | жить, населять
incompletus, a, um | неполный
incresco,crevi, -, ere | нарастать, прирастать, увеличиваться
incubativus, a, um | инкубационный, скрытый
incumbo,cubui,cubitum,ere | опираться обо что-либо, содействовать,ускорять
incus,udis f | наковальня
indagatio,onis f | отыскивание, исследование
index, icis m | указательный палец
indigeo, gui, -, ere | нуждаться
individualis,е | индивидуальный, свойственный отдельной особи
induco, xi, ctum,ere | вводить
inermis,e | беззащитный
infans,ntis m,f | дитя, ребёнок (до 2 лет)
infantilis,e | детский; недоразвитый
inferior,ius | нижний
inficio,feci,fectum,ere | заражать
infiltrabilis, e | инфильтрабильный
inflammatio,onis f | воспаление
inflorescentia, ae f | цвет
influenza, ae f | инфекционный грипп
infra(предлог с аcc.) | под, ниже
infraspinatus,a,um | подостный, лежащий под гребнем
infrasternalis,е | подгрудинный
infundo,fudi,fusum,ire | наливать
infusum,in | настой (водный)
inguen,inis n | пах, подвздошная область
inguinalis, е | паховой
ingrediens,ntis | ингредиент, составная часть
ingredior,gressus sum, gredi | вступать, входить
inhaeresco,haesi,haesum,ere | прилипать, укореняться
iniectio,onis f | впрыскивание, вливание
inhalatio, onis f | ингаляция - вдыхание паров, газов, распыленных лекарственных веществ с лечебной целью
iniquus, a, um | несправедливый
initium,ii n | начало
iniuria, ae f | несправедливость
iniuste | несправедливо
innatus, a, um | врожденный
inquies,etis f | непокой
insanabilis, е | неизлечимый
insanus, a, um | безумный, сумасшедший
inscribe, scripsi, scriptum,ere | писать на чем-либо, вписывать
inscriptio,onis f | надпись; заглавие
insectum, i n | насекомое
insigne,is n | знак
instructus, a, um | наделенный, одарённый
instrumentum,i n | орудие, инструмент
insuavis,е | неприятный
insufficientia,ae f | недостаточность
insufficientia valvulae mitralis | недостаточность митрального клапана
insum,fui, -,esse | быть, находиться в чём-либо
intelligo,lexi,lectum,ere | воспринимать, понимать
inter(предлог с асc.) | между
intercostalis,е | межрёберный
intercruralis,е | межножковый
interdum (наречие) | иногда
intereo, ii,itum,ire | гибнуть, погибать
intermedius, a, um | промежуточный
intermittens,ntis | интермитирующий, перемежающийся (о лихорадке)
internus, a, um | внутренний
interosseus, a, um | межкостный
interrogatio,onis f | расспрос
intersectio,onis f | разрез
intersum, fui, -, esse | участвовать
intestinum, i n | кишка
intra(предлог с асе.) | внутри, в
intracellularis,е | внутриклеточный
intracranialis,е | внутричерепной
intracutaneus, a, um | внутрикожный
intraoccipitalis, е | внутризатылочный
intraspinalis, е | спинномозговой
intremo, -, -, ere | задрожать, затрепетать
intrepidus, а, um | бесстрашный, бестрепетный
intro,avi,atum,are | входить
introduco,duxi,ductum,ere | вводить
introductio, onis f | введение
introitus, us m | вход
intus | изнутри, с внутренней стороны
Inula, ae f | девясил
inutilis,е | бесполезный, вредный, опасный
invado,vasi,vasum, ere f | нападать, поражать
invalidus,a,um | бессильный, слабый
invenio, veni, ventum, ire | изобретать
inventio,onis f | изобретение,открытие
inventor,oris m | изобретатель
inversus, a, um | ненормальный
invius, a, um | непроходимый, непроезжий, бездорожный
invocatio, onis f | обращение
iodatus, a, um | йодный
Iodoformium,ii n | йодоформ
Iodum, i n | йод
Ipecacuanha, ae f | рвотный корень
ipse, ipsa, ipsum | сам, сама, само
iris, iridis f | радужная оболочка
irrisor,oris m | насмешник
is, ea, id | тот, та, то
ischiadicus,a, um | седалищный
ischias,adis f | невралгия седалищного нерва
isochronus, a, um | одновременный
isomorphus, a, um | одинаковой формы, одинаково структурированный
isosthenuria, ae f | стойкое содержание составных частей в моче при болезнях почек
isotonia, ae f | постоянство тонуса
isotonicus, а, um | изотонический
ita (наречие) | так, до такой степени
item (наречие) | также, тоже
iter, itineris n | дорога, путь
iucunde | приятно, любезно
iucundus, a, um | приятный
iudicium,ii n | приговор, следствие; перен. мнение
iungo, nxi, nctum, ere | соединять
iugularis,е | яремный, шейный
iulius,ii m(mensis) | июль
iunior,ius | младший
iuniperus, i m | можжевельник
ius, iusis n | право
iuvenis, е | молодой, юный
iuventus,utis f | молодость
iuvo,iuvi,iutum, luvare | помогать


Русский Медицинский журнал

Латинско - русский медицинский словарь

K
Kalii hypermanganas | гиперманганат калия
Kalium,ii | калий
Kalium bromatum | бромистый калий
Kalium causticum | едкий калий
Kalium hypermanganicum | марганцевокислый калий
Kalium iodatum | йодистый калий
kefir(несклоняемое) | кефир
kephalalgia, ae f | головная боль
kephale,es f | голова
kephaloedema,atis n | отёк головы
kephalomyositis,tidis f | воспаление мышц головы
kephalopathia,ae f | болезнь головы
keratinum, i n | кератин - роговое вещество
keratitis,tidis f | кератит - воспаление роговой оболочки
keratodermatosis,is f | утолщение рогового слоя эпидермиса
keratosis, is f | утолщение рогового слоя эпидермиса
keratoma, atis n | утолщение рогового слоя эпидермиса
keratoplastica, ae f | пересадка роговой оболочки для восстановления зрения у ослепших
keratotomia, ae f | разрез роговицы
L
lacultas,atis f | возможность
labial is, е | губной
labium,ii n | губа
labor,oris m | труд, работа
laboriosus,a, um | трудолюбивый
laboro,avi, atum,arc | работать, трудиться
lac, lactis n | молоко
lacer,era,erilm | разорванный, рваный
lacrima,ae f | слеза
lacrima,ae, е | слёзный
lacteus, a, um | молочный; молочнобелый
lacticus, a, um | молочнокислый
lacus,us m | озеро
laedo, si, sum, ere | повреждать, вредить
lagena, ae f | бутылка
lamina, ae f | пластинка
lanugo,inis f | пух, пушок
lapara, ae f | живот
laparorrhagia,ae f | брюшное кровотечение
laparotomia,ae f | чревосечение
lapis,idis m | камень
lapsus, us m | ошибка
lapsus linguae | обмолвка, оговорка
largitas,atis f | щедрость
largus, a, um | щедрый
laryngalgia, ae f | боль гортани
laryngeus, a, um | гортанный
laryngitis, tidis f | воспаление гортани
laryngoscopia,ae f | осмотр гортани
laryngostenosia,is f | сужение гортани
laryngotomia,ae f | оперативное вскрытие гортани
larynx,yngis m | гортань
lateo,ui, -,ere | скрываться, прятаться
lateralis,е | боковой
Latine | по-латыни
Latinus, a, um | латинский
latus, a, um | широкий
latus,eris n | бок, сторона
laus,laudis m | похвала
lavo,lavi(lavavi), autum,are | мыть
laxans,ntis | слабительный
lectum, i n | кровать, постель
lego, legi, lectumm, ere | читать
lente | медленно
leo,onis m | лев
Leonurus,i m | пустырник
letalis, е | смертельный, причиняющий смерть
leucocytosis,is f | лейкоцитоз - временное увеличение количества лейкоцитов в периферической крови
leucopenia,ae f | лейкопения- уменьшение числа лейкоцитов в периферической крови
leukaemia, ae f | белокровие
leukos (leucos) | белый
levator,oris m | поднимающая мышца
levis,е | лёгкий
levo,avi,atum,are | облегчать, уменьшать
lex,legis f | закон
libenter | охотно
liber,era,erum | свободный, вольный
liber,bri m | книга
liberi,orum m | дети
licet,cult,ere | дозволено, можно
lichen,enis m | лишай
lien,enis m | селезёнка
ligamentum,i n | связка
limpidus, a, um | прозрачный
linea, ae f | линия
lingua, ae f | язык
lingualis, е | язычный
lingula, ae f | язычок
linimentum, i n | жидкая мазь
linteum, i n | полотно
lipolysis, is f | расщепление жира
lipoma, atis n | жировая опухоль
lipomatosis, is f | ожирение
liquidus, a, um | жидкий
Liquiritia, ae f | лакрица, солодковый корень
liquor,oris m | жидкость
lithiasis,is f | литиаз - каменная болезнь: образование
lithos | камень
lithotomia, ae f | питотомия - оперативное вскрытие мочевого, пузыря для удаления камня
littera, ae f | буква
litterae, arum f (pl) | науки
Lobelia,ae f | лобелия (бот.)
lobus, i m | частица, долька
locatus,a,um n (pl) | места, местности
locatus, a,um | расположенный
loco,avi, atum, are | помещать, располагать
locus,i m | место
logopaedia,ae f | логопедия - наука, занимающаяся изучением и лечением дефектов речи
longitudinalis,е | продольный
longitudo,inis f | длина
longus,a, um | длинный
loquax,acis | говорливый, болтливый
loquor, loqui,ocutus sum | говорить
lucidus, a, um | светлый, прозрачный
ludus,i m | игра, забава, шутка
lumbalis,e | поясничный
lumbi,orum m (pl) | поясница
luna, ae f | месяц, луна
lupus, i m | волк
lux, lucis f | свет
luxatio,onis f | вывих
luxatus,a,um | вывихнутый
lympha,ae f | жидкость, содержащаяся в лимфатических капиллярах
lymphangloma,atis m | лимфангиома - новообразование, исходящее из лимфатических сосудов
lymphadenitis,tidis f | воспаление или припухание лимфатических узлов (острое и хроническое)
lymphoglandula,ae f | лимфатический узел


Русский Медицинский журнал

Латинско - русский медицинский словарь

M
maceratio,onis f | мацерация, вымачивание
macere,avi,atum,are | вымачивать
macroglossia, ae f | гипертрофия языка
macropsia, ae f | зрительное восприятие предметов в увеличенном виде
magis (наречие) | более
magister,tri m | учитель, руководитель
magistra,ae f | учительница, наставница
Magnesia,ae f | магнезия
Magnesium,ii n | магнезия
Magnesium carbonicum | углекислый магний
magnitude,inis f | величина
magnus,a,um | большой
maior,maius | больший
malaria,ae f | малярия
male | плохо
malignus,a,um | злокачественный
malleus,i m | молоток
Malus,i f | яблоня
malus,a,um | плохой, опасный
Malva,ae f | мальва
mamma, ae f | грудная железа
mandibula,ae f | нижняя челюсть
maneo,mansi, mansum,ere | оставаться
manus,us, f | кисть руки, рука
manubrium,ii n | рукоятка
mare,is n | море
margo,inis m | край
maritimus,a,um | морской, приморский
maritus,i m | муж, супруг
Martius,ii m (mensis) | март
mas,maris m | самец, мужчина
mastoideus, a,um | сосцевидный
mater, tris f | мать; оболочка мозга
materia,ae f | материя, вещество
maturo,avi,atum,are | ускорять
maturus,a,um | зрелый, спелый
maxilla,ae f | челюсть верхняя
maxime | весьма, наиболее
maximus,a,um | самый большой
meatus,us m | проход, ход, канал
medeor, -,eri | лечить
medialis,e | средний, медиальный
medicabilis, e | излечимый
medicamen,inis n | лекарство
medicamentum,i n | лекарство
medicatrix,icis | целебный, целительный
medicatus,a,um | лечебный, целебный
medicina,ae f | медицина
medicinalis, e | медицинский
medicus,i m | врач
meditatio,onis | размышление, обдумывание
medium,ii n | середина, центр
medius, a, um | средний, центральный
medulla,ae f | мозг (кроме головного)
medullaris | мозговой
megacaecum,i n | расширение и гипертрофия слепой кишки
megacolon,i n | расширение и утолщение стенок ободочной кишки
megaduodenum,i n | расширение и гипертрофия двенадцатиперстной кишки
megalocytus,i m | анормально большой эритроцит
megalophthalmia,ae f | врождённое увеличение глаза
megalopsia,ae f | видение предметов в увеличенном виде
mel,mellis n | мёд
melanglossia,ae f | тёмная окраска тела языка
melanopathia, ae f | тёмная окраска кожи
melanuria,ae f | наличие в моче меланина, чёрного пигмента
melas, melane, melan | чёрный
membrana,ae f | перепонка
membrum,i n | член тела; часть целого
memini,meminisse | помнить
memoria,ae f | память
mendacium,ii n | ложь, неправда, обман
meningocele,es f | грыжа мозговых оболочек
meninx,ingis f | мозговая оболочка
mens,mentis f | ум,мышление, мысль
mentalis,e | подбородочный
Mentha,ae f | мята
Mentholum,i n | ментол
mentum,i n | подбородок
mensis,is m | месяц
mercomonium,ii n | товар
merito(наречие) | по заслугам
mesencephalon,i n | мезэнцефалон, средний мозг
mesocaecum,i n | брыжейка слепой кишки
mesogastrium,ii n | средняя часть живота
metencephalon,i n | метэнцефалон, задний мозг
mesophlebitis,tidis f | воспаление средней оболочки вен
metacarpus,i m | пясть
metallum, i n | металл
metanephros, i n | задняя (постоянная) почка
metastasis,is f | перенос патологического начала из одного места организма в другое
metatarsus, i m | плюсна - передняя часть стопы между пятой и пальцами
metropolis, is f | основной центр, столица
meus, а, um | мой, моя, моё
micrococcus, i m | микроскопический грибок, вид бактерий
microorganismus, i m | микроорганизм
microphagus,i m | микрофаг, одна из форм лейкоцитов
micropsia,ae f | ненормальность зрения, при которой предметы представляются в уменьшенном виде
micros | малый
migrans,ntis | блудадающий
milito,avi,atimi,are | воевать
mille | тысяча
Millefolium,ii n | тысячелистник
millesimus,a,um | тысячный
milligramma,atis n | миллиграмм
minimus,a,um | наименьший
minor, minus | меньший, малый
minus(наречие) | меньше
misceo,miscui,mixtum, ere | мешать, смешивать
missio,onis f | пускание
missio sanguinis | кровопускание
mitralis,e | митральный, двустворчатый
mitto,misi,missum,ere | пускать, выпускать
mixtio,onis f | смешивание
mixtura,ae f | микстура, смесь
mobilis, e | подвижный
modestia,ae f | умеренность
modestus,a,um | скромный
modicus,a,um | умеренный, неглубокий
modo,...modo | то,...то
modus, i m | мера, способ
molestus,a,um | тягостный, неприятный, докучливый
mollis,e | мягкий
molaris,e | коренной
molestia,ae f | тягость
mollities,ei f | размягчение
moneo,ui,itum,ere | напоминать, обращать внимание
monobrachia,ae f | врождённое отсутствие одной конечности
monobromatus,а,um | однобромный
monocyti,orum n (pl) | одноядерные клетки
mons, montis m | гора
morbilli, orum m | корь
morbus,i m | болезнь
morior,mortuus sum,mori | умирать
Morphinum,i n | морфин
morphologia,ae f | наука, занимающаяся формой и строением предмета своего изучения
mors,mortis f | смерть
morsus,us m | укус
mortuus,а,um | мёртвый
mos,moris m | обычай, характер
motus,us m | движение
moveo, movi, motum,ere | возбуждать, побуждать, двигать
mucidus,a,um | заплесневелый
mucilago,inis f | слизь
mucosus,a,um | слизистый
muliebris, e | женский
mulier, eris f | женщина, замужняя женщина
multo (наречие) | намного, значительно
multum (наречие) | много
multus,a,um | многочисленный
munditia,ae f | чистота, опрятность
mundus,i m | вселенная, мир, земля
munio, ivi, itum, ire | укреплять
munus,eris n | обязанность
Musae,arum | Музы - богини-покровительницы наук и искусств
musca,ae f | муха
musculosus,a,um | мускулистый
musculus, i m | мышца
mutatio,onis f | перемена, изменение
muto,avi,atum,are | двигать, менять, изменять
myalgia,ae f | боль в мышцах
myces,etis m | грибок
mycosis,is f | болезнь, вызванная грибками
mycotherapla,ae f | лечение дрожжами
myelalgia,ae f | боль в спинном мозгу
myelencephalon,i n | миельэнцефалон, задняя часть ромбовидного мозга
myeloblastus,i m | миелобласт - костномозговая зародышевая клетка, из которой образуется лейкоцит в костном мозгу
myelocele,es f | грыжа спинного мозга
myelogenes,is | миелогенный
myelomalacla,ae f | размягчение спинного мозга
myelomeningocele, es f | миеломенингоцеле - выпадение части спинного мозга в виде кисты
myelopathia,ae f | заболевание спинного мозга
myocardium,ii n | миокард - сердечная мышца
myodynia,ae f | мышечная боль
myographia,ae f | описание мышц
myologia,ae f | учение о мышцах
myotomia, ae f | рассечение мышцы


Русский Медицинский журнал

Латинско - русский медицинский словарь

N
nam (союз) | ведь, потому что
narcosis,is f | наркоз
naris,is f | ноздря
narro,avi, atum,are | рассказывать
nasalis,e | носовой
nascor,natus sum,nasci | рождаться, возникать
nasus,i m | нос
Natrium,i n | натрий
Natrium bromatum | бромистый натрий
Natrium chloratum | хлористый натрий, поваренная соль
Natrium nitrosum | азотистокислый натрий
natatio,onis f | плавание
nato,avi,atum,are | плавать
negotium,ii n | занятие, дело, работа, деятельность
nemo | никто
neoformatio,onis f | новообразование
neogalenica praeparata | неогаленовы препараты
neoplasma,atis n | новообразование
neos | новый
nephrocirrhosis,is f | нефроцирроз
nephrogenes, is | нефрогенный, исходящий из почки
nephrolithiasis,is f | нефролитиаз-почечнокаменная болезнь
nephropathia,ae f | заболевание почек
nephros,i m | почка
nephrosis, is f | нефроз - болезнь почек с перерождением почечных канальцев
nephrotomia, ae f | рассечение почки
neque, . . . neque | ни, ...ни
nervus,i m | нерв
neurectomla,ae f | неврэктомия - иссечение части нерва
neurocranium, ii n | мозговой череп
neuron,i n | нервная клетка
nearopathia,ae f | невропатия- болезненное состояние, обусловленное дисфункциями вегетативной нервной системы
neurosis,is f | невроз-функциональное заболевание нервной системы
neurotonia,ае f | невротония - оперативное, или бескровное растяжение нерва
niger,gra,grum | чёрный,темный
nihil | ничто, ничего
nisi (союз) | если не, если б не
nitor,nisus sum,niti | опираться
nitricus,a,urn | азотный, азотнокислый
nitris,itis m | нитрит
nitrosus,a,um | азотистокислый
non est dubium, quin . . . | нет сомнения, что...
nobilis,e | известный; благородный; знаменитый; отличный
noceo,cul,citum,ere | вредить
nomen,inis n | имя,название
nomino,avi,atum,are | называть
non | не
nonnullus,a,um | некоторый
non solum,... sed etiam | не только, ...но и
nonus, a,um | девятый
nos | мы
nosco,novi,notum,ere | познавать
noster,tra,trum | наш, наша, наше
nota,ае | f
noto,avi,atum,are | обозначать, замечать
notus,a,um | известный
November,bris m (mensis) | ноябрь
Novocainum,i n | новокаин
novo, avi, atum, are | обновлять, возобновлять
novus, a, um | новый
nox, noctis f | ночь
noxius,a,um | вредный
non solum,sed etiam | не только, но и
nucleus, i m | ядро
nucleus caudatus | хвостатое ядро - ядро серого вещества в головном мозгу
nullus,а,um | никакой
numerosus,a,um | многочисленный
numerus,i m | число, количество
numquam (наречие) | никогда
nunc (наречие) | теперь
nutrio,ivi,itum,ire | кормить, питать
nux,nucis f | орех
Nystatinum,i n | нистатин


Русский Медицинский журнал

Латинско - русский медицинский словарь

O
o,оb (предлог с аcc.) | по причине, из-за
obduco,duxi,ductum,ere | проводить, обводить, обтягивать
obductio,onis f | обведение
obductus,a,um | покрытый оболочкой (к слову tabuletta)
objectus,a,um | лежащий(находящийся) впереди
obliquus, a, um | косой
obscurus,a, um | тёмный, неясный
observo,avi,atum,are | наблюдать
obstetritio,onis f | акушерство
obsum,fui,-,esse | вредить, мешать
obtineo,tinui,tentum,ere | занимать
obturatus,a,um | закупоренный
occipitalis,e | затылочный
occiput,itis n | затылок
occupo,avi,atum,are | занимать
occurro,curri,cursum,ere | бежать навстречу, приходить на помощь
octavus, а, um | восьмой
octingentesimus,a,um | восьмисотый
octo | восемь
October,bris m (mensis) | октябрь
Octoestrolum,i n | октоэстрол, лекарственное средство
oculista, ае m | окулист, глазной врач
oculus,i m | глаз
odiosus, a, um | ненавистный
odontalgia, ае f | зубная боль
odontogenes,is | одонтогенный - исходящий из зубов или связанный с развитием зубов
odontologia,ae f | учение о зубных заболеваниях
odontonecrosis,is f | зубная костоеда
odontopoesis,is f | образование зуба
odontorrhagia,ае f | кровотечение после удаления зуба
odor,oris m | запах
odoratus,a,um | обоняние
odus,odontos,m | зуб
odynia,ae f | боль
oedema,atis n | отёк
oesophagectasia, ae f | расширение пищевода
oesophagorrhagia,ae f | кровотечение из слизистой оболочки пищевода
officina, ае f | аптека
officinalis,e | официальный, аптечный
officium,ii n | обязанность, услуга
oleosus,a,um | маслянистый
oleum,i n | масло
Oleum iecoris Aselli | рыбий жир (из печени трески)
olfacio,feci, factum, ere | обонять, чувствовать запах
olfactus, us m | обоняние
oligaemia, ae f | малокровие
oligakiuria (oligakisuria),ae f | ненормально редкое мочеиспускание
oligophrenia,ae f | слабоумие
olim (наречие) | некогда, когда-то
omnino (наречие) | вообще, полностью, совсем
omnis,е | весь, каждый
omodynia,ае f | боль плеча
omos,i m | плечо
omphalon, i n | пупок
omphalorrhagia, ae f | кровотечение из пупка
Omnoponum,i n | омнопон, препарат опия
oncographia, ae f | онкография - графическая регистрация объемных колебаний внутренних органов
oncos,i m | опухоль
ontogenesis,is f | онтогенез
onus,gris n | бремя
operatio f | операция
ophthalmicus,a,um | глазной
ophthalmodynamometria ae f | измерение кровяного давления в артериях сетчатки
ophthalmologia,ae f | учение о глазных болезнях
ophthalmologus,i m | офтальмолог,окулист
ophthalmomalacia,ae f | размягчение глазного яблока
ophthalmomegalia,ae f | увеличение глаза
ophthalmorrhagia,ae f | кровотечение из глазного яблока
ophthalmos,i m | глаз
ophthalmoscopia,ae f | исследование глазного дна
opinio,onis f | мнение
Opium,ii а | опий
oppressio,onis f | угнетение
ops,opis f | сила; помощь; защита
ope alicuius | с чьей-либо помощью
opticus,a,um | оптический, глазной, зрительный
optime | наилучше
optimus,a,um | наилучший
opto,avi,atum,are | желать
opus est | нужно, необходимо
opus,eris n | дело, работа, произведение
orbis, is m | круг
ordo,inis m | последовательность, порядок
organismus,i m | организм, живое существо
organon, i n | орган
oriens,ntis m | восток
origo,inis m | происхождение, начало
orior,ortus sum, oriri | возникать, происходить, рождаться
ortus,us m | начало, происхождение
oryza, ae f | рис
os,oris n | рот
os, ossis n | кость
osseus,a,um | костный
ossiculum,i n | косточка
osmidrosis,is f | осм(г)идроз - ненормально резкий запах пота
osteoarthrotomia,ae f | остеоартротомия - вырезывание суставного конца кости
osteochondrolysis,is f | отслойка костного хряща
osteogenesis,is f | образование костной ткани
osteologia,ae f | наука о костях
osteolysis,is f | расплавление кости
osteoma,atis n | опухоль кости
osteomalacia,ae f | размягчение кости
osteomyelalgia,ae f | боль в костном мозгу при анемии
osteon,i n | кость
osteonecrosis,is f | костоеда, омертвение кости
osteopathia,ae f | болезнь костей
osteoplastica,ae f | пластическая операция кости
ostium,ii n | отверстие, устье, вход
otalgia,ae f | боль в ухе
oticus,а, um | ушной
otium,ii n | отдых, покой; бездеятельность, праздность
otogenes,is | отогенный, ушного происхождения
otologia, ae f | учение об ушных болезнях
otorrhagia,ae f | кровотечение из уха
otorhinolaryngologia, ae f | учение о заболеваниях уха, горла, носа
otorrhoea, ae f | течь из уха
ovalis,е | овальный
ovis,is f | овца
ovum,i n | яйцо
oxtra ordinem | необыкновенно
oxacillinum-natrium | оксациллина натриевая соль
Oxycoccus, i m | клюква
oxydum,i n | окись
Oxygenium,ii n | кислород
oxygenotherapia,ae f | лечение кислородом


Русский Медицинский журнал

Латинско - русский медицинский словарь

P
Padus,i f | черёмуха
paediater,tri m | педиатр, врач по детским болезням
palatinus,а, um | нёбный.
palatum,i n | нёбо
pallidus,a um | бледный
palma, ae f | ладонь .
palmaris,e | ладонный
palpatio,onis f | пальпация, ощупывание
palpebra,ae f | веко
palpo,avi,atum,are | ощупывать
palus,udis f | болото
panarteriitis,tidis f | воспаление всех слоев артериальной стенки
pancreas,atis n | поджелудочная железа
pancreaticus,а, um | поджелудочный
panis,is m | хлеб
panotitis,tidis f | воспаление внутреннего и среднего уха
Pantoponum,i n | пантопон
Papaverinum,i n | папаверин
papilla,ae f | сосок, сосочек
par,paris | парный, равный
paraffinum,i n | парафин
paralysis,is f | паралич
paratus,a,um | приготовленный
paratyphus,i m | паратиф, заболевание, подобное сыпному тифу
parco,peperci (parsi), -,ere | жалеть; щадить, оберегать
parenchyma,itis n | мякоть, тканевые элементы органа
pareo,ui,itum,ere | повиноваться, слушаться
paries,etis m | стена
parietalis,е | пристеночный, теменной
pario,peperi,partum, ere | рождать
paro,avi,atum,are | готовить, приготовлять
pars,partis f | часть, область
partim | отчасти
partus,us m | рождение, роды
parvus,a,um | малый
pateo,ui, -, ere | быть открытым
pater,trism | отец
patienter | терпеливо
pathogenes,is | патогенный, болезнетворный
pathogenesis,is f | патогенез - происхождение и развитие болезни
patria,ae f | родина
patruus,i m | дядя по отцу
paucus,а,um | немногие, немногочисленные
pareo,ii (ivi), itum, ire | пропадать, исчезать
pectoralis,е | грудной
pectus,oris n | грудь
peior,peius | худший
pellis,is f | кожа
pello,pepuli,pulsum,ere | толкать, бить, изгонять
pelvinus,a,urn | тазовый
pelvis,is f | таз
Penicillinum,i n | пенициллин
Pentaminum, i n | пентамин
Pentaphenum,i n | пентафен
pentastoma,atis n | пятиротка
pepsinum,i n | пепсин - фермент желудочного сока
per(предлог с асc.) | через, в течение, посредством
percipio,cepi,ceptum,ere | воспринимать, ощущать
percussio,onis f | выстукивание; простукивание
peregrinatio,onis f | путешествие по чужим краям, за границей
perfectus,a,um | совершенный; отличный, превосходный
perficio,feci,fectum, ere | осуществлять; оканчивать
perforans,ntis (arteria) | прободающий, пробивающий,перфорирующий
perforatus,a,um | прободенный, продырявленный, перфорированный .
perforo,avi,atum,are | просверливать
periarthritis,tidis f | воспаление мягких тканей, окружающих сустав
perfrico,fricui,fricatum,are | тереть
pericardium,ii n | околосердечная сумка, околосердие
periculum,i n | опасность
periculosus,a,um | опасный
perinde | так же, соответственно
periodontium,ii n | периодонт, надкостница зубного корня
periodus,i f | период.
periosteum,i n | надкостница
peritus,a,um | опытный, сведущий
permanens,ntis | неизменный, постоянный
permeo,avi,atum,are | проходить, достигать
permultus,a,um (обычно с pl permulti) | весьма многие
perniciosus, a, um | гибельный, пагубный, опасный
perone,es f | малоберцовая кость
peroneus,a,um | малоберцовый
peroxydum,i n | перекись
pertineo,tinui,-,ere | иметь отношение, принадлежать
Pertussinum,in | пертуссин
pertussis, is f | коклюш
pervade,vasi,vasum, ere | проходить через что-либо
pervestigatio,onis f | исследование
pes,pedis m | стопа
pessimus,a, um | самый плохой
petrosus, a, um | каменистый
phalanx,ngis f | фаланга - косточка пальца
pharmaceuta, ae m | фармацевт
pharmaceuticus,a,um | фармацевтический, аптекарский
pharmacopoea, ae f | фармакопея
pharmacopola, ae m | аптекарь
pharyngitis,tidis f | воспаление глотки
pharyngodynia, ae f | боль в глотке
pharyngorrhagia,ae f | кровотечение из глотки
pharyngoscopia, ae f | осмотр глотки
pharynx,yngis m | глотка
Phenolum,i n | фенол
philosophus,i m | философ
phlebectasia, ae f | расширение вен
phlebographia,ae f | записывание венозного пульса
phleborrhexis,is f | разрыв вены
phleps, phlebos n | вена
phosphoricus,a,um | фосфорный
phytotherapia, ae f | фитотерапия, лечение болезней при помощи лечебных растений
pilula, ae f | пилюля
pinna, ae f | плавник
Piper, eris n | перец
piscis, is m | рыба
plus, i m | волос, волосы
plus, a, um | нежный, мягкий
placeo, ui, itum, ere | нравиться
planeta, ae f | планета
planta, ae f | растение; подошва
plantaris, e | подошвенный
plastica, ae f | оперативное восстановление формы или функции органа
plenus, a, um | полный, наполненный
plerumque | в большинстве случаев
pleura, ae f | плевра, окололёгочная и подрёберная плева
pleuritis,tidis f | плеврит-воспаление плевры
plexus,us m | сплетение
plica, ae f | складка
plumatus, a, um | оперенный, покрытый перышками
plures, plura | более многочисленные
plus (наречие) | больше
pneumonia, ae f | воспаление лёгких
pneumotonia,ae f | оперативный разрез лёгкого
podalgia, ae f | боль в ногах, особенно при плоской стопе
poeta, ae m | поэт
pollex, icis m | большой палец руки
polyaemia, ae f | полнокровие
polys | многий, много
polytrophia, ae f | обильное питание
pono, posui positum,ere | класть
pons, pontis m | мост
Populus,i f | тополь
porcinus, a,um | свиной
porro (наречие) | далее
Porrum, i n | порей
porto,avi, atum,are | носить, переносить
porus,i m | отверстие
possum, potui, -, posse | мочь, быть в состоянии
post (предлог с асc.) | после; спустя
postea (наречие) | после того, потом
posterior,ius | задний, следующий
postero die | на следующий день
postfrontalis,е | позадилобный
postquam (союз) | после того, как
posterus,а,um | последний
postulo,avi,atum,are | требовать
potio,onis f | питье, напиток
potissimum | главным образом, преимущественно
praebeo,bui,bitum,ere | давать
praecedo,cessi,cessum, ere | превосходить
praeceptum,i n | предписание, указание
praecipuus, a, um | особенно пригодный
praemolaris, e | малый коренной зуб
praeparatum,i n | препарат
praeparo,avi, atum, are | приготовлять, готовить
praepositio, onis f | предлог
praescribo, acripsi,scriptum, ere | предписывать
praescriptio,onis f | рецепт, формула рецепта, предписание
praesens,ntis | настоящий
praesentia,ae f | присутствие
praesertim (наречие) | особенно, в особенности
praesum,fui, -, esse | стоять во главе, заведовать
praeter(наречие) | кроме, за исключением
praeterea (наречие) | кроме того
praetermitto,misi,missum,ere | пропускать
praevenio,veni,ventum, ire | опережать
premo,pre,ssi, pressum,ere | гнать
primum | сперва, сначала
primulus, a,um | первый
primus,a, um | первый
principalis,e | главный
prior, prius | первый, передний, прежний
prius (наречие) | прежде, раньше
priusquam | прежде чем
pro(предлог с abl.) | за, для, в защиту
probe | хорошо, правильно
processus,us m | отросток
processus vermiformis | червеобразный отросток
proctalgia, ae f | прокталгия, спастические боли в области прямой кишки
proctoscopia,ae f | обследование прямой кишки
prodeo,ii,itum,ire | выходить, появляться
produco,duxi,ductum,ere | производить, создавать
proelium, ii n | сражение, борьба
profecto | конечно, действительно
profero,tuli,aturn, ferre | выносить; опубликовывать
professio,onis f | специальность, профессия
professor,oris m | преподаватель, учитель
profiteor,fessus sum, eri | объявлять; обещать, предлагать
profligatus, a, um | пропащий; испорченный
profundus, a, um | глубокий
prognosis,is f | прогноз
prohibeo,ui,itum,ere | удерживать, мешать, запрещать
proles,is f | потомство
prominens,ntis | выступающий
prominentia,ae f | выступ
promontorium,ii n | мыс, костный выступ
promoveo,movi,mtum, ere | продвигать; распространять, возвышать
promptus,a,um | решительный, смелый
pronatio,onis f | поворот ладони вниз, пронация
pronator,oris m | пронатор (мышца)
prope (предлог с аcc.; наре чие) | поблизости, около
propero, avi,atum, are | спешить
propino, avi, atum, are | передавать, доставлять
propior,propius | более близкий
propius | ближне
propono,posui,positum,ere | предлагать
proprius,a,um | собственный, характерный, личный
propter (предлог с аcc.) | подле, по причине, для
Proserinum, i n | прозерин
prosum,profui,prodesse | помогать, приносить пользу
protego,texi,tectum,ere | прикрывать; защищать,
protophyton,i n | протофит, простейшее растение
protovertebra,ae f | первичный позвонок
provoco,avi,atum,are | вызывать
proxime (наречие) | весьма близко
proximus,a,um | ближайший
prudentia,ae f | благоразумие, знание, опытность
pruritus,us m | зуд
psyche,es f | душа, дух, дыхание
psychopathia,ae f | психическое заболевание
psychotherapia,ae f | лечение психическим влиянием (напр. гипнозом)
pterygoideus,а,um | крыловидный
ptyalographia, ae f == sialog raphia, ae f | рентгенография слюнных желез
pubertas,atis f | возмужалость; зрелый возраст
puer,eri m | ребёнок, мальчик
puerilis,е | детский
pugno,avi,atum, are | биться, сражаться
pulcher, chra,chrum | красивый, прекрасный i
pulmo,onis m | лёгкое
pulpa, ae f | мягкая соединительная ткань, заполняющая полость зуба
pulsus,us m | пульс
pulveratus,a,um | порошковидный, распылённый
pulvis,eris m | порошок
pulvis Doveri или pulvis Ipecacuanhae opiatus | порошок Довера
pupilla,ae f | зрачок
purgo,avi,atum,are | чистить, очищать
purificatio,onis f | очищение
purus, a, um | чистый, очищенный
pus, puris | гной
pustula, ae f | пустула, гнойный прищ, гнойничок
puto, avi, atum, are | считать
pylorus, i m | пилорус, привратник желудка
pyocele,es f | гнойное воспаление оболочки яичка
pyocephalus,i m | скопление гноя в мозговых желудочках
pyocytus,i m | гнойная клетка
pyon, i n | гной
pyonephritis,tidis f | гнойное воспаление почек
pyopneumothorax,acis m | скопление гноя и воздуха в грудной полости
pyorrhoea, ae f | гноетечение
pyr, pyros m | огонь
pyramidalis,е | пирамидальный
pyrogenes,is | пирогенный - повышающий температуру тела; вызванный повышением температуры
pyrophobia,ae f | боязнь огня
pyrophosphoricus, а, um | пирофосфорнокислый, пирофосфат


Русский Медицинский журнал

Латинско - русский медицинский словарь

Q
quadrans,ntis | четвёртая часть, четверть
quadratus, а,um | квадратный
quadriceps,cipitis | четырёхглавый
quadringenti | четыреста
quadrupes, pedis | четвероногий I
quaero, sivi (ii), situm, ere | исследовать, расспрашивать, искать
qualis, е | какой
qualitas,atis f | качество, свойство
quam | как, нежели, чем
quamvis (наречие) | сколько бы ни
quantum (наречие) | насколько, сколько
quantum satis | сколько нужно
quartus, a, um | четвёртый
quasi(союз) | как если бы, словно
quater | четыре раза, четырежды
quaterni,ае, а | по четыре
quattuor | четыре
que (пишечея слитно со cловом, к которому примыкает) | и
Quercus,us f | дуб
qui, quae,quod | который, какой
quidem(наречие) | даже, именно
quies,etis f | покой, отдых
quilibet,quaelibet,quodlibet | какой угодно, каждый, любой
quini,ае,а | по пяти
quinque | пять
quintus,а,um | пятый
quivis,quaevis,quovis | какой угодно, всякий
quisque,quaeque,quodque | каждый
quo(наречие) | куда
quoque(наречие) | также, тоже
quotidianus,а,um | ежедневный, обыкновенный
R
r(h)achiotomia,ae f | оперативное вскрытие позвоночного канала
rabies,ei f | бешенство
radius,ii m | луч, лучевая кость
radix, icis f | корень
rado,rasi,rasum,ere | очищать, стирать
ramus,i m | ветвь
rapio,rapui,raptum,ere | хватать, схватывать
raro | редко, изредка
rarus,a,um | редкий, нечастый
ratio,onis f | мышление, размышление, счет, подсчет,способ, метод
recenter | недавно, сейчас, свежо
recens, ntis | свежий
receptaculum,i n | вместилище
receptum, i n | рецепт
recipiens,ntis | получающий кровь при переливании, реципиент
recipio,cepi,ceptum, ere | брать, получать
recclinatio,onis f | отклонение назад, загибание
reconvalescens,ntis | выздоравливающий
recte | правильно
rectificatus,a,um | очищенный
rectum, i n | прямая кишка
rectus, a, um | прямой, правильный
recurrens,ntis | возвратный
recurro,curri cursum, ere | возвращаться
reficio,feci,fectum,ere | восстанавливать, подкреплять
reflexus,us m | рефлекс, ответная реакция
refrigeratio,onis f | охлаждение, простуда
regio,onis f | область, участок
rego,rexi,rectum,ere | править, управлять
reiicio,ieci,iectum,ere | отбрасывать
reliquus,a,um | остальной
remedium,ii n | лекарство, средство
remotus,a,um | отдалённый, дальний
ren,renis m | почка
renalis, e | почечный
reperio,repperi,repertum,ire | открывать, находить
repeto, petivi, petitum, ere | повторять
repleo, plevi, pletum, ere | наполнять
repo,repsi,reptum,ere | ползти, ползать
requiro,quisivi,quisitum,ere | отыскивать, требовать, считать нужным
res, rei f | дело, вещь
respiratorius,a,um | дыхательный
respire,avi, alum, are | дышать, выдыхать
respondeo,ndi,nsum, ere | отвечать
res publica (respublica),ei f | государство, республика
resectio,onis f | резекция - операция удаления части органа
rete,is n | сеть
reverentia,ае f | уважение
Rhamnus,i f | жостер
rhaphe,es f | шов
rheumatismus,i m | ревматизм
Rheopyrinum,i n | реопирин
rhinalgia,ae f | боль в носу
rhinitis,tidis f | воспаление слизистой оболочки носа, насморк
rhinologia,ае f | учение о болезнях носа
rhinophonia,ае f | ринофония, гнусавость
rhis,rhinos f | нос
rhizoma,atis n | корневище
rhomboideus, a,um | ромбовидный
Ribes,is m | смородина
Ricinus, i f | рицина
rima, ae f | щель
rima oris | ротовая щель, отверстие рта
roboro,avi,atum, are | укреплять
robur,oris n | сила
robustus,a,um | сильный, здоровый
Romanus,a,um | римский
Rosa, ae f | роза
rostrum,i n | клюв
rotundus,a,um | круглый
ruber,bra,brum | красный
rubicundus,a,um | красный, ярко-красный
rudis,e | неразвитый; необразованный, неопытный
rugor,oris m | морщинистость
rursum(наречие) | снова, обратно
rutilus,a,um | жёлто-красный


Русский Медицинский журнал

Латинско - русский медицинский словарь

S
Saccharum,i n | сахар
sacculus, i m | мешочек
sacralis,e | крестцовый
sacroiliacus,a,um | крестцовоподвздошный
sacrum,i n | крестцовая кость, крестец
saeculum,i n | век, столетие
saepe(наречие) | часто
sal,salis m | соль; морская вода, море; острота, остроумие
saliva,ае f | слюна
Salix,ids f | ива
salsus,a,um | солёный; остроумный; язвительный
salus,utis f | здоровье, благо, благополучие
Salvia,ae f | шалфей
Sambucus,i f | бузина
sancte | свято
sanguifer,fera,ferum | кровеносный
sanguis,inis m | кровь
sanies,ei f | сукровица, кровь с гноем
saniosus,a,um | сукровичный
sano,avi,atum, are | лечить, исцелять
sanus,a,um | здоровый
sapiens,ntis | мудрый, разумный
sapienter | мудро, благоразумно
sapientia,ae f | рассудительность, ум
sapo,onis m | мыло
saponatus,a,um | мыльный
sarcoma,atis n | саркома, злокачественная опухоль
satis(наречие) | довольно, достаточно
scabies,ei f | чесотка
scalpellum,i n | скальпель
scapula,ae f | лопатка
sceleton,i n | скелет,костяк
schola,ae f | школа
scholasticus,a,um | школьный
scientia,ae f | знание
scio,ivi,itum,ire | знать
scorpio,onis m | скорпион
scribo,scripsi,scriptum, ere | писать, записывать
scriptor,oris m | писатель
scriptus, a,um | написанный
Secale cornutum | маточные рожки, спорынья
secerno,crevi,cretum,ere | выделять
seco,secui,sectum,are | резать, разрезать
secundo(наречие) | во-вторых
secundus,a,um | следующий, второй
sed (союз) | но, однако
sedecim | шестнадцать
sedes,is f | местопребывание
seiungo,iunxi,iunctum, ere | отделять
sella turcica | турецкое седло
semel | однажды
semen,inis n | семя (растений); мужское семя, сперма
semicanalis,is m | полуканал
semigramma,atis n | полграмма
semilunaris,e | полулунный
semimembranosus,a,um | полуперепончатый
semitendinosus,a,um | полусухожильный
semper(наречие) | всегда, постоянно
senex,senis | старый, престарелый
seni,ae, a | по шести
Senna,ae f | сенна (лекарственное растение), александрийский лист
senectus,utis f | старческий возраст, старость
senilis,е | старческий
sensibilis,е | чувствительный
sensus, us т | чувство, ощущение
sentio,sensi,sensum,ire | чувствовать, ощущать, думать, считать
separatim(наречие) | вообще, отдельно
sepono,posul,positum,ere | класть в сторону, откладывать
septem | семь
September,bris m (mensis) | сентябрь
septimus,a,um | седьмой
septuagesimus,a, um | семидесятый
septum,i n | перегородка
series,ei f | ряд
sero(наречие) | поздно
serotinus,a, um | поздний
Serpyllum,i n | бот. тимьян
serpens,ntis m,f | змей, змея
serraftus,a,um | зазубренный, зубчатый, пилообразный
serus,a,um | поздний
servio,ivi (ii),itum,ire | служить, угождать, покоряться, повиноваться
servitus,utis f | рабство
servo,avi,atum,are | сохранять .
servus,i m | раб, слуга
sesquichloratus, a,um | полуторахлористый
sesquibora | полтора часа
seu (союз) | или, то есть
sex | шесть
sexaginta | шестьдесят
sextus,a,um | шестой
si(союз) | если
sialographia,ae f | сиалография, рентгенография слюнных желёз
sialorrhoea,ae | сиалорея, слюнотечение
sibio, -, -,are | шипеть, свистеть
sic (наречие) | столь, до того
siccus,а,um | сухой
signatura,ae f | обозначение
significo, avi,atum,are | выражать, обозначать, значить
signo,avi,atum,ave | обозначать
signum,i n | знак, признак
silva,ae f | лес, парк
Silvester,tris,tre | лесной
simia,ae f | обезьяна
similis,е | похожий
simus,a, um | курносый
simul | одновременно, вместе
Sinapis,is f | горчица
sinapismus, i m | горчичник
sincerus,a,um | правдивый, искренний, честный
sine(предлог с аbl.) | без
singuli, ae, а | по одному
sinister,tra,trum | левый
sinus, us m | пазуха, пещера, синус
siquidem (союз) | так как, ибо; если только
sirupus, i m | сироп
sitis,is f | жажда
situs, a, um | расположенный
situs,us m | положение
sive (союз) | или если, или когда
sol, soils m | солнце
solatium,ii n | утешение, отрада
soleo,solui,solitus,ere | иметь обыкновение
solubilis,е | растворимый
solum (наречие) | только, лишь
solus,a,um | один только, одинокий
solutio,onis f | раствор
solvo,solvi,solutum,ere | растворять
soma,atis n | тело
somatoscopia, ae f | наружный осмотр тела
somnifer,fera,ferum | снотворный
somnus,i m | сон
sonitus,us m | звук, шум
sonus,us m | звук, шум
sorbeo,sorbul(sorbsi), -,ere | впитывать, поглощать
Sorbus, i f | рябина
sovieticus,a,um | советский
spasmolyticus,a,um | спазмолитический-успокаивающий или устраняющий спазмы
species,ei f | сбор
species pectoralis | грудной сбор
speciticus, a, um | специфический, особенный, своеобразный
sperma, atis n | сперма, мужское семя
spero, avi, atum, are | надеяться
spes,ei f | надежда
spaera,ae f | шар
sphenoidalis,e | клиновидный
sphygmogramma,atis n | сфигмограмма, пульсовая кривая
sphygmomanometrum,i n | сфигмоманометр - аппарат для измерения артериального давления
sphygmophonia, ae | выслушивание пульса
sphygmos,i m | пульс
spina, ae f | ость,гребень
spiritus,us m | дыхание, воздух; спирт
spirituosus,а,um | спиртовый
spiro,avi,alum,are | дышать, жить
spisso,avi,atum,are | сгущать, уплотнять
spissus, a, um | пустой
splanchnicus a, um | висцеральный, относящийся к внутренностям
splanchnon, i n | внутренность
splen, enis m | селезенка
spondylodynia,ae f | боль в позвонке
spondylos, i m | позвонок
spondyloptosis, is f | смещение позвонка к переди
spondylatomia ae f = r(h) achiotomla,ae f | оперативное вскрытие позвоночного канала;рассечение мертвого плода во время родов по позвоночнику
spongiusus, а, um | губчатый
spurius,а, um | ложный
squama,ae f | чешуя
squamosus, a,um | чешуйчатый
stabilis,e | устойчивый, твёрдый
stapes,edis m | стремя, одна из слуховых косточек
statim | тотчас
status,us m | состояние
status quo (ante) | положение, существовавшее в какои-л. определенный момент
stellatus,a,um | звездчатый, блистающий, усеянный звездами
stenosis,is f | стеноз, сужение
sterillso,avi,atum, are | стерилизовать
sterilitas,atis f | стерильность
sternum, i n | грудина
stethomyositis,tidis f | воспаление мышц груди
stethoparalysis,is f | паралич грудных мышц
stethos,i | грудь
stethoscopium,ii n | стетоскоп
sto,stetl, statum, stare | стоять
stoma,atis n | рот
stomatalgia, ae f | боль в полости рта
stomatodynia,ae f | боль в полости рта
stomatologia,ae f | наука о заболеваниях полости рта
stomatorrhagia,ae f | кровотечение из десен или изо рта
stratum,i n | слой, пласт
strenuitas,atis f | деятельность, решительность
strenuus,а,um | решительный, смелый
strictura,ae f | сужение
strictus,a,um | строгий
Strychninum,i n | стрихнин
studeo,ui, -,ere | прилежно учиться, заниматься, штудировать
studiosus,a,um | старательный, учащийся; студент
studium,ii n | старание, любимое занятие, упражнение
styloideus,а,um | шиловидный
substantial eburnea-dentinum, i | дентин - главная составная часть зуба
sub(предлог с асc. i abl.) | под
subcarbunas,atis m | основной карбонат
subcutaneus,а,um | подкожный
subcutis,is f | подкожица
subito | внезапно
sublingualis,e | подъязычный
submissus,a,um | скромный
subnitras,atis m | основной нитрат
subscriptio,onis f | подпись
substantia,ae f | вещество
subtilis,e | мелкий
successus,us m | успех, удача
succus, i m | сок
sudo,avi,atum,are | потеть
sudor,oris m | пот
sufficio,feci,fectum,ere | быть достаточным
sui | себя
suillus,a,um | свиной
sulcus,i m | борозда
Sulfacylum,i n | сульфацил
sulfas,atis m | сульфат
sulfis,itis m | сульфит
sulfur,uris n | сера
sulfuricus,a,um | серный, сернокислый
sulfurosus, a, um | сернистокислый
sum,ful, -,esse | быть, существовать
surno,sumpsi,sumptum,ere | брать, принимать внутрь
summus,a,um | высочайший, верхний
supercilium,ii n | бровь
superimpono,posui,positum,ere | накладывать
superior,ius | верхний
supero,avi,atum,are | превосходить
superstitio,onis f | суеверие
suppositorium,ii n | свеча лекарственная
supraspinalis, e | надостный
supremus,a,um | самый высокий
suspicio,spexi,spectum,ere | подозревать; догадываться
sustento,avi,atum,are | поддерживать
sutura,ae f | шов
suus,a,um | свой
symblephoron,i n | сращение век с глазным яблоком
symphysis,is f | сращение
symptoma,atis n | симптом, признак
synchoodrosis,is f | хрящевое соединение костей
syndesmologia,ae f | учение о связках и суставах
syndesmosis,is f | фиброзное соединение костей
syndromum, i n | группа симптомов
Syntomycinum, i n | синтомицин
synechia,ae f | сращение радужной оболочки
systema,atis n | система
systole,es f | систола, ритмическое сокращение сердца (наступающее после диастолы)


Русский Медицинский журнал

Латинско - русский медицинский словарь

T
Tabacus,i m | табак
tabes,is f | сухотка
tabula,ae f | доска
tabuletta,ae f | таблетка
taceo,tacui,tacitum,ere | молчать
tachycardia,ae | учащение сердечных сокращений
tachypnoe,es f | учащенное дыхание
tacitus,a,um | молчаливый
tactus,us m | осязание
talis,e | такой, такого качества
tam | так, до такой степени
tamen | однако
tamquam | подобно тому, как; будто
tango,tetigi,tacturn,ere | трогать, касаться
Tanninum,i n | танин
tantulus,a,um | столь малый, столь незначительный
tantum (наречие) | только
tarsus,i m | предплюсна-часть стопы между пятой и голенью
tartarus dentium | зубной камень
tego, texi, tectum,ere | покрывать
tela,ae f | ткань
telencephalon,i n | конечный (концевой) мозг
temperamentum,i n | темперамент
temperantia,ae f | воздержанность, умеренность
temporalis, e | височный
tempus,oris n | время; висок
tendo,inis m | сухожилие
tendorrhaphia,ae f | сшивание сухожилий
tener,era,erum | нежный
tenuis,e | тонкий
tenorrhaphia,ae f | теноррафия - сшивание сухожилия, соединение швом краев разорванного сухожилия
tepidus, а, um | теплый
terminus,i m | термин
terni, ae, а | по три
tero, trivi,tritum, ere | тереть
terra,ae f | земля
tertio | в третий раз
tertius,a,um | третий
Tetraaethylammonium,ii n | тетраэтиламмоний
Tetracyclinum,i n | тетрациклин
tetrapodus,a,um | четыреногий
thalamus,i m | таламус, узел серого вещества, основная часть межуточного мозга
thea,ae f | чай
theanus,а,um | чайный
therapeuticus,a,um | лечебный, терапевтический
thermanaesthesia,ae f | утрата тепловой чувствительности
thermometrum,i n | термометр
thermophorum,i n | термофор, грелка
thermoplegia,ae f | тепловой удар
thermostatum,i n | термостат - прибор, в котором автоматически поддерживается определённая температура
thiosulfas,atis m | тиосульфат
thoracalis, е | грудной
thorax,acis m | грудная клетка
thrombopenia,ae f | тромбопения, уменьшение количества тромбоцитов в крови
Thymolum, i n | тимол
Thymus, i m | тимиан
thyreoideus,a,um | щитовидный
thyreos,i m | щит
thyreotomia,ae f | рассечение щитовидного хряща
tibia,ae f | большеберцовая кость
tibialis,e | большеберцовый
Tilia,ae f | липа
timeo,ui,-, ere | бояться
tinctura,ae f | настойка (спиртовая)
tollo,sustuli,sublatum,ere | поднимать; устранять
tonometria,ae f | измерение напряжения
tonsilla, ae f | миндалевидная железа
tonsillitis,tidis f | тонзиллит, воспаление миндалевидной железы
totus,a,um | весь, целый
toxicosis,is f | токсикоз - систематическое отравление; заболевание, вызываемое ядовитыми веществами (эндогенными или экзогенными)
toxicus, а, um | ядовитый, токсический
trachea,ae f | трахея, дыхательное горло
tractus,us m | тракт, путь, протяжение
trado,didi,ditum,ere | передавать, сообщать
tranquillus,a, um | спокойный
transformatio,onis f | превращение
transfusio,onis f | переливание
transversus, a, um | поперечный
trapezius, a, um | трапециевидный
trecenti,ae, а | триста
trepunum, i n | трепан, инструмент для просверливания черепа и др.
tres,tria | три, трое
tribuo,bui,butum,ere | делить, разделять
triceps,cipitis | трёхглавый
tricuspidalis,e | трёхстворчатый
Trifolium,ii n | трилистник
triginta | тридцать
Triphthazinum, i n | трифтазин
triplex,ids | тройной, состоящий из трёх частей
Triticum,i n | пшеница
tritus,a, um | истертый, растёртый
trochanter,eris m | вертел
tristitia,ae f | печаль, грусть, мрачность
trisulcus,a um | тройной
truncus,i m | туловище
tu | ты
tuber,eri n | бугор, шишка
tuberculosis,is f | туберкулёз
tuberculum,i n | бугорок
tuberositas,atis f | бугристость
tubulus,i m | трубочка
tueor,tuitus(tutus) sum, eri | охранять, оберегать
turn(наречие) | тогда, затем
tumor,oris m | опухоль
tunica,ae f | оболочка
tussis,is f | кашель
tute | безопасно
tutor,atus,sum,ari | охранять, защищать
tuus,a,um | твой
tympanicus,a,um | барабанный
tympanum,i n | тимпан, барабанная полость
typhlos,i m | слепая кишка
typhus, i m | тиф


Русский Медицинский журнал

Латинско - русский медицинский словарь

U
ubi (союз, наречие) | где; когда
ubicumque | везде, всюду
ulcerosus,a,um | язвенный
ulcus, eris n | язва
ullus,a,um | какой-либо
ulna,ae f | локоть
umquam | когда-либо
undecimus,a,um | одиннадцатый
undetriginta | двадцать девять
unguentum,i n | мазь
unguis,is m | ноготь, коготь
unicellularis,e | одноклеточный
unio,onis f | союз
unipennatus,a, um | одноперистый (мускул)
unitus, a, um | объединённый, соединённый
unus, a,um | один
unusquisque, unaquaequae, unumquodque | каждый
urgeo, ursi, -, ere | мучить
uricaemia,ae f | урикемия, увеличение содержания мочевой кислоты в крови
urina, ae f | моча
uro,ussi,ustum,ere | жечь
urodynia,ae f | боль при мочеиспускании
uropoesis,is f | образование мочи
uropoeticus,а,um | мочеобразовательный
Urotropinum,i n | уротропин
Urtica,ae f | крапива
us,otos n | ухо
usque ad | вплоть до
usus,us m | употребление, применение; опыт
ustus, a, um | жжёный
ut (наречие; союз) | как; чтобы
ut, ... ita | чем, ...тем
uterque,utraque,utrumque | тот и другой, оба
uterus,i m | матка
utilis,e | полезный
utilitas,atis f | польза
utor,uti,usus sum | пользоваться
uva,ae f | лоза, гроздь (винограда)
uva ursi | толокнянка, медвежье ушко
uxor,oris f | жена, супруга
V
vaccinum,i n | вакцина
vacuus,a,um | пустой, порожний
vado, -, -, ere | идти
vagina,ae f | вагина, влагалище
vagina tendinis | сухожильное влагалище
vagitus,us,m | плач, крик
vagus,a,um | блуждающий
valeo,ui,itum,ere | быть здоровым, сильным; иметь влияние, значение
Valeriana, ae f | валериана
valetudinarium, ii n | оздоровительное заведение
valetudo,inis f | здоровье
validus, а, um | здоровый, крепкий, сильный
valvula,ae f | клапан
vanus,a,um | пустой, порожний; напрасный, непостоянный
vapor,oris m | пар, испарение
varietas,atis f | разнообразие, различие
varius,a,um | различный, разнообразный
vas,vasis n | сосуд
vasculum, i n | сосудец
Vaselfnum,i n | вазелин
vasodilatator,oris m | сосудорасширитель
vegetabilis,e | растительный
vel (союз) | или
velut | подобно тому, как; как например
velociter | быстро
vena, ae f | вена
venenum,i n | яд
venetus,а,um | голубой, лазоревый, цвета морской воды
venio,veni,ventum, ire | приходить
ventriculus,i m | желудок
Venus,eris | Венера, богиня любви
verbum,i n | слово
verecundia,ae f | стыдливость, скромность
veritas,atis f | правда
vermis,is m | червь
vero(наречие) | действительно, но
verso,avi,atum,are | вращать, вертеть
versor,atus sum,ari | находиться, заниматься
versus,a,um | обращенный
vertebra,ae f | позвонок
vertebralis,ae | позвоночный
vertex,icis m | темя
verto,verti,versum,ere | поворачивать, оборачивать
verum(наречие) | действительно
verus,a,um | истинный, правдивый
vesica,ae f | пузырь
vestibulum,i n | преддверие
vestibuilum oris | преддверие ротовой полости (находящееся между губами и зубами)
vestimentum,i n | платье, одежда
vestio,ivi,itum, ire | одевать, покрывать
vetustus,a,um | древний, старый, старинный
vexo,avi,atum,are | беспокоить, угнетать
via,ae f | путь, перен. тропинка
victoria,ae f | победа
victus,us m | пища
videlicet(наречие) | очевидно, понятно
video,vidi,visum,ere | видеть
vinco,vici,victum,ere | побеждать
vinum, i n | вино
Viola,ae f | фиалка
vir,viri m | муж, мужчина
Viride (is) nitens (ntis) | бриллиантовая зелень
virgo,inis f | девушка, молодая женщина
virilis,e | мужской
virus, i m | яд
vis, - f | сила, мощь
visceralis,e | висцеральный, относящийся к внутренностям
viscus,eris (pl. viscera, um) | внутренности
visito,avi,atum,are | посещать, навещать
visus,us m | зрение
vita, ae f | жизнь
vitaminum,i n | витамин
vitium,ii n | порок, погрешность, ошибка
vito,avi,atum,are | избегать
vitrum,i n | стекло, бутылка
vivo,vixi,victum,ere | жить
vivus,a,um | живой
voco,avi,atum,are | называть
volatilis,e | летучий
volo, volui, -, velle | хотеть, желать
volo,avi,atum,are | летать
voluntarius,a,um | произвольный, добровольный
vox,vocis f | голос
vulgaris,e | обыкновенный
vulnus,eris n | рана
vultus,us | лицо


Русский Медицинский журнал

X
Xanthochromia, ae f | жёлтая окраска кожи или спинномозговой жидкости
xanthodermia, ae f | ксантодермия, жёлтая окраска кожи
xanthoma,atis n | отложение жёлтого пигмента крови в эпителии кожи
xanthos | жёлтый
xeroderma,itis n | сухость кожи
Xeroformium,ii n | ксероформ
xerophthalmla,ae f | высыхание соединительной оболочки глаза
xeros | сухой
xerosis,is f | высыхание, сухость
xiphoideus,а,um | мечевидный
Z
Zincum,i n | цинк
Zingiber,eris n | имбирь
zona, ae f | ограниченный участок; опоясывающий лишай
zoologia, ae f | зоология
zygoma,atis n | скула
zygomaticus, a, um | скуловой
zymologia, ae f | раздел химии, изучающий брожение органических веществ


Русский Медицинский журнал

Русско-латинский медицинский словарь
А
аденопатия - заболевание лимфатических узлов | adenopathia, ае f
адреналина гидрохлорид | Adrenalini hydrochloridum,i
азотистая кислота | Acidum nitrosum
акрихин | Acrichinum, i n
активированный | activatus, a, um
алюминия и калия сульфат | Aluminii et Kalii sulfas, sulfatis
амилиитрит | Amyli nitris,nitritis
аминазин | Aminazinum, i n
аммиачный | ammoniatus, a,um
аммония бромид | Ammonii bromidum, i
аммония хлорид | Ammonii chlondum, i
ампутация | amputatio,onis f
анальгин | Analginum,i, n
ангина | angina,ае f
апертура | ареrtura,ае f
апоморфина гидрохлорид | Apomorphini hydrochloridum, i
аппендицит | appendicitis,tidis f
аппетит | appetitus,us m; appetitio,onis f
аптека | officina, ae f
арника горная | Arnica montana, ae f
ароматический | aromaticus, a, um
артериальный | arteriacus, a, um; arterialis, e
артерия | arteria, ae f
асептический | asepticus a,um
асептически | aseptice
атом | atomus,i f
атропина сульфат | Atropini sulfas, sulfatis
Б
банка | olla,ae f
барабанный | tympanicus, a, um
бедренная кость | femur,oris n
без | sine (предлог с творит, падежом)
белена | Hyoscyamus, i m
белокровие | leukaemia, ае f
белый | albus, a, um
берёза | Betula, ae f
бесплатно | gratis
бешенство | rabies, el f
биопсия | biopsia,ae f
благоприятно | iucunde
блуждающий | migrans,ntis; vagus, a,um
болезнь | morbus,i f
болезнь (воспаление) с неисчезающим покраснением, зудом и шелушением | erythrodermla,ае f
болеть | doleo,ui, -, ere
болеющий | dolens,ntis;laborans,ntis
болюс,большая пилюля | bolus, i m
боль | dolor,oris m
боль в хряще | chondralgia, ae f
больница | clinica, ae f
большеберцовая кость | tibia,ae f
большой | magnus, a, um
борный | boricus,a, um
борозда | sulcus, i m
боярышник | Crataegus, i f
брать | recipio,recepi, receptum, ere
бред | delirium,ii n
бромкамфора | Bromcamphora,ae f
бронхит | bronchitis,tidis f
брюшко | venter,tris m
брюшной тиф | typhus abdominalis, e
бугорок | tuberculum, i n
бугристость | tuberositas,atis f
быстро | cito
быть | sum,fui, -, esse
В
в (предлог) | in (с вин. пад. на вопрос куда? и е твор. пад. на вопрос где?)
в асептических условиях | aseptice
в вощёной бумаге | in charta cerata
в желатиновых капсулах | in capsulis gelatinosis
в крохмальных капсулах | in capsulis amylaceis
в облатках | in oblatis
в парафинированной бумаге | in charta paraffinata
в таблетках | in tabulettis
в тёмной склянке | in vitro nigro
в течение, через (предлог) | per (с винительным падежом)
в течение дня | per diem
в течение минут | per minutas
в течение часов | per horas
в течение ночи | per noctem
в чистом виде | per se
вазелин | Vasellnum, i n
валериана | Valeriana, ae f
валидол | Val idol um, i n
варить | coquo, coxi, coctum, ere
ваш | vester,vestra,vestrum
вводить | induco, xi, ctum, ere; introduco, xi, ctum, ere
веко | palpebra, ae f
величина | magnitudo,inis f
вена | vena, ae f
венечный | coronarius, a, um
венозный | venosus, a, um
вертел | trochanter, eris m
верхний | superior, superius
весь, вся, всё | omnis, omne
ветвь | ramus, i m
вещество | substantia, ae f
взбалтывать | agito,avi, atum, are
взять, брать | recipio, recepi, receptum, ere
вид, способ | modus, i m
видеть | video,vidi, visum, ere
вино | vinum, i n
виски | tempura,um n
висмута нитрат основной | Bismuthi subnitras, subnitratis
височно-скуловой | temporozygomaticus, a, um
височный | temporalis,e
витамин | Vitaminum, i n
вкус | gustus, us m
влагалищный | vaginalis, e
вне (предлог) | extra (с вин. пад.)
внешний вид | habitus, us m
внимательно | diligenter
внутренний | internus, a, um
внутривенный | intravenosus, a, um
внутримышечный | intramuscularis, e
вода | aqua, ae f
вода известковая | aqua Calcis, aquae Calcis
вода миндалей горьких (горькоминдальная вода) | aqua Amygdalarum amararum, aquae Amygdalarum amararum
вода миндалей сладких (сладкоминдальная вода) | aqua Amygdalarum dulcium, aquae Amygdalarum dulcium
водород | Hydrogenium, ii n
водянистый | aquosus, a, um; serosus,a, um
возвышение | eminentia, ae f
возвратный тиф | typhus recurrens,typhi recurrentis
воздух | aer,aeris m
возникать | orior; ortus sum, oriri; nascor, natus sum, nasci
волк | lupus, i m
волчанка | lupus vulgaris
воспаление слизистой оболочки глотки | pharyngitis, tidis f
восходящий | ascendens,ntis
вошь | pediculus, i m
впрыскивание, инъекция | iniectio,onis f
врач | medicus, i m
вредить | noceo,nocui,nocitum, ere
всегда | semper
вы | vos
выдавать | do,dedi,datum,dare
выделять | secerno, secrevi, secretum, ere
выздоровление | sanatio,onis f
выздоравливать | convalesco,lui, ere; sanitatem recipere
выздоравливающий | reconvalescens, ntis
вызывать | excito,avi,atum, are
вымачивать | macero,avi,atum,are
вырабатывать | elaboro,avi, atum, are
выработанный | elaboratus, a, um
вырезка | incisura,ae f
выслушивать | ausculto, avi, atum, are
высокий | altue, a, um
вытянуть | extendo,tendi, tensum, ere
вытянутый | extensus, a, um


Русский Медицинский журнал

Русско-латинский медицинский словарь
Г
гиперемия,переполнение кровью | hyperaemia, ae f
гипертония | hypertonia, ae f
гипотония | hypotonia, ae f
гистология | histologia, ae f
глаз | oculus,i m
глазная впадина | orbita,ae f
глазное яблоко | bulbus oculi, bulbi oculi
глина белая, каолин | bolus, us f (alba)
глицерин | Glycerinum, i n
глоссопатия,боль в языке | glossopathia, ae f
глоточный | pharyngeus, a, um
глубокий | profundus, a,um
глухой | surdus, a, um
глюкоза | Glycosa, ae f
гнилость зубов | caries, ei f
гной | pus, puris f
гнойное воспаление кожи | pyodermla, ae f
говорить | dico,xi,ctum, ere
год | annus, i m
голень | crus, cruris n
голова | caput,itis n
головка | capitulum, i n
головная боль | kephalagra, ae f; dolor capitis
головокружение | kephalodynia,ae f; vertigo, inis f
горицвет весенний | Adonis vernalis,Adonidis vernalis
горечавка | Gentiana,ae f
городской | urbanus, a, um
горькоминдальная вода | aqua Amygdalarum amararum
горький | amarus, a, um
государство | civitas, atis f
готовить | paro,avi, atum, are; praeparo, avi,atum,atum
грамм | gramma, atis n
гребень | crista, ae f
гриб | fungus, i m
грудина | sternum, i n
грудная клетка | thorax,acis m
грудной | thoracalis, e; pectoralis, e
грудь | pectus,oris n
губчатый | spongiosus, a, um
гусиный | anserinus, a,um
густой | spissus, a, um
Д
давать | do,dedi, datum, dare
дакриореа, сильное слезотечение | dacryorrhoea, ae f
два | duo, duae, duo
двадцать четыре | viginti quattuor
дважды | bis
дважды перегнанный | bidestillatus, a, um
двенадцатиперстная кишка | duodenum, i n
двоякий | duplex,icis
деготь жидкий (берёзовый) | Pix liquida, picis liquidae
действие | effectus,us m
делать | facio,feci,factum,ere
делить | divido,visi,visum,ere
дельтовидный | deltoideus,a,um
день | dies,ei m, f
десять | decern
детский врач | paediater,tri m
дециграмм | decigramma,atis n
диагноз | diagnosis, is f
диаметр | diameter, tri f
диастола, расширение сердца | diastole, es f
диафрагма | diaphragma,atis n
дистиллированный | destillatus,a, um
дистиллировать | destillo, avi, atum, are
длина | longitudo,inis f
длинный | longus, a, um
для | pro(предл. с твор. пад.), ad (предл. с вин. пад.)
для внутреннего употребления | pro usu interno
для впрыскиваний | pro iniectionimbus
для меня | pro me
для внешнего употребления | pro usu externo
для наркоза | pro narcosi
добавлять | addo,addidi,additum, ere
добавочный | accessorius,a, um
доброкачественный | benignus, a, um
доза | dosis,is f
должен, должны быть | debeo, debui, debitum, ere
доля | lobus, i m
до остатка | ad remanentiam
дорсальный | dorsalis, e
друг | amicus,i m
дуб | Quercus,us f
дуга | arcus,us m
дурной запах | oze, es f
дыхание | respiratio, onis f
Е
еда | cibus, i m
есть см. кушать |
есть (3-е лицо единственного числа наст. времени от глагола быть) | est (от sum, fui, esse)
если | si
ещё | etiam
Ж
желание | cupiditas, atis f
желатин | Gel atina, ae f
желатиновый | gelatinosus,a,um
желать | cupio,cupivi,cupitum,ere
железа | glandula, ae f
железо | Ferrum, i n
железа йодид | Ferri iodidum, iodidi
желудок, желудочек | ventriculus, i m
жёлчный | felleus,a,um
жёлчь | fel,fellis n
женский | femininus, a, um
жжёный | ustus, a, um
живой | animatus, a, um
живот | abdomen,inis n
животное | animal, alis n
жидкая мазь | linimentum,i n
жидкий | fluidus,a,um; liquefactus, a, um
жидкость | liquor, oris m
жизнь | vita, ae f
жировой, ожирелый | adiposus, a, um
жить | vivo, vixi, victum, ere
З
заболевание | aegritudo,inis f
закупоренный | clausus,a,um
занавеска | velum,i n
заниматься | studeo,studui, -, ere
запах | odor, oris m
запирать | obturo, avi, atum, are
записать | inscribo, psi, ptum, ere
заражать | inficio,feci,fectum, ere
заразный | infectiosus,a,um; contagiosus,a,um
заслонка (клапан) | valvula, ae f
застарелый (укоренившийся) | inveteratus, a, um
затвердение и уплотнение (обызвествление) артериальной стенки) | arteriosclerosis,is f
затылочный | occipitalis,e
зашивать | praesuo,sui,sutum, ere
защищать | defendo,ndi,nsum, ere
здоровье | sanitas,atis f; valetudo,inis f
зелень бриллиантовая | Virile nitens, Viridis nitentis
зелёный | viridis e
злокачественный | malignus, a, um
змеевик | Bistoria, ae f
знание | scientia,ae f
зоб | struma, ae f
зрительный | opticus, a, um
зуб | dens, dentis m
зубчатый | serratus, a, um; dentatus, a, um


Русский Медицинский журнал

Русско-латинский медицинский словарь
И
и | et
из(предл. с твор. пад.) | e, ех (в рецептах только ех)
известный | notus,а,um
извилина | gyrus,i m
издавна | vetuste
излечение | sanatio,onis f
измерение тонуса | tonometria, ae f
изнурять | afficio,feci, fectum, ere
изучать | edoceo,docui,doctum,ere
изъязвление | ulceratio,onis f
или | seu,sive,vel (при близких или однородных понятиях); aut (при понятиях, исключающих друг друга)
иметь | habeo, bui, bitum,ere
ингаляция | inhalatio,onis f
иногда | interdum
инородный | alienus, a,um
искусственный | artificialis, e
истинный | verus,a, um
история болезни | anamnesis,is f
источник | fons, fontis m
исхудание | macies,ei f
ихтиол | Ichthyolum, i n
Й
йод | lodum,i n
йодоформ | Iodoformium,ii n
К
Калия бромид | Kalii bromidum,bromidi
Калия йодид | Kalii
Кальция карбонат осажденный | Calcii carbonas praecipitatus, carbonatis praecipitati
кальция глюконат | Calcii gluconas,gluconatis
кальция хлорид | Calcii chloridum, chloridi
каменистый | petrosus, a,um
камфора | Camphora, ae f
камфорный | camphoratus, a, um
капилярный | capillaris, e
капля | gutta, ae f
капсула | capsula,ae f
карболовый | carbolicus,a, um
касторовое масло | oleum Ricini
квасцы жжёные | Alumen ustum, Aluminis usti
кислота | acidum, i n
кислота аскорбиновая | Acidum ascorbinicum, i n
кислота ацетилсалициловая | Aciduma acetylsalicylicum, i n
кислота мышьяковистая | Acidum arsenicosum, i n
кислота салициловая | Acidum salicylicum, i n
кишечная колика | enteralgia,ae f
клетка | cellula, ae f
клизма | clysma, atis n
клиновидный | cuneiformis, e;
клинокубовидный | cuneocuboideus, a, um
клубень, бугор | tuber, eris n
клюква | Oxycoccus, i m
ключица | clavicula, ae f
книга | liber, bri m
когда | cum
кодеина фосфат | Codeini phosphas, phosphatis
кодеин | Codeinum,i n
кожа | cutis, is f
кожный | cutaneus, a, um
кожный зуд | pruritus cutaneus,pruritus cutanei
кокаина гидрохлорид | Cocaini hydrochloridum,hydrochloridi
коклюш | pertussis, is f; tussis convulsiva
коленчатый | geniculatus, a, um
кольцо | anulus, i m
конопля индийская | Cannabis indica,Cannabis indicae
консервативный | conservativus, a, um
консервированный | conservatus, a, um
консилиум | consilium, ii n
концентрированный | concentratus, a,um
кончать | finio,ivi,itum,ire
копчик | coccyx, ygis m
копчиковый | coccygeus, a, um
кора | cortex, icis m
кора дуба | cortex Quercus, corticis Quercus
кора ивы | cortex Salicis, corticis Salicis
кора крушины ломкой | cortex Rhamni catharicae
кордиамин | Cordiaminum,i n
корень | radix,icis f
корень алтейный (алтей) | radix Althaeae,radicis Althaeae
корень девясила | radix Inulae,radicis Inulae
корень ипекакуаны | radix Ipecacuanhae, radicis Ipecacuanhae
корень солодковый (солодки) | radix Glycyrrhizae, radicis Glycyrrhizae
кормить | nutrio, ivi, itum, ire
корневище | rhizoma, atis n
корневище | rhizoma Calami, rhizomatis Calami
корневище кровохлёбки | rhizoma Sanguisorbae, rhizomatis Sanguisorbae
коронка | corona, ae f
короткий | brevis, e
косой | obliquus, a, um
костный | osseus,a,um
кость | os,ossis n
который | qui,quae, quod
кофеин | Coffeinum, i n
крапива | Urtica, ae f
красавка | Belladonna, ae f
красивый | pulcher,chra, chrum
красный | ruber, bra, brum
крахмал | amylum, i n
крахмал пшеничный | amylum Tritici, amyli Tritici
крахмальный | amylaceus,a, um
крестцово-копчиковый | sacrococcygeus, a, um
крестцовый | sacralis, e
кривой | curvus, a, um
кристалл | crystallus, i f
кристаллический | crystallisatus, a, um
критический | criticus, a, um
кровохлебка | Sanguisorba, ae f
кровохарканье | haemoptoe, es f
крушина | Rhamnus, i f
крушина ломкая | (Rhamnus) Frangula, ae f
крыло | ala, ae f
крыловидный | alaris,e;pterygoideus, a, um
ксероформ | Xeroformium, ii n
кукуруза | Mays, Maydis f
кушать | edo,edi,esum,ere
Л
лаборатория | laboratorium, ii n
ладьевидный | navicularis, e; scaphoideua, a, um
ламбдовидный | Lambdoideus, a, um
ландыш | Convallaria, ae f
ланолин безводный | lanolinum anhydricum
лапчатка | Tormentilla, ae f
ларингит | laryngitis,tidis f
латеральный | lateralis, e
левый | sinister, tra, trum
лёгкое | pulmo,onis m
легко | facile
лежать, покоиться, быть больным | cubo, avi, atum, are
лекарство | medicamentum,i n; pharmacon, i n
лейкоцит | leucocytus,i m
лён | Linum, i n
лето | aestas, atis f
лечение | curatio, onis f
лечение водными и грязевыми процедурами | balneotherapia,ae f
лечить | curo, avi, atum, arc; sano, avi, atum,are
ликоподий | Lycopodium, ii n
лимонник китайский | Schizandra chinensis
лимфатический | lymphaticus, a, um
линия | linea, ae f
липкий | adhaesivus, a, um
лист | folium,ii n
листья наперстянки | folia Digitalis, foliorum Digitalis
листья толокнянки | folia Uvae ursi, foliorum Uvae ursi
листья трилистника | folia Trifolii, foliorum Trifolii
листья мать-и-мачехи | folia Farfarae,foliorum Farfarae
лихорадочный | febrilis,e
лишённый,не имеющий | expers,expertis
лобелия | Lobelia, ae f
лобно-скуловой | frontozygomaticus, a, um
ложка | cochlear, aris n
ложный | spurius, ar,um
локтевая кость | ulna, ae f
лопатка | scapula,ae f
луковица | bulbus,i m
лучевая кость | radius, ii m


Русский Медицинский журнал

Русско-латинский медицинский словарь
М
магнезия сульфат | Magnesii sulfas,sulfatis
магний | Magnium,ii n;Magnesium, ii n
магния окись | Magnesii oxydum,oxydi
магния трисиликат | Magnesii trisilicas,trisilicatis
мазь | unguentum,i n
мазь жидкая | linimentum, i n
малина | Rubus idaeus, Rubi idaei m
максимальный | maximus, a, um
малоберцовая кость | fibula, ae f
малоберцовый | fibularis, e; peroneus, a, um
малый | parvus, a, um
мальчик | puer, pueri m
марля | tela,ae
масло | oleum, i n
масло белены | oleum Hyoscyami,olei Hyoscyami
масло вазелиновое | oleum Vaselini,olei Vaselini
масло дерминное | oleum Cinae,olei Cinae
масло какао | oleum Cacao, olei Cacao
масло касторовое | oleum Ricini, olei Ricini
масло оливковое | oleum Olivarum,olei Olivarum
масло персиковое | oleum Persicorum,olei Persicorum
масляный | oleosus, a, um
мать | mater, tris f
мёд | mel,mellis n
медиальный | medialis,e
медицина | medicina,ae f
медицинский | medicatus, a, um
меди сульфат | Cupri sulfas,sulfatis
между | inter (предлог с винительным падежом)
межкостный | interosseus, a, um
мелкий | subtilis, e
мельчайший | subtilissimus, a, um
мельчайшим образом | subtilissime
ментол | Mentholum, i n
место | locus, i m
метод | methodus, i f
мешок | saccus, i m
миелография | myelographia, ae f
микстура | mixtura, ae f
миллиграмм | milligramma, atis n
миндаль | Amygdala, ae f
минеральный | mineral is, e
минимальный | minimus, a, um
мир | pax, pacis f
мирный | pacatus, a, um
многий | multus, a, um
много | multum
множественное воспаление суставов | polyarthritis,tidis f
мозг | cerebrum,i n; encephalon, i n
мозговой (костно-, спинно-) | medullaris, e
мой, моя, моё | meus, a, um
мономицин | Monomycinum,n
моча | urina, ae f
мочевой | urinarius, a, um
мочь | possum, potui, posse
мужской | masculinus, a, um
мускул, мышца | musculus, i m
мучительно | moleste
мыло | sapo,onis m
мышь | mus,muris m
мягкий | mollis, e
мята перечная | Mentha piperita, ae f
Н
на | in (предлог с вин. пад. на вопрос куда? и с твор. пад. на вопрос где?)
наблюдаю | observe, avi, atum, are
название | nomen, inis n;terminus, i m
назначенный | designatus, a, um; praescriptus, a,um
называть | nomino, avi, atum, are
наилучший | optimus, a, um
наперстянка | Digitalis, is f
направляться | dirigo, rexi, rectum, ere
на приём | pro dosi
наркоз | narcosis, is f
народ | populus, i m
наружный | externus, a, um
настойка (спиртовая) | tinctura, ae f
настой (водный) | infusum,i n
натрия бензоат | Natrii benzoas, benzoatis
натрия бромид | Natrii bromidium, i
натрия гидрокарбонат | Natrii hydrocarbonas,atis
натрия тетраборат | Natrii tetraboras, atis
натрия тиосульфат | Natrii thiosulfas, atis
натрия фосфат | Natrii phosphas, atis
натрия хлорид | Natrii chloridum, i
нафталан | Naphthalanum, i n
находить,изобретать | invenio,veni, ventum, ire
находиться, быть | sum, fui, esse
наш, наша, наше | noster, nostra, nostrum
нашатырно-анисовые капли | Liquor Ammonii anisatus, Liquoris Ammonii anisati
не | non
небный | palatinus,a,um
нёбо | palatum,i n
нежный | tener,tenera,tenerum
незамедлительно | ex tempore
неизвестный | ignotus, a,um
некоторый | nonnull us, a, um
некротический | necroticus,a, um
ненормально резкий запах пота | osmidrosis,is f
необходимый | necessarius, a,um
неопределённый, неправильный | incertus, a, um
непарный | impar, imparis
нерв | nervus, i m
нервный | nervosus, a, um
неточный | incertus, a, um
нижний | inferior, ius
нижняя челюсть | mandibola,ae f
нисходящий | ascendens, ntis
нитевидный | filiformis, e
нитроглицерин | Nitroglycerinum,i n
ничего | nihil
но | sed
новый | novus, a, um
нога | pes, pedis m
нож | culter,cultri m
ножка | crus, cruris n
ноздря | naris, is f (nares, narium pl)
нормальный | normalis, e
норсульфазол | Norsulfazolum,i n
нос | nasus, i m
носовой | nasalis,e


Русский Медицинский журнал

Русско-латинский медицинский словарь
О
обвойник | periploca, ae f
облатка | oblata, ae f
обморожение | congelatio,onis f
обморок | syncope, es f
ободочная кишка | colon,i n
обозначенный | designatus, a,um
обозначать | signo, avi, atum, are
оболочка | tunica, ae f
образовать, образоваться | formo, avi, utum, are; fio, factus sum fieri
обсуждать | arbitror, arbitratlis sum, arbitrari
обсыпать | conspergo,spersi,spersum, ere
общая слабость | asthenia, ae f
обыкновенный | ordinarius,a, um
обыкновенный,общий | communis, e
один | unus, una, unum
один раз | semel
окись | oxydum, i n
около | prope (предлоге винит, пад.)
октоэстрол | octoestrolum, i n
оксациллин | Oxacillinum, i n
он, она, оно | is, ea, id
опасность | periculum, i n
операция | operatio, onis f
опиум | Opium, ii n
опухоль | tumor, oris m
опущение печени | hepatoptosis, is f
опыт | experientia, ae f
опытный | peritus,a, um
орган | organum, i n (organon, i n)
орех рвотный | nux vomica, nucis vomicae
организм | organismus, i m
осажденный | praecipitatus, a, um
осматривать | aspicio, pexi, pectum, ere
основно-нёбный | sphenopalatinus, a, um
остистый | spinosus,a, um
осторожно | caute
острый | acer, acris, acre
ость | spina, ae f
от | a, ab (предлог с творит, пад.)
отвар | decoctum, i n
отверстие | foramen, inis n
отделять | seiungo, iunxi, iunctum, ere
отдых | quies,etis f
открывать | reperio, repperi, repertum,ire
отпускать | do, dedi, datum, dare
отравление грибами | mycetismus, i m
отросток | processus, us m
отрывистый | abruptus, a, um
отхаркивающий | expectorans, ntis
охотно | libenter
очищенный | depuratus,a,um;rectificatus, a, um
П
палец | digitus, i m
палочка | bacillus, i m
панкреатический | pancreaticus, a, um
папоротник мужской | Filix mas, Filicis maris
пара | par, paris
парафин жидкий | Paraffinum liquidum, i n
парацетамол | Paracetamolum, i n
паста | pasta, ae f
пенициллин | Pencillinum, i n
пепсин | pepsinum, i n
первый | primus, a, um
перевернуть | verto, verti, versum, ere
передний | anterior, anterius
перегородка | septum, i n
перед | ante (предлог с вин. пад.)
перекись водорода | Hydrogenii peroxydum, peroxydi
перелом | fractura, ae f
перемежающийся | intermittens, ntis
перемена | mutatio, onis f
переносить, терпеть | patior, passus sum, pati
перепонка | membrana, ae f
перепончатый | membranaceus, a, um
пересыпать | conspergo, spersi, spersum, ere
перец водяной | Polygonum hydropiper, Polygoni hydropiperis
период | periodus, i f
печень | hepar,hepatis n
пилюля | pilula,ae f
пиридоксина гидрохлорид | Pyridoxini hydrochloridum, i
пища | cibus,i m, alimentatio,onis f
питать, кормить | nutrio,ivi, i turn, ire
пить | bibo, bibi, -, ere
питье | potus, us m
пища | cibus, i m
пиявка | hirudo,inis f
плазмоцид | Plasmocidum, i n
пластинка | lamina, ae f
пластырь | emplastrum, i n
плеврит | pleuritis,tidis f
плечо,плечевая кость | humerus, i m
плод кориандра | fructus Coriandri
плод петрушки | fructus Petroselini
плотный | compactus, a, um
плохо | male
плохой | malus, a, um
по, поровну | ana
поверхностный | superficialis, e
поверхность, лицо | facies, ei f
повреждение | laesio,onis f
поврежденный | laesus, a, um
повторять | repeto, ivi,itum, ere
погода | tempestas,atis f
под | sub (предлог с вин. пад. на вопрос куда? и с -творит, пад. на вопрос где?)
подагра кистей рук | chiragra, ae f; cheiragra, ae f
по два | bini, binae, bina
поджелудочная железа | pancreas, atis n
поджелудочный | pancreaticus, a, um
подкожный | subcutaneus, a, um
подколенный | popliteus,a,um
под конец | sub finem
по одному | singuli,ae, a
подостный | infraspinatus, a, um; infraspinal is, e
подошвенный | plantaris, e
подъязычный | sublingualis, e; hypoglossus, a, um hyoideus, a, um
позвонок | vertebra,ae f
позвоночный | vertebralis,e
покой | quies,etis f
покраснение | rubor,oris m
полезный | utilis, e
полный | plenus, a, um; completus, a, um
полоскание | gargarisma, atis n
полость | cavum, i n
получать | recipio, recepi, receptum, ere
полый | cavus,a,um
полынь | Absinthium, ii n
пользоваться | utor, usus sum, uti
помогаю | adiuvo, iuvi, iutum, are
понос | diarrhoea, ae f; alvus laxa
поперечный | transversus, a, um; transversalis, e
по правилам искусства | lege artis
поправляться | reficio, feci, fectum, ere
порок сердца | vitium cordis
порошковидный | pulveratus, a, um
порошок | pulvis, eris m
после | post (предл. с винит, пад.)
постель | lectum, i n
поставить диагноз | dignosco, gnovi, gnotum, ere
постоянный | perpetuus, a, um
посыпать | conspergo,spersi,spersum, ere
потеря | amissio, onis f
по четыре | quaterni, ae, a
почечная чашечка | calyx,ycis m
почка (бот.) | gemma, ae f
почка (анат.) | ren, renis m
появление | eruptio, onis f
правый | dexter, tra, trum
превращать в порошок | pulvero, avi,atum, are
предписывать | praescribo, scripsi, scriptum, ere
предсердие | atrium, ii n
преждевременный | praematurus, a, um
преимущественно | praesertim
препарат | praeparatum, i n
прививка оспы | vaccinatio, onis f
приготовить | рrаерero, ari, atum, are
приготовленный | praeparatus, a, um
придавать бодрость | vegeto, avi, atum, are
признак | signum, i n; nota, ae f; symptoma, atis n
применение | applicatio, onis f
принимать | surno, sumpsi, sumptum, ere
приобретать | comparo, avi, atum, are
причина | causa, ae f
прогноз | prognosis, is f
продолжительный | diuturnus, a, um
пролежень | decubitus, us m
промежуточный | intermedius, a, um
прописывать (лекарство) | praescribo, scripsi, scriptum, ere
простой | simplex, icis
против | contra (предлог с вин. пад.)
противоядие | antidotum, i n
проток | ductus,us m
прохладный | frigidus, a, urn
проход | porus, i m
прямая кишка | rectum, i n
прямой | rectus, a, um
пузырь | vesica, ae f
пульс | pulsus, us m
пятно | macula, ae f
пять | quinque


Русский Медицинский журнал

Русско-латинский медицинский словарь
Р
работа | labor,oris m
работать | laboro, avi, atum, are
равномерный | aequalis, e
разведенный | dilutus, a, um
разводить | diluo, lui, lutum, ere
разделять, разделить | divide, visi, visum, ere
разлитой | diffusus, a, um
различный | varius, a, um
различать | distingue, nxi, nctum, ere
размещать | loco, avi, alum, are
разносчик | translator, oris m
разный | varius, a, um
рак | cancer,cri m
раковина | concha,ae f
рана | vulnus, eris n
распознавать | dignosco, novi, notum, ere
распылённый | pulveratus, a, um
раствор | solutio, onis f
растворенный | solutus, a, um
растворимый | solubilis, e
растение | planta, ae f
растёртый | tritus, a, um
растирать | tero, trivi, tritum, ere
расстройство зрения | dysopsia, ae f
рваный | laceratus, a, um; lacer, era, erum
рвота | vomitus, us m
ребёнок | infans, ntis m
рёберный | costalis, e
ребро | costa, ae f
ревень | Rheum, i n
резорцин | Resorcinum, i n
ресница | cilium, ii n
ромашка | Chamomilla, ae f
рот | os, oris n
ртуть | Hydrargyrum, i n
ртути диодид | Hydrargyri diiodidum, diiodidi
ртути дихлорид | Hydrargyri dichloridum, dichloridi
ртути окись жёлтая | Hydrargyri oxydum flavum, oxydi flavi
рука | manus, us f
рыбий жир | oleum iecoris, olei iecoris
рыльце | stigma, atis n
ряд | series, ei f
С
с | cum (предлог с творит, под.)
сабур | Aloe, es f
салеп | Salep n
сам | ipse, ipsa, ipsum
сантиграмм | centigramma, atis n
сахар | saccharum, i n
сбор | species, ei f
сбор грудной | species pectoralis, speciei pectoralis
сварить | coquo, coxi, coctum, ere
свежо | recenter
свежий | recens, ntis
светлый | lucidus, a, um
свеча | suppositorium, ii n
свинец | , свинцовый
свободный | liber, era, erum
свой | suus, a, um
связанный | coniunctus, a, um
связать | coniungo, iunxi, lunctum, ere
связка | ligamentum, i n
себе | sui
седина | canities, ei f
сегодня | hodie
семя | semen, inis n
семь | septem
сера | Sulfur, uris n
серебра нитрат | Argenti nitras, Argenti nitratis
сернистая кислота | acidum sulfuricum
сеть | rete, is n
сигмовидный | sigmoideus,a,um
сила | vis, - f
сильный | validus, a, um; fortis, e (pulsus)
симптом | symptoma, atis n
сироп | sirupus, i m
система | systema, atis n
систола | systole, es f
скелет | sceletum, i n (sceleton, i n)
складка | plica, ae f
сколько нужно | quantum satis
скорый | celer, eris, ere
слабость | asthenia, ae f; atonia, ae f
сладкоминдальная вода | aqua Amygda larum dulcium
следует | oportet (безличн. глагол)
слепой | caecus, a, um
слизистый | mucosus, a, um; gummosus, a, um (mixtura)
слизь | mucilago,inis f
сложный | compositus, a, um
слушать | audio, ivi, itum, ire
слуховой | acusticus, a, um
слюнотечение | ptyalismus, i m; salivatio, onis f
смертельный | letalis, e
смертоносный | mortifer, fera, ferum
смешивать | misceo, cui, xtum, ere
смородина чёрная | Ribes nigrum, Ribis nigri
снотворный | somnifer, fera,ferum
собирать | colligo,legi, lectum, ere
собираться, сходиться | convenio, veni, ventum, ire
собственный | proprius, a, um
совершенно | plane
совет | consilium, ii n
соединять | coniungo,iunxi,iunctum,ere
сок | succus, i m
сок желудочный | succus gastricus, i m
солодка | Glycyrrhiza, ae f
соляный | hydrochloricus, a, um
сон | somnium, ii n; somnus, i m
сонный | caroticus, a, um
сопровождать | comitor,comitatus sum, ari
сопротивляться | adversor, atus sum, ari
состояние | status, us m
состоять | consto, constiti, constatum, are
сосуд | vas,vasis n
сосцевидный | mastoideus, a, um
сотрясение мозга | commotio (onis f) cerebri
сохранять | servo, avi, atum, are
спайка | commisura, ae f
спирт | spiritus, us m
спондилальгия, боль в позвоночнике | spondylalgia, ae f
спорынья | Secale cornutum, Secalis cornuti
способ | modus, i m
средний | medianus, a, um
средство | remedium, ii n
старость | senectus, utis f
старческий | senilis, e
ствол | truncus, i m
стебель | stipes, stipitis.m
стеклянный | vitreus, a, um
стерилизованный | sterilisatus, a, um
стерилизовать | steriliso,avi, atum, are
стерильный | sterilis, e
столб | columna, ae f
стоматолог | stomatologus, i m ,
страдать | laboro, avi, atum, are
стрептоцид | Streptocidum, i n
стрихнина нитрат | Strychnini nitras, nitratis
строфант | Strophanthus, i m
с трудом | aegre
судорога | spasmus, i m;crampus, i m
суеверие | superstitio, onis f
сульфаниламид | Sulfanilamidum, i n
сульфатиазол | Sulfathiazolum, i n
сульфацил | Sulfacylum, n
сумка | bursa, ae f
сустав | articulatio, onis f
суставной | articularis, e
сухой | siccus, a, um
съедобный | cibarius, a, um
сыпной тиф | typhus exanthematicus, i m


Русский Медицинский журнал

Русско-латинский медицинский словарь
Т
таблетка бикалина | tabuletta Bicalini, tabulettae Bicalini
также | etiam
тальк | Talcum, i n
твёрдый | durus, a, um
твой | tuus, a, um
тело | corpus,oris n
теменно-сосцевидный | parietomastoideus, a, um
теменный | parietalis, e
тёмный | fuscus, a,um
теобромин | Theobrominum,i n
термопсис | Thermopsis,idis f
тетрациклин | Tetracyclinum, i n
тимиан | Thymus, i m
тиокол | Thiocolum, i n
тиопентал-натрий | Thiopentalum-natrium
тиф | typhus, i m
тифозный | typhosus, a, um
тмин | Carvus,i m
толокнянка | Uva ursi, Uvae ursi
толчёный | contusus,a,um
толщина | crassitudo, inis f
только | modo
тонкий | tenuis, e
тот | ille, ilia, illud
точный | certus, a, um
тошнота | fastidium, ii n
трава | herba, ae f
трава багульника болотного | herba Ledi palustris, herbae Ledi palustris
трава грыжника | herba Herniariae, herbae Hernariae
трава пустырника | herba Leonuri, herbae Leonuri
трава термопсиса | herba Thermopsidis, herbae Thermopsidis
трава чистотела большого | herba Chelidonii maioris, herbae Chelidonii maioris
требовать | postula, avi, atum, are
три | tres
тридцать два | triginta duo
трижды | ter
трилистник | Trifolium, ii n
трихлоруксусный | trichloraceticus, a, um
тропический | tropicus, a, um
трубка, труба | tuba, ae f
труд | labor, oris m
трудность | difficultas, atis f
туберкулёз | tuberculosis, is f
туляремия | tularemia, ae f
турецкое седло | sella turcica, ae f
тщательно | diligenter; exacte
тыльный | posterior, ius
тысячелистник | Millefolium, ii n
тяж | taenia, ae f
тяжёлый | gravis, e; molestus, a, um
У
уголь | carbo, onis m
уголь животный | carbo animalis, carbonis animal is
удалять | evacuo, avi, atum, are
узел | ganglion, ii n
укреплять | munio, ivi, itum, ire
укроп | Foeniculum, i n
уксусная кислота | acidum aceticum, i n
умываться | lavo, lavi, lautum, are
употреблять | adhibeo, bui, bitum, ere
урология | urologia, ae
усталость | lassitudo,inis
учащённый | frequens, ntis
учение об ушных болезнях | otologia, ae f
учёный | doctus, a, um
ушко | auricula, ae
Ф
фаланга | phalanx, ngis f
фармацевт | pharmaceuta, ae m
фасция | fascia, ae
фенанацетин | Phenacetinum, i n
фенила салицилат | Phenyli salicylas, salicylatis
фоенобарбитал | Phenobarbitalum, i n
фенол жидкий | Phenolum, i n
фиброзный | fibrosus, a, um
филогенез | phylogenesis, is
фильтровать | filtro, avi, stum, are
фитин | Phytinum, i n
флеботомия | phlebotomia, ae
флегмона | phlegmone, es f
фосфат | phosphas, atis m
фосфор | phosphorus, i m
фтивазид | Phthivazidum, i n
фуксин | Fuxinum,i n
функция | functio,onis f
Х
хвощ полевой | Equisetum arvense, Equiseti arvensis n
хирург | chirurgus, i m
хирургический | chirurgicus, a, um
хлоралгидрат | Chloralum hydratum, i n
хлороформ | Chloroformium, ii n
холодный | frigidus, a, um
хорошо | bene
хороший | bonus, a, um
хранить | servo, avi, atum, are
хрящ | cartilago,inis f
Ц
цветок | flos,floris m
цветы бузины | flores Sambuci, florum Sambuci
цветы василька (синего) | flores Centaureae cyani, florum Centaureae cyani
цедить | colo, avi, atum, are
целебный | medicatus, a, um; saluber, bris, bre
центральный | centralis, e
цинк | Zincum, i n
цинхофен | Cinchophenum, i n
Ч
часто | saepe
частый | frequens, ntis (pulsus)
часть | pars, rtis f
чашечка, лоханка | calyx, ycis m
человек | homo,inis m
человеческий | humanus, a, um
челюсть верхняя | maxilla, ae f
челюсть нижняя | mandibola, ae
чередование | vicissitudo,inis f
через | per (предлог с винит, пад.)
через прямую | кишку per rectum
через рот | per os
череп | cranium, ii n
чеснок | Allium, ii n (sativum)
четыре | quattuor
четырежды | quater
чешуйчатый | squamosus, a, um
чистый | purus, a, um
читать | lego, legi, lectum, ere
чтобы | ut
чтобы образовался | ut flat
чтобы образовались | ut fiant
чувство | sensus, us m
чувствовать себя | sentio, ivi,itum, ire(se); habeo, bui,bitum, ere (se)


Русский Медицинский журнал

Русско-латинский медицинский словарь
Ш
шарики влагалищные | globuli vaginales
шейка | collum, i n
шейный | cervicalis, e
шероховатый | asper, era, erum
шестнадцать | sedecim
шесть | sex
шиповник | Rosa, ae f
ширина | latitudo, inis f
широкий | latus, a,um
шов | sutura, ae f
шпора | calcar, aris n
Щ
щель | fissura, ae f
щитовидный | thyreoideus, a, um
Э
эвкалипт | Eucalyptus, i f
эвкоммия | Eucommia, ae
экзема | eczema, atis n
экстракт | extractum, i n
эластический | elasticus, a, um
эликсир | elixir, iris n
эмульсия | emulsum, i n; emulsio, onis
эритромицин | Erythromycinum, i n
этакридин | Aethacridinum,i n
этилморфин | Aethylmorphinum, i n
этиловый | aethylicus, a, um
этиология | aethiologia, ae f
этот, эта, это | hie, haec, hoc
эфедрин | Ephedrinum, i n
эфедрина гидрохлорид | Ephedrini hydrochloridum, i n
эфир | Aether, eris m
эфирный | aethereus, a, um
Я
ягода | bacca, ae f
ягоды можжевельника | baccae luniperi, baccarum luniperi
яд | venenam, i n;virus, i n
ядовитый | toxicus, a, um
ядро | nucleus, i m
язык | lingua, ae f
языко-надгортанный | glossoepiglotticus, a, um
ямка | fovea, ae f;fossa, ae f
ясный | clarus, a, um