Учебник "Эндокринология" - ВВЕДЕНИЕ

Бесплатная консультация врача по телефону
Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ВВЕДЕНИЕ

Эндокринология (от греч.endon – внутри, krino – отделять, logos – учение) – наука, изучающая развитие, строение и функции желез внутренней секреции, а также биосинтез, механизм действия и обмен гормонов в организме, секрецию этих гормонов в норме и при нарушении функции эндокринных желез, а также возникающие при этом эндокринные заболевания. Таким образом, эндокринология является комплексной наукой, включающей морфологию, физиологию и патофизиологию, химию, биохимию, иммунохимию гормонов, генетику и иммуногенетику, молекулярную биологию, получение гормонов и их аналогов и применение их не только при эндокринных, но и при других заболеваниях. В настоящее время практически нет клинических дисциплин, которые не использовали бы прямо или косвенно данные, полученные в области эндокринологии.

Железы внутренней секреции продуцируют и выделяют в кровь гормоны (от греч. harmao – привожу в движение), которые влияют на обмен веществ, изменяя функцию всего организма или отдельных органов и систем. Если сердечно-сосудистая, дыхательная, выделительная и другие системы организма обеспечивают определенные, строго специализированные специфические функции, то основная задача эндокринной системы заключается в координации деятельности органов и перечисленных систем. Эту функцию эндокринная система выполняет в тесном взаимодействии с центральной нервной системой (ЦНС) и иммунной системой, поэтому правильнее говорить о нейро-эндокринно-иммунной регуляции, о нейроэндокринноиммунной системе в организме.

Выделение эндокринологии в самостоятельную дисциплину произошло во второй половине XIX века.Понятие о железе внутренней секреции было сформулировано Дж. Мюллером в 1830 г., а в 1849 г. А. Бертольд показал, что пересадка семенников петухам в необычные места (брюшная полость и др.) предупреждала у них развитие посткастрационного синдрома. Было высказано предположение, что половая железа выделяет вещества непосредственно в кровь. В 1855 г. Клод Бернар ввел термин “железа внутренней секреции”, полагая, что к таким железам относятся все органы, которые выделяют прямо в кровь продукты своего обмена. В этот же период Р. Грейвсом (1835) и Ц. Базедовым (1840) была описана клиническая картина диффузного токсического зоба, а Т. Аддисоном (1855) – хроническая надпочечниковая недостаточность. В 1886 г. П.И.Перемежко обосновал положение, что коллоид щитовидной железы является продуктом ее секреторной деятельности, а через год он же впервые описал строение гипофиза животных и человека. Н.К. Рогович (1887) впервые указал на взаимосвязь щитовидной железы и гипофиза.

В 1889-1890 гг. Дж. Меринг и О. Минковский в эксперименте установили связь сахарного диабета с нарушением внутрисекреторной функции поджелудочной железы. Следует особо подчеркнуть значение работ Л.В.Соболева (1901), который доказал, что внутрисекреторная функция поджелудочной железы связана с панкреатическими островками (островками Лангерганса). Это послужило основой для успешного выделения инсулина из поджелудочной железы, как считалось в течение длительного времени, Ф. Бантингом и Ч. Бестом в декабре 1921 г., когда они доложили свои исследования на заседании американского общества физиологов. В августе 1921 г. во французском журнале была опубликована работа румынского ученого N. Paulescu, который получил экстракт из поджелудочной железы, назвав его панкреином, и впервые показал, что при инъекции панкреатического экстракта в кровь животным отмечалось снижение уровня сахара в крови и в моче.

В первой половине ХХ века было выделено в чистом виде большинство гормонов: адреналин (1901), тироксин (1915), прогестерон (1934), АКТГ (1934), тестостерон (1934), кортикостероиды (1937-1952), трийодтиронин (1950), окситоцин и вазопрессин (1953). Установление химической структуры гормонов позволило осуществить их синтез, а в дальнейшем получить различные их аналоги, которые обладали биологической активностью, превосходя в несколько десятков раз натуральные гормоны.

Формирование эндокринологии в нашей стране связано с именем С.П. Боткина. Клинические идеи С.П. Боткина и его учеников легли в основу сформулированных основоположником отечественной эндокринологии В.Д. Шервинским научных представлений об этиологии, патогенезе, клинике и лечении многих эндокринных заболеваний. После октября 1917 г. по его инициативе были организованы специализированные лаборатории в Москве и Харькове, которые затем были преобразованы в научно-исследовательские институты эндокринологии. Организация крупнейших в мире научно-исследовательских институтов эндокринологии (в Москве в 1925 г., в Харькове-в 1927 г.) сыграла положительную роль в комплексном изучении различных проблем эндокринологии.

Дальнейшее развитие эндокринологии связано с именами И.П. Павлова, К.М. Быкова, А.А. Богомольца, В.Г. Баранова, Е.А. Васюковой, С.Г. Генеса, М.М. и Б.М. Завадовских, В.П. Комиссаренко, О.В. Николаева, С.М. Лейтеса, Н.А. Шерешевского, Н.А. Юдаева, Я.Х. Туракулова и др.

Изучение коррелятивных связей желез внутренней секреции и прежде всего функции передней доли гипофиза и периферических эндокринных желез позволило М.М. Завадовскому (1933) сформулировать принцип “плюс – минус взаимодействие”, который получил всеобщее признание и в настоящее время описывается как “положительная и отрицательная обратная связь”.

Необходимо подчеркнуть, что изучение функции желез внутренней секреции проводилось отечественными учеными на основе передового анатомо-физиологического направления, нашедшего наиболее последовательное выражение в нервизме.

Идеи С.П. Боткина, И.П. Павлова, В.Д. Шервинского, А.В. Репнева и др. оказали огромное влияние на изучение нейрогуморальных реакций в условиях целостного организма, в котором ведущая роль принадлежит ЦНС (нервизм). Это положение в корне отличалось от взглядов зарубежных эндокринологов (Н. Пенде, Г. Селье и др.) о замкнутости, изолированности и исключительности эндокринных желез. В их представлении эндокринная система рассматривалась как особая система, функции которой координируются исключительно гипофизом.

Учение о нервизме нашло еще одно подтверждение в последние годы, когда из гипоталамуса были выделены гормоны, а в ЦНС обнаружены и изолированы многочисленные нейрогуморальные пептиды (эндорфин, энкефалин и др.), которые участвуют в регуляции функции желез внутренней секреции. В этой связи необходимо подчеркнуть большой вклад таких ученых, как Е.А. Васюкова, Н.М. Иценко, А.А. Войткевич, Е.И. Тараканов, Н.И. Гращенков и др. в становлении нейроэндокринологии. Возникновению нейроэндокринологии предшествовала гипотеза В.М. Бехтерева, В.П. Осипова, А.А. Суханова о гормональной функции головного мозга, которая была подтверждена выделением из ЦНС биологически активных веществ – нейропептидов.

Отличительной особенностью отечественной медицины вообще и эндокринологии в частности является ее профилактическая направленность. Выявление факторов, способствующих предупреждению заболеваний, изучение начальных проявлений эндокринопатий и их стертых форм (О.В. Николаев, Б.В. Алешин, Н.А. Шерешевский, В.Г. Баранов, И.Б. Хавин и др.) позволили ликвидировать эндемические очаги зоба на территории бывшего СССР, осуществлять раннюю диагностику и лечение диффузного токсического зоба и других заболеваний. Авария на Чернобыльской АЭС, на атомных предприятиях в Челябинской области и других регионах России, а также ослабление внимания к вопросам обеспечения населения йодированной солью вновь выдвинули проблему йоддефицитных заболеваний вместе с сахарным диабетом на первое место.

Исследованиями Н.М. Иценко, Б.Н. Могильницкого, Е.А. Васюковой, Е.И. Тараканова и др. установлен гипоталамо-гипофизарный характер ряда эндокринных заболеваний, которые ранее относили к чисто “гипофизарным”. Получены интересные данные о нейросекреции гипоталамуса (Е.И. Тараканов, Б.В. Алешин, А.А. Войткевич и др.).

В.Г. Баранов предложил метод лечения больных сахарным диабетом, основанный на щажении инсулярного аппарата поджелудочной железы, а С.Г. Генес и Е.Я. Резницкая разработали физиологическую диету для таких больных.

Большой вклад в разработку методов определения стероидных гормонов и их метаболитов, уточнения биосинтеза стероидных гормонов был сделан Н.А. Юдаевым и сотр. (Ю.А. Панков, М.А. Крехова, К.В. Дружинина и др.).

В научных учреждениях нашей страны были синтезированы стероидные препараты пролостон, дистон и др. Создан анаболический препарат силаболин, который по биологическому действию превосходит известные ранее анаболические стероиды (Н.А. Юдаев, В.П. Комиссаренко и др.). Химическим путем получены простагландины Е1, F1, 11-дезоксипростагландин. Синтезированы тиролиберин (рифатиронин), брадикинин, ангиотензин, вазопрессин, гонадолиберин (люлиберин), аналоги энкефалинов и эндорфинов, субстанция Р (Н.А. Юдаев, Е.И. Чазов, В.Н. Смирнов и др.).

Несмотря на тяжелую экономическую ситуацию в стране, в октябре 1996 г. Правительством Российской Федерации утверждена Федеральная целевая программа “Сахарный диабет”, которая предусматривает разработку сахароснижающих препаратов, средств контроля, организацию обучения больных диабетом, создание Государственного регистра по сахарному диабету и специализированных центров по профилактике и лечению поздних осложнений диабета, что позволит снизить заболеваемость и частоту сосудистых осложнений диабета, являющихся в настоящее время основной причиной ранней инвалидизации и высокой летальности при этом заболевании.

[ назад | содержание | вперед ]

Счетчики

bigmir)net TOP 100

Администрация сайта не присваивает права на размещенную информацию.
Вся информация взята из открытых источников с разрешения авторов, установкой обратной активной ссылки либо прислана посетителями сайта.
Если затронуты чьи-либо авторские права, просьба связаться с администрацией сети для решения данного вопроса.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Оглавление

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

Оглавление

Предисловие

Введение

Глава 1. Эндокринная система, гормоны и механизм их действия

Эндокринная система

Гормоны и механизм их действия

Гормональная регуляция обмена веществ

Глава 2. Регуляция секреции гормонов

Принцип обратной связи в регуляции секреции гормонов

Гипоталамическая регуляция

Гипофизотропные гормоны

Гипоталамические нейротрансмиттеры

Глава 3. Гипоталамо-гипофизарные заболевания (М.И. Балаболкин и Е.М. Клебанова)

Заболевания, связанные с нарушением секреции гормона роста
Акромегалия и гигантизм

Заболевания, связанные с недостаточностью гормона роста

Заболевания, связанные с нарушением секреции пролактина

Синдром гиперпролактинемии

Заболевания, связанные с нарушением секреции АКТГ

Болезнь Иценко-Кушинга

Гипоталамический синдром пубертатного периода

Тиротропный гормон и ТТГ-секретирующие опухоли гипофиза

Гонадотропные гормоны и их роль в гипоталамо-гипофизарных заболеваниях

Заболевания, обусловленные нарушением секреции гонадотропинов

Гипопитуитаризм

Заболевания, сопровождающиеся гиперсекрецией гонадотропинов

Заболевания, связанные с нарушением функции задней доли гипофиза
Несахарный диабет

Гиперосмолярные синдромы

Синдром избыточной секреции вазопрессина

Глава 4. Заболевания щитовидной железы (М.И. Балаболкин и Е.М. Клебанова)

Биосинтез и механизм действия тироидных гормонов

Диагностика заболеваний щитовидной железы

Диффузный токсический зоб

Тиротоксическая аденома

Многоузловой токсический зоб

Аутоиммунный тироидит

Подострый тироидит

Безболевой и послеродовый тироидит

Фиброзный тироидит

Гнойный тиреоидит

Йоддефицитные заболевания (эндемический зоб)

Простой нетоксический или спорадический зоб

Рак щитовидной железы

Гипотироз

Глава 5. Заболевания околощитовидных желез

Паратгормон и механизм его действия

Кальцитонин и механизм его действия

Гиперпаратироз

Гипопаратироз

Глава 6. Сахарный диабет (М. И. Балаболкин и В. М. Креминская)

Морфология и физиология эндокринной функции поджелудочной железы

Классификация сахарного диабета

Этиология

Патогенез

Методы лабораторной диагностики

Клиническая картина

Лечение

Коматозные состояния при диабете

Глава 7. Заболевания надпочечников

Гормоны надпочечника и механизм их действия

Недостаточность коры надпочечников

Первичная хроническая недостаточность коры надпочечников

Вторичная недостаточность коры надпочечников

Врожденная гипоплазия надпочечников

Острая недостаточность коры надпочечников

Врожденная гиперплазия коры надпочечников

Вирилизующие опухоли коры надпочечников

Ферминизирующие опухоли коры надпочечников

Гормонально-неактивные опухоли надпочечника

Первичный альдостеронизм

Гипоальдостеронизм

Феохромоцитома

Глава 8. Заболевания половых желез

Гормоны половых желез

Болезни мужских половых желез

Гипогонадизм

Бесплодие у мужчин

Опухоли яичек

Болезни женских половых желез
Гипогонадизм

Бесплодие у женщин

Опухоли и другие поражения яичников, сопровождающиеся нарушением секреции гормонов

Эстрогенсекретирующие опухоли

Андогенсекретирующие опухоли

Опухоли, секретирующие гонадотропин и стероидные гормоны

Высокодифференцированные тератомы, секретирующие гормоны

Опухолеподобные поражения яичников с нарушением секреции гормонов

Литература

Счетчики

bigmir)net TOP 100

Администрация сайта не присваивает права на размещенную информацию.
Вся информация взята из открытых источников с разрешения авторов, установкой обратной активной ссылки либо прислана посетителями сайта.
Если затронуты чьи-либо авторские права, просьба связаться с администрацией сети для решения данного вопроса.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Литература

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

Литература

1. Балаболкин М.И., Гаврилюк Л.И. Диагностический справочник эндокринолога. Кишинев: Картя молдавеняска, 1984.

2. Балаболкин М.И. Сахарный диабет. М., Медицина, 1994.

3. Руководство по клинической эндокринологии. Под ред.

Н.Т. Старковой. С.-Петербург, Питер, 1996.

4. Руководство по эндокринной гинекологии. Под ред.

Е.М. Вихляевой. М., 1997.

5. Сметник В.П., Тумилович Л.Г. Неоперативная гинекология - М., 1997.

6. Справочник по клинической эндокринологии. Под ред.

Е.А. Холодовой. Минск, Беларусь, 1996.

7. Basic and Clinical Endocrinology, Third edition, Ed. F.S. Greenspan. Appleton and Lange, Norwalk, 1991.

8. Bloodworth’’s Endocrine Pathology, Third edition, Eds: J. Lechago and V.E. Gould, Williams and Wilkins, Baltimore, 1997.

9. Brittle Diabetes, Ed. J.C. Pickup, Blackwell Scientific Publications, Oxford, 1985.

10. Clinical Endocrinology, Second edition, Ed. A. Grossman, Blackwell Sience, 1998.

11. Diabetes Mellitus, A Fundamental and Clinical Text, Second Edition, Eds: D. LeRoith, S.I. Taylor, J.M. Olefsky, Lippincot – Raven,

New York, 1996.

12. Endocrinology, Second edition, Eds: De Croot et al., New York, 1989.

13. Endocrinology and Metabolism, Second edition, Eds: P. Felig et al., McGrow-Hill Book Company, New York, 1987.

14. Functional Endocrine Pathology, Eds: K. Kovacs, S.L. Asa, Blackwell Science, 1998.

15. Insulin Resistance, Ed.: D.E. Moller, John Wiley and Sons, New York, 1993.

16. International Textbook of Diabetes Mellitus, Eds: K.G.M.M. Alberti et al., John Wiley and Sons, New York, 1992.

17. Principles and Practice of Endocrinology and Metabolism. Ed. K.L. Becker, J.B. Lippincott Company, Philadelphia, 1995.

18. Textbook of Diabetes, Eds: J. Pickup and G. Williams, Second edition, Blackwell Science, 1997.

19. The Diabetes Annual/5, Eds: K.G.M.M. Alberti and L.P. Krall, Elsevier, Amsterdam, 1990.

20. Williams Textbook of Endocrinology, 8th edition, Eds: J.D. Wilson and D.W. Foster, W.B. Saunders Company, Philadelphia, 1992.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 1 - ЭНДОКРИННАЯ СИСТЕМА, ГОРМОНЫ И МЕХАНИЗМ ИХ ДЕЙСТВИЯ ЭНДОКРИННАЯ СИСТЕМА

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

Глава I

ЭНДОКРИННАЯ СИСТЕМА, ГОРМОНЫ И МЕХАНИЗМ ИХ ДЕЙСТВИЯ ЭНДОКРИННАЯ СИСТЕМА

Эндокринная, а по современным данным нейроэндокринная система регулирует и координирует деятельность всех органов и систем, обеспечивая адаптацию организма к постоянно меняющимся факторам внешней и внутренней среды, результатом чего является сохранение гомеостаза, который, как известно, необходим для поддержания нормальной жизнедеятельности организма. За последние годы четко показано, что перечисленные функции нейроэндокринная система выполняет в тесном взаимодействии с иммунной системой.

Эндокринная система представлена железами внутренней секреции, ответственными за образование и высвобождение в кровь различных гормонов. Железы внутренней секреции, или эндокринные железы, подразделяются на классические (гипофиз, щитовидная и околощитовидные железы, островковый аппарат поджелудочной железы, корковое и мозговое вещество надпочечников, яички, яичники, эпифиз) и неклассические (вилочковая железа, сердце, печень, почки, ЦНС, плацента, кожа, желудочно-кишечный тракт), которые представлены на рис. 1 (см. цвет. вклейку).

Установлено, что центральная нервная система (ЦНС) принимает участие в регуляции секреции гормонов всех эндокринных желез, а гормоны в свою очередь влияют на функцию ЦНС, модифицируя ее активность и состояние. Нервная регуляция эндокринных функций организма осуществляется как через гипофизотропные (гипоталамические) гормоны, так и через влияние автономной нервной системы. Кроме того, в различных областях ЦНС секретируется достаточное количество моноаминов и пептидных гормонов, многие из которых секретируются также в эндокринных клетках желудочно-кишечного тракта. К таким гормонам относятся вазоактивный интестинальный пептид (ВИП), холецистокинин, гастрин, нейротензин, мет-, лейэнкефалин и др.

В гипоталамусе секретируются собственно гипоталамические (вазопрессин, окситоцин, нейротензин) и гипофизотропные гормоны (соматостатин, тиролиберин, или тиротропинвысвобождающий гормон, гонадолиберин, или гонадотропинвысвобождающий гормон, или люлиберин, кортиколиберин, или кортикотропинвысвобождающий гормон, и соматолиберин, или соматотропинвысвобождающий гормон). Последние высвобождаются в портальную систему гипофиза, достигают клеток передней доли гипофиза, угнетая или усиливая их секреторную активность, и тем самым изменяют скорость секреции тропных гормонов гипофиза.

Иммунная система и вилочковая железа (тимус) также вырабатывают большое количество гормонов, которые можно подразделить на цитокины, или лимофкины, и тимические гормоны. К цитокинам, которые секретируются иммунокомпетентными клетками, относятся g-интерферон, интерлейкин 1, 2, 3, 4, 5, 6, 7, 9, 10, 11 и 12; фактор некроза опухолей, гранулоцитарный колониестимулирующий фактор, гранулоцитомакрофагальный колониестимулирующий фактор, макрофагальный колониестимулирующий фактор, лейкемический ингибиторный фактор, онкостатин М, фактор стволовых клеток и др. Необходимо подчеркнуть, что активированные лимфоциты и другие иммунокомпетентные клетки секретируют как факторы роста (нервный, эпидермальный, b-трансформирующий фактор роста, соматомедины, или инсулиноподобныый фактор роста 1 и 2 (ИФР 1 и 2), так и различные полипептидные гормоны (АКТГ, ТТГ, ЛГ, ФСГ, СТГ, пролактин, хорионический гонадотропин, соматостатин, ВИП, окситоцин, вазопрессин, метэнкефалин, кортиколиберин, соматолиберин, вещество Р и др.).

Из вилочковой железы выделены специфические тимические гормоны: тимозин (5-я фракция), тимозин a-1, тимозин a-7, тимозин a-11, тимозин b-4, b-8, тимозин b-9, тимозин b-10, тимический гуморальный фактор, тимопоэтин, тимулин, тимический фактор Х, тимостимулин. Кроме того, в тимусе вырабатываются перечисленные выше лимфокины (интерлейкин 1, 2, 4, 6, 7, фактор некроза опухолей и др.), нейропептиды (нейротензин, вещество Р, ВИП, холецистокинин, соматостатин, окситоцин, вазопрессин, нейротензины, метэнкефалин, АКТГ, предсердный натрийуретический пептид).

Цикотины и тимические гормоны осуществляют свое специфическое действие аутокринным или паракринным путем, влияя на дифференцировку Т-клеток, увеличивая количество Т-супрессоров или цитотоксических Т-клеток, восстанавливая реактивность Т-клеток, влияя на гемопоэтические клетки и принимая таким образом участие в интегрирующей роли нейроэндокринно-иммунной системы в организме.

Накоплено много данных о желудочно-кишечных гормонах, которые секретируются клетками или скоплениями клеток, расположенными в тканях желудочно-кишечного тракта. Изолировано и описано более 30 гормонов этой группы. Эндокринные клетки желудочно-кишечного тракта секретируют гастрин, гастринвысвобождающий пептид, секретин, холецистокинин, соматостатин, ЖИП, ВИП, вещество Р, мотилин, галанин, пептиды гена глюкагона (глицентин, оксинтомодулин, глюкагоноподобный пептид 1 и 2), нейротензин,нейромедин N, пептид YY, панкреатический полипептид, нейропептид Y, хромогранины (хромогранин А и относящиеся к нему пептиды – панкреастатин и хромостатин; хромогранин В и относящиеся к нему пептид GAWK и секретогранин II). Близкими по структуре к ВИП являются пептид гистидин изолейцин (PHI), пептид гистидин метионин (РНМ), гипофизарный активирующий аденилатциклазу пептид (РАСАР), который выявляется в двух формах (РАСАР 27 и РАСАР 38), и имеющие на 68% гомологичную структуру с ВИП, хотя и кодируются различными генами. Все эти гормоны, как и ВИП, осуществляют биологическое действие через повышение цАМФ и оказывают влияние, близкое к влиянию ВИП.

Близки по структуре к гастринвысвобождающему пептиду нейромедин В, нейромедин U8 и U25, которые осуществляют биологическое влияние, подобное гастринвысвобождающему пептиду. Описаны пептиды, относящиеся к гену кальцитонина (CGRP). Если a-пептид, относящийся к гену кальцитонина, является нейропептидом и представляет основную форму гормона в ЦНС и в окончаниях чувствительных нервов, то b-пептид, относящийся к гену кальцитонина, локализуется в нервных окончаниях желудочно-кишечного тракта и поджелудочной железе.

Опиоидные пептиды (энкефалины и эндорфины) выявляются в нейронах желудочно-кишечного тракта и представлены двумя группами пептидов: лей- и метэнкефалины, производные препроэнкефалина А, и динорфины, производные препроэнкефалина В.

Выделенные вначале из эндотелиальных клеток эндотелин 1, 2 и 3 также локализуются в клетках желудочно-кишечного тракта. Более того, выделен новый пептид, близкий по структуре к эндотелинам и названный вазоактивным интестинальным констрикторным пептидом (ВИК). Возможно, что все эти гормоны, помимо физиологической роли, принимают участие в патогенезе различных заболеваний желудочно-кишечного тракта, в частности язвенной болезни желудка.

Секреторные эндокринные клетки желудочно-кишечного тракта относятся к АПУД-системе (amine content, precursor uptake, decarboxilation, что означает содержание аминов, поглощение предшественников и декарбоксилирование). Характерным свойством этих клеток является их способность поглощать и накапливать предшественников биогенных аминов с последующим их декарбоксилированием, в результате чего образуются биологически активные вещества и полипептидные гормоны.

Прошло немногим более 30 лет со времени открытия нового класса биологически активных соединений – простагландинов (Pg), действующих в концентрациях 10-11 моль/л. Вначале были идентифицированы PgE2, PgF2, PgD2, которые называются “классическими” простагландинами и имеют широкий спектр действия. Так, простагландины серии Е2 влияют на состояние сердечно-сосудистой системы, желудочно-кишечного тракта, репродуктивной системы и органов дыхания, являются медиаторами воспаления, лихорадки и определенных типов боли. Простагландины серии F-a воздействуют на женскую репродуктивную, дыхательную и пищеварительную системы.

В 1975 г. были описаны тромбоксаны, а в 1976 г. – простациклины (простагландин 12), которые являются производными простагландинов и участвуют в процессах агрегации и дезагрегации тромбоцитов. Исходным продуктом для синтеза простагландинов in vivo служит арахидоновая кислота. В 1979 – 1980 гг. была обнаружена еще одна цепь превращений арахидоновой кислоты в лейкотриены (лейкотриен А4, В4, С4, D4, Е4), синтезируемые в полиморфноядерных лейкоцитах и принимающие участие в воспалительных реакциях.

Перечисленные соединения образуются из арахидоновой кислоты, которая представлена в мембранах клеток как одна из составляющих фосфолипидов. Отщепление арахидоновой кислоты от фосфотидилхолинарахидоната фосфолипидной части мембраны происходит при участии фосфолипазы А2. Существует два основных пути (циклооксигеназный и липооксигеназный) окисления арахидоновой кислоты. Конечными продуктами первого пути являются простагландины и тромбоксаны, а второго – гидроксиэйкозатетраеновая кислота (НЕТЕ) и лейкотриены. Помимо циклооксигеназы и липооксигеназы, выявлен третий фермент – эпоксигеназа, которая окисляет арахидоновую кислоту в эпопоксиэйкозатриеновую кислоту (ЕЕТ) и дигидроксиэйкозатриеновую кислоту (DHET). Все метаболиты арахидоновой кислоты называются эйкозаноидами.

Роль эйкозаноидов в организме велика. Они участвуют в механизмах секреции инсулина, в регуляции образования глюкозы печенью, в процессах липолиза, метаболизма в костной ткани в норме и при метастазах, в репродуктивной функции (регуляции лютеолиза, сокращение мышц матки при родах и абортах), в регуляции функции аденогипофиза, гормональной функции желудочно-кишечного тракта, почек, легких, в процессах воспаления, свертывания крови и механизмах развития атеросклероза.

Почки, выполняя основную выделительную функцию, являются также своеобразной эндокринной железой. Юкстагломерулярные клетки секретируют в кровь гормон ренин, под влиянием которого ангиотензиноген превращается в ангиотензин, а последний способствует синтезу и высвобождению альдостерона. В почках образуется и другой гормон – эритропоэтин, который стимулирует развитие и высвобождение эритроцитов из костного мозга. Здесь же под влиянием 1-гидроксилазы осуществляется гидроксилирование биологически менее активной формы 25(ОН) витамина D в активную форму-1, 25(ОН)2 витамина D.

В последнее время установлено, что и сердце является эндокринной железой. Вначале из предсердия был выделен предсердный натрийуретический гормон, а в настоящее время установлено, что в миоцитах существует предсердная натрийуретическая система, состоящая из прогормона, включающего 126 аминокислотных остатков, и принимающая участие в снижении артериального давления и обладающая натрийуретическим, диуретическим, калийуретическим свойствами. Из прогормона образуются: пропредсердный натрийуретический гормон (1-30); длительно действующий натриевый стимулятор (31-67); сосудистый дилататор (79-98); калийуретический стимулятор (99-126 аминокислотные остатки). Перечисленные пептиды высвобождаются в циркуляцию в виде N-терминального пептида, состоящего из 98 аминокислот, и С-терминального пептида, состоящего из 28 аминокислот, т.е. собственно предсердного натрийуретического гормона. Оба пептида высвобождаются одновременно в ответ на центральную гиперволемию и повышенную частоту сердечных сокращений (свыше 125 ударов в минуту). N-терминальный пептид (1-98) под влиянием протеаз расщепляется на пептиды, состоящие из 1-30, 31-67, 79-98 аминокислотных остатков, которые и оказывают биологическое действие.

В ЦНС секретируется мозговой натрийуретический пептид. Как предсердный, так и мозговой натрийуретический пептид выявляется, помимо сердца и мозга, в других тканях (надпочечники, почки, матка и др.), хотя концентрация этих гормонов в тканях составляет лишь 1/1000 от уровня гормона в сердце. Это указывает на то, что натрийуретические пептиды выполняют здесь паракринную или аутокринную функции. Нейроэндокринная система обеспечивает регуляцию, координацию и интеграцию различных функций организма. Единство и взаимосвязь нервных и эндокринных механизмов регуляции четко прослеживается на примере гипоталамуса, специальные клетки которого воспринимают афферентные и эфферентные нервные импульсы и передают их дальше уже гормональным путем – посредством секреции гипофизотропных и гипоталамических гормонов в портальную систему гипофиза. Следовательно, в области гипоталамуса происходит преобразование нервных импульсов в гуморальные сигналы. Другие эндокринные клетки, в частности клетки АПУД-системы, обладают способностью образовывать не только гормоны, но и нейропередатчики, или нейромедиаторы.

Таким образом, правильнее говорить не об эндокринной, а о нейроэндокринной системе организма, или иммунно-нейроэндокринной системе. Функциональная активность и морфологическая структура эндокринных желез находятся под контролем и регулирующим влиянием ЦНС. Еще в 1935 г. А.Д. Сперанский писал, что “гуморальный фактор есть один из видов отражения нервных влияний в периферических тканях, без чего ни одна нервная функция нам вообще неизвестна”. Современные исследования полностью подтвердили это положение.

Функциональная активность эндокринной системы зависит не только от способности желез внутренней секреции продуцировать необходимое количество гормонов. Большинство гормонов, секретируемых периферическими эндокринными железами, доставляется к соответствующим органам или тканям-мишеням в связанном с белками состоянии. Так, глюкокортикоиды – гормоны коры надпочечников, прогестерон и альдостерон — связываются глюкокортикоидсвязывающими белками, основным из которых является транскортин. Тироидные гормоны связываются тироксинсвязывающими глобулинами (a-2 глобулин с молекулярной массов 54 кДа), транстиретином, который ранее назывался преальбумином (гликопротеин с молекулярной массой 55 кДа), и альбумином с молекулярной массой 66,5 кДа. Тестостерон, дигидротестостерон и эстрадиол циркулируют в центральном кровообращении в комплексе с глобулином, связывающим половые гормоны, который является гликопротеином с молекулярной массой 90 кДа.

Белки крови выполняют при этом в основном транспортную функцию. Транспортные белки не в одинаковой степени связывают соответствующие гормоны. Так, транскортин в одинаковой степени связывает (около 90%) кортизол и прогестерон, а глобулин, связывающий половые гормоны, более прочно связывает тестостерон (около 98%), чем эстрадиол. Около 50% цилкулирующего альдостерона находится в связанном с белками состоянии. Большая часть кальцитриола находится в комплексе с белком, связывающим витамин Д, причем фракция 25-ОН Д3 связывается этим белком крепче, чем 1, 25(ОН)2Д3. Тироидные гормоны циркулируют в крови почти полностью в связанной с белками форме. Свободная форма для Т4 составляет 0,04% и для Т3 – 0,4%. Около 68% Т4 и 80% Т3 связаны с тироксинсвязывающим глобулином, 11% Т4 и 9% Т3 – с транстиретином и 21% Т4 и 11% Т3, циркулирующих в крови, связаны с альбумином.

Гормоны, связанные с ними, биологически неактивны, т.е. неспособны комплексироваться с соответствующим рецептором. Для того чтобы произошло взаимодействие гормона с рецептором, гормоны должны диссоциировать из фракции, связанной с белками крови. Как правило, фракция свободного гормона составляет небольшую часть от его общего количества, циркулирующего в кровеносной системе, но именно эта фракция обеспечивает присущий данному гормону биологический эффект. Изменение количества белков крови, связывающих гормоны, приводит к развитию патологических состояний, обусловленных избытком или недостатком эффекта соответствующего гормона.

Транспортные белки, помимо своей специфической функции переноса гормона к месту его действия, выполняют функцию депонирования гормона в кровообращении. Гормон, связанный с белками, находится в постоянном равновесии со свободной биологически активной формой гормона и по мере снижения уровня свободного гормона последний высвобождается из связанной с белками формы, поддерживая таким образом постоянную концентрацию свободной фракции в периферической крови. Кроме того, транспортные белки влияют на скорость клиренса гормона, который осуществляется в печени и почках.

Жирорастворимые (липофильные) гормоны (стероиды, йодотиронины и кальцитриол) проходят плазматическую мембрану клетки пассивно и затем связываются (комплексируются) с цитозольными белками и ядерными рецепторами. Водорастворимые (гидрофильные) гормоны (полипептидные, гликопротеиновые, белковые и катехоламины) после комплексирования с мембранными рецепторами оказывают свое действие через вторичные мессенджеры.

Важным условием нормального функционирования эндокринной системы является также состояние ткани-мишени. Так принято называть ткань, чувствительную к действию данного гормона и отвечающую специфическим эффектом на это действие. Способность тканей-мишеней реагировать на соответствующий гормон определяется наличием рецепторов, осуществляющих взаимодействие с этим гормоном. Например, адренокортикотропный гормон (АКТГ) циркулирует по всему организму, но только в надпочечниках имеются рецепторы, способные комплексироваться с ним. Поэтому органом или тканью-мишенью для АКТГ является надпочечник; здесь гормон оказывает свое биологическое действие – стимулирует процессы стероидогенеза. Изменение функционального состояния рецепторного аппарата приводит к возникновению тех же симптомов, которыми проявляется избыточная или недостаточная секреция соответствующих гормонов.

Эндокринную функцию организма обеспечивают системы, в которые входят:

1) эндокринные железы, секретирующие гормон;

2) гормоны и пути их транспорта;

3) соответствующие органы или ткани-мишени, отвечающие на действие гормонов и обеспеченные нормальным рецепторным и пострецепторным механизмами.

Эндокринная система организма в целом поддерживает постоянство во внутренней среде, необходимое для нормального протекания физиологических процессов. Помимо этого, эндокринная система совместно с нервной и иммунной системами обеспечивают репродуктивную функцию, рост и развитие организма, образование, утилизацию и сохранение (“про запас” в виде гликогена или жировой клетчатки) энергии.

[ содержание | вперед ]


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 1 - ГОРМОНЫ И МЕХАНИЗМ ИХ ДЕЙСТВИЯ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ГОРМОНЫ И МЕХАНИЗМ ИХ ДЕЙСТВИЯ

Первоначально термином “гормон” обозначали химические вещества, которые секретируются железами внутренней секреции в лимфатические или кровеносные сосуды, циркулируют в крови и оказывают действие на различные органы и ткани, находящиеся на значительном расстоянии от места их образования. Оказалось, однако, что некоторые из этих веществ (например, норадреналин), циркулируя в крови как гормоны, выполняют функцию нейропередатчика (нейротрансмиттера), тогда как другие (соматостатин) являются и гормонами, и нейропередатчиками. Кроме того, отдельные химические вещества секретируются эндокринными железами или клетками в виде прогормонов и только на периферии превращаются в биологически активные гормоны (тестостерон, тироксин, ангиотензиноген и др.).

Гормоны, в широком смысле слова, являются биологически активными веществами и носителями специфической информации, с помощью которой осуществляется связь между различными клетками и тканями, что необходимо для регуляции многочисленных функций организма. Информация, содержащаяся в гормонах, достигает своего адресата благодаря наличию рецепторов, которые переводят ее в пострецепторное действие (влияние), сопровождающееся определенным биологическим эффектом.

В настоящее время различают следующие варианты действия гормонов:

1) гормональное, или гемокринное, т.е. действие на значительном удалении от места образования;

2) изокринное, или местное, когда химическое вещество, синтезированное в одной клетке, оказывает действие на клетку, расположенную в тесном контакте с первой, и высвобождение этого вещества осуществляется в межтканевую жидкость и кровь;

3) нейрокринное, или нейроэндокринное (синаптическое и несинаптическое), действие, когда гормон, высвобождаясь из нервных окончаний, выполняет функцию нейротрансмиттера или нейромодулятора, т.е. вещества, изменяющего (обычно усиливающего) действие нейротрансмиттера;

4) паракринное — разновидность изокринного действия, но при этом гормон, образующийся в одной клетке, поступает в межклеточную жидкость и влияет на ряд клеток, расположенных в непосредственной близости;

5) юкстакринное – разновидность паракринного действия, когда гормон не попадает в межклеточную жидкость, а сигнал передается через плазматическую мембрану рядом расположенной другой клетки;

6) аутокринное действие, когда высвобождающийся из клетки гормон оказывает влияние на ту же клетку, изменяя ее функциональную активность;

7) солинокринное действие, когда гормон из одной клетки поступает в просвет протока и достигает таким образом другой клетки, оказывая на нее специфическое воздействие (например, некоторые желудочно-кишечные гормоны).

Синтез белковых гормонов, как и других белков, находится под генетическим контролем, и типичные клетки млекопитающих экспрессируют гены, которые кодируют от 5000 до 10 000 различных белков, а некоторые высокодифференцированные клетки – до 50 000 белков. Любой синтез белка начинается с транспозиции сегментов ДНК, затем транскрипции, посттранскрипционного процессинга, трансляции, посттрансляционного процессинга и модификации. Многие полипептидные гормоны синтезируются в форме больших предшественников-прогормонов (проинсулин, проглюкагон, проопиомеланокортин и др.). Конверсия прогормонов в гормоны осуществляется в аппарате Гольджи.

По химической природе гормоны делятся на белковые, стероидные (или липидные) и производные аминокислот.

Белковые гормоны подразделяют на пептидные: АКТГ, соматотропный (СТГ), меланоцитостимулирующий (МСГ), пролактин, паратгормон, кальцитонин, инсулин, глюкагон, и протеидные – глюкопротеиды: тиротропный (ТТГ), фолликулостимулирующий (ФСГ), лютеинизирующий (ЛГ), тироглобулин. Гипофизотропные гормоны и гормоны желудочно-кишечного тракта принадлежат к олигопептидам, или малым пептидам. К стероидным (липидным) гормонам относятся кортикостерон, кортизол, альдостерон, прогестерон, эстрадиол, эстриол, тестостерон, которые секретируются корой надпочечника и половыми железами. К этой группе можно отнести и стеролы витамина D – кальцитриол. Производные арахидоновой кислоты являются, как уже указывалось, простагландинами и относятся к группе эйкозаноидов. Адреналин и норадреналин, синтезируемые в мозговом слое надпочечника и других хромаффинных клетках, а также тироидные гормоны являются производными аминокислоты тирозина. Белковые гормоны гидрофильны и могут переноситься кровью как в свободном, так и в частично связанном с белками крови состоянии. Стероидные и тироидные гормоны липофильны (гидрофобны), отличаются небольшой растворимостью, основное их количество циркулирует в крови в связанном с белками состоянии.

Гормоны осуществляют свое биологическое действие, комплексируясь с рецепторами – информационными молекулами, трансформирующими гормональный сигнал в гормональное действие. Большинство гормонов взаимодействуют с рецепторами, расположенными на плазматических мембранах клеток, а другие гормоны – с рецепторами, локализованными внутриклеточно, т.е. с цитоплазматическими и ядерными.

Белковые гормоны, факторы роста, нейротрансмиттеры, катехоламины и простагландины относятся к группе гормонов, для которых рецепторы расположены на плазматических мембранах клеток. Плазматические рецепторы в зависимости от структуры подразделяются на:

1) рецепторы, трансмембранный сегмент которых состоит из семи фрагментов (петель);

2) рецепторы, трансмембранный сегмент которых состоит из одного фрагмента (петли или цепи);

3) рецепторы, трансмембранный сегмент которых состоит из четырех фрагментов (петель).

К гормонам, рецептор которых состоит из семи трансмембранных фрагментов, относятся: АКТГ, ТТГ, ФСГ, ЛГ, хорионический гонадотропин, простагландины, гастрин, холецистокинин, нейропептид Y, нейромедин К, вазопрессин, адреналин (a-1 и 2, b-1 и 2), ацетилхолин (М1, М2, М3 и М4), серотонин (1А, 1В, 1С, 2), дофамин (Д1 и Д2), ангиотензин, вещество К, вещество Р, или нейрокинин 1, 2 и 3 типа, тромбин, интерлейкин-8, глюкагон, кальцитонин, секретин, соматолиберин, ВИП, гипофизарный аденилатциклазактивирующий пептид, глютамат (MG1 – MG7), аденин.

Ко второй группе относятся гормоны, имеющие один трансмембранный фрагмент: СТГ, пролактин, инсулин, соматомаммотропин, или плацентарный лактоген, ИФР-1, нервные факторы роста, или нейротрофины, фактор роста гепатоцитов, предсердный натрийуретический пептид типа А, В и С, онкостатин, эритропоэтин, цилиарный нейротрофический фактор, лейкемический ингибиторный фактор, фактор некроза опухолей (р75 и р55), нервный фактор роста, интерфероны (a, b и g), эпидермальный фактор роста, нейродифференцирующий фактор, факторы роста фибробластов, факторы роста тромбоцитов А и В, макрофагный колониестимулирующий фактор, активин, ингибин, интерлейкины-2, 3, 4, 5, 6 и 7, гранулоцито-макрофагный колониестимулирующий фактор, гранулоцитный колониестимулирующий фактор, липопротеин низкой плотности, трансферрин, ИФР-2, урокиназный плазминогенный активатор.

К гормонам третьей группы, рецептор которых имеет четыре трансмембранных фрагмента, относятся ацетилхолин (никотиновые мышечные и нервные), серотонин, глицин, g-аминомасляная кислота.

Мембранные рецепторы являются интегральными компонентами плазматических мембран. Связь гормона с соответствующим рецептором характеризуется высокой аффинностью, т.е. высокой степенью сродства рецептора к данному гормону.

Биологический эффект гормонов, взаимодействующих с рецепторами, локализованными на плазматической мембране, осуществляется с участием “вторичного мессенджера”, или передатчика.

В зависимости от того, какое вещество выполняет его функцию, гормоны можно разделить на следующие группы:

1) гормоны, оказывающие биологический эффект с участием циклического аденозинмонофосфата (цАМФ);

2) гормоны, осуществляющие свое действие с участием циклического гуанидинмонофосфата (цГМФ);

3) гормоны, опосредующие свое действие с участием в качестве внутриклеточного вторичного мессенджера ионизированного кальция или фосфатидилинозитидов (инозитолтрифосфат и диацилглицерин) или обоих соединений;

4) гормоны, оказывающие свое действие путем стимулирования каскада киназ и фосфатаз.

Механизмы, участвующие в образовании вторичных мессенджеров, оперируют через активирование аденилатциклазы, гуанилатциклазы, фосфолипазы С, фосфолипазы А2, тирозинкиназ, Са2+- каналов и др.

Кортиколиберин, соматолиберин, ВИП, глюкагон, вазопрессин, ЛГ, ФСГ, ТТГ, хорионический гонадотропин, АКТГ, паратгормон, простагландины типа Е, D и I, b-адренергические катехоламины оказывают гормональное действие через активирование рецептора посредством стимуляции системы аденилатциклаза – цАМФ. В то же время другая группа гормонов, таких, как соматостатин, ангиотензин II, ацетилхолин (мускариновый эффект), дофамин, опиоиды и a2-адренергические катехоламины, угнетают систему аденилатциклаза – цАМФ.

В образовании вторичных мессенджеров для таких гормонов, как гонадолиберин, тиролиберин, дофамин, тромбоксаны А2, эндоперекиси, лейкотриены, агниотензин II, эндотелин, паратгормон, нейропептид Y, a1-адренергические катехоламины, ацетилхолин, брадикинин, вазопрессин, участвуют система фосфолипаза С, инозитол трифосфат, Са2+-зависимая протеинкиназа С. Инсулин, макрофагный колониестимулирующий фактор, тромбоцитарный производный фактор роста опосредуют свое действие через тирозинкиназу, а предсердный натрийуретический гормон, гистамин, ацетилхолин, брадикинин, эндотелийпроизводный фактор или оксид азота, который в свою очередь участвует в опосредовании вазодилататорного действия брадикинина, и ацетилхолин – через гуанилатциклазу. Следует отметить, что разделение гормонов по принципу активирующих систем или того или иного вторичного мессенджера условно, так как многие гормоны после взаимодействия с рецептором активируют одновременно несколько вторичных мессенджеров.

Большинство гормонов, взаимодействующих с плазматическими рецепторами, имеющих 7 трансмембранных фрагментов, активируют вторичные мессенджеры через связывание с гуанилатнуклеотидными белками или G-белками или регуляторными белками (Г-белки), которые являются гетеротримерными белками, состоящими из a-, b-, g-субъединиц. Идентифицировано более 16 генов, кодирующих a-субъединицу, несколько генов для b- и g-субъединиц. Различные виды a-субъединиц оказывают неидентичные эффекты. Так, a-s-субъединица ингибирует аденилатциклазу и Са2+-каналы, a-q-субъединица – фосфолипазу С, a-i-субъединица ингибирует аденилатциклазу и Са2+- каналы и стимулирует фосфолипазу С, К+-каналы и фосфодиэстеразу; b-субъединица стимулирует фосфолипазу С, аденилатциклазу и Са2+-каналы, а g-субъединица стимулирует К+-каналы, фосфодиэстеразу и угнетает аденилатциклазу. Точная функция других субъединиц регуляторных белков пока не установлена.

Гормоны, комплексирующие с рецептором, имеющим один трансмембранный фрагмент, активируют внутриклеточные ферменты (тирозинкиназу, гуанилатциклазу, серин-треонин киназу, тирозинфосфатазу). Гормоны, рецепторы которых имеют 4 трансмембранных фрагмента, осуществляют передачу гормонального сигнала через ионные каналы.

Исследованиями последних лет показано, что вторичные мессенджеры представляют собой не какое-то одно из перечисленных соединений, а многоступенчатую (каскадную) систему, конечным субстратом (веществом) которой могут быть одно или несколько биологически активных соединений. Так, гормоны, взаимодействующие с рецепторами, имеющими 7 трансмембранных фрагментов и активирующие Г-белок, затем стимулируют аденилатциклазу, фосфолипазу или оба фермента, что ведет к образованию нескольких вторичных мессенджеров: цАМФ, инозитол трифосфата и диацилглицерина. К настоящему времени эта группа представлена наибольшим количеством (более 100) рецепторов, к которым относятся пептидергические, дофаминергические, адренергические, холинергические, серотонинергические и другие рецепторы. В этих рецепторах 3 внеклеточных фрагмента (петли) ответственны за распознавание и связывание гормона, 3 внутриклеточных фрагмента (петли) связывают Г-белок. Трансмембранные (внутримембранные) домены гидрофобны, а вне- и внутриклеточные фрагменты (петли) – гидрофильны. С-терминальный цитоплазматический конец рецепторной полипептидной цепи содержит участки, где под влиянием активированных Г-белков происходит фосфорилирование, характеризующее активное состояние рецептора с одновременным образованием вторичных мессенджеров: цАМФ, инозитол трифосфата и диацилглицерина.

Взаимодействие гормона с рецептором, имеющим один трансмембранный фрагмент, приводит к активированию ферментов (тирозинкиназы, фосфаттирозинфосфатазы и др.), осуществляющих фосфорилирование тирозиновых остатков на белковых молекулах.

Комплексирование гормона с рецептором, относящимся к третьей группе и имеющим 4 трансмембранных фрагмента, приводит к активированию ионных каналов и вхождение ионов, что в свою очередь или стимулирует (активирует) серин-треониновые киназы, опосредующие фосфорилирование определенных участков белка, или приводит к деполяризации мембраны. Передача сигнала любым из перечисленных механизмов сопровождается эффектами, характерными для действия отдельных гормонов.

История изучения вторичных мессенджеров начинается с исследований Сатерленда и др. (1959), которые показали, что распад гликогена печени под влиянием глюкагона и адреналина происходит посредством стимулирующего влияния этих гормонов на активность фермента клеточной мембраны аденилатциклазы, которая катализирует превращение внутриклеточного аденозинтрифосфата (АТФ) в цАМФ (схема 1).

Схема 1. Конверсия АТФ в цАМФ.

Собственно аденилатциклаза является гликопротеином с молекулярной массой около 150 000 кДа. Аденилатциклаза участвует с ионами Mg2+ в образовании цАМФ, концентрация которого в клетке составляет около 0,01-1 мкг•моль/л, тогда как содержание АТФ в клетке достигает уровня до 1 мкг•моль/л.

Образование цАМФ происходит с помощью аденилатциклазной системы, которая является одним из компонентов рецептора. Взаимодействие гормона с рецептором первой группы (рецепторы, имеющие 7 трансмембранных фрагментов) включает, по крайней мере, 3 следующих друг за другом этапа: 1) активирование рецептора, 2) передача гормонального сигнала и 3) клеточное действие.

Первый этап, или уровень, представляет собой взаимодействие гормона (лиганда) с рецептором, что осуществляется посредством ионных и водородных связей и гидрофобных соединений с вовлечением не менее 3 мембранных молекул Г-белка или регуляторного белка, состоящего из a-, b- и g-субъединиц. Это в свою очередь активирует мембраносвязанные ферменты (фосфолипазу С, аденилатциклазу) с последующим образованием 3 вторичных мессендежров: инозитол трифосфата, диацилглицерина и цАМФ.

Аденилатциклазная система рецептора состоит из 3 компонентов: собственно рецептора (стимуляторная и ингибиторная его части), регуляторного белка с его a-, b- и g-субъединицами и каталитической субъединицы (собственно аденилатциклазы), которые в обычном (т.е. нестимулированном) состоянии разобщены между собой (схема 2). Рецептор (обе его части – стимулирующая и ингибирующая) располагается на внешней, а регуляторная единица – на внутренней поверхности плазматической мембраны. Регуляторная единица, или Г-белок, в отсутствие гормона связана гуанозиндифосфатом (ГДФ). Комплексирование гормона с рецептором вызывает диссоциацию комплекса Г-белок – ГДФ и взаимодействие Г-белка, а именно его a-субъединицы с гуанозинтрифосфатом (ГТФ) и одновременное образование комплекса b/g-субъединицы, который способен вызывать определенные биологические эффекты. Комплекс ГТФ-a-субъединица, как уже отмечалось, активирует аденилатциклазу и последующее образование цАМФ. Последний активирует уже протеинкиназу А с соответствующим фосфорилированием различных белков, что проявляется также определенным биологическим действием. Кроме того, активированный комплекс ГТФ-a-субъединица в некоторых случаях регулирует стимуляцию фосфолипазы С, цГМФ, фосфодиэстеразы, Са2+- и К+-каналов и оказывает угнетающее влияние на Са2+-каналы и аденилатциклазу.

Схема 2. Механизм действия белковых гормонов путем активации цАМФ (объяснения в тексте).

Рс – рецептор, связывающий стимулирующий гормон,

Ст – стимулирующий гормон,

Ру – рецептор, связывающий угнетающий гормон,

Уг – угнетающий гормон,

Ац – аденилатциклаза,

Gy – гормонугнетающий белок,

Gc – гормонстимулирующий белок.

Роль гормона, таким образом, заключается в осуществлении замены комплекса Г-белок – ГДФ на комплекс Г-белок – ГТФ. Последний активирует каталитическую субъединицу, конвертируя ее в состояние, обладающее высокой аффинностью к комплексу АТФ-Mg2+, который быстро превращается в цАМФ. Одновременно с активацией аденилатциклазы и образованием цАМФ комплекс Г-белок – ГТФ вызывает диссоциацию гормонорецепторного комплекса путем снижения сродства рецептора к гормону.

Образовавшийся цАМФ активизирует в свою очередь цАМФ-зависимые протеинкиназы. Они представляют собой ферменты, осуществляющие фосфорилирование соответствующих белков, т.е. перенос фосфатной группы от АТФ к гидроксильной группе серина, треонина или тирозина, входящих в молекулу белка. Фосфорилированные таким образом белки непосредственно осуществляют биологический эффект гормона.

В настоящее время установлено, что регуляторные белки представлены более чем 50 различными белками, способными комплексироваться с ГТФ, которые подразделяются на Г-белки с небольшой молекулярной массой (20-25 кДа) и высокомолекулярные Г-белки, состоящие из 3 субъединиц (a – с мол. массой 39-46 кДа; b – 37 кДа и g-субъединица – 8 кДа). a-Субъединица является по сути ГТФазой, которая гидролизует ГТФ в ГДФ и свободный неорганический фосфат. b- и g-Субъединицы участвуют в образовании активного комплекса после взаимодействия лиганды с соответствующим рецептором. Высвобождая ГДФ в местах его связывания, a-субъединица вызывает диссоциацию и деактивацию активного комплекса, так как повторная ассоциация a-субъединицы – ГДФ с b- и g-субъединицами возвращает аденилатциклазную систему в исходное состояние. Установлено, что a-субъединица Г-белка в различных тканях представлена 8, b – 4 и g – 6 формами. Диссоциация субъединиц Г-белка в мембране клеток может приводить к одновременному образованию и взаимодействию различных сигналов, которые имеют на конце системы неодинаковые по силе и качеству биологические эффекты.

Собственно аденилатциклаза представляет собой гликопротеин с молекулярной массой 115 – 150 кДа. В различных тканях идентифицировано 6 ее изоформ, которые взаимодействуют с a-, b- и g-субъединицами, а также с Са2+ кальмодулином. В некоторых видах рецепторов помимо регуляторного стимулирующего (Гс) и регуляторного ингибирующего (Ги) белка идентифицирован дополнительный белок – трансдуцин.

Роль регуляторных белков в передаче гормонального сигнала велика, структуру этих белков сравнивают с “кассетой”, и многообразие ответа связано с высокой мобильностью регуляторного белка. Так, некоторые гормоны могут одновременно активировать в различной степени как Гс, так и Ги. Более того, взаимодействие некоторых гормонов с рецепторными регуляторными белками вызывает экспрессию соответствующих белков, регулирующих уровень и степень гормонального ответа. Активация, как показано выше, регуляторных белков является следствием их диссоциации от гормонально-рецепторного комплекса. В некоторых рецепторных системах в это взаимодействие вовлечено до 20 и более регуляторных белков, которые помимо стимуляции образования цАМФ активируют одновременно и кальциевые каналы.

Определенное количество рецепторов, которые относятся к первой группе, имеющих 7 трансмембранных фрагментов, опосредуют свое действие вторичными мессенджерами, относящимися к производным фосфатидилинозитола: инозитолтрифосфат и диацилглицерин. Инозитолтрифосфат контролирует клеточные процессы за счет генерации внутриклеточного кальция. Эта мессенджерная система может активироваться двумя путями, а именно через регуляторный белок или фосфотирозиновые белки. И в том, и в другом случае далее происходит активирование фосфолипазы С, которая гидролизует полифосфоинозидную систему. Эта система, как указано выше, включает два внутриклеточных вторичных мессенджера, которые образуются из мембранного полифосфоинозида, называемого фосфатидилинозитол-4, 5-бифосфатом (ФИФ2). Комплексирование гормона с рецептором вызывает гидролиз ФИФ2 фосфорилазой, в результате чего и образуются указанные мессенджеры – инозитол трифосфат (ИФ3) и диацилглицерин. ИФ3 способствует повышению уровня внутриклеточного кальция в первую очередь за счет мобилизации последнего из эндоплазматической сети, где он локализутся в так называемых кальциосомах, а затем за счет поступления в клетку внеклеточного кальция. Диацилглицерин в свою очередь активизирует специфические протеинкиназы и, в частности, протеинкиназу С. Последние фосфорилируют определенные ферменты, ответственные за конечный биологический эффект. Не исключено, что разрушение ФИФ2 наряду с выходом двух мессенджеров и увеличением содержания внутриклеточного кальция индуцирует и образование простагландинов, являющихся потенциальными стимуляторами цАМФ.

Посредством этой системы опосредуется действие таких гормонов, как гистамин, серотонин, простагландины, вазопрессин, холецистокинин, соматолиберин, тиролиберин, окситоцин, паратгормон, нейропептид Y, вещество Р, ангиотензин II, катехоламины, осуществляющие действие через a1-адренорецепторы, и др.

В группу фермента фосфолипазы С входят до 16 изоформ, которые в свою очередь подразделяются на b-, g- и d-фосфолипазу С. Показано, что b-фосфолипаза С взаимодействует с регуляторными белками, а g-фосфолипаза С – с тирозинкиназами.

Инозитолтрифосфат осуществляет действие через собственные специфические тетрамерные рецепторы, имеющие молекулярную массу 4х313 кДа. После комплексирования с таким рецептором выявлены так называемые “большие” инозитолтрифосфатные рецепторы или рианодиновые рецепторы, которые также относятся к тетрамерам и имеют молекулярную массу 4х565 кДа. Не исключено, что внутриклеточные кальциевые каналы рианодиновых рецепторов регулируются новым вторичным мессенджером – цАДФ-рибозой (L. Meszaros и соавт., 1993). Образование этого мессенджера опосредуется цГМФ и оксидом азота (NO), который активирует цитоплазматическую гуанилатциклазу. Таким образом, оксид азота может представлять собой один из элементов передачи гормонального действия с участием ионов кальция.

Как известно, кальций находится внутри клетки в связанном с белками состоянии и в свободной форме во внеклеточной жидкости. Идентифицированы такие внутриклеточные белки, связывающие кальций, как кальретикулин и кальсеквестрин. Внутриклеточный свободный кальций, который выполняет роль вторичного мессенджера, поступает из внеклеточной жидкости через кальциевые каналы плазматической мембраны клетки или высвобождается внутриклеточно из связи с белками. Внутриклеточный свободный кальций влияет на соответствующие киназы фосфорилаз лишь будучи связанным с внутриклеточным белком-кальмодулином (схема 3).

Схема 3. Механизм действия белковых гормонов через СА2+ (объяснения в тексте) Р – рецептор; Г – гормон; Са+белок – внутриклеточный кальций в связанной с белками форме.

Кальмодулин – рецепторный белок с высокой аффинностью к кальцию – состоит из 148 аминокислотных остатков и присутствует во всех содержащих ядро клетках. Его молекулярная масса (мол.м.) – 17000 кДа, каждая молекула имеет 4 рецептора для связывания кальция.

В состоянии функционального покоя концентрация свободного кальция во внеклеточной жидкости выше, чем внутри клетки, благодаря функционированию кальциевого насоса (АТФазы) и транспортировке кальция из клетки в межклеточную жидкость. В этот период кальмодулин находится в неактивной форме. Комплексирование гормона с рецептором приводит к повышению внутриклеточного уровня свободного кальция, который вступает в связь с кальмодулином, превращает его в активную форму и оказывает влияние на кальцийчувствительные белки или ферменты, ответственные за соответствующий биологический эффект гормона.

Повышенный уровень внутриклеточного кальция стимулирует затем кальциевый насос, который “перекачивает” свободный кальций в межклеточную жидкость, снижает его уровень в клетке, вследствие чего кальмодулин переходит в неактивную форму и в клетке восстанавливается состояние функционального покоя. Кальмодулин также воздействует на аденилатциклазу, гуанилатциклазу, фосфодиэстеразу, фосфорилазкиназу, миозинкиназу, фосфолипазу А2, Са2+- и Mg2+-АТФазу, стимулирует высвобождение нейротрансмиттеров, фосфорилирование белков мембран. Изменяя транспорт кальция, уровень и активность циклических нуклеотидов и опосредованно обмен гликогена, кальмодулин участвует в секреторных и других функциональных процессах, протекающих в клетке. Он является динамическим компонентом митотического аппарата, регулирует полимеризацию микротубулярно-ворсинчатой системы, синтез актомиозина и активацию мембран кальциевого “насоса”. Кальмодулин – аналог мышечного белка тропонина С, который путем связывания кальция образует комплекс актина и миозина, а также активирует миозин-АТФазу, необходимую для повторного взаимодействия актина и миозина.

Са2+-кальмодулиновый комплекс активирует Са2+-кальмодулинзависимую протеинкиназу, которая выполняет важную роль в передаче нервного сигнала (синтез и высвобождение нейротрансмиттеров), в стимуляции или угнетении фосфолипазы А2, активирует специфическую серин-треонинпротеиновую фосфатазу, называемую кальцинеурином, которая опосредует действие Т-клеточного рецептора в Т-лимфоцитах.

Кальмодулинзависимые протеинкиназы подразделяют на две группы: многофункциональные, которые хорошо охарактеризованы, и специфические, или “специального назначения”. К первой группе относятся такие, как протеинкиназа А, опосредующая фосфорилирование многих внутриклеточных белков. Протеинкиназы “специального назначения” фосфорилируют некоторые субстраты, такие, как киназа легкой цепи миозина, фосфорилазкиназа и др.

Протеинкиназа С представлена несколькими изоформами (мол.м. от 67 до 83 кДа), которые кодируются 10 различными генами. Классическая протеинкиназа С включает 4 различных изоформы (a-, b1-, b2- и g-изоформы); 4 других белковых изоформы (дельта,- эпсилон,- пи и oмега) и 2 атипичных белковых формы.

Классические протеинкиназы активируются кальцием и диацилглицерином, новые белковые протеинкиназы – диацилглицерином и форболовыми эфирами, а одна из атипичных протеинкиназ не отвечает ни на один из перечисленных активаторов, но для ее активности требуется наличие фосфатидилсерина.

Выше отмечалось, что гормоны, рецепторы которых имеют 7 трансмембранных фрагментов, после образования гормоно-рецепторного комплекса связываются с G-белками, имеющими небольшой молекулярный вес (20-25 кДа) и выполняющими различную функцию. Белки, взаимодействующие с рецепторной тирозинкиназой, называются ras-белками, а белки, участвующие в транспорте пузырька – rab-белками. Активированная форма представляет собой G-белок, комплексированный с ГТФ; неактивная форма ras-белка является следствием его комплексирования с ГДФ. В активировании ras-белка участвует гуаниннуклеотидный высвобождающий белок, а процесс инактивации осуществляется гидролизом ГТФ под влиянием ГТФазы. Активирование ras-белка в свою очередь посредством фосфолипазы С стимулирует образование вторичных мессенджеров: инозитолтрифосфата и диацилглицерина. Ras-белки впервые были описаны как онкогены (A.G. Gilman, 1987), так как повышенная экспрессия, или мутация, этих белков выявлена при злокачественных новообразованиях. В норме ras-белки вовлечены в различные регуляторные процессы, включая рост.

Некоторые белковые гормоны (инсулин, ИФР I и др.) свое первоначальное действие по активированию рецептора осуществляют через гормонально-чувствительную тирозинкиназу. Связывание гормона с рецептором ведет к конформационным изменениям или димеризации, которые вызывают активирование тирозинкиназы и последующее аутофосфорилирование рецептора. После гормональнорецепторного взаимодействия аутофосфорилирование усиливает как активность тирозинкиназы в другом димере, так и фосфорилирование внутриклеточных субстратов. Рецепторная тирозинкиназа является аллостерическим ферментом, в котором внеклеточный домен является регуляторной субъединицей, а внутриклеточный (цитоплазматический) домен – каталитической субъединицей. Активирование или фосфорилирование тирозинкиназы осуществляется через связывание с адапторным или SH2 белком, состоящим из двух SH2 доменов и одного SH3 домена. SH2 домены связывают специфические фосфотирозины рецепторной тирозиновой киназы, а SH3 связывают ферменты или сигнальные молекулы. Фосфорилированные белки (фосфотирозины) укорачиваются на 4 аминокислоты, что и обусловливает их специфическое высокоаффинное связывание с SH2 доменами.

Комплексы (фосфотирозиновые пептиды – SH2 домены) определяют селективность передачи гормонального сигнала. Конечный эффект передачи гормонального сигнала зависит от двух реакций – фосфорилирования и дефосфорилирования. Первая реакция находится под контролем различных тирозинкиназ, вторая – фосфотирозиновых фосфатаз. К настоящему времени идентифицировано более 10 трансмембранных фосфотирозиновых фосфатаз, которые подразделяются на 2 группы: а) большие трансмембранные белки/тендемные домены и б) небольшие внутриклеточные ферменты с одним каталитическим доменом.

Внутриклеточные фрагменты фосфотирозиновых фосфатаз отличаются большим разнообразием. Считается, что функция SH2 доменовых фосфотирозиновых фосфатаз (I и II типа) заключается в уменьшении сигнала посредством дефосфорилирования фосфорилирующих участков на рецепторной тирозинкиназе или усилении сигнала через связывание тирозинфосфорилирующих сигнальных белков на одном или обоих доменах SH2, а также передаче сигнала посредством взаимодействия одного белка SH2 с другим его белком или инактивирование процессом дефосфорилирования тирозинфосфорилированных вторичных мессенджерных молекул, таких, как фосфолипаза С-g или src-тирозинкиназа.

У некоторых гормонов передача гормонального сигнала осуществляется путем фосфорилирования остатков аминокислоты тирозина, а также серина или треонина. Характерным в этом плане является рецептор к инсулину, в котором может происходить фосфорилирование как тирозина, так и серина, причем фосфорилирование серина сопровождается снижением биологического эффекта инсулина. Функциональная значимость одновременного фосфорилирования нескольких аминокислотных остатков рецепторной тирозинкиназы не совсем понятна. Однако этим достигается модулирование гормонального сигнала, который схематически относят ко второму уровню рецепторных сигнальных механизмов. Этот уровень характеризуется активированием нескольких белковых киназ и фосфатаз (таких, как протеинкиназа С, цАМФ-зависимая протеинкиназа, цГМФ-зависимая протеинкиназа, кальмодулинзависимая протеинкиназа и др.), осуществляющих фосфорилирование или дефосфорилирование сериновых, тирозиновых или треониновых остатков, что вызывает соответствующие конформационные изменения, необходимые для проявления биологической активности.

Следует отметить, что такие ферменты, как фосфорилаза, киназа, казеиновая киназа II, ацетил-СоА карбоксилазная киназа, триглицеридная липаза, гликогенфосфорилаза, белковая фосфатаза I, АТФ цитратлиаза активируются путем процесса фосфорилирования, а гликогенсинтаза, пируватдегидрогеназа и пируваткиназа активируются процессом дефосфорилирования.

Третий уровень регуляторных сигнальных механизмов в действии гормонов характеризуется соответствующим ответом на клеточном уровне и проявляется изменением метаболизма, биосинтеза, секреции, роста или дифференцировки. Это включает процессы транспорта различных веществ через клеточную мембрану, синтез белков, стимуляцию рибосомальной трансляции, активирование микроворсинчатой тубулярной системы и транслокацию секреторных гранул к мембране клетки. Так, активирование транспорта аминокислот, глюкозы через клеточную мембрану осуществляется соответствующими белками-транспортерами через 5-15 минут после начала действия таких гормонов, как СТГ и инсулин. Различают 5 белков-транспортеров для аминокислот и 7 – для глюкозы, из которых 2 относятся к натрийглюкозным симпортерам или котранспортерам.

Вторичные мессенджеры гормонов влияют на экспрессию генов, модифицируя процессы транскрипции. Так, цАМФ регулирует скорость транскрипции ряда генов, ответственных за синтез гормонов. Это действие опосредуется цАМФ-ответным элементом активирующего белка (CREB). Последний белок (CREB) комплексируется со специфическими участками ДНК, являясь общим транскрипционным фактором.

Многие гормоны, взаимодействующие с рецепторами, расположенными на плазматической мембране, после образования гормоно-рецепторного комплекса подвергаются процессу интернализации, или эндоцитозу, т.е. транслокации, или переносу гормоно-рецепторного комплекса внутрь клетки. Этот процесс происходит в структурах, называемых “покрытые ямки”, расположенных на внутренней поверхности клеточной мембраны, выстланной белком клатрином. Агрегированные таким образом гормоно-рецепторные комплексы, которые локализуются в “покрытых ямках”, затем интернализируются путем инвагинации мембраны клетки (механизм очень напоминает процесс фагоцитоза), превращаясь в пузырьки (эндосомы или рецептосомы), а последние транслоцируются внутрь клетки.

Во время транслокации эндосома подвергается процессу ацидофикации (подобно тому, что происходит в лизосомах), результатом чего может быть деградация лиганды (гормона) или диссоциация гормоно-рецепторного комплекса. В последнем случае высвободившийся рецептор возвращается на клеточную мембрану, где он повторно взаимодействует с гормоном. Процесс погружения рецептора вместе с гормоном внутрь клетки и возврат рецептора на мембрану клетки называется процессом рециклирования рецептора. В период функционирования рецептора (период полураспада рецептора составляет от нескольких до 24 часов и более) он успевает осуществить от 50 до 150 таких “челночных” циклов. Процесс эндоцитоза является составной или дополнительной частью рецепторного сигнального механизма в действии гормонов.

Помимо этого, с помощью процесса интернализации осуществляется деградация белковых гормонов (в лизосомах) и клеточная десенситизация (снижение клеточной чувствительности к гормону) путем уменьшения количества рецепторов на клеточной мембране. Установлено, что судьба гормоно-рецепторного комплекса после процесса эндоцитоза различна. У большинства гормонов (ФСГ, ЛГ, хорионический гонадотропин, инсулин, ИФР 1 и 2, глюкагон, соматостатин, эритропоэтин, ВИП, липопротеиды низкой плотности) эндосомы внутри клетки подвергаются диссоциации. Освободившийся рецептор возвращается на мембрану клетки, а гормон подвергается процессу деградации в лизосомальном аппарате клетки.

У других гормонов (СТГ, интерлейкин-2, эпидермальный, нервный и тромбоцитарный факторы роста) после диссоциации эндосом рецептор и соответствующий гормон подвергаются процессу деградации в лизосомах.

Некоторые гормоны (трансферин, маннозо-6-фосфат, содержащие белки, и незначительная часть инсулина, СТГ в некоторых тканях-мишенях) после диссоциации эндосом возвращаются, как и их рецепторы, на клеточную мембрану. Несмотря на то, что у перечисленных гормонов имеет место процесс интернализации, нет единого мнения о непосредственном внутриклеточном действии белкового гормона или его гормоно-рецепторного комплекса.

Рецепторы к гормонам коры надпочечников, половым гормонам, кальцитриолу, ретиноивой кислоте, тироидным гормонам локализованы внутриклеточно. Перечисленные гормоны липофильны, транспортируются белками крови, имеют длительный период полураспада и их действие опосредуется гормоно-рецепторным комплексом, который, связываясь со специфическими областями ДНК, активирует или инактивирует специфические гены.

Связывание гормона с рецептором приводит к изменениям физико-химических свойств последнего, и этот процесс называется активацией или трансформацией рецептора. Изучение трансформации рецепторов in vitro показало, что температурный режим, наличие гепарина, АТФ и других компонентов в инкубационной среде изменяют скорость этого процесса.

Нетрансформированные рецепторы являются белком с молекулярной массой 90 кДа, который идентичен стрессовому или белку температурного шока с той же молекулярной массой (M. Catell и соавт., 1985). Последний белок встречается в a- и b-изоформах, которые кодируются различными генами. Аналогичная ситуация наблюдается и в отношении стероидных гормонов.

Помимо стрессового белка с мол. м. 90 кДа, в нетрансформированном рецепторе выявлен белок с мол. м. 59 кДа (M. Lebean и соавт., 1992), названный иммунофилином, который непосредственно не связан с рецептором стероидных гормонов, но образует комплексы с белком мол. м. 90 кДа. Функция белка иммунофилина недостаточно ясна, хотя его роль в регуляции функции рецептора стероидных гормонов доказана, так как он связывает иммуносупрессивные вещества (например, рапамицин и FK 506).

Стероидные гормоны транспортируются в крови в связанном с белками состоянии и лишь незначительная их часть находится в свободной форме. Гормон, находящийся в свободной форме, способен взаимодействовать с мембраной клетки и проходить через нее в цитоплазму, где связывается с цитоплазматическим рецептором, который отличается высокой специфичностью. Например, из гепатоцитов выделены рецепторные белки, связывающие только глюкокортикоидные гормоны или эстрогены. В настоящее время идентифицированы рецепторы к эстрадиолу, андрогенам, прогестерону, глюкокортикоидам, минералокортикоидам, витамину Д, тироидным гормонам, а также к ретиноивой кислоте и некоторым другим соединениям (эдиксоновый рецептор, диоксиновый рецептор, пероксисомный пролиферативный активаторный рецептор и дополнительный рецептор Х к ретиноивой кислоте). Концентрация рецепторов в соответствующих тканях-мишенях составляет 103 до 5•104 на клетку.

Рецепторы стероидных гормонов имеют 4 домена: аминотерминальный домен, имеющий значительные различия у рецепторов к перечисленным гормонам и состоящий из 100-600 аминокислотных остатков; ДНК-связывающий домен, состоящий примерно из 70 аминокислотных остатков; гормоносвязывающий домен, включающий около 250 аминокислот, и карбоксилтерминальный домен. Как отмечено, аминотерминальный домен имеет наибольшие различия как по форме, так и по аминокислотной последовательности. Он состоит из 100-600 аминокислот и наименьшие его размеры выявлены в рецепторе тироидных гормонов, а наибольшие – в рецепторе глюкокортикоидных гормонов. Этот домен определяет особенности рецепторного ответа и у большинства видов он характеризуется высокой степенью фосфорилирования, хотя нет прямой корреляции между степенью фосфорилирования и биологическим ответом.

ДНК-связывающий домен характеризуется 3 интронами, два из которых имеют так называемые “цинковые пальцы”, или структуры с содержанием ионов цинка с 4 цистеиновыми мостиками.”Цинковые пальцы” участвуют в специфическом связывании гормона с ДНК. На ДНК-связывающем домене имеется небольшая область для специфического связывания ядерных рецепторов и называемая “гормоноотвечающие элементы”, которая модулирует начало транскрипции. Эта область локализуется внутри другого фрагмента, состоящего из 250 нуклеотидов, ответственного за инициацию транскрипции. ДНК-связывающий домен обладает наибольшим постоянством структуры среди всех внутриклеточных рецепторов.

Гормоносвязывающий домен участвует в связывании гормона, а также в процессах димеризации и регуляции функции других доменов. Он непосредственно примыкает к ДНК-связывающему домену.

Карбоксилтерминальный домен также участвует в процессах гетеродимеризации, взаимодействует с различными транскриптационными факторами, включая проксимальные промоторы белков.

Наряду с этим имеются данные, что стероиды вначале связываются специфическими белками мембраны клетки, которые транспортируют их к цитоплазматическому рецептору или, минуя его, непосредственно к рецепторам ядра. Цитоплазматический рецептор состоит из двух субъединиц. В ядре клетки субъединица А, взаимодействуя с ДНК, триггирует (запускает) процесс транскрипции, а субъединица B связывается с негистоновыми белками. Эффект действия стероидных гормонов проявляется не сразу, а спустя определенное время, которое необходимо для образования РНК и последующего синтеза специфического белка.

Тироидные гормоны (тироксин-Т4 и трийодтиронин-Т3), как и стероидные, легко диффундируют через липидную клеточную мембрану и связываются внутриклеточными белками. По другим данным, тироидные гормоны взаимодействуют сначала с рецептором на плазматической мембране, где комплексируются с белками, образуя так называемый внутриклеточный пул тироидных гормонов. Биологическое действие в основном осуществляется Т3, в то время как Т4 дейодируется, превращаясь в Т3, который связывается с цитоплазматическим рецептором. Если стероидцитоплазматический комплекс транслоцируется в ядро клетки, то тироидцитоплазматический комплекс сначала диссоциирует и Т3 непосредственно связывается рецепторами ядра, обладающими к нему высокой аффинностью. Кроме того, высокоаффинные рецепторы к Т3 обнаруживаются и в митохондриях. Считается, что калоригенное действие тироидных гормонов осуществляется в митохондриях посредством генерации новой АТФ, для образования которой используется аденозиндифосфат (АДФ).

Тироидные гормоны регулируют синтез белка на уровне транскрипции и это их действие, обнаруживаемое через 12-24 часа, может быть блокировано введением ингибиторов синтеза РНК. Помимо внутриклеточного действия, тироидные гормоны стимулируют транспорт глюкозы и аминокислот через клеточную мембрану, непосредственно влияя на активность некоторых локализованных в ней ферментов.

Таким образом, специфическое действие гормона проявляется лишь после его комплексирования с соответствующим рецептором. В результате процессов по распознаванию, комплексированию и активированию рецептора последний генерирует ряд вторичных мессенджеров, которые вызывают последовательную цепь пострецепторных взаимодействий, заканчивающихся проявлением специфического биологического эффекта гормона.

Отсюда следует, что биологическое действие гормона зависит не только от его содержания в крови, но и от количества и функционального состояния рецепторов, а также от уровня функционирования пострецепторного механизма.

Количество клеточных рецепторов, как и других компонентов клетки, постоянно изменяется, отражая процессы их синтеза и деградации. Основная роль в регуляции количества рецепторов принадлежит гормонам. Имеется обратная зависимость между уровнем гормонов в межклеточной жидкости и количеством рецепторов. Так, например, концентрация гормона в крови и межклеточной жидкости очень низкая и составляет 1014-109 М, что значительно ниже, чем концентрация аминокислот и других различных пептидов (105-103 М). Количество рецепторов выше и составляет 1010-108 М, причем на плазматической мембране их около 1014-1010 М, а внутриклеточный уровень вторичных мессенджеров несколько выше – 108-106 М. Абсолютное количество рецепторных мест на мембране клетки составляет от нескольких сотен до 100 000.

Многочисленные исследования показали, что рецепторы обладают характерным свойством усиливать действие гормона не только описанными механизмами, но и посредством так называемого “нелинейного связывания”. Характерна еще одна особенность, которая заключается в том, что наибольший гормональный эффект не означает наибольшего связывания гормона рецепторами. Так, например, максимальная стимуляция инсулином транспорта глюкозы в адипоциты наблюдается при связывании гормоном лишь 2% инсулиновых рецепторов (J. Gliemann и соавт., 1975). Такие же взаимоотношения установлены для АКТГ, гонадотропинов и других гормонов (M.L. Dufau и соавт., 1988). Это объясняется двумя феноменами: ”нелинейным связыванием” и наличием так называемых “резервных рецепторов”. Так или иначе, но амплификация, или усиление действия гормона, являющееся следствием этих двух феноменов, выполняет важную физиологическую роль в процессах биологического действия гормона в норме и при различных патологических состояниях. Так, например, при гиперинсулинизме и ожирении на 50-60% снижается количество инсулиновых рецепторов, локализованных на гепатоцитах, адипоцитах, тимоцитах, моноцитах, и, наоборот, инсулиндефицитные состояния у животных сопровождаются увеличением количества рецепторов к инсулину. Наряду с количеством рецепторов к инсулину изменяется и их аффинность, т.е. способность комплексироваться с инсулином, а также изменяется трансдукция (передача) гормонального сигнала внутри рецептора. Таким образом, изменение чувствительности органов и тканей к гормонам осуществляется посредством механизмов обратной связи (down regulation). Для состояний, сопровождающихся высокой концентрацией гормона в крови, характерно уменьшение количества рецепторов, что клинически проявляется в виде резистентности к данному гормону.

Некоторые гормоны могут влиять на количество не только “собственных” рецепторов, но и рецепторов к другому гормону. Так, прогестерон уменьшает, а эстрогены увеличивают количество рецепторов одновременно и к эстрогенам, и к прогестерону.

Снижение чувствительности к гормону может быть обусловлено следующими механизмами: 1) уменьшением аффинности рецептора вследствие влияния других гормонов и гормонорецепторных комплексов; 2) снижением количества функционирующих рецепторов в результате их интернализации или высвобождения из мембраны во внеклеточное пространство; 3) инактивацией рецептора вследствие конформационных изменений; 4) разрушением рецепторов путем повышения активности протеаз или деградацией гормоно-рецепторного комплекса под влиянием ферментов лизосом; 5) угнетением синтеза новых рецепторов.

Для каждого вида гормонов имеются агонисты и антагонисты. Последние представляют собой вещества, которые способны конкурентно связывать рецептор к гормону, снижая или полностью блокируя его биологический эффект. Агонисты, наоборот, комплексируясь с соответствующим рецептором, усиливают действие гормона или полностью имитируют его присутствие, причем иногда период полураспада агониста в сотни и более раз превышает время деградации естественного гормона, а, следовательно, в течение этого времени проявляется биологический эффект, что естественно используется в клинических целях. Так, например, агонистами глюкокортикоидов являются дексаметазон, кортикостерон, альдостерон, а частичными агонистами – 11b-гидроксипрогестерон, 17a-гидроксипрогестерон, прогестерон, 21-деоксикортизол, а их антагонистами – тестостерон, 19-нортестостерон, 17-эстрадиол. К неактивным стероидам в отношении рецепторов к глюкокортикоидам относятся 11a-гидроксипрогестерон, тетрагидрокортизол, андростендион, 11a-, 17a-метилтестостерон. Эти взаимоотношения учитывают не только в эксперименте при уточнении действия гормонов, но и в клинической практике.

[ назад | содержание | вперед ]


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 1 - ГОРМОНАЛЬНАЯ РЕГУЛЯЦИЯ ОБМЕНА ВЕЩЕСТВ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ГОРМОНАЛЬНАЯ РЕГУЛЯЦИЯ ОБМЕНА ВЕЩЕСТВ

Углеводный обмен. Глюкоза наряду с жирами и белками является источником энергии в организме. Запасы энергии в организме в виде гликогена (углеводы) невелики по сравнению с запасом энергии, представленной в виде жиров. Так, количество гликогена в организме человека весом 70 кг составляет 480 г (400 г – гликоген мышц и 80 г – гликоген печени), что эквивалентно 1920 ккал (320 ккал-гликоген печени и 1600 – гликоген мышц). Количество циркулирующей глюкозы в крови составляет всего 20 г (80 ккал).

В организме человека и животных глюкоза, абсорбированная в желудочно-кишечном тракте, поступает по системе воротной вены в печень. Транспорт глюкозы через слизистую оболочку кишечника осуществляется с помощью белкового натрий-глюкозного транспортера или симпортера, который имеет молекулярную массу 55 кДа, включает в себя 664 аминокислоты и ген, кодирующий этот белок-транспортер, локализуется на 22-й хромосоме. Связывание ионов натрия и глюкозы уравновешивается соответствующими конформационными изменениями внутренней поверхности мембраны, где количество связанных ионов натрия небольшое, и глюкоза высвобождается за счет уменьшения аффинности белков к глюкозе даже в том случае, если ее концентрация в межклеточной жидкости относительно высокая. Поступившая из кишечника глюкоза далее превращается в гликоген-полимер глюкозы, молекулярная масса которого исчисляется несколькими сотнями тысяч, тогда как молекулярная масса глюкоза равна 180 кДа.

Гликоген мышц представляет собой скопления, состоящие из отдельных частичек с молекулярной массой 2.107. В печени содержатся как отдельные, так и агрегированные частицы гликогена, их общая масса более 109, в отдельных частицах на 1 г полисахарида приходится 1,1 г воды. Кроме того, в них определяются ферменты, необходимые для синтеза и распада гликогена. Гликоген выявляется почти во всех тканях, но в основном он сохраняется, как указано выше, в качестве депо энергии в печени и мышцах. Количество его в печени подвержено большим колебаниям и зависит от диеты, а содержание гликогена в мышцах находится в прямой зависимости от физической активности индивидуума. В печени человека содержится около 400 ммоль (65 г) глюкозы на 1 кг ткани, в скелетных мышцах-85 ммоль (14 г) на 1 кг массы мышц. Это количество практически не изменяется при голодании, ночью или после приема пищи, богатой углеводами, но снижается до 1 ммоль на 1 кг после работы в течение 1-2 часов. Несмотря на то, что мышцы содержат меньше гликогена на 1кг массы ткани по сравнению с печенью, основное депо гликогена в организме находится в мышцах. У мужчины массой тела 70 кг на долю мышц приходится 28 кг, печени – всего 1,6 кг, следовательно, в печени содержится 0,6 моль, а в мышцах – 2,4 моль глюкозы.

Содержащаяся в этих двух депо глюкоза является основным и почти единственным источником питания инсулиннезависимых тканей. Так, головной мозг массой 1400 г при интенсивности кровоснабжения 60 мл/100 г в минуту потребляет 80 мг/мин глюкозы, т.е. около 115 г за 24 часа. Печень способна генерировать глюкозу со скоростью 130 мг/мин. Таким образом, более 60% глюкозы, образующейся в печени, идет на обеспечение нормальной активности центральной нервной системы, причем это количество остается неизменным не только при гипергликемии, но даже при диабетической коме. Потребление глюкозы ЦНС уменьшается лишь после того, как ее уровень в крови становится ниже 1,65 ммоль/л (30 мг%).

В синтезе одной молекулы гликогена участвуют от 2000 до 20 000 молекул глюкозы. Образование гликогена из глюкозы начинается с процесса фосфорилирования ее с помощью ферментов глюкокиназы (в печени) и гексокиназы (в других тканях) с образованием глюкозо-6-фосфата (Г-6-Ф), последующей его конверсией под влиянием фосфоглюкомутазы в глюкозо-1-фосфат (Г-1-Ф) и затем в уридиндифосфоглюкозу (УДФГ). УДФГ является донатором остатков глюкозы, которые под влиянием гликогенсинтетазы присоединяются к концевым остаткам гликогена; далее с помощью ферментов полимеризации образуются длинные цепочечные “ветвистые” (имеющие боковые цепи) структуры гликогена. Конверсия Г-6-Ф в Г-1-Ф и обратная реакция контролируются фосфоглюкомутазой. Образование УДФГ происходит при участии УДФГ-пирофосфорилазы, гликогена в присутствии гликогенсинтетазы (УДФГ-трансферазы), а ветвистой структуры гликогена – под влиянием фермента, действующего на боковые цепи гликогена (a-1, 4 гликан; a-1, 4 гликан-6-гликозилтрансфераза или a-гликангликозил-4, 6-трансфераза). Гликозил-4, 6-трансфераза катализирует процесс перемещения сегмента амилазы, состоящего из 7 или 11 остатков, от одной боковой цепи к другой. Вновь образовавшаяся боковая цепь гликогена обычно состоит из 7 остатков глюкозы; 1, 6-гликозиды содержат энергию, равную 4800 Дж/моль (1 ккал=4, 3 кДж). Процесс синтеза гликогена носит название гликогеногенеза. Концентрация гликогена в печени быстро повышается после приема большого количества пищи.

Распад гликогена носит название гликогенолиза. При этом высвобождаются глюкоза в виде Г-1-Ф и одна молекула глюкозы из каждой 1, 6 боковой цепи. Первичной является реакция фосфорилирования 1, 4 мостиков каждой боковой цепи с участием основного фермента – фосфорилазы, в результате чего происходит укорочение цепи на один остаток глюкозы, отщепляющийся в виде Г-1-Ф. Эта реакция обратима, однако для последующего распада гликогена требуется участие второго фермента – амило-1, 6-гликозидазы, в составе которого имеется глизил-4, 4-трансферазная активность, способствующая отщеплению 3 остатков и создающая условия для последующего действия фосфорилазы в области связывания 1, 4 остатков глюкозы. Наряду с этим амило-1,6-гликозидаза катализирует вторую реакцию гликогена, действуя на область связывания 1, 6 с высвобождением свободной глюкозы.

Таким образом, фосфорилаза является основным ферментом, осуществляющим контроль скорости высвобождения глюкозы. Активирование фосфорилазы довольно сложный процесс (схема 4). Активированная фосфорилаза А высвобождает из гликогена Г-1-Ф, который под действием фосфоглюкомутазы превращается в Г-6-Ф. Оба монофосфата после дефосфорилирования (соответственно ферментами глюкозо-1-фосфатазой и глюкозо-6-фосфатазой) трансформируются в глюкозу. Кроме того, глюкоза, как было указано выше, образуется непосредственно из гликогена с помощью ферментов, отщепляющих боковые цепи гликогена (амило-1,6-гликозидазы).

Схема 4. Механизм активирования фосфорилазы.

Окисление Г-6-Ф осуществляется гликолитическим путем (цикл Эмбдена-Меергофа) в анаэробных условиях (схема 5). Гликолитический цикл обмена глюкозы заканчивается образованием пировиноградной кислоты, которая затем конвертируется в молочную кислоту. В присутствии кислорода в митохондриях пируват декарбоксилируется в ацетил-КоА. Это превращение контролируется ферментом пируватдегидрогеназой, активность которого угнетается ацетил-КоА (конкурентно с КоА). Таким образом, в регуляции активности пируватдегидрогеназы большое значение имеет количественное содержание жирных кислот и кетоновых тел, при окислении которых количественное соотношение ацетил-КоА и КоА изменяется в пользу первого.

Схема 5. Гликолитический распад углеводов (цикл Эмбдена-Меергофа).

1 – фосфорилаза; 2 – гексокиназа; 3 – фосфоглюкомутаза; 4 – гексофосфатизомераза; 5 – фосфофруктокиназа; 6 – альдолаза; 7 – трифосфат изомераза; 8 – глицеральдегидфосфатдегидрогеназа; 9 – фосфоглицераткиназа; 10 – фосфоглицеромутаза; 11 – енолаза; 12 – пируваткиназа; 13 – лактатдегидрогеназа; 14 – гексокиназа; 15 – кетогексокиназа; 16 – кетозо-1-фосфатальдолаза.

Обмен фруктозы также осуществляется гликолитическим путем. Часть фруктозы превращается в глюкозу, другая часть под влиянием кетогексокиназы превращается во фруктозо-1-фосфат и далее в дигидроксиацетонфосфат, дальнейшие изменения которого происходят в гликолитическом цикле.

Образовавшийся в результате гликолиза в цикле Эмбдена-Меергофа ацетил-КоА (продукт окислительного декарбоксилирования пирувата) окисляется до воды и углекислого газа в цикле Кребса (лимоннокислый цикл). Этот процесс осуществляется последовательными ферментативными реакциями, в результате которых высвобождается энергия (схема 6). Полный распад одной молекулы глюкозы дает 38 молекул АТФ, причем 24 из них образуются в цикле Кребса. Ферменты этого цикла локализуются в матриксе митохондрий (в стенке внутренней мембраны). Поступивший в цикл Кребса ацетил-КоА является конечным продуктом катаболизма не только углеводов, но также липидов и таких аминокислот, как фенилаланин, тирозин, лейцин и изолейцин.

Схема 6. Цикл Кребса (лимоннокислый цикл).

Кроме того, существует прямой путь окисления глюкозы – гексозомонофосфатный (пентозный) цикл, который преобладает в эритроцитах половых железах, коре надпочечников, печени. Хотя окисление в гексозомонофосфатном цикле составляет всего 2% от обмена углеводов (при сахарном диабете может увеличиваться до 6%), для организма значение этого цикла очень велико. Особенность этого процесса – образование пентоз, накопление NADPH (2)-кофермента дегидрогеназ, участвующих в синтезе нуклеиновых кислот, холестерина, жирных кислот, активировании фолиевой кислоты и образовании АТФ. Гексозомонофосфатный цикл обеспечивает также процессы гидроксилирования, необходимые для синтеза биогенных аминов (катехоламины, серотонин) и стероидных гормонов коры надпочечников. Последовательная цепь реакций пентозного цикла (схема 7) приводит к образованию рибулозо-5-фосфата, который идет на построение нуклеотидов или серией обратных реакций преобразуется в гексозофосфаты с использованием их в гликолитическом цикле.

Схема 7. Гексозомонофосфатный (пентозный) цикл.

1 – глюкозо-6-фосфатдегидрогеназа; 2 – глюконолактоназа; 3 – фосфоглюконатдегидрогеназа.

По мере расходования запасов гликогена глюкоза может ресинтезироваться из молочной кислоты (лактата), аминокислот и других соединений. Этот процесс носит название глюконеогенеза. Образование глюкозы из лактата осуществляется в печени (цикл Кори). При этом из лактата образуется пируват, далее Г-6-Ф, который превращается затем в гликоген или глюкозу в зависимости от состояния обмена веществ в организме (схема 8). Превращение лактата в глюкозу может происходить и в волокнах белых мышц, но при этом необходима высокая концентрация лактата и высокое соотношение концентраций АТФ и АДФ. Глюконеогенез в незначительной степени происходит и в почках при более низкой концентрации лактата. Образование глюкозы из лактата – энергоемкий процесс, требующий достаточного количества АТФ. В печени соотношение АТФ и АДФ составляет около 10, в других тканях оно ниже. В цикле Кори из лактата образуется пируват, далее – Г-6-Ф, который превращается в глюкозу, поступающую в кровоток и в мышцах преобразующуюся в гликоген.

Схема 8. Механизм глюконеогенеза (цикл Кори).

1 – пируваткарбоксилаза; 2 – фосфоенолпируваткарбоксилаза; 3 – фруктозо-1,6-дифосфатаза; 4 – глюкозо- 6-фосфатаза.

Важную роль в процессах глюконеогенеза играет так называемый цикл аланина, который происходит в мышечной ткани. При голодании вследствие катаболизма белков высвобождаются аминокислоты, более 50% количества которых составляет аланин. Поступая в печень, он используется там не для синтеза белка, а для образования Г-6-Ф через стадию пирувата. Некоторое количество аланина также через стадию пирувата превращается в Г-6-Ф непосредственно в мышечной ткани. В мышцах аланин образуется из пировиноградной кислоты. Основными донаторами группы NH(2) при этом являются такие аминокислоты, как лейцин, изолейцин, валин.

Таким образом, количество глюкозы в крови, оттекающей от печени, зависит в основном от двух взаимосвязанных процессов: гликолиза и глюконеогенеза, которые в свою очередь регулируются ключевыми ферментами фосфофруктокиназой и фруктозо-1, 6-бисфосфатазой соответственно. Активность этих ферментов адаптирована к пищевому и гормональному состоянию организма. Как отмечалось выше, фосфофруктокиназа является ключевым ферментом гликолиза и ее активность контролируется рядом метаболитов. За последние 10 лет многочисленными исследованиями показано, что основным таким регулятором является фруктозо-2, 6-бисфосфат – активатор фосфофруктокиназы. Прием глюкозы увеличивает количество в печени фруктозо-2, 6-бисфосфата, а глюкагон снижает его количество. Фруктозо-2, 6-бисфосфат синтезируется из фруктозо-6-фосфата и АТФ под воздействием 6-фосфофрукто-2-киназы. Этот же белок обладает также фруктозо-2, 6-бисфосфатазной активностью, которая расщепляет фруктозо-2, 6-бисфосфат на фруктозо-6-фосфат и неорганический фосфор. Таким образом, этот фермент является как бы многофункциональным и его фосфорилирование цАМФ-зависимой протеинкиназой снижает киназную и увеличивает фосфатазную активности, что приводит к уменьшению фруктозо-2, 6-бисфосфата.

Аффинность печеночной фосфофруктокиназы к фруктозо-2, 6-фосфату в 100 раз выше, чем к фруктозо-1, 6-бисфосфату и более чем в 1000 раз выше, чем к глюкозо-1, 6-бисфосфату. Помимо активирования фосфофруктокиназы фруктозо-2, 6-бисфосфат угнетает фруктозо-1, 6-бисфосфатазу, а уменьшение его количества снижает конверсию фруктозо-6-фосфата в фруктозо-1, 6-бисфосфат и повышает конверсию фруктозо-1, 6-фосфата в фруктозо-6-фосфат, что усиливает процесс глюконеогенеза.

Таким образом, метаболизм глюкозы и контроль синтеза и распада гликогена отражает баланс между инсулином и глюкагоном на определенный отрезок времени. Глюкагон, активируя цАМФ-зависимую протеинкиназу, способствует фосфорилированию фосфорилазы киназы, фосфорилазы и гликогенсинтазы, которые увеличивают процессы глюконеогенеза. Одновременное угнетение гликолиза, наблюдаемое при этом, является следствием активирования пируваткиназы, фруктозо-1, 6-бисфосфатазы и 6-фосфофрукто-2-киназы/фруктозо-2, 6-бисфосфатазы, что уменьшает количество фруктозо-2, 6-бисфосфата с ингибированием гликолиза и активированием глюконеогенеза. Инсулин же, наоборот, способствует дефосфорилированию этих ферментов, что активирует синтез гликогена и гликолиз.

Источниками ресинтеза глюкозы также служат глицерин, образующийся при обмене липидов, и некоторые промежуточные продукты цикла Кребса – лимонная, кетоглутаровая, но в большей степени щавелевоуксусная кислоты.

Обмен глюкозы частично осуществляется и через образование глюкуроната (глюкуронатный цикл), который посредством промежуточных стадий ксилулозо-5-фосфата взаимосвязан с гексозомонофосфатным циклом. Глюкуронатный цикл у всех млекопитающих, кроме человека и морской свинки, является местом эндогенного образования аскорбиновой кислоты (витамин С). Глюкуронаты образуются в толстой кишке в процессе бактериального расщепления полисахаридов, поступают в печень, где и включаются в глюкуронатный цикл.

Необходимо отметить, что частично обмен глюкозы в организме осуществляется через образование полиолов (полиоловый путь). Последние относятся к спиртам и образуются посредством отщепления карбоксильной группы альдоз и кетоз при участии альдозоредуктазы либо полиолдегидрогеназы. Этим путем глицеральдегид превращается в глицерин, глюкоза – в сорбитол, галактоза – в галактитол (дульцитол), ксилоза – в ксилит, арабиноза – в арабитол. В качестве кофермента при образовании полиолов используется NADPH. Этот обмен глюкозы происходит, в частности, в периферических нервах, где концентрация сорбитола выше, чем в других органах. Затем сорбитол при участии фермента сорбитолгидрогеназы может окисляться с образованием фруктозы. В хрусталике глаза глюкоза может непосредственно преобразоваться во фруктозу. Оба соединения (сорбитол и фруктоза) способствуют накоплению воды в тканях вследствие гиперосмолярности, что имеет патогенетическое значение в развитии поздних осложнений сахарного диабета.

Наряду с глюкозой большое значение в обеспечении организма энергией имеют жиры. При голодании энергетические расходы в основном покрываются за счет жиров, тогда как глюкоза сохраняется для снабжения энергией мозга. Жирные кислоты угнетают поглощение глюкозы мышцами. При гипогликемии происходит мобилизация жирных кислот и увеличение окисления их в мышцах при одновременном снижении утилизации глюкозы, а прием углеводов и повышение уровня глюкозы в крови приводят к снижению липолиза и усилению липогенеза. Цикл глюкоза – свободные жирные кислоты (цикл Рэндла) является одним из механизмов, обеспечивающих гомеостаз глюкозы. Концентрация кетоновых тел также имеет прямое отношение к регуляции содержания глюкозы в крови.

Ацетил-КоА, являясь конечным продуктом гликолитического цикла, может использоваться как источник энергии (в цикле Кребса), а также участвовать в синтезе триглицеридов, холестерина, стероидов и образовании кетоновых тел (схема 9).

Схема 9. Участие ацетил-КоА в процессах метаболизма.

Основное место в гормональной регуляции гомеостаза глюкозы в организме отводится инсулину, под влиянием которого активируются ферменты фосфорилирования глюкозы (глюкокиназа в печени и гексокиназы в мышечной, жировой и других тканях), катализирующие образование Г-6-Ф. При увеличении его количества повышается активность процессов, для которых он является исходным продуктом (гексозомонофосфатный цикл и анаэробный гликолиз). Инсулин увеличивает долю участия глюкозы в процессах образования энергии при неизменном общем уровне энергопродукции. Активация Г-6-Ф, инсулином гликогенсинтетазы и гликогенветвящего фермента способствует увеличению синтеза гликогена. Наряду с этим инсулин оказывает ингибирующее влияние на глюкозо-6-фосфатазу печени и тормозит таким образом выход свободной глюкозы в кровь. Конечным результатом действия инсулина (при его избытке) является гипогликемия, стимулирующая секрецию гормонов-антагонистов инсулина, к которым относятся адреналин, норадреналин, глюкагон, CТГ, глюкокортикоидные и тироидные гормоны.

При относительной или абсолютной инсулиновой недостаточности нарушаются процессы поступления глюкозы в инсулинзависимые ткани, снижается окислительное фосфорилирование и образование Г-6-Ф, в последующем нарушаются гликолитическое окисление глюкозы, цикл Кребса и гексозомонофосфатный (пентозный) цикл, угнетается синтез гликогена и усиливается гликогенолиз.

Катехоламины стимулируют гликогенолиз в печени и мышцах. Увеличение синтеза цАМФ под влиянием катехоламинов и в большей степени адреналина активирует фосфорилазу печени, распад гликогена и образование большого количества свободной глюкозы. При этом увеличиваются поглощение кислорода, затраты энергии в связи с усилением сердечной деятельности, повышением мышечного тонуса и окислением молочной кислоты в печени.

Глюкагон, подобно адреналину, активирует аденилатциклазу, образование цАМФ, фосфорилазу, гликогенолиз и выход глюкозы из печени в кровяное русло. Это влияние намного сильнее, чем у адреналина. Однако глюкагон не действует на мышечную фосфорилазу, а следовательно, не мобилизует гликоген мышц. Гипергликемический эффект глюкагона является результатом стимуляции печеночного гликогенолиза и глюконеогенеза, индукции секреции адреналина, торможения проникновения глюкозы в мышцы.

Гормон роста увеличивает выход глюкозы в печеночные вены, усиливает глюконеогенез, уменьшает поглощение глюкозы на периферии, а также усиливает липолиз, в результате чего в крови повышается концентрация свободных жирных кислот, которые подавляют действие инсулина на мембранный транспорт глюкозы.

Глюкокортикоиды стимулируют катаболизм белков и глюконеогенез, повышают содержание гликогена в печени и в меньшей степени в мышцах, уменьшают мембранный транспорт глюкозы и ее утилизацию на периферии. Гипергликемическое действие АКТГ опосредуется в основном через глюкокортикоиды.

Жировой обмен. Жиры являются одним из основных источников энергии: 40-50% энергопродукции организма обеспечивается триглицеридами (триацилглицерины), на долю которых приходится более 95% всех липидов. В организме нормального человека с массой 70 кг на долю жировой ткани приходится 12 кг (110 000 ккал). Наряду с этим в крови определяется дополнительно 3 г триглицеридов (30 ккал), 0,3 г свободных жирных кислот (3 ккал) и 0,2 г кетоновых тел (0,8ккал). Период полураспада жирных кислот составляет несколько минут. Жиры, поступившие в кишечник с пишей, под влиянием гидролитических ферментов и желчи эмульгируются до мельчайших капель, специфические липазы, действующие на их поверхности, гидролизуют триглицериды, эфиры холестерина и фосфоглицериды до жирных кислот, диацилглицеринов, 2-моноацилглицеринов, глицерина, холестерина, лизофосфатидилхолина. Таким образом, в желудочно-кишечном тракте абсорбируется 40% холестерина и более 85% триглицеридов, поступающих с пищей. Перечисленные вещества, связываясь с желчными кислотами, образуют смешанные мицеллы, размеры которых на несколько порядков меньше, чем размеры частиц эмульсии. Такие мицеллы всасываются клетками эпителия тонкой кишки, в которых составные части мицеллы вступают друг с другом в реакции синтеза, в результате чего образуются простые и сложные липиды. Липиды и липопротеиды, синтезированные в эпителиальных клетках кишечника, образуют липидные капли, называемые хиломикронами. Они проникают в лимфатические сосуды и придают лимфе характерный вид молока. Лимфа, содержащая большое количество хиломикронов, через грудной проток попадает в венозную кровь. Водорастворимые жирные кислоты с короткой углеродной цепью и некоторая часть глицерина всасываются капиллярами портальной системы.

В плазме липиды представлены в виде триглицеридов, эстерифицированного и свободного холестерина, фосфолипидов. Липиды плазмы с помощью различных методов (электрофорез) разделяют на 5 классов: 1) хиломикроны; 2) липопротеиды очень низкой плотности (ЛОНП); 3) липопротеиды средней плотности (ЛСП); 4) липопротеиды низкой плотности (ЛНП); 5) липопротеиды высокой плотности (ЛВП, подразделяющиеся на два подкласса – ЛВП2 и ЛВП3). Химический состав липопротеидов плазмы представлен в табл. 1.

Таблица 1

Химический состав липопротеидов плазмы (% сухой массы)

Липопротеиды | Белок | Триглицериды | Эфиры холестерина | Свободный холестерин | Фосфолипиды
Хиломикроны | 2 | 85 | 4 | 2 | 8
ЛОНП | 10 | 60 | 13 | 8 | 18
ЛСП | 18 | 30 | 22 | 8 | 22
ЛНП | 25 | 7 | 40 | 10 | 20
ЛВП: |
ЛВП2 | 40 | 5 | 15 | 5 | 35
ЛВП3 | 55 | 3 | 12 | 4 | 25

Белки, входящие в состав липопротеидов, называются аполипопротеидами (табл. 2).

Таблица 2

Аполипротеиды плазмы человека

Аполипротеид | Молекулярная масса, Д | Функция | Место синтеза
A-I | 28300 | Связывает липиды, кофактор ЛХАТ*; входит в состав ЛВП (основной белок) | Печень, кишечник
A-II | 17400 | Входит в состав ЛВП (второй белок), Активирует ЛХАТ (кофактор) | Печень
A-IV | 43000- 48000 | Кофактор ЛХАТ | Печень, кишечник
B-100 | 513000 | Транспорт триглицеридов в печени, маркер ЛОНП | Печень
В-48 | 246000 | Транспорт триглицеридов в кишечнике, маркер хиломикронов | Кишечник
С-I | 6605 | Активирование ЛХАТ | Печень, Кишечник
С-II | 8824 | Активирование ЛПЛ (липо- | Печень,
 |  | протеиновая липаза) | кишечник
С-III | 8750 | Ингибитор ЛПЛ (?), гликопротеин | Печень, кишечник
Д | 19000 | Транспорт эфиров холестерина | Печень
Е | 34200 | Распознавание липопротеидов связывание хилокронов в печени | Печень

Липиды плазмы транспортируются в виде специальных агрегатов – липопротеидов. В таких агрегатах различают сердцевину и оболочку. Сердцевина в свою очередь состоит из триглицеридов, эфиров холестерина В и эфиров жирных кислот, оболочка – из фосфолипидов, свободного холестерина и аполипопротеидов, обеспечивающих распознавание соответствующих рецепторов на поверхности клеток и активацию указанных выше ферментов.

Образование хиломикронов в кишечнике происходит при обязательном участии аполипопротеида В-48 (апо-В-48), который синтезируется в эпителиальных клетках кишечника. В состав хиломикронов, помимо апо-В-48, входит небольшое количество аполипопротеинов группы А. После попадания лимфы в грудной проток хиломикроны взаимодействуют с ЛВП, носителями аполипопротеидов группы С и Е; при участии липопротеидной липазы (ЛПЛ) триглицериды, содержащиеся в хиломикронах, гидролизуются на глицерин и свободные жирные кислоты (СЖК). ЛПЛ присутствуют на эндотелиальных поверхностях клеток мышцы сердца, жировой ткани и мышц скелета. СЖК способны проникать в клетки, где используются как источник энергии или участвуют в процессах липогенеза.

ЛОНП синтезируются в печени. Их сердцевина состоит из триглицеридов и эфиров холестерина. Белки, входящие в состав оболочки, представлены апо-В-100, апо-Е и апо-С. ЛОНП служат источником образования ЛСП и ЛНП.

ЛНП являются переносчиками эфиров холестерина, необходимого для синтеза стероидных гормонов, образования желчных кислот. Этот класс липопротеидов ответствен за транспорт 70% холестерина плазмы. В состав оболочки ЛНП входит апо-В-100, способный распознать соответствующий рецептор к ЛНП, синтез которого контролируется геном, расположенным на 19-й хромосоме. После взаимодействия ЛНП с рецептором образующийся комплекс проникает внутрь клетки, где в области лизосом под влиянием лизосомальных ферментов происходит гидролиз сердцевины и высвобождение свободного холестерина.

ЛВП образуются в печени и содержат фосфолипиды, свободный холестерин, апо-Е, апо-С и небольшое количество апо-А-1. ЛВП связывают свободный холестерин на периферии и транспортируют его к печени. ЛВП содержат ЛХАТ (лецитин/холестерин ацилтрансфераза), которая активирует перенос ацетиловой группы фосфолипидов на свободный холестерин, осуществляя эстерификацию холестерина. Эфиры холестерина депонируются во многих тканях организма (кора надпочечников и др.) и по мере необходимости используются для биосинтеза соответствующих веществ.

Выше указывалось, что в результате обмена углеводов образуются ацетил-КоА, АТФ, NADPH (2), глицерол-3-фосфат, используемые для синтеза жира, и количество липидов, накапливающихся в жировых депо, в большей степени зависит от содержания в пищевом рационе углеводов, а не жиров.

Липогенез – процесс синтеза жирных кислот, интенсивно протекающий в печени и жировой ткани. Следует отметить, что биосинтез липидов осуществляется в основном в цитоплазме клетки и лишь незначительная их часть, как считают некоторые авторы, образуется в митохондриях.

Образовавшийся в митохондриях ацетил-КоА способен проникать через их мембрану в цитоплазму только после взаимодействия с оксалоацетатом и образования цитрата, который достигает цитоплазмы, где вновь превращается в ацетил-КоА и оксалоацетат. Таким образом, оксалоацетат выполняет функцию катализатора, способствуя переносу ацетильной группы из интрамитохондриального пространства в цитозоль, где при участии ацетил-КоА-карбоксилазы происходит карбоксилирование ацетил-КоА с образованием малонил-КоА. Последний, взаимодействуя с комплексом жирные кислоты – белок при участии АТФ и КоА, превращается в комплекс жирнокислотный ацетил-КоА, что является необходимой стадией образования триглицеридов.

Карбоксилирование ацетил-КоА является важным регулятором синтеза жирных кислот и на всех последующих этапах липогенеза участвуют либо малонил-КоА, либо ацетил-КоА. Так под влиянием синтетазы жирных кислот и при использовании одной молекулы ацетил-КоА и 7 молекул малонил-КоА образуется пальмитил-КоА, способный к разнообразным превращениям. При потере одной молекулы СО2 и КоА образуется пальмитиновая кислота, молекула которой содержит 16 атомов углерода. Путем удлинения цепи в митохондриях или в плазматическом ретикулуме до 18 атомов углерода пальмитиновая кислота может быть превращена в стеариновую, а после десатурации она же преобразуется в пальмитоолеиновую и олеиновую кислоты.

При эстерификации жирных кислот с глицерином образуются триглицериды, причем в реакции участвует не свободный глицерин, а его производное – глицерол-3-фосфат, образующийся в печени из глицерина при участии глицеролкиназы. Эстерификация жирных кислот в жировой ткани может происходить лишь при достаточном поступлении дигидроксиацетонфосфата, который образуется в процессе гликолиза и конвертируется в глицерол-3-фосфат при участии глицерофосфатдегидрогеназы.

В печени и жировой ткани инсулин увеличивает синтез жирных кислот и триглицеридов. При эндогенном биосинтезе триглицеридов, кроме глюкозы, могут использоваться соединения, образующиеся из гликогенных аминокислот. Липогенез в печени контролируется тиротропным гормоном и гормонами щитовидной железы. Так, после гипофизэктомии синтез липидов печенью уменьшается и восстанавливается после введения тироксина.

Липолиз – процесс гидролиза липидов с образованием неэстерифицированных жирных кислот и глицерина – катализируется внутриклеточной гормональнозависимой липазой (триацилглицериновая липаза), которая воздействует на триглицериды и стимулируется цАМФ. Липаза лимитирует скорость липолиза, а образование цАМФ под влиянием аденилатциклазы находится в свою очередь под контролем различных гормонов.

Мембрана адипоцитов содержит рецепторы, взаимодействующие с гормонами, обладающими липолитическими свойствами (катехоламины, АКТГ, СТГ), и рецепторы к инсулину. В результате действия липолитических гормонов повышается активность аденилатциклазы, увеличивается образование цАМФ, активизируются ЛПЛ и липолиз жира. Взаимодействие инсулина с соответствующими рецепторами, наоборот, приводит к угнетению аденилатциклазы, снижению концентрации цАМФ и торможению липолиза. Липолиз увеличивается во время голодания, при продолжительной работе, охлаждении, стрессе. Липолитическое действие катехоламинов (адреналина, норадреналина) и глюкагона осуществляется путем активации аденилатциклазы. С физиологической точки зрения, роль норадреналина в процессе липолиза представляется более важной, чем адреналина. Он образуется в адренергических нервных окончаниях в жировой ткани и обеспечивает мобилизацию жирных кислот.

Гормон роста оказывает мощное липолитическое действие, которое отличается от действия катехоламинов. Он вызывает увеличение концентрации свободных жирных кислот в плазме через 2-3 часа. Это действие, отмечающееся при введении даже небольших доз СТГ, по-видимому, связано с торможением процесса реэстерификации свободных жирных кислот. Тем не менее СТГ оказывает определенное модулирующее влияние и на активность аденилатциклазы.

Другие гипофизарные гормоны (АКТГ, ТТГ, меланоцитостимулирующий гормон) также оказывают липолитическое действие, хотя и менее выраженное, чем у СТГ. Большинство авторов считают, что оно осуществляется путем активации аденилатциклазы и повышения скорости образования цАМФ.

Тироидные гормоны и кортикостероиды оказывают пермиссивное (разрешающее) действие на липолиз, поскольку липолитический и калоригенный эффекты катехоламинов не проявляются в отсутствие кортикостероидов и тироидных гормонов. Имеются данные о том, что ТТГ, АКТГ, гормоны щитовидной железы и коры надпочечников индуцируют синтез аденилатциклазы и, следовательно, принимают непосредственное участие в стимуляции липолиза. Кроме того, тироидные гормоны влияют на активность ацил-КоА-синтетазы, локализующейся в митохондриях, и цитоплазматического фермента глицеролфосфатдегидрогеназы. Эти ферменты участвуют в регуляции скорости липолиза и липогенеза.

Как уже отмечалось, инсулин обладает характерным антилиполитическим свойством, и при сахарном диабете вследствие увеличения липолиза повышается концентрация свободных жирных кислот в плазме, снижению которой способствует инсулинотерапия.

Белковый обмен. Белки в организме также являются источником энергии. Они содержатся главным образом в мышцах и их количество составляет в организме здорового человека массой 70 кг около 6000 г, что соответствует 24 000 ккал. Циркуляция их в крови в виде аминокислот незначительна и составляет всего 6 г, или 24 ккал. Белки – необходимый компонент любой ткани организма – поступают в организм с пищей и в желудочно-кишечном тракте после воздействия на них ферментов (пепсина, трипсина) гидролизуются до небольших пептидов и аминокислот, которые затем всасываются в кровь и лимфу. В организме человека для синтеза пуринов, пиримидинов, порфиринов используются только аминокислоты, поэтому все поступающие с пищей белки должны быть диссоциированы в различных ферментативных реакциях до отдельных аминокислот.

Некоторые аминокислоты могут синтезироваться в организме, поэтому называются заменимыми: аланин, аспарагиновая кислота, цистеин, глутаминовая кислота, глицин, пролин, серин, тирозин, аспарагин, глутамин; другие же не могут быть синтезированы и называются незаменимыми: лейцин, изолейцин, валин, лизин, метионин, фенилаланин, триптофан, треонин, гистидин, аргинин (гистидин и аргинин синтезируются в организме взрослого человека).

Синтез белка – сложный процесс, происходящий постоянно. Информация о структуре любого белка данного организма хранится в хромосомах в виде генетического кода. При поступлении сигнала о необходимости синтеза определенного белка с участка ДНК, на котором закодирована структура данного белка, при участии фермента РНК-полимеразы начинает образовываться мРНК. Процесс образования мРНК называется “транскрипция”. Если молекула ДНК относительно стабильна, то период полураспада мРНК составляет 2-80 ч (время, необходимое для синтеза белка).

Образовавшаяся мРНК покидает ядро и направляется к рибосомам, где и осуществляется синтез белка. На рибосомах локализуются рибосомальная РНК (рРНК) и транспортная РНК (тРНК), которые вместе участвуют в процессе считывания информации, заложенной в мРНК, и“сборки” нового белка. Обычно рРНК и метионил-тРНК присоединяются к специальной точке мРНК, и с этого момента начинается их движение вдоль молекулы мРНК, во время которого “считываются” триплетные кодоны и начинается “сборка” полипептидной цепи нового белка.

Аминокислоты могут использоваться рибосомами лишь после их активации соответствующими ферментами, число которых по всей вероятности соответствует количеству аминокислот.

Гормоны влияют на скорость синтеза белка несколькими путями: повышением или снижением активности ферментов, участвующих в процессе “сборки” белковой молекулы, изменением транспорта аминокислот, необходимых для синтеза белка, повышением активности и скорости образования рибосом, осуществляющих синтез белка, повышением скорости начала образования полисом, повышением активности РНК-полимеразы и скорости образования мРНК. Некоторые вещества могут в той или иной степени ингибировать перечисленные процессы. Так, актиномицин, связываясь с ДНК, угнетает синтез мРНК и таким образом препятствует действию гормонов на процессы транскрипции. Пуромицин угнетает синтез белка, влияя на тРНК, и ингибирует гормональную регуляцию процессов трансляции.

Наряду с процессами синтеза белка в организме постоянно протекают процессы белкового катаболизма, конечным продуктом которого у человека является мочевина. Аммиак, образующийся в большинстве клеток в процессе катаболизма аминокислот, наряду с другими азотсодержащими веществами превращается в печени в мочевину в цикле Кребса-Гензелейта (схема 10). При этом аммиак транспортируется в печень не в свободной форме, а детоксицируется глутаматом с образованием глутамина под влиянием фермента глутаминсинтетазы. В митохондриях печени глутамин при участии глутаминазы вновь диссоциирует на аммиак и глутамат. Последний возвращается в ткани, а аммиак используется для образования карбамоилфосфата с помощью фермента карбамоилфосфатсинтетазы.

Схема 10. Образование мочевины в цикле Кребса-Гензелейта. Объяснение в тексте.

1 – глутаминаза; 2 – карбамоилфосфатсинтетаза; 3 – орнитинкарбамоилтрансфераза; 4 – аргининсукци- натсинтетаза; 5 – аргининсукцинатлиаза; 6 – аргиназа.

Другим основным для начального биосинтеза мочевины митохондриальным ферментом является орнитинкарбамоилтрансфераза, катализирующая образование цитрулина из карбамоилфосфата и орнитина. Цитрулин через митохондриальную мембрану проникает в цитоплазму клетки, где взаимодействует с аспартатом при участии аргиносукцинатсинтетазы, в результате чего образуется аргиносукцинат, который под воздействием аргиносукцинатлиазы диссоциирует на аргинин и фурамат. Аргинин с помощью аргиназы распадается на мочевину и орнитин, транспортируемый обратно в митохондрии, где он вступает в новый цикл образования цитрулина. Для образования одной молекулы мочевины в цикле Кребса-Гензелейта используется 4 молекулы АТФ (Бонди Ф., Розенберг Л., 1980).

В зависимости от путей катаболизма различают глюкогенные, кетогенные и смешанные аминокислоты. Кетогенной аминокислотой является лейцин, который распадается на ацетоуксусную кислоту и ацетил-КоА, вызывающие повышение уровня кетоновых тел в крови. Изолейцин, лизин, фенилаланин и тирозин – глюкогенные и кетогенные аминокислоты. Фенилаланин и тирозин распадаются на фурамат и ацетоацетат, которые могут быть использованы в процессах глюконеогенеза. К глюкогенным аминокислотам относятся аланин, аргинин, аспарагиновая кислота, цистеин, глутаминовая кислота, глицин, гистидин, гидроксипролин, метионин, серин, треонин, триптофан, валин. Продукты распада этих аминокислот участвуют в процессах глюконеогенеза.

Количество аминокислот в сыворотке крови поддерживается постоянно на определенном уровне за счет поступления их из желудочно-кишечного тракта и депо, которыми являются печень и мышцы. В мышцах содержится более 50% общего количества свободных аминокислот организма. Наиболее мобильны из них аланин и глутамин, составляющие более 50% всех аминокислот, высвобождающихся из мышц. Аланин синтезируется в мышцах путем трансаминирования пирувата. Глутамин поступает в почки, где отщепляющийся азот используется для образования аммиака. Аланин же задерживается печенью, где быстро конвертируется в глюкозу через образование пирувата. Последний процесс получил название цикла аланина и наряду с циклом лактата (цикл Кори) имеет большое значение в процессах глюконеогенеза. Взаимоотношения этих двух циклов представлены на схеме 11.

Схема 11. Взаимосвязь между циклом лактат-глюкоза (цикл Кори) и циклом аланин-глюкоза.

Эндокринная система участвует в регуляции белкового обмена как непосредственно, так и опосредованно – путем первичного влияния на углеводный, жировой и минеральный обмен.

По воздействию на белковый обмен все гормоны можно разделить на две большие группы: 1) гормоны, первичное действие которых – стимуляция процессов транскрипции – проявляется в ядре клетки (стероидные и тироидные гормоны); 2) гормоны, стимулирующие процессы трансляции, происходящие дистальнее ядра клетки.

Анаболическое действие инсулина заключается в ускорении проникновения аминокислот через мембрану клетки и включения их в белки, что вызывает снижение уровня аминокислот в крови. Это действие инсулина не зависит от синтеза РНК и не угнетается актиномицином. Инсулин снижает активность аминотрансфераз и ферментов цикла мочевины. Последний эффект инсулина характеризуется повышением активности РНК-полимеразы и концентрации РНК в печени. При этом увеличивается скорость образования полисом и рибосом.

Действие инсулина на синтез белка в печени противоположно действию глюкагона, который усиливает катаболизм аминокислот и мобилизует их для процессов глюконеогенеза.

Основным эффектом действия гормона роста является стимуляция анаболичесих процессов, чем и обусловливается ускорение роста скелета при гиперсекреции этого гормона. Он, так же как инсулин, стимулирует транспорт аминокислот и их включение рибосомами в белки, повышает скорость образования полисом и рибосом, активность РНК-полимеразы, увеличивает количество РНК в клетках, что сопровождается повышением скорости синтеза белков. Гормон роста угнетает активность ферментов, разрушающих аминокислоты, повышает уровень инсулиноподобных факторов роста I и II (ИФР I и II) в сыворотке крови, стимулирует синтез коллагена в костях, коже, других органах и тканях организма.

Введение в кровь тироидных гормонов сопровождается усилением основного обмена, тахикардией, уменьшением содержания гликогена в мышце сердца, увеличением чувствительности тканей к липолитическому действию адреналина. Влияние тироидных гормонов на обмен веществ обнаруживается лишь через 48 часов и более, т.е. значительно позже, чем действие инсулина и СТГ.

Усиление основного обмена после введения тироидных гормонов является следствием увеличения количества и размера митохондрий, количества рибосом, содержания в них цитохрома и образования митохондриальной мембраны. Тироидные гормоны не влияют на транспорт аминокислот. Под действием этих гормонов возрастает активность ферментов, в том числе глицеролфосфатдегидрогеназы, цитохромоксидазы, цитохрома С, NAD-изолимонной дегидрогеназы, а также РНК-полимеразы и увеличивается синтез РНК (включая мРНК).

Под влиянием эстрогенов увеличивается содержание РНК, особенно в тканях-мишенях, и количество белка, повышаются активность РНК-полимеразы и скорость синтеза РНК. Считается, что после связывания эстрогенов с негистоновыми белками хроматина ядра происходит стимуляция определенной области генома, образование новых видов РНК и некоторых специфических (кислых) белков. Длительность первой фазы действия эстрогенов от нескольких минут до 1-2 ч. После этого вновь образовавшиеся белки увеличивают содержание РНК, что приводит к усилению синтеза белка. Длительность второй фазы гормонального эффекта составляет 4 ч и более.

Андрогены оказывают на белковый обмен такое же действие, как и эстрогены. Кроме того, тестостерон и другие андрогены влияют на развитие мышечной ткани, улучшая транспорт аминокислот и повышая активность РНК-полимеразы.

При введении больших доз глюкокортикоидов наблюдается быстрое уменьшение мышечной массы и снижение скорости включения аминокислот в белки мышц, селезенки, костной ткани, отмечается снижение активности РНК-полимеразы и способности изолированных рибосом поглощать (включать) аминокислоты. Эти изменения не распространяются на печень, где увеличивается синтез ферментов, участвующих в процессах глюконеогенеза и разрушения аминокислот, в том числе глюкозо-6-фосфатазы, фосфоенолпируваткарбоксикиназы, пируваткарбоксилазы и др.

Таким образом, гормоны регулируют все виды обмена веществ (углеводный, жировой, белковый, минеральный и др.), поддерживая постоянство внутренней среды, которое, как установил еще Клод Бернар, является непременным условием жизнедеятельности организма.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 2 - ГИПОТАЛАМИЧЕСКАЯ РЕГУЛЯЦИЯ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ГИПОТАЛАМИЧЕСКАЯ РЕГУЛЯЦИЯ

ГИПОФИЗОТРОПНЫЕ ГОРМОНЫ

ГИПОТАЛАМИЧЕСКИЕ НЕЙРОТРАНСМИТТЕРЫ

Гипоталамус является той областью ЦНС, которая посредством нейротрансмиттеров, гипоталамических, гипофизотропных гормонов, а также симпатической и парасимпатической частей вегетативной нервной системы интегративно регулирует функциональную активность гипофиза и периферических эндокринных желез.

ГИПОФИЗОТРОПНЫЕ ГОРМОНЫ

Известные в настоящее время гипофизотропные гормоны гипоталамуса делятся на гормоны, усиливающие (высвобождающие, рилизинг-гормоны) и угнетающие (ингибирующие) секрецию и высвобождение (выделение) соответствующих тропных гормонов передней доли гипофиза. Комиссия по биохимической номенклатуре Международного общества чистой и прикладной химии Международного биохимического общества (1974 г.) рекомендовала принять окончание “либерин” в названиях гормонов гипоталамуса, усиливающих высвобождение соответствующих тропных гормонов гипофиза (например, кортиколиберин), и окончание “статин” в названиях гормонов с ингибирующим эффектом (например, соматостатин).

Установлено существование следующих гипофизотропных гормонов: 1) гормон, высвобождающий лютеинизирующий и фолликулостимулирующий гормоны – гонадолиберин (люлиберин); 2) кортикотропин-рилизинг-гормон кортиколиберин; 3) соматотропин-рилизинг-гормон – соматолиберин; 4) гормон, угнетающий высвобождение гормона роста – соматостатин; 5) пролактин-рилизинг-гормон – пролактолиберин, функцию которого выполняют, вероятно, тиролиберин и ВИП; 6) гормон, угнетающий высвобождение пролактина – пролактостатин, роль которого выполняет дофамин; 7) тиротропин-рилизинг-гормон – тиролиберин; 8) гормон, высвобождающий меланоцитостимулирующий гормон – меланолиберин; 9) гормон, угнетающий высвобождение меланоцитостимулирующего гормона – меланостатин. Существование двух последних гормонов у человека окончательно не доказано.

Гипофизотропные гормоны секретируются нейронами, локализованными в различных областях гипоталамуса. Так, паравентрикулярное ядро гипоталамуса содержит большое количество нейронов, секретирующих тиролиберин и кортиколиберин; дугообразное (аркуатное) ядро содержит нейроны, секретирующие соматолиберин и пролактостатин (дофамин); нейроны, секретирующие соматостатин, располагаются в передней гипоталамической области, а гонадолиберин – в предоптической области. Аксоны перечисленных нейронов заканчиваются в области срединного возвышения гипоталамуса, где начинается портальная система гипофиза, c помощью которой гипоталамус сообщается с передней долей гипофиза. Перечисленные химические медиаторы (гипофизотропные гормоны, моноамины), относящиеся к малым пептидам и биогенным аминам, высвобождаются из гипоталамических нейронов в систему портального кровообращения и, достигая клеток аденогипофиза, модулируют их специфическую активность. Установлено, что нервные терминали (аксоны) нейронов гипоталамуса имеют здесь тесные контакты с первичным капиллярным сплетением, где и происходит высвобождение гипофизотропных гормонов в кровь и их транспорт портальной системой к гипофизу. Концентрация гипофизотропных гормонов в этой системе наивысшая по сравнению с их содержанием в общем кровотоке.

Кортиколиберин. Кортитропин-рилизинг-фактор был первым из гипофизотропных гормонов, который был частично охарактеризован еще в 1955 г., однако лишь в 1983 г. W. Vale с сотрудниками представили полную химическую и клиническую его характеристику. Интересно, что для получения 1 мг этого гормона (такое количество необходимо для химической характеристики) исследователи фракционировали 500 тысяч гипоталамусов овцы. В последующие годы кортиколиберин был выделен и из гипоталамуса свиньи, крысы, человека и других животных. Этот пептид состоит из 41 аминокислотного остатка, имеющего молекулярную массу 4758, 14 дальтон. Ген, ответственный за синтез кортиколиберина, локализуется на 8-й хромосоме. Основное количество кортиколиберина локализуется в гипоталамусе, однако он выявляется и в других отделах ЦНС, включая кору головного мозга и различные ядра, где он выполняет роль нейротрансмиттера, координируя ответ на различные стрессовые ситуации. В гипоталамусе кортиколиберин в основнм выявляется в парвоцеллюлярных нейронах паравентрикулярного ядра и нервные аксоны этих нейронов достигают срединного возвышения, где они контактируют с капиллярами портальной системы и с током крови достигают клеток аденогипофиза. Многочисленными исследованиями показано, что адреналэктомия или гипофизэктомия приводит к увеличению содержания кортиколиберина в указанных областях гипоталамуса. Изучение структуры кортиколиберина, полученного из гипоталамуса различных животных, показало, что только кортиколиберин человека и крысы имеет идентичную структуру, которая включает следующую последовательность аминокислот: Ser-Glu-Glu-Pro-Pro-Ile-Ser-Leu-Asp-Leu-Thr-Phe-His-Leu-Leu-ArgGlu-Val-Leu-Glu-Met-Ala-Arg-Ala-Glu-Gln-Leu-Ala-Gln-Gln-Ala-His-SerAsn-Arg-Lys-Leu-Met-Glu-Ile-Ile-NH2. Критическим для сохранения биологической активности гормона является наличие карбоксильного остатка. Исследованиями различных авторов установлено, что фрагмент молекулы, содержащий 15-41 аминокислотный остаток, обладает биологической активностью гормона. Как и другие нейропептиды, кортиколиберин синтезируется из прогормона, включающего 196 аминокислотных остатков. Период полураспада кортиколиберина в плазме составляет около 60 минут. Кортиколиберин селективно увеличивает высвобождение АКТГ и других гормонов, производных общего предшественника-проопиомелпнокортина (ПОМК) (см. ниже). Его влияние на усиление высвобождения АКТГ ингибируется глюкокортикоидами. При этом высокие дозы кортизола уменьшают и даже полностью прерывают его влияние на аденогипофиз. На мембранах кортикотрофов кортиколиберин комплексируется со специфическими высокоаффинными рецепторами, активирует аденилатциклазу, что приводит к повышению внутриклеточного уровня цАМФ, который в свою очередь повышает активность цАМФ-зависимых протеинкиназ. Стимуляция высвобождения АКТГ наблюдается только в присутствии Са2+. Наблюдаемое при этом увеличение уровня внутриклеточного кальция может быть результатом повышения концентрации внутриклеточного цАМФ с последующим фосфорилированием белков кальциевых каналов.

Вазопрессин также способен стимулировать высвобождение АКТГ, но для этого требуются дозы, превыщающие в тысячи раз дозы, оказывающие максимальный антидиуретический эффект. Вазопрессин и кортиколиберин оказывают синергическое влияние на секрецию АКТГ. Так, вазопрессин в 2-3 раза усиливает способность кортиколиберина высвобождать АКТГ (прямое потенцирующее действие). Проведенные исследования показали, что в нервных окончаниях срединного возвышения вазапрессин и кортиколиберин выявляются вместе, что свидетельствует о возможной их одновременной секреции при определенных условиях. Потенцирующее действие кортиколиберина на секрецию АКТГ помимо вазопрессина оказывают также адреналин и ангиотензин II. Как известно, вазопрессин осуществляет свое действие через инозитолфосфатную систему, а адреналин и ангиотензин II – через цАМФ. На мембранах клеток передней доли гипофиза выявлены высокоаффинные рецепторы к вазопрессину, которые фармакологически подразделяются на V2 (антидиуретические) и V1 (вазопрессорные) рецепторы.

Гипофизотропные нейроны, секретирующие кортиколиберин, локализуются в дугообразном, дорсомедиальном, вентромедиальном ядрах, но наибольшее их количество расположено в паравентрикулярном ядре. Аксоны этих клеток оканчиваются в области срединного возвышения, откуда через портальную систему гипофиза кортиколиберин достигает клеток аденогипофиза.Скорость биосинтеза и высвобождения кортиколиберина модулируется моноаминами. Так, адреналин, норадреналин, серотонин, ацетилхолин, глютамин, ангиотензин II, нейропептид Y и аспартамин стимулируют, а аргинин вазопрессин, g-аминомасляная кислота, вещество Р и опиоидные пептиды угнетают высвобождения кортиколиберина (схема 12). Кроме того, холецистокинин, гастринвысвобождающий пептид, предсердный натрийуретический гормон также способны стимулировать высвобождение АКТГ.

Схема 12. Контроль секреции и высво- бождение кортиколиберина.

КЛН – кортиколиберинсинтезирующий нейрон; 1 – серотонин; 2 – ацетилхолин; 3 – гамма-аминомаслянная кислота; 4 – норадреналин. Сплошные стрелки – стимулирующее влияние, пунктирные – угнетающее влияние на секрецию корти- колиберина.

Таким образом, кортиколиберин стимулирует синтез и высвобождение АКТГ посредством цАМФ и системы ФИФ2 (инозитолфосфатная система), являющейся вторичным мессенджером вазопрессина. Повышение концентрации калия деполяризует клеточную мембрану и в присутствии ионов кальция происходит высвобождение АКТГ. Это действие кортиколиберина не требует синтеза белка. Кроме того, кортиколиберин ускоряет биосинтез АКТГ de novo, и это влияние может быть угнетено пуромицином и актиномицином D.

Иммуннореактивный кортиколиберин и прокортикотропин-мессенджерная РНК (мРНК) выявляются и в различных органах, например, в мозговом слое надпочечника, печени, поджелудочной железе, спинном мозге, плаценте. Такой внегипоталамический “тканевой” кортиколиберин вызывает более продолжительное, чем гипофизотропный кортиколиберин, высвобождение АКТГ. Исследования показали, что у человека в период беременности уровень иммуннореактивного кортиколиберина увеличивается пропорционально сроку беременности, достигая его пика в период родов. После родов его содержание в крови быстро падает, достигая нормальных значений. Показано, что источником такого кортиколиберина является плацента и плацентарный кортиколиберин модулирует время наступления родовой деятельности посредством изменения чувствительности миометрия к окситоцину. Исследованиями Smith и соавт. (1993) показано, что при этом не происходит одновременного повышения концентрации АКТГ и кортизола в крови, полагая, что это является следствием десенситизации гипофиза. Работами Woods и соавт. (1994) установлено, что отсутствие эффекта от повышенной концентрации кортиколиберина в крови в период беременности связано с одновременным увеличением содержания кортиколиберин-связывающего белка в сыворотке крови. Разработанная ими специальная радиоиммунологическая методика для определения кортиколиберин-связывающего белка позволила не только изучить динамику его секреции в период беременности, но и доказать, что введение кортиколиберина добровольцам-мужчинам приводило к повышению на 46 ± 9% кортиколиберин-связывающего белка, что характерно для его уровня, наблюдаемого в конце беременности.

На функцию аденогипофиза оказывает влияние симпатическая нервная система. Принято считать, что это влияние осуществляется через гипоталамус. Как полагает Б.В. Алешин (1971), симпатическим импульсам свойственно хотя бы частично оказывать специфическое действие непосредственно на переднюю долю гипофиза.

Соматолиберин. Соматотропинвысвобождающий фактор был выделен из гипоталамуса еще в 1964 г. Однако его химическая структура была установлена лишь в 1980-е годы, когда вначале L. Frohman и соавт. (1981) частично охарактеризовали пептид, изолированный из внегипофизарных опухолей больных, страдающих акромегалией, и обладающий способностью усиливать высвобождение СТГ. Химическая структура соматолиберина была установлена R. Guillemin и соавт. (1981), когда из опухоли поджелудочной железы больного акромегалией был изолирован указанный полипептид. Эти данные были подтверждены J. Rivier и соавт. (1982), а сотрудниками этой же лаборатории была осуществлена экспрессия и клонирование кДНК, кодирующей синтез соматолиберина (Mayo R., 1983). Молекула соматолиберина включает 44 аминокислотных остатка, причем биологическую активность проявляет ее часть с первыми 29 аминокислотными остатками. Пептид с 27 аминокислотными остатками полностью лишен биологической активности. В сыворотке крови и тканях соматолиберин присутствует в различных молекулярных формах. В опухоли из клеток островков поджелудочной железы больных акромегалией обнаружены пептиды, состоящие из 44, 40 и 37 аминокислотных остатков. Ген, ответственный за синтез соматолиберина, локализуется на 20-й хромосоме. Следует указать, что вместо термина соматотропинвысвобождающий гормон или соматолиберин был предложен термин соматокринин, но этот термин в настоящее время практически не используется. У человека основной формой соматолиберина, содержащегося в сыворотке крови, является полипептид, состоящий из 40, а в гипоталамусе – из 44 аминокислотных остатков. Химическая структура молекулы включает следующую последовательность аминокислотных остатков: Tyr-Ala-Asp-Ala-Ile-Phe-Thr-AsnSer-Tyr-Arg-Lys-Val-Leu-Gly-Gln-Leu-Ser-Ala-Arg-Lys-Leu-Leu-Gln-AspIle-Met-Ser-Arg-Gln-Gln-Gly-Glu-Ser-Asn-Gln-Glu-Arg-Gly-Ala-Arg-AlaArg-Leu-NH2. Молекулярная масса соматолиберина-40 составляет 4544,73, а мол. м. соматолиберина-44 -5040, 4 Д. Синтетический соматолиберин у здоровых лиц селективно стимулирует секрецию СТГ, в то время как уровень инсулина, АКТГ, глюкагона и ряда других гормонов в крови при этом не изменяется.

Однократное введение соматолиберина приводит к более чем 20-кратному повышению содержания СТГ в крови, которое снижается до исходного уровня в течение 3 ч. Имеются сообщения, что при этом может незначительно изменяться уровень пролактина в крови. В случае инфузии соматолиберина в течение нескольких часов после характерного подъема уровня СТГ выявляется его последующее снижение, что подтверждает его пульсирующую секрецию на протяжении суток (L. Frohman и J. Jansson, 1986). Период полураспада соматолиберина в крови составляет около 7 мин.

Исследования показали, что соматолиберин синтезируется в дугообразном (аркуатном) и вентромедиальном ядрах гипоталамуса. Аксоны нейронов указанных ядер оканчиваются в области срединного возвышения. Высвобождение соматолиберина стимулируется серотонином и норадреналином.

Стимулирующее влияние лимбической системы на секрецию соматолиберина осуществляется через вентромедиальное ядро гипоталамуса. Связь этого ядра с внегипоталамическими областями в отличие от его связи с областью срединного возвышения является катехоламинергической. Эндорфины стимулируют секрецию СТГ, увеличивая образование соматолиберина. Блокада a-адренергических рецепторов гипоталамуса предупреждает повышение уровня СТГ в сыворотке крови здоровых людей в ответ на гипогликемию, в то время как блокада b-адренергических рецепторов повышает реакцию СТГ на гипогликемию. Механизмы контроля секреции и высвобождения соматолиберина представлены на схеме 13.

Схема 13. Контроль секреции и высво- бождение соматолиберина.

СЛН – соматолиберинпродуцирующий нейрон; 1 – серотонин; 2 – дофамин; 3 – альфа-адренергическое влияние норадреналина; 4 – бета-адренергическое влияние норадреналина. Сплошные стрелки – стимулирующее влияние, пунктирные – угнетающее влияние на секрецию соматолиберина.

Показано, что очищенные препараты соматолиберина, комплексируясь с рецепторами, расположенными на мембранах соматотрофов, стимулируют секрецию СТГ посредством активирования аденилатциклазы и повышения количества цАМФ. Наряду с этим активируется фосфатидилинозитоловая система с последующим повышением фосфорилирования различных ферментов гормоно-рецепторного комплекса. Это стимулирующее влияние соматолиберина блокируется соматостатином и усиливается глюкокортикоидами (W. Wehrenberg и соавт., 1983).

Соматолиберин широко применяется в клинической практике. Так, проба с внутривенным введением соматолиберина применяется для изучения секреции гормона роста. Чаще используют однократное введение соматолиберина в дозе 50, 100 или 200 мкг (из расчета 1 или 3,3 мкг на 1 кг массы тела). Содержание СТГ в сыворотке крови повышается с 0,7-2,0 до 20-30 нг/мл, а максимальных показателей достигает через 15-30 мин. Соматолиберин применяется и для лечения больных нанизмом, обусловленным первичным поражением гипоталамуса и нарушением вследствие этого секреции СТГ.

Соматостатин. При попытках выделить из гипоталамуса овец соматолиберин в лаборатории, руководимой Р. Гелемином, в 1973 г. был получен полипептид, который угнетал высвобождение гормона роста из культуры гипофиза крыс (P. Brazeau и соавт., 1973). В том же году была расшифрована структура соматостатина с такой последовательностью аминокислотных остатков: Ala-Gly-Cys-Lys-Asn-Phe-Phe-Trp-Lys-Thr-Phe-Thr-Ser-Cys. Таким образом, соматостатин является тетрадекапептидом, в 3-м и 14-м положениях содержит два цистеиновых остатка и существует в окисленной и восстановленной формах, причем каждая из них обладает одинаковой биологической активностью. Циклическая форма, по некоторым данным, оказывает более сильное ингибирующее действие на секрецию СТГ и инсулина.

L. Pradayrol и соавт. (1980) первыми показали, что в тканях соматостатин присутствует в нескольких формах и, в частности, в форме белка, химическая структура которого включает 28 аминокислотных остатков со следующей последовательностью: Ser-Ala-Asn-Ser-Asn-Pro-Ala-Met-Ala-Pro-Arg-Glu-Arg-Lys-Ala-Gly-Cys-Lys-Asn-Phe-Phe-Trp-Lys-Thr-Phe-Thr-Ser-Cys. Молекулярная масса соматостатина-14 равна 1638, 12 D, а соматостатина-28 -3149 D (дальтон). Ген, ответственный за синтез соматостатина, локализуется на 3-й хромосоме.

Обе формы соматостатина являются биологически активными. Цитоиммунохимическими исследованиями показано, что соматостатин-14 выявляется в основном в ЦНС, тогда как соматостатин-28 – в желудочно-кишечном тракте, преимущественно в толстом кишечнике. При использовании иммунолюминесцентного метода было обнаружено, что соматостатин локализуется в нервных окончаниях наружного слоя срединного возвышения и в вентромедиальном ядре, которое считается основным гипоталамическим образованием, осуществляющим регуляцию секреции СТГ. Кроме того, соматостатин выявляется и в области дугообразного ядра, где он присутствует как в клетках и нервных окончаниях, так и в аксонах, проходящих через это ядро. Основные сплетения соматостатинсодержащих нервных волокон располагаются в вентромедиальном и дугообразном ядрах и далее распространяются каудально в вентральные сосцевидные ядра. Установлено также, что нейроны, секретирующие соматостатин, выявляются в паравентрикулярных ядрах. Аксоны этих клеток распространяются латерально и вентрально по направлению к перекресту зрительных нервов, а далее идут каудально к области срединного возвышения. Приведенные выше дугообразное и вентромедиальное ядра получают соматостатинсодержащие нервные волокна из других источников. В частности, нервные окончания, содержащие соматостатин, обнаружены в вентромедиально-дугообразном комплексе, супрахиазматических ядрах и в вентральных премамиллярных ядрах. Эти данные свидетельствуют о том, что соматостатин выполняет функцию не только гормона, но и нейропередатчика или нейромодулятора. Такая возможность подтверждается тем, что соматостатинсодержащие клетки обнаружены в спинальных ганглиях, а нервные волокна, содержащие соматостатин, выявляются в дорсальных рогах спинного мозга, периферических симпатических нейронах, превертебральных ганглиях, нижнем и верхнем мезентериальных узлах. В этой связи интерес представляют работы последних лет, в которых показано, что соматостатин вовлечен в такие важные функции мозга, как сознание, память, двигательная активность, вегетативная и эндокринная регуляция. M-F. Chesselet и соавт. (1995) показали, что соматостатин и его мРНК экспрессируются в полосатом теле мозга, которое вовлечено в двигательную активность и поведенческие реакции организма. Ишемия этих участков мозга увеличивает экспрессию гена соматостатина. И, наоборот, уровень соматостатиновой мРНК снижается после применения галоперидола, антипсихотических препаратов, которые способствуют развитию экстрапирамидных симптомов. Авторы справедливо считают, что выявляемая повышенная экспрессия гена соматостатина при патологических состояниях имеет прямое отношение к появлению при этом различных клиничесих симптомов. Кроме того, перерыв дофаминергической иннервации также приводит к повышению экспрессии гена соматостатина в этой области, что является дополнительным подтверждением участия соматостатина в нарушении двигательных реакций, столь характерных для болезни Паркинсона.

Соматостатин оказывает свое биологическое влияние через комплексирование с рецепторами, расположенными на мембранах клеток. В настоящее время различают 5 типов рецепторов к соматостатину, которые неодинаково экспрессируются как в тканях различных областей ЦНС, так и в периферических тканях. Все типы рецепторов экспрессируются в передней доле гипофиза и в гипоталамусе, что указывает на участие этих областей в модуляции секреции гормона роста. M. Berelovitz и соавт. (1995) показали, что сахарный диабет и депривация пищи приводят к уменьшению мРНК рецепторов к соматостатину 1, 2 и 3-го типа в гипофизе примерно на 80% по сравнению с контрольными животными, получающими нормальное питание. При этом количество мРНК рецепторов 4 и 5 типа остается без изменений. Также не изменяется количество мРНК всех видов рецепторов в гипоталамусе. В гипофизе диабетических крыс сниженное количество мРНК рецепторов 1, 2 и 3 типа на 50-80% по сравнению с контрольными животными восстанавливается при проведении инсулинотерапии, но только в отношении мРНК рецепторов 1 типа. Экспрессия мРНК рецепторов 4 типа в гипофизе и всех четырех типов в гипоталамусе при этом остается без изменений. Экспрессия же рецепторов 5 типа в гипофизе, сниженная при диабете на 70% и на 30%, в гмпоталамусе восстанавливается при введении инсулина. Эти исследования четко показывают взаимосвязь количества рецепторов к соматостатину с состоянием обмена веществ. Исходя из структуры и фармакологических свойств рецепторы к соматостатину разделяют на две группы (два семейства): к первой группе относятся рецепторы 2, 3 и 5-го типа, которые раньше по фармакологическим характеристикам относили к соматостатиновым рецепторам 1-го типа; ко второй группе относятся рецепторы 1-го и 4-го типа, ранее называемые соматостатиновыми рецепторами 2-го типа. Таким образом, исследования показали, что соматостатиновые рецепторы относятся к группе с 7 трансмембранными фрагментами и кодируются генами, расположенными на различных хромосомах. Ген рецептора 1-го типа локализуется на 14-й; 2-го типа-на 17-й; 3-го типа-на 22-й; 4-го типа-на 20-й и 5-го типа – на 16-й хромосоме. Рецепторы 1-4-го типа практически эквивалентно комплексируются с соматостатином -14 и 28, тогда как рецепторы 5-го типа почти селективно комплексируются с соматостатином, имеющим структуру, включающую 28 аминокислот. Установлена различная аффинность рецепторов к соматостатину и его аналогам. Так, аналог соматостатина октреотид (SMS 201-995) взаимодействует с рецепторами 2 и 3 типа, очень незначительно с рецепторами 5-го типа. Другой аналог соматостатина – соматулин (BIM 23014) комплексируется с рецепторами 2-го и 5-го типа и лишь незначительно с рецепторами 3-го типа.

Изучая экспрессию соматостатиновых рецепторов 1 и 2 типа в гипоталамусе, A. Beaudet и G. Tannenbaum (1995) установили различную их концентрацию в ядрах гипоталамуса (преоптическая область, супрахиазматическое ядро, дугообразное ядро, паравентрикулярное и перивентрикулярное ядро, вентральные премамиллярные ядра), что указывает на участие этих рецепторов в центральной регуляции секреции соматолиберина и соматостатина.

Механизмы передачи гормонального сигнала в соматостатиновых рецепторах интенсивно изучаются в последние годы. A. Schonbrunn и соавт. (1995) показали, что соматостатиновые рецепторы в экзокринной части поджелудочной железы осуществляют трансдукцию гормонального сигнала через активирование двух подтипов G-белка: Gia1 и Gia3. Соматостатиновые рецепторы экзокринной части поджелудочной железы относятся к соматостатиновым рецепторам 2-го типа, тогда как в гипофизарных клетках выявляются соматостатиновые рецепторы 1-го и 2-го типа. Взаимодействие соматостатина с клетками гипофиза ведет к увеличению количества соматостатиновых рецепторов независимо от количества вновь синтезированного белка.

Работы по идентификации соматостатиновых рецепторов в различных тканях организма неожиданно привели к разработке методов ранней диагностики опухолей, секретирующих различные гормоны. Так, S. Lamberts и соавт. (1995) показали, что рецепторы к соматостатину присутствуют в большинстве опухолей, секретирующих гормоны. Для визуализации рецепторов к соматостатину применяют октреотид, меченный радиоактивным индием. С помощью этого препарата визуализируются в 70-100% опухоли, секретирующие гормон роста, ТТГ, опухоли островков поджелудочной железы, карциноидные опухоли, параганглиомы, феохромоцитомы, медулярный рак щитовидной железы, мелкоклеточный рак легких. Кроме того, менингиомы, рак почек, рак молочной железы, злокачественные лимфомы часто имеют также рецепторы к соматостатину, что позволяет проводить их диагностику с помощью различных сканирующих процедур. Причем исследования, проведенные с использованием соматостатина-14, соматостатина-28 и октреотида, показали различия в количестве связывающих мест к перечисленным гормонам, что указывает на определенные различия в соматостатиновых рецепторах. Помимо этого, для выявления первичной опухоли или ее метастазов во время операции применяется октреотид (аналог соматостатина), меченный радиоактивным йодом.

Соматостатин оказывает прямое действие на ЦНС. Он вызывает различные поведенческие, двигательные и электрофизиологические изменения при введении его в гиппокамп, кору головного мозга.

Показано, что соматостатин выявляется в d-клетках желудочно-кишечного тракта и поджелудочной железы. В желудке эти клетки располагаются в собственном слое слизистой оболочки антрального отдела, преимущественно в непосредственной близости от клеток, продуцирующих гастрин, что подтверждает влияние соматостатина на секрецию этого гормона. В кишечнике a-клетки выявляются в основном в собственном слое слизистой оболочки; незначительное их количество обнаруживается в криптах. В поджелудочной железе соматостатинсодержащие клетки локализуются по периферии панкреатических островков, располагаясь между a- и b-клетками.

Своеобразие распределения d-клеток, а именно их разбросанность среди других эндокринных клеток желудочно-кишечного тракта и поджелудочной железы представляет морфологическую основу для высвобождения и местного действия гормона на соседние клетки-мишени. В этом отношении соматостатин может рассматриваться как аналог других местных гормонов, к которым относятся, в частности, гистамин и серотонин.Кроме того, соматостатин, выявляющийся не только в клетках, где он секретируется, но и в нервных волокнах, в том числе желудочно-кишечного тракта, осуществляет свое действие и через нейрокринные механизмы, т.е. путем высвобождения из нервных окончаний.

Соматостатин оказывает влияние на моторную и секреторную функции пищеварительной системы, ее кровообращение и кишечную абсорбцию. Он задерживает эвакуацию желудочного содержимого, угнетая высвобождение мотилина – гормона, стимулирующего моторику желудочно-кишечного тракта, снижает сократитильную активность желчного пузыря путем торможения действия холецистокинина. У накормленных животных соматостатин тормозит высвобождение гастрина и холецистокинина, наблюдаемое после приема пищи.

Соматостатин угнетает секрецию поджелудочной железой инсулина и глюкагона. Это действие распространяется на обе фазы высвобождения инсулина, вызванного глюкозой, толбутамидом, глюкагоном или секретином. Из-за короткого периода полураспада соматостатина (около 4 мин) его тормозящее влияние заканчивается вскоре после прекращения инфузии. Угнетая секрецию глюкагона, соматостатин понижает концентрацию глюкозы в периферической крови путем уменьшения выхода ее из печени в воротную вену. Однако после внутривенной нагрузки глюкозой или длительного введения соматостатина вместо ожидаемого снижения уровня глюкозы в крови наблюдается гипергликемия, что объясняется одновременным значительным угнетением секреции инсулина.

В настоящее время доказаны следующие влияния соматостатина: 1) ингибирование секреции гастрина, секретина, ТТГ, СТГ, инсулина, глюкагона, мотилина, глицентина, ВИП, ренина; 2) угнетение секреции соляной кислоты и пепсина желудком, уменьшение моторики желудка, ингибирование секреции бикарбонатов и ферментов поджелудочной железой, снижение абсорбции в кишечнике, уменьшение кровотока на всем протяжении желудочно-кишечного тракта, снижение секреции и транспорта желчи.

В связи с тормозящим влиянием соматостатина на секрецию СТГ, глюкагона и инсулина высказывались предположения о возможности его использования в лечении сахарного диабета. Оказалось, однако, что соматостатин, угнетая секрецию инсулина, приводит к развитию еще более выраженной инсулиновой недостаточности. Большие надежды возлагались на получение аналогов соматостатина, обладающих исключительным влиянием на ингибирование секреции СТГ и глюкагона и интактным в отношении влияния на секреции инсулина. Полученный аналог соматостатина октреотид обладает рядом преимуществ по сравнению с соматостатином: имеет длительный период полураспада, что позволяет применять его 2-3 раза в сутки; ингибирует патологическую секрецию многих гормонов и может применяться при различных патологических состояниях, включая випому, карциноидный синдром, низидиобластоз, гастриному, соматотропиному (акромегалия). Кроме того, опубликованы данные о применении октреотида при тиротропиноме, желудочном кровотечении, перфорирующей язве желудка, глюкагономе, диарее как у детей, так и у взрослых.

Гормон роста усиливает синтез и увеличивает содержание соматостатина в гипоталамусе. Сниженное количество соматостатина в гипоталамусе гипофизэктомированных крыс восстанавливалось до нормы под влиянием экзогенного СТГ. Это указывает на существование положительного механизма обратной связи между СТГ и соматостатином и регуляции секреции СТГ по принципу “короткой”обратной связи.

Тиролиберин. Установлено, что высвобождение ТТГ из передней доли гипофиза регулируется гипоталамусом посредством тиротропин-рилизинг-гормона, или тиролиберина. Кстати, именно тиролиберин был первым из гипофизотропных гормонов с установленной химической структурой (C. Bowers и соавт., 1970), которая включает следующую последовательность аминокислот-: pGlu-His-Gly-NH2; мол. м. 362, 42Д. Вскоре после установления структуры тиролиберина он был синтезирован, причем биологическая активность натурального и синтетического препарата оказалась идентичной.

Синтез тиролиберина осуществляется посредством посттрансляционного отщепления последнего от большой молекулы предшественника. M. Yamada и соавт. (1990) клонировали и определили структуру человеческой геномной ДНК и гипоталамической кДНК, кодирующей человеческий препротиролиберин.В то же время P. Wu и соавт. (1988), изучая посттрансляционный процессинг предшественника тиролиберина, идентифицировали 3 новых пептида, производных протиролиберина. Установлено, что ген, ответственный за синтез препротиролиберина, локализуется на 3-й хромосоме (M. Yamada и соавт., 1991). Установлено, что экспрессия гена тиролиберина наблюдается как в нормальной, так и в аденоматозной ткани гипофиза. Молекула препротиролиберина человека включает 242 аминокислотных остатка, а аналогичная молекула крысиного препротиролиберина – 255 аминокислотных остатков. Показано, что в синтезе тиролиберина принимает участие тиролиберинсинтетаза, требующая присутствия АТФ и ионов магния. Она была обнаружена в различных областях мозга. Тироксин непосредственно влияет на активность тиролиберинсинтетазы, и синтез тиролиберина осуществляется по принципу отрицательной обратной связи. Цитоиммунохимические исследования показали, что тиролиберин широко представлен в ЦНС и желудочно-кишечном тракте. Нейроны, секретирующие тиролиберин, выявляются в медиальной и парвоцеллюлярной областях паравентрикулярного ядра. Второй по интенсивности содержания тиролиберина является область супрахиазматического преоптического ядра, дорзомедиального ядра и базолатерального гипоталамуса. Аксоны, содержащие тиролиберин, выявляются в дорзомедиальном ядре, медиальной области паравентрикулярного ядра, но наибольшая их концентрация отмечается в области срединного возвышения. Количество тиролиберина, локализованного в гипоталамусе, составляет всего 30-32% от его содержания в мозге. Остальная часть тиролиберина (около 70%) приходится на внегипоталамические области мозга (передний мозг, задняя часть промежуточного мозга, задний мозг, двигательные нейроны спинного мозга, ядра черепных нервов, нейрогипофиз, эпифиз).

Тиролиберин, выявляемый в различных частях ЦНС, не является продуктом секреции клеток гипоталамуса. Помимо своей гипофизарной функции, тиролиберин в других областях ЦНС выполняет роль нейропередатчика или нейромодулятора и оказывает в основном стимулирующее влияние. Это проявляется повышением спонтанной двигательной активности, артериального давления, увеличением времени судорожного периода и летальности от стрихнина, увеличением двигательной активности у животных после введения им морфия. Тиролиберин потенцирует возбуждающее действие ацетилхолина на нейроны коры головного мозга, вызывает анорексию, повышает высвобождение норадреналина и дофамина из синаптосом и ускоряет период обмена норадреналина. Кроме того, он участвует в терморегуляции и вызывает гипертермию при введении его в желудочки мозга. Показано, что тиролиберин широко представлен в поджелудочной железе и желудочно-кишечном тракте. В антральном отделе желудка плода человека он выявляется в клетках, содержащих гастрин. Однако у взрослого человека эта колокализация двух гормонов не подтверждается (S. Grasso и соавт., 1992) В противоположность этому тиролиберин выявляется в поджелудочной железе как взрослого, так и плода. При этом в эмбриональном периоде содержание тиролиберина в поджелудочной железе значительно выше. Причем в поджелудочной железе, так же как и в желудке, тиролиберин колокализуется в одной клетке, а именно в b-клетке, содержащей инсулин. У человека назначение тиролиберина снижает скорость абсорбции глюкозы и ксилозы из кишечника (L.O. Dolva и соавт., 1978). Тиролиберин выявляется также в мочеполовых органах (простата, семенные пузырьки и др.). Его наличие выявлено в сетчатой оболочке, плаценте, экстрактах различных опухолей человека. Однако убедительных данных о биологической значимости тиролиберина в этих органах пока нет. Видимо, он оказывает паракринное или нейротрансмиттерное влияние. Механизмы контроля секреции и высвобождения тиролиберина представлены на схеме 14.

Схема 14. Контроль секреции и высвобождение тиролиберина.

ТЛН – тиролиберинсинтезирующий нейрон; 1 – альфа-адренергическое влияние норадреналина; 2 – серотонин; 3 – эндорфины. Сплошные стрелки – стимулирующее влияние, пунктирные – угнетающее влияние на секрецию тиролиберина.

Механизм действия тиролиберина включает его взаимодействие со специфическими мембранными рецепторами клеток передней доли гипофиза, ответственных за секрецию ТТГ. Длительное время считалось, что в результате гормонально-рецепторного взаимодействия происходит активация аденилатциклазы с последующим образованием цАМФ, а последний стимулирует секрецию ТТГ. Как показано в последнее время, повышение цАМФ еще недостаточно для стимуляции секреции ТТГ. Действие тиролиберина опосредуется, главным образом, через вторичные мессенджеры фосфатидилинозитоловой системы и последующим фосфорилированием протеинкиназ. Высвобождение ТТГ стимулируется избытком ионов калия и требует обязательного присутствия ионов кальция. Наблюдаемое после взаимодействия тиролиберина с рецепторами повышение внутриклеточного кальция носит двухфазный характер: быстрое повышение внутриклеточного кальция, затем продолжительное плато и второй пик повышения содержания внутриклеточного свободного кальция. Первый пик повышения кальция связан с его высвобождением из внутриклеточного депо под влиянием вторичного мессенджера – инозитолтрифосфата. Открытие кальциевых вольтажзависимых каналов и повышение скорости вхождения кальция из внеклеточной жидкости приводит ко второму пику повышения концентрации внутриклеточного кальция (L. Peizhi и соавт., 1992). Эти и другие авторы справедливо считают, что повышение цАМФ, наблюдаемое после воздействия тиролиберина, является не первичным, а вторичным феноменом, следствием стимулирующего влияния на образование цАМФ вторичных мессенджеров фосфатидилинозитоловой системы. Однако в различных областях ЦНС тиролиберин может первично опосредовать свое действие через образование цАМФ или через инозитолтрифосфат.

Количество рецепторов к тиролиберину и их способность к взаимодействию модулируется циркулирующим уровнем тироидных гормонов. Так, у гипотироидных животных количество рецепторов к тиролиберину увеличивается почти в 2 раза по сравнению с контролем. Заместительная терапия тироидными гормонами приводит к уменьшению повышенного количества рецепторов у этих животных (P.M. Hinkle и соавт., 1981). Помимо тироидных гормонов, на процессы взаимодействия тиролиберина с рецепторами большое влияние оказывают простагландины (ПГЕ1).

Тиролиберин разрушается в мембранах органов-мишеней, плазме или сыворотке крови под влиянием двух ферментов – пироглутамил аминопептидазы 1-го и 2-го типа (последняя находится в сыворотке крови, а первая связана с мембранами клеток) через трансформацию нескольких соединений. Вначале он трансформируется в кислый тиролиберин, а затем в дипептид – гистидинпролинамид, который подвергается неферментативной циклизации с образованием гистидилпролин дикетопиперазина (циклический гистидил пролин). Показано, что циклический гистидил пролин обладает свойствами пролактолиберина и оказывает дополнительные влияния на ЦНС через повышение уровня цГМФ, что проявляется угнетением аппетита, изменением температуры тела и др. Скорость инактивации тиролиберина в плазме животных увеличивается на фоне предварительного введения трийодтиронина. Тиролиберин накапливается в печени, почках и гипофизе. Период его полураспада составляет около 3-4 мин. У больных, страдающих тиротоксикозом, период полураспада тиролиберина в крови составляет 2 мин, а у больных, страдающих гипотирозом, около 6 мин (E. Iverson, 1991). При снижении функции печени или почек клиренс тиролиберина уменьшается. Несмотря на быструю инактивацию, низкие концентрации тиролиберина определяются в периферической крови.

Опыт клиничекого применения тиролиберина показал, что его введение уже в течение первых 5 минут стимулирует высвобождение ТТГ в кровь и последующее повышение уровня тироидных гормрнов. Кроме специфического влияния на ТТГ, тиролиберин увеличивает уровень пролактина в сыворотке крови, проявляя свойства пролактолиберина. Несмотря на многочисленные исследования, окончательного мнения о том, что тиролиберин является физиологическим пролактолиберином, нет. Если порог чувствительности к стимулирующему влиянию тиролиберина на секрецию ТТГ и пролактина одинаков, то акт сосания, стимуляция молочной железы, а также стресс увеличивают содержание пролактина в крови, оставляя интактной концентрацию ТТГ. Более того, циркадный ритм секреции ТТГ и пролактина также не совпадает. На секрецию гормона роста у здоровых людей тиролиберин не влияет, в то время как у больных акромегалией под его влиянием происходит дальнейшее повышение уровня СТГ в сыворотке крови. Это изменение чувствительности к тиролиберину у больных акромегалией, имеющих, как известно, аденому гипофиза, настолько специфично, что проба с ним используется для диагностики и дифференциальной диагностики этого заболевания, а также для оценки эффективности лечения акромегалии. Тиролиберин применяется также для оценки резервов ТТГ и пролактина в гипофизе и дифференциальной диагностики вторичного и третичного гипотироза (см. ”Гипотироз”). При диффузном токсическом зобе уровень ТТГ в сыворотке крови снижен и не изменяется после введения тиролиберина. Кроме того, тиролиберин применяется в неврологической практике. Имеется достаточное количество работ о его положительном влиянии при амиотрофическом латеральном склерозе, дегенерации мозжечка, психической депрессии. Особый интерес представляют работы последних лет, в которых показано положительное влияние тиролиберина в лечении респираторного дистресс-синдрома у новорожденных. Патогенез этого синдрома связан с недостаточным созреванием сурфактантной системы легких, наблюдаемым у недоношенных новорожденных. Назначение тиролиберина или его сочетание с глюкокортикоидами достоверно улучшает отношение лецитин/сфингомиэлин в амниотической жидкости, которое является индексом созревания легочной ткани плода (W. Morales и соавт., 1989; R. Ballard и соавт., 1992).

Гонадолиберин. Известно, что репродуктивная функция организма регулируется гипофизом (посредством ФСГ, ЛГ и пролактина), а функция последнего находится под контролем ЦНС, в том числе гипоталамуса. Разрушение гипоталамуса при интактном гипофизе и полной сохранности его кровоснабжения приводит к атрофии гонад и полностью прекращает половое развитие животных.

Ранее считалось, что в гипоталамусе секретируется люлиберин, высвобождающий ЛГ, и фоллиберин, высвобождающий ФСГ. Идентификация их структуры и аминокислотного состава (Y. Matsuo и соавт., 1971) показала, что оба пептида имеют одну и ту же последовательность аминокислот: pGlu-His-Trp-Ser-Tyr-Gly-Leu-Arg-Pro-Gly-NH2. Мол. м. -1182, 39. Несмотря на установление химической структуры гонадолиберина была выделена кДНК предшественника человеческого гонадолиберина, состоящего из 92 аминокислот и имеющего молекулярную массу около 10000 дальтон (P. Seeburg и J. Adelman, 1984). Ген, ответственный за синтез гонадолиберина, локализуется на 8-й хромосоме и содержит 4 экзона; 2-й экзон кодирует прогонадолиберин, часть 2-го экзона, 3-й экзон и часть 4-го экзона кодируют так называемый гонадолиберинсочетающийся пептид, состоящий из 56 аминокислот, который, по данным K. Nikolics и соавт. (1985), угнетает секрецию пролактина и стимулирует высвобождение ФСГ и ЛГ. Некоторые авторы не исключают наличия двух гипофизотропных гормонов, регулирующих синтез и высвобождение ФСГ и ЛГ. J. Marshall и R. Kelch (1986) показали, что различное влияние гонадолиберина на секрецию гонадотропинов связано с пульсирующей секрецией гонадолиберина. Быстрочастотная секреция гонадолиберина снижает секрецию обоих гонадотропинов; медленночастотная пульсация секреции гонадолиберина повышает уровень ФСГ относительно ЛГ, а инфузия гонадолиберина с постоянной скоростью ингибирует секрецию как ФСГ, так и ЛГ.

В настоящее время ни у кого не вызывает сомнения, что гипоталамическая регуляция ФСГ и ЛГ осуществляется одним гормоном – гонадолиберином, который в высокой концентрации выявляется в области срединного возвышения и organum vasculosum. Нейроны, содержащие гонадолиберин, выявляются в обширной области гипоталамуса от перекреста зрительных нервов до супраоптического ядра, но наибольшее их количество локализуется в медиобазальном гипоталамусе. Их аксоны проецируются в область срединного возвышения, где, как уже сказано, концентрация гонадотропина очень высока. В области вентромедиального и дугообразного ядер концентрация гонадолиберина ниже. У человека наибольшее количество нейронов, содержащих гонадолиберин, локализуется в области медиобазального гипоталамуса между третьим желудочком и срединным возвышением (J. L. King и соавт., 1985). В эмбриональном периоде нейроны, продуцирующие гонадолиберин, находятся вместе с нейронами обонятельного нерва, которые локализуются в области, из которой в последующем образуется верхняя челюсть. Они затем мигрируют через носовую перегородку, достигая переднего мозга, где и локализуются в последующем вместе с нервными нейронами. Нарушение в эмбриональном периоде этой миграции нейронов приводит к развитию синдрома Каллмана, для которого характерен гипогонадизм в сочетании с аносмией (см. ”Заболевания половых желез”). Нейроны, содержащие гонадолиберин, локализуются и в других областях ЦНС, ответственных за эмоциональное и половое поведение. В регуляции секреции гонадолиберина участвуют половые гормоны и моноамины. Так, опиоидные пептиды и g-аминомасляная кислота угнетают, а серотонин, адреналин, норадреналин, нейропептид Y, ангиотензин II и ацетилхолин стимулируют высвобождение гонадолиберина. Секретируемый нейронами гонадолиберин транспортируется аксонами этих клеток к синапсам срединного возвышения со скоростью 1-3 мм/ч. Гипоталамус содержит около 20-85 нг гонадолиберина и последний высвобождается пульсирующим способом. Полагают, что в регуляции пульсирующей секреции гонадолиберина участвуют центральные восходящие a-1-адренергические волокна. В регуляцию пульсирующей активности вовлечены также b-эндорфин, метэнкефалин и динорфин, а также вещество P, нейропептид Y и ВИП. С каждым пульсом из гипоталамуса высвобождается в среднем 65-90 пг гонадолиберина. Из гипоталамуса гонадолиберин портальной системой гипофиза транспортируется в гипофиз, где связывается плазматическими мембранами клеток передней доли. Рецептор гонадолиберина состоит из 327 аминокислот и относится к рецепторам, имеющим 7 трансмембранных фрагментов. Гонадолиберин после взаимодействия с соответствующим рецептором подвергается интернализации, транслокации к лизосомам, где он подвергается под влиянием лизосомальных ферментов деградации. Трансдукция гормонального сигнала после его взаимодействия с рецепторами осуществляется вторичными мессенджерами (инозитолтрифосфат и диацилглицерин), производными полифосфоинозитидной системы, которые стимулируют фосфорилирование белков и мобилизацию кальция, вызывая повышение содержания внутриклеточного кальция, что приводит к высвобождению ЛГ. В гипофизарных клетках S. Izumi и соавт. (1990) идентифицировали 2 типа вольтажзависимых кальциевых каналов (Т-тип – подвергающиеся быстрой активации и инактивации, и Л-тип – медленные дигидропиридинчувствительные каналы, подвергающиеся воздействию вторичных мессенджеров).

Активирование протеинкиназы С происходит с участием диацилглицерина и цитозольного свободного кальция. Выше отмечалось, что гонадолиберин секретируется пульсирующим образом (всплески активности продолжаются в течение 8-16 мин и повторяются в интервалах через 37-56 мин) и между количеством высвобожденного гонадолиберина и количеством рецепторов к нему имеются обратные взаимоотношения. Изменение количества рецепторов к гонадолиберину является важным фактором регуляции секреции гонадотропинов. Так, эстрогены и андрогены уменьшают количество рецепторов к гонадолиберину. Рецепторы к гонадолиберину помимо клеток передней доли гипофиза выявлены также в яичниках, где, видимо, гонадолиберин оказывает паракринное влияние.

При введении гонадолиберина отмечается его быстрое накопление в печени, почках и гипофизе. Период полураспада гонадолиберина в плазме составляет 5-7 минут. В процессах деградации гонадолиберина участвуют 3 ферментативных системы (пептидазы, эндопептидазы).

Пролактостатин. Известно, что ЦНС млекопитающих участвует в регуляции секреции пролактина, которая подвержена различным влияниям (акт сосания, эмоциональный стресс и др.). В противоположность действию на другие гормоны передней доли гипофиза в отношении секреции пролактина гипоталамус оказывает тоническое тормозящее влияние. Перерезка ножки гипофиза, т.е. перерыв связи между гипоталамусом и аденогипофизом, приводит к повышению высвобождения пролактина.

В 1974-1977 гг. в лаборатории, руководимой А. Шелли, из гипоталамуса свиньи были получены высокоочищенные фракции пролактостатина, которые, однако, содержали до 15% норадреналина и 2% дофамина. Эти данные позволили предположить, что способность названных препаратов угнетать высвобождение пролактина в определенной степени обусловлена присутствием норадреналина, поскольку катехоламины, как изолированные из гипоталамической ткани, так и синтетические, тоже угнетают высвобождение пролактина.

Далее из высокоочищенных гипоталамических экстрактов была изолирована g-аминомасляная кислота, которая, как и пролактостатин, угнетала высвобождение пролактина. Таким образом, катехоламины, дофамин и g-аминомасляная кислота, которые постоянно выявляются в гипоталамических высокоочищенных фракциях пролактостатина, оказались способны оказывать такое же действие, как и сам пролактостатин. Многичисленные исследования, проведенные в последние годы, позволили усомниться в существовании пролактостатина. Ряд исследователей считают, что гипоталамический фактор, угнетающий секрецию пролактина, есть не что иное, как дофамин. В то же время не исключена полностью возможность, что дофамин все-таки стимулирует секрецию и высвобождение реально существующего пролактостатина.

Введение дофамина в полость 3-го желудочка вызывает повышение уровня пролактостатической активности плазмы крови, взятой из портальной системы гипофиза, при одновременном уменьшении концентрации пролактина в периферическом русле. Вещества, стимулирующие специфические дофаминовые рецепторы, т.е. агонисты дофамина (апоморфин, l-дофа, алкалоиды спорыньи- 2-a-бромэргокриптин или бромокриптин), также угнетают высвобождение пролактина. Дофамин синтезируется тубероинфундибулярными нейронами, расположенными в области дугообразного и перивентрикулярного ядер медиобазальной области гипоталамуса. Аксоны этих нейронов заканчиваются на сосудах портальной системы гипофиза в области срединного возвышения. Секретируемый нейронами дофамин поступает с кровотоком к клеткам передней доли гипофиза и активирует механизм, ингибирующий высвобождение пролактина. Концентрация дофамина в портальной системе гипофиза достаточна для угнетения высвобождения пролактина. После назначения l-дофа, которая в мозге и в периферических тканях конвертируется в дофамин, приводит к быстрому снижению уровня пролактина в крови как у здоровых лиц, так и у больных с различными формами гиперпролактинемии. Дофамин оказывает свое ингибирующее действие на лактотрофы посредством специфических рецепторов. Он угнетает не только высвобождение, но и биосинтез пролактина. Это ингибирующее действие опосредуется через снижение образования цАМФ, синтеза фосфоинозитола, арахидоновой кислоты и обмена фосфолипидов. Помимо цАМФ, вторичные мессенджеры полифосфоинозидной системы участвуют в механизме действия дофамина. Дофамин угнетает также деление клеток и синтез ДНК, что сопровождается исчезновением секреторных гранул в пролактотрофах и стимулированием процессов кринофагии.

Таким образом, в настоящее время считают, что роль пролактостатина в организме выполняет дофамин. Это подтверждает и клиническая практика, показавшая успешное применение для лечения гиперпролактинемии агонистов дофамина (парлодел, лизурид и др.).

Пролактолиберин (тиролиберин). Из экстрактов гипоталамуса различных животных (крысы, птицы и др.) изолированы фракции, обладающие способностью высвобождать пролактин. Исследования, проведенные после получения тиролиберина, показали, что он также обладает способностью стимулировать высвобождение пролактина. В этой связи высказывались предположения, что тиролиберин и пролактолиберин являются одним и тем же веществом. Однако в результате изучения суточной секреции пролактина и ТТГ было установлено, что ритм секреции этих двух гормонов различен и пики повышения их уровня в крови не совпадают. Кроме того, акт сосания, который стимулирует высвобождение пролактина до очень высоких цифр, не сопровождается одновременным повышением уровня ТТГ в сыворотке крови. С другой стороны, при первичном гипотирозе, при котором уровень тиролиберина и ТТГ повышен, часто наблюдается или увеличение содержания пролактина в сыворотке крови, или его повышенный ответ на стимуляцию при нормальной исходной концентрации. Можно считать, что в этих случаях снижение уровня тироидных гормонов в крови приводит к увеличению чувствительности пролактотрофов к тиролиберину. Наряду с этим существует предположение, что гипотироз сопровождается недостаточной секрецией пролактостатина, чем и объясняется развитие гиперпролактинемии.

Серотонинергический механизм играет большую роль в процессах высвобождения пролактина. Введение серотонина или мелатонина в 3-й желудочек мозга приводит к гиперпролактинемии, в то время как угнетение синтеза серотонина парахлорфенилаланином блокирует высвобождение пролактина в ответ на физиологическую стимуляцию.

Секрецию пролактостатина связывают с латеральными туберальными ядрами, а пролактолиберина – с передней гипоталамической областью и областью срединного таламуса.

Исследованиями, проведенными в последние годы (N. Ben-Jonathan, 1990; B. Arey и M. Freeman, 1990) показано, что в гипоталамусе имеется еще ряд веществ, обладающих активностью пролактолиберина: ВИП, окситоцин, вазопрессин, пептид-гистидин-изолейцин-27 или PHI-27. Показано, что ВИП стимулирует непосредственно секрецию пролактина гипофизом при его добавлении в инкубационную среду или in vivo. Концентрация ВИП в портальной системе гипофиза достаточна для стимуляции высвобождения пролактина. Серотонин оказывает влияние на секрецию пролактина через стимуляцию высвобождения ВИП. Помимо ВИП, кандидатом пролактолиберина является пептид-гистидин-изолейцин, который имеет структурную гомологию с ВИП и колокализуется с кортиколиберином в нейронах паравентрикулярного ядра.

Действие гипоталамических и гипофизотропных гормонов, кроме изменения активности аденилатциклазы, объясняется изменением электрического потенциала клеточной мембраны. Деполяризация ее проводит к высвобождению гормона, тогда как гиперполяризация – к угнетению этого процесса. Следует отметить, что пролактотрофы отличаются от других клеток передней доли гипофиза тем, что деполяризация клеточной мембраны, а следовательно, высвобождение пролактина происходит спонтанно, в то время как состояние гиперполяризации, а значит, и угнетение высвобождения гормона поддерживается пролактостатином.

Считается, что рилизинг-гормоны, взаимодействуя с рецепторами, расположенными на клеточной мембране, повышают проницаемость клеточной мембраны для кальция и увеличивают количество внутриклеточного кальция, приводят к высвобождению гормона из гранул. Пролактостатин свое угнетающее действие на высвобождение пролактина также осуществляет путем изменения проницаемости мембраны для кальция. Кроме того, высвобождение пролактина опосредуется активацией цАМФ, мессенджерами полифосфоинозидной системы и угнетается повышением внутриклеточного уровня ПГЕ1.

Известно, что пролактин не имеет органа-мишени и пока не доказана регуляция его секреции по принципу “длинной” цепи обратной связи. Однако получены многочисленные данные, что “короткая” отрицательная обратная связь в регуляции секреции пролактина функционирует и регулирующим фактором является уровень секретируемого пролактина. Регуляция осуществляется через активацию дофаминергических нервных окончаний срединного возвышения, повышение концентрации дофамина и пролактостатина.

Меланостатин и меланолиберин. На протяжении многих лет проводятся исследования по выяснению механизмов гипоталамической регуляции секреции меланоцитостимулирующего гормона. В лаборатории, руководимой A. Schally (1966-1974), путем ферментативного разрушения окситоцина было получено несколько пептидов, из которых пептид Pro-Leu-Gly-NH2 обладал наибольшей меланостатической активностью (меланостатин-1). Из гипоталамуса крупного рогатого скота был выделен другой пептид – Pro-His-Arg-Phe-Gly-NH2, который также угнетал высвобождение МСГ из гипофиза (меланостатин-2). Помимо меланостатина, из гипоталамуса животных был получен гормон, усиливающий высвобождение МСГ-меланолиберин (пентапептид со следующей последовательностью аминокислотных остатков: Cys-Tyr-Ile-Gly-Asn-OH). Незначительные количества этого гормона снижали содержание МСГ в гипофизе и повышали его уровень в крови экспериментальных животных (крыс). В последующем было показано, что меланолибериновая активность средней доли гипофиза крыс связана с a- и b-МСГ, которые кодируются геном, ответственным за синтез проопиомеланокортина. Секреция производных проопиомеланокортина (ПОМК) из средней доли гипофиза угнетается дофаминергическими нервными волокнами дугообразного ядра гипоталамуса. Что касается меланостатина, то его самостоятельное существование подвергается сомнению. Учитывая, что он был выделен из молекулы окситоцина, считают, что именно этому пептиду должны принадлежать биологические эффекты, полученные в предыдущих исследованиях. Окситоцин широко представлен в различных областях ЦНС, где он выполняет роль нейромодулятора и нейротрансмиттера. Считают, что МСГ является наиболее важным гормоном для функции внегипоталамических отделов ЦНС по сравнению с гормонами передней доли гипофиза. У человека в связи с отсутствием средней доли гипофиза самостоятельно не секретируется ни a-, ни b-МСГ, поэтому нет никаких предпосылок и для наличия меланостатина и меланолиберина в гипоталамусе. Однако клиническое испытание меланостатина-1 показало его значительное нейрофизиологическое влияние на поведение, что позволило применить этот пептид для лечения паркинсонизма и психической депрессии.

Другие гипофизотропные гормоны. Исследованиями последних лет показано, что в регуляции секреции гормонов гипофиза принимает участие большая группа гормонов, относящихся по своей химической структуре к различным соединениям. К ним относятся: вещество P, гастринвысвобождающий пептид, ВИП, пептид YY, секретин, пептид-гистидин-метионин-27, ПП, нейропептид Y, нейротензин, мотилин, катакальцин, галанин, кальцитонин, ангиотензин-1 и 2, a-предсердный натрийуретический пептид, натрийуретический пептид-32 мозга, октапептид холецистокинина и др. Новые данные получены о d-сонвызывающем пептиде, который был изолирован в 1977 г. из спинномозговой жидкости кролика при электростимляции таламуса. Этот гормон с последовательностью аминокислот Trp-Ala-Gly-Gly-Asp-Ala-Ser-Gly-Glu вовлечен помимо сна в такие функции организма, как толерантность к стрессу, психомоторная деятельность, прекращение приема алкоголя и наркотиков, регуляция температуры тела. Как показали исследования T. Friedman и соавт. (1994), он угнетает базальную и стимулированную кортиколиберином секрецию АКТГ. Дельта-сонвызывающий пептид участвует в регуляции гипоталамо-гипофизарно-надпочечниковой системы и его суточный ритм был подобен АКТГ и кортизолу. Кроме того, суточный ритм гормона тесно связан с температурой тела, что позволило предположить, что d-сонвызывающий пептид участвует в регуляции сна, температуры тела и влияет на функциональную активность аденогипофиза, в частности, модуляции и секреции АКТГ.

ГИПОТАЛАМИЧЕСКИЕ НЕЙРОТРАНСМИТТЕРЫ

Центральные биоаминергические нейротрансмиттеры и нейромодуляторы принимают участие в регуляции психической деятельности, поведения, а также функциональной активности гипофиза. Эти вещества синтезируются в нейронах, локализованных в гипоталамической и внегипоталамических областях ЦНС. Аксоны нейронов контактируют с капиллярами портальной системы гипофиза в основном в области срединного возвышения и с током крови достигают клеток аденогипофиза. Наиболее важными гипоталамическими нейротрансмиттерами являются дофамин, норадреналин, серотонин, ацетилхолин, g-аминомасляная кислота. Химическая структура перечисленных соединений представлена на схеме 15.

Схема 15. Химическая структура моноаминов.

Синтез и метаболизм нейротрансмиттеров включает следующие этапы: 1) поглощение нейроном специфических аминокислот – предшественников нейротрансмиттеров (триптофан, тирозин, холин, гистидин, глютамин); 2) синтез моноаминов с участием специфических ферментов; 3) хранение синтезированного моноамина в специфических гранулах, где он защищен от разрушения; 4) высвобождение моноамина из гранул в ответ на различные стимулы, которые вызывают деполяризацию нервной мембраны; 5) транспорт моноаминов к тканям-мишеням (портальная система гипофиза или межклеточная жидкость); 6) связывание высвобожденных нейротрансмиттеров рецепторами постсинаптического нейрона или рецептором пептидергического нейрона, секретирующего один из гипоталамических гормонов; 7) метаболизм свободного (не связавшегося с рецептором) нейротрансмиттера или обратное его поглощение и транспорт в гранулы, где он хранится.

Нейротрансмиттеры в тканях мозга присутствуют в концентрациях от нанограммов до микрограммов на 1 г. Ацетилхолин как нейротрансмиттер выявляется в 5-10% синапсов ЦНС. В 25-35% синапсов выявляются нейротрансмиттеры, производные глютамина (g-аминомасляная кислота, аспартат, глютамат). Катехоламины, серотонин и гистамин выявляются в 1-2% синапсов. Нейропептиды синтезируются также в рибосомальном аппарате клетки в виде прогормона. Нейропептид, или нейротрансмиттер, как указано выше, накапливается в нервном окончании и по мере его высвобождения, восстановление запаса в нервном синапсе осуществляется процессом обратного его поглощения и поступлением вновь синтезируемого нейропептида. Высвобождение их из нервного окончания происходит, как правило, пульсирующим, а не тоническим способом.

Дофаминергические нейроны локализуются от аркуатного и перивентрикулярного ядер до срединного возвышения гипоталамуса. Эта группа нейронов называется дофаминергической туберогипофизарной системой. Другая дофаминергическая система, которая включает область черного вещества (substantia nigra) и другие структуры переднего мозга, участвует в осуществлении экстрапирамидного контроля. Развитие болезни Паркинсона связывают с ее поражением. Третья дофаминергическая система локализуется в пограничных областях гипоталамуса. Две последние дофаминергические системы независимы от первой. Дофамин оказывает непосредственное влияние на клетки аденогипофиза, выделяясь в портальную систему гипофиза, или изменяет его функцию через секрецию гипофизотропных гормонов, или осуществляет свое влияние сразу на обоих уровнях (гипофиз и гипоталамус).

Норадренергические нейроны располагаются главным образом в области дна 4-го желудочка (locus coruleus), откуда норадренергические волокна или поднимаются в гипоталамус, средний и передний мозг, или опускаются в спинной мозг. В гипоталамической области норадренергические волокна контактируют с клетками туберогипофизарной системы или нейрогипофизарными нейронами и структурами срединного возвышения.

Серотонинергические нейроны локализуются в продолговатом мозге в ядрах срединного шва, а также гипоталамуса (в области срединного возвышения).

Показано, что катехоламины (дофамин, адреналин и норадреналин), индоламины (серотонин, гистамин) представлены в стволе мозга и в нисходящих вентральных и дорзальных путях, иннервирующих лимбические и гипоталамические структуры, включая внутренние и наружные слои срединного возвышения. Нейроны, содержащие ацетилхолин, выявляются в супраоптическом ядре и латеральной преоптической области, а холинергические – в тубероинфундибулярной области. Что касается нейронов, продуцирующих g-аминомасляную кислоту, то они локализуются в медиабазальной, медиальной и задней области гипоталамуса. Аксоны всех нейронов могут взаимодействовать между собой и, оканчиваясь нервными терминалами на капиллярах портальной системы в области срединного возвышения, позволяют нейротрансмиттерам высвобождаться в кровь и достигать клеток передней доли гипофиза, участвуя в регуляции аденогипофизарных гормонов.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 2 - РЕГУЛЯЦИЯ СЕКРЕЦИИ ГОРМОНОВ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

Глава 2

РЕГУЛЯЦИЯ СЕКРЕЦИИ ГОРМОНОВ

Одной из важнейщих областей ЦНС, координирующей и контролирующей функции эндокринных желез, является гипоталамус, где локализуются нейросекреторные ядра и центры, принимающие участие в регуляции синтеза и секреции гормонов аденогипофиза. Гипоталамус – область головного мозга, расположенная между перекрестом зрительных нервов, зрительным трактом, внутренним краем ножки головного мозга и сосковидными телами. Гипоталамическая бороздка, идущая от сильвиева водопровода до монроева отверстия, отделяет гипоталамус от зрительного бугра. В гипоталамусе различают три больших зоны: перивентрикулярную, медиальную и латеральную. В свою очередь каждая зона состоит из нескольких ядер. Так, в перивентрикулярной зоне различают одну область и 6 ядер: преоптическую перивентрикулярную область, переднее перивентрикулярное ядро, супрахиазматическое ядро, дорсомедиальное ядро, туберальное магноцеллюлярное ядро, аркуатное или дугообразное ядро (иногда называется инфундибулярным ядром), паравентрикулярно-перивентрикулярное ядро. В срединной зоне гипоталамуса различают медиальную преоптическую область, медиальное преоптическое ядро, переднюю гипоталамическую область, паравентрикулярное ядро, вентромедиальное ядро, перифорникальное ядро, заднюю гипоталамическую область и медиальное мамиллярное (сосочковое) ядро. К латеральной зоне относят латеральную преоптическую область, латеральную гипоталамическую область и супраоптическое ядро.

Экспериментальные исследования с выключением (разрушением) отдельных структур гипоталамуса и нарушением его нервных связей с другими отделами головного мозга позволили установить, что нервный контроль передней доли гипофиза осуществляется двумя механизмами (уровнями регуляции).

Первый уровень регуляции реализует так называемая гипофизотропная область гипоталамуса, которая контролирует исходную (базальную) секрецию передней доли гипофиза и нейрогипофизарную секрецию. Второй, более высокий уровень обеспечивается другими гипоталамическими и внегипоталамическими областями мозга (гиппокамп, передний таламус, средний мозг и др.), которые принимают участие в стимуляции или угнетении функции гипофиза. Внегипоталамические структуры мозга осуществляют важный нейроэндокринный контроль деятельности гипофиза и ответственны за суточный ритм секреции гормонов. Средний мозг, гиппокамп и переднемедиальное таламическое ядро участвуют в регуляции секреции АКТГ, гонадотропинов, пролактина, гормона роста. Кроме того, в гипоталамус проецируются также восходящие афферентные и прямые связи из сетчатого образования и среднего мозга, где локализуются дофаминергические и другие клетки, секретирующие различные моноамины.

Гипоталамус имеет богатую сеть кровеносных сосудов, которые в области срединного возвышения образуют портальную систему. Наиболее васкуляризированы супраоптическое и паравентрикулярное ядра. Гистологически область срединного возвышения представляет зону контактов, содержащую окончания многочисленных нейронов, локализованных в перечисленных ядрах гипоталамуса, по которым продукты секрета этих нейронов (гипофизотропные гормоны) достигают капилляров воротной (портальной) системы гипофиза. Венозные капилляры портальной системы имеют специальные отверстия (шунты), создающие возможность перехода соединений с достаточной молекулярной массой из крови в периваскулярные пространства срединного возвышения.

Гипоталамус, таким образом, является областью, трасформирующей информацию, поступающую по нервным путям из вышележащих отделов нервной системы, посредством изменения уровня нейротрансмиттеров (нейромедиаторов), к которым относятся различные моноамины: адреналин, норадреналин, дофамин, серотонин, ацетилхолин, g-аминомасляная кислота. Стрессовые ситуации и другие факторы приводят к изменению содержания, скорости синтеза и высвобождения моноаминов в гипоталамусе, которые в свою очередь изменяют скорость секреции гипоталамических и гипофизотропных гормонов, что и приводит к соответствующему изменению функциональной активности передней доли гипофиза.

Считается, что нейротрасмиттеры (моноамины) регулируют деятельность гипофиза посредством нескольких механизмов: а) участие в синаптической передаче информации, поступающей из лимбической системы мозга, на нейрон, продуцирующий гипофизотропные гормоны (пептиды); б) действие на мембрану гипоталамического нейрона и процесс высвобождения гипофизотропного гормона; в) изменение функциональной активности аксона гипоталамического нейрона в области капилляров портальной (воротной) системы гипофиза с модификацией транспорта гипофизотропного гормона в кровь; г) влияние на клетки передней доли гипофиза с увеличением или угнетением их секреторной активности или модификацией их ответа на действие гипофизотропных гормонов.

Таким образом, гипоталамус является местом, где нервные и эндокринные клетки взаимодействуют друг с другом, осуществляя быструю и высокоэффективную передачу информации, необходимой для быстрого ответа со стороны органа, систем и организма в целом с целью обепечения жизнедеятельности организма. Передача информации от клетки к клетке осуществляется химическими мессенджерами (гормоны и моноамины) и электрической активностью. Межклеточные взаимодействия, как показали исследования последних лет, могут осуществляться следующими механизмами: синаптической передачей мессенджера; гормональным механизмом посредством циркулирующих гормонов; паракринным механизмом, т.е. без поступления гормона в кровь, а только в межклеточную жидкость; аутокринным механизмом, т.е. выходом гормона из клетки в межклеточную жидкость и взаимодействие этого гормона с мембранными рецепторами, расположенными на той же клетке. Показано, что норадреналин, соматостатин, дофамин, гонадолиберин, окситоцин, вазопрессин могут выступать в качестве гормонов и секретироваться эндокринными клетками или нейронами, а также выявляться в синапсах нервных клеток и выполнять роль нейротрансмиттеров. Другая группа гормонов – глюкагон, энкефалины, холецистокинин, производные проопиомеланокортина секретируются эндокринными клетками, выполняя гормональную функцию, а также, локализуясь в нервных окончаниях, оказывают нейротрансмиттерное действие. Причем эти два свойства выявляются и у других гормонов аденогипофиза. Тиролиберин и ВИП секретируются нейронами, но выполняют гормональную функцию, а в нервных окончаниях оказывают явное нейротрансмиттерное действие.

Влияние ЦНС на функцию гипоталамуса осуществляется не только указанными выше нервными механизмами, но также путем транспорта спинномозговой жидкостью различных гормонов, нейротрансмиттеров и других веществ (эндорфины, энкефалины, вещество Р), вырабатывающихся в различных областях ЦНС и эпифизе. В эпифизе образуются мелатонин и ряд других индолов и полипептидов, модулирующих функцию надпочечников, щитовидной и половых желез. Гормоны эпифиза высвобождаются в спинномозговую жидкость или общий кровоток и действуют различными путями. Так, мелатонин концентрируется в гипоталамусе и среднем мозге и влияет на секрецию гипофизотропных гормонов, изменяя содержание моноаминов и нейромедиаторов. Другие полипептиды эпифиза действуют на образование гипофизотропных пептидов непосредственно.

Необходимо отметить, что, помимо нейромедиаторов, в механизмах высвобождения гипофизотропных гормонов принимают обязательное участие ионы К+ и Са2+, простагландины, цАМФ и другие вещества.

ПРИНЦИП ОБРАТНОЙ СВЯЗИ В РЕГУЛЯЦИИ ГОРМОНОВ

Отечественный ученый М.М. Завадовский, изучая закономерности в регуляции деятельности эндокринных желез, впервые в 1933 г. сформулировал принцип “плюс-минус взаимодействие”, получивший в дальнейшем название “принцип обратной связи”.

Под обратной связью подразумевается система, в которой конечный продукт деятельности этой системы (например, гормон, нейротрансмиттер и другие вещества) модифицирует или видоизменяет функцию компонентов, составляющих систему, направленную на изменение количества конечного продукта (гормона) или активности системы. Жизнедеятельность всего организма является следствием функционирования многочисленных саморегулируемых систем (выделительная, сердечно-сосудистая, пищеварительная, дыхательная и др.), находящихся в свою очередь под контролем нейроэндокринно-иммунной системы. Все перечисленное представляет, таким образом, комплекс различных саморегулируемых систем, находящихся в определенной степени зависимости и “подчиненности”. Конечный результат или активность системы может модифицироваться двумя путями, а именно путем стимуляции для увеличения количества конечного продукта (гормона) или повышения активности эффекта, или путем угнетения (ингибирования) системы с целью уменьшения количества конечного продукта или активности. Первый путь модифицирования называется положительной, а второй – отрицательной обратной связью. Примером положительной обратной связи является повышение уровня гормона в крови, стимулирующее высвобождение другого гормона (повышение уровня эстрадиола в крови вызывает высвобождение ЛГ в гипофизе), а отрицательной обратной связи, когда повышенный уровень одного гормона угнетает секрецию и высвобождение другого (повышение концентрации тироидных гормонов в крови снижает секрецию ТТГ в гипофизе).

Гипоталамо-гипофизарная регуляция осуществляется механизмами, функционирующими по принципу обратной связи, в которых четко выделяются различные уровни взаимодействия (рис. 2).

Рис 2. Уровни функционирования обратной связи.

Под “длинной” цепью обратной связи подразумевается взаимодействие периферической эндокринной железы с гипофизарными и гипоталамическими центрами (не исключено, что и с супрагипоталамическими и другими областями ЦНС) посредством влияния на указанные центры изменяющейся концентрации гормонов в циркулирующей крови.

Под “короткой” цепью обратной связи понимают такое взаимодействие, когда повышение гипофизарного тропного гормона (например, АКТГ) модулирует и модифицирует секрецию и высвобождение гипофизотропного гормона (в данном случае кортиколиберина).

“Ультракороткая” цепь обратной связи – вид взаимодействия в пределах гипоталамуса, когда высвобождение одного гипофизотропного гормона влияет на процессы секреции и высвобождения другого гипофизотропного гормона. Этот вид обратной связи имеет место в любой эндокринной железе. Так, высвобождение окситоцина или вазопрессина через аксоны этих нейронов и посредством межклеточных взаимодействий (от клетки к клетке) модифицирует активность нейронов, продуцирующих эти гормоны. Другой пример, высвобождение пролактина и его диффузия в межваскулярные пространства приводит к влиянию на соседние лактотрофы с последующим угнетением секреции пролактина.

“Длинная” и “короткая” цепи обратной связи функционируют как системы “закрытого” типа, т.е. являются саморегулирующими системами. Однако они отвечают на внутренние и внешние сигналы, изменяя на короткое время принцип саморегуляции (например, при стрессе и др.). Наряду с этим на указанные системы влияют механизмы, поддерживающие биологический циркадный ритм, связанный со сменой дня и ночи. Циркадный ритм представляет собой компонент системы, регулирующий гомеостаз организма и позволяющий адаптироваться к изменяющимся условиям внешней среды. Информация о ритме день-ночь передается в ЦНС с сетчатки глаза на супрахиазматические ядра, которые вместе с эпифизом образуют центральный циркадный механизм – ”биологические часы”. Помимо механизма день-ночь, в деятельности этих “часов” принимают участие другие регуляторы (изменение температуры тела, состояние отдыха, сна и др.).

Супрахиазматическим ядрам принадлежит интегрирующая роль в поддержании биологических ритмов. Около 80% клеток супрахиазматических ядер возбуждается при действии ацетилхолина. Попытки изменить ритм деятельности ядер инфузией большого количества серотонина, дофамина, тиролиберина, вещества Р, глицина или g-аминомасляной кислоты оказались неэффективными. Однако в этой области обнаружены некоторые гормоны (вазопрессин, гонадолиберин, вещество Р), которые, несомненно, каким-то образом участвуют в механизмах поддержания биологических ритмов.

Секреция многих гормонов (АКТГ, СТГ, глюкокортикоиды и др.) подвержена на протяжении суток значительным колебаниям. На рис. 3 представлен суточный ритм секреции СТГ. Изучение циркадной секреции гормонов имеет большое клиническое значение, так как при некоторых заболеваниях (акромегалия, болезнь Иценко – Кушинга) нарушение суточного ритма секреции гормонов является важным дифференциально-диагностическим признаком, который используется в дифференциации синдромно сходной патологии.

Рис 3. Суточный ритм секреции СТГ.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 3 - СИНДРОМ ГИПЕРПРОЛАКТИНЕМИИ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

СИНДРОМ ГИПЕРПРОЛАКТИНЕМИИ

К этой группе относятся заболевания или патологические состояния, для которых характерно выделение молока из молочных желез вне связи с беременностью. В литературе описаны три синдрома, для которых общими признаками являются галакторея и аменорея: синдром Чиарри-Фроммеля, Аргонза-дель Кастильо и Форбе-Олбрайта. В 1885 г. Чиарри, а через несколько лет Фроммель описали синдром галактореи и аменореи, который развился в послеродовом периоде. Наряду с этими признаками у больных выявляется гипосекреция гонадотропинов и эстрогенов. Аргонз и дель Кастильо в 1953 г. описали аналогичный случай, развитие которого не было связано с родами. Год спустя Форбе и Олбрайт сообщили о больных, страдающих спонтанной лактацией и аменореей, у которых при обследовании было выявлено снижение экскреции гонадотропинов и у половины женщин обнаружена опухоль гипофиза. После разработки радиоиммунологического метода определения пролактина в сыворотке крови было установлено, что причиной заболевания во всех случаях является повышенная секреция пролактина.

Этиология и патогенез. Причины, приводящие к гиперсекреции пролактина – гиперпролактинемии, разнообразны и в зависимости от механизма их можно разделить на следующие группы.

1. Заболевания, приводящие к нарушению функции гипоталамуса

а) инфекции (менингит, энцефалит и др.);

б) гранулематозные и инфильтративные процессы (саркоидоз, гистиоцитоз, туберкулез и др.);

в) опухоли (глиома, менингиома, краниофарингиома, герминома и др.);

г) травмы (разрыв ножки мозга, кровоизлияние в гипоталамус, блокада портальных сосудов, нейрохирургия, облучение и др.);

д) метаболические нарушения (цирроз печени, хроническая почечная недостаточность).

2. Поражение гипофиза

а) пролактинома (микро- или макроаденома);

б) смешанная соматототропно-пролактиновая аденома;

в) другие опухоли (соматотропинома, кортикотропинома, тиротропинома, гонадотропинома);

г) синдром пустого турецкого седла;

д) краниофарингиома;

е) гормональнонеактивная или”немая” аденома;

ж) интраселлярная герминома, менингиома, киста или киста кармана Ратке.

3. Другие заболевания

а) первичный гипотироз;

б) эктопированная секреция гормонов;

в) синдром поликистозных яичников;

г) хроническая почечная недостаточность;

д) цирроз печени;

е) повреждения грудной клетки: herpes zoster и др., стимуляция молочной железы.

4. Фармакологические препараты

а) блокаторы дофамина: сульпирид, метоклопрамид, домперидон, нейролептики, фенотиазиды;

б) антидепрессанты: имипрамин, амитриптилин, галоперидол;

в) блокаторы кальциевых каналов: верапамил;

г) адренергические ингибиторы: резерпин, a-метилдофа, альдомет, карбидофа, бензеразид;

д) эстрогены: беременность, прием противозачаточных средств, прием эстрогенов с лечебной целью;

е) блокаторы H2 рецепторов: циметидин;

ж) опиаты и кокаин;

з) тиролиберин, ВИП.

Пролактиномы являются самой частой причиной галактореи и аменореи и наиболее часто встречаются среди всех аденом гипофиза. Исследования показали, что хромофобные аденомы, ранее относимые к эндокриннонеактивным аденомам, секретируют пролактинн и являются пролактиномами. Как правило, это сравнительно небольшие аденомы диаметром 2-3 мм (микроаденомы) и лишь некоторые из них достигают диаметра более 1 см (макроаденомы). У мужчин по сравнению с женщинами пролактинома встречается менее часто (1: 6-10). Однако, как правило, гиперпролактинемия у мужчин сочетается с наличием макроаденом. Микроаденомы у мужчин встречаются исключительно редко. Скорее всего это связано не с высокой скоростью роста аденомы у мужчин, а с более поздней их диагностикой. Об этом свидетельствует и тот факт, что в группе женщин с гиперпролактинемией, которые находились к моменту развития заболевания в постменопаузальном периоде, частота макроаденом приближалась к той, которая выявляется у мужчин с гиперпролактинемией. Самым ранним симптомом гиперпролактинемии является нарушение менструального цикла, что приводит женщину к врачу. Обследование и позволяет выявлять аденому гипофиза еще на стадии микроаденомы. Отсутствие менструального цикла в этот период и приводит к поздней диагностике уже на стадии макроаденомы. Изредка в таких аденомах может развиваться спонтанный некроз (инфаркт), приводя к развитию синдрома пустого турецкого седла.

Рентгенологически выявляемые изменения турецкого седла встречаются сравнительно редко. Нарушение гипоталамической регуляции пролактина (тонического дофаминергического ингибирующего влияния) через снижение образования пролактостатина (дофамина) или усиление продукции пролактолиберина приводит к гиперплазии лактотрофов с возможным последующим развитием микро-, а затем макроаденомы. Иногда гиперпролактинемия появляется при гормонально неактивных (“немых”) аденомах гипофиза в случае их распространения супраселлярно, сдавления ножки гипофиза и гипоталамуса и нарушения секреции пролактостатина. У этих больных наблюдается умеренное повышение уровня пролактина в крови (от 25 до 175 нг/мл), в то время как пролактиномы сочетаются с высоким (220-1000 нг/мл) его уровнем. Содержание пролактина в крови выше 200 нг/мл почти всегда свидетельствует о наличии опухоли гипофиза. Известны случаи, когда после лечения парлоделом секреция пролактина оставалась повышенной в пределах 175-225 нг/мл, и, несмотря на отсутствие изменений со стороны турецкого седла, больным было рекомендовано хирургическое вмешательство, в результате чего нормализовалась секреция пролактина.

Повышение секреции пролактина с клиникой галактореи и аменореи наблюдается при акромегалии, сопровождающейся аденомой гипофиза, болезни Иценко-Кушинга.

Кроме опухолей гипофиза, причиной гиперпролактинемии могут быть супраселлярные опухоли (краниофарингиома, глиома и др.), базальный туберкулезный менингит, саркоидоз, болезнь Крисчена-Хенда-Шюллера, травмы основания черепа с эмболией сосудов гипоталамической области.

Как указывалось, прием пероральных контрацептивов ведет к аменорее, которая в некоторых случаях (10-18%) сопровождается галактореей. У 2,8% таких больных менструальный цикл не восстанавливался даже через 3-12 мес после окончания приема контрацептивов. Уровень пролактина у больных, получавших эстрогенные контрацептивы, находится на верхних границах нормы или превосходит их. Тот факт, что терапия парлоделом нормализует секрецию пролактина и восстанавливает менструальный цикл у больных, свидетельствует об изменении секреции пролактостатина (дофамина) в период приема пероральных контроцептивов. Ситуация резко изменилась при применении контрацептивных препаратов с низким содержанием эстрогенов. Показано, что пероральные контрацептивы с содержанием этинил эстрадиола не более 35 мкг не приводят к гиперпролактинемии.

Некоторые психотропные препараты (нейролептики, фенотиазины), снижая концентрацию биогенных аминов в гипоталамусе, увеличивают секрецию пролактина. Через 2-3 недели после их отмены секреция пролактина нормализуется. Как правило, содержание пролактина при приеме нейролептиков ниже 100 нг/мл.

Гиперпролактинемия часто возникает при приеме резерпина, a-метилдофа, циметидина и опиоидов.

Раздражение соска молочной железы, herpes zoster, ожог или различная травма и повреждение грудной клетки в области 4-6 межреберных нервов ведет к стимуляции секреции пролактина.

При первичном гипотирозе вследствие низкого содержания тироидных гормонов в крови присходит повышение секреции тиролиберина, который усиливает образование и высвобождение не только ТТГ, но и пролактина. Адекватная заместительная терапия гипотироза тироидными гормонами нормализует секрецию пролактина и ликвидирует лактацию.

Синдром поликистозных яичников сочетается с гиперсекрецией андрогенов надпочечниками, яичниками или обеими железами одновременно. Гиперандрогенемия, при которой содержание дегидроэпиандростерона сульфата в сыворотке крови повышено, также сопровождается повышением уровня пролактина в крови.

Кроме того, описаны состояния, при которых у больных с недостаточностью коры надпочечников наблюдалась галакторея. В сыворотке крови этих больных определялось повышенное содержание пролактина. Заместительная терапия глюкокортикоидами приводила к нормализации уровня пролактина и прекращению галактореи.

Длительно существующая гиперпролактинемия нарушает секрецию гонадотропинов, что сопровождается уменьшением частоты и амплитуды секреторных пиков ЛГ и ФСГ, снижает влияние гонадотропинов на половые железы, способствуя формированию синдрома гипогонадизма, который является составной частью синдрома гиперпролактинемии.

Клиническая картина. У женщин с синдромом гиперпролактинемии единственным симптомом заболевания может быть только галакторея или сочетание ее с нарушением менструального цикла, а у мужчин – снижение либидо и потенции, иногда в сочетании с лактореей. Лакторея встречается менее чем у 50% (от 30 до 80%) больных и степень ее выраженности различна – от выделения нескольких капель лишь при надавливании на молочную железу до спонтанной лактореи и в зависимости от этого подразделяется на интермиттирующую (непостоянную) галакторею (±), одиночные капли при сильном надавливании (+), обильное выделение при несильном надавливании (++), спонтанное выделение из молочных желез (+++). Часто больные не отмечают наличия лактореи, поэтому целенаправленный осмотр врача помогает выявлению этого важного патогномоничного симптома. Отсутствие или наличие незначительно выраженной лактореи при высокой гиперпролактинемии свидетельствует о выраженной недостаточности гонадотропных гормонов, необходимых для инициирования лактации.

В некоторых случаях единственным симптомом гиперпролактинемии является нарушение менструального цикла, которое может проявляться укороченной лютеиновой фазой, опсоменореей, олигоменореей, аменореей, менометрорагией (иногда предшествует аменорее) или бесплодием. Нарушение менструального цикла может предшествовать лакторее или развиваться вслед за ее появлением. Аменорея при гиперпролактинемии является вторичной и лишь в редких случаях – первичной, когда гиперсекреция пролактина развивается до наступления пубертата. Пролактин, угнетая пульсирующую секрецию гонадотропинов и высвобождение ЛГ в середине цикла, приводит к развитию ановуляторных циклов и дефициту эстрогенов в организме. Таким образом, положительная “обратная связь”, участвующая в регуляции влияния эстрогенов на секрецию гонадотропинов передней доли гипофиза, также угнетена или вовсе отсутствует. Недостаточность эстрогенов при гиперпролактинемии является также причиной повышения массы тела, задержки жидкости, диспареунии и остеопороза, который выявляется у значительной части больных с содержанием эстрадиола в плазме крови около 20 пг/мл. У больных с гиперпролактинемией также может иметь место “нечистота кожных покровов”, акне, гирсутизм, так как избыточная секреция пролактина может вести к повышенной секреции андрогенов надпочечниками. При синдроме поликистозных яичников у 12-42% больных выявляется умеренное повышение содержания пролактина в сыворотке крови. При гормональном обследовании у таких женщин отмечается высокий уровень тестостерона в крови.

У мужчин гиперпролактинемия проявляется снижением либидо и импотенцией, которые в первые годы заболевания рассматриваются как следствие различных психогенных причин. Часто таким больным ставят диагноз “психогенная импотенция”. Поэтому прежде чем поставить такой диагноз, необходимо исключить гиперпролактинемию. В некоторых случаях гиперпролактинемия сопровождается гинекомастией и некоторым уменьшением и размягчением яичек. У 20-25% больных наблюдается лакторея различной степени выраженности. У одного наблюдаемого нами больного в возрасте 27 лет отмечалась лакторея (+++) степени при умеренной гинекомастии. Остеопороз имеет место и у мужчин, хотя степень его выраженности несколько меньше по сравнению с женщинами. Одним из частых симптомов гиперпролактинемии у мужчин является головная боль, которая связана с макроаденомой гипофиза. Из других симптомов следует отметить выпадение тропных функций передней доли гипофиза, нарушение полей и остроты зрения.

Диагноз и дифференциальный диагноз. Высокое содержание пролактина в сыворотке крови свидетельствует, что причиной аменореи и галактореи является гиперпролактинемия. Повышение концентрации пролактина в крови до 200 нг/мл, как правило, является следствием различных “функциональных” причин (прием медикаментов, нарушение гипоталамуса – инфекционные, системные, сосудистые), проявлением синдрома пустого турецкого седла, гормонально-неактивных “немых” аденом гипофиза. Для обнаружения опухолей гипоталамо-гипофизарной области применяются рентгенография черепа, турецкого седла, компьютерная или МР-томография. Опухоли этой области наряду с гиперсекрецией пролактина сопровождаются снижением секреции других тропных гормонов гипофиза и признаками гипопитуитаризма. При длительно протекающем первичном гипотирозе галакторея и аменорея могут сочетаться с аденомой гипофиза. Наличие микро- или макроаденомы и высокое содержание пролактина в сыворотке крови свидетельствуют о наличии пролактиномы.

При дифференциальной диагностике следует исключить другие причины (см. ранее), приводящие к гиперпролактинемии. Необходимо помнить, что при заболеваниях печени и у 65% больных с хронической почечной недостаточностью, которым периодически проводится гемодиализ, в связи со снижением обменного клиренса пролактина наблюдается гиперпролактинемия. Оценить секрецию пролактина при этом позволяют пробы с тиролиберином и метоклопрамидом (церукалом).

Проба с метоклопрамидом. Последний является антагонистом дофамина центрального действия и стимулирует секрецию пролактина. Метоклопрамид вводят внутривенно в дозе 10 мг, кровь для определения пролактина берут в следующие временные интервалы: 0, 15, 30, 60, 120 мин. Помимо внутривенного теста можно использовать прием 120 мг метоклопрамида внутрь с последующим определением пролактина через каждые 30 минут в течение 4 часов. В норме в ответ на введение метоклопрамида уровень пролактина в сыворотке крови увеличивается в 10-15 раз по сравнению с исходными цифрами. При пролактиноме содержание пролактина в ответ на метоклопрамид практически не изменяется, тогда как при функциональной гиперпролактинемии отмечается дальнейшее повышение уровня пролактина по сравнению с исходными цифрами, но оно значительно ниже показателей, наблюдаемых в норме.

Проба с тиролиберином. Тиролиберин в дозе 250-500 мкг вводят болюсно (одномоментно) внутривенно, кровь для определения пролактина берут на 0, 15, 30, 60, 120-й минутах. В норме пик повышения пролактина в крови в ответ на тиролиберин наблюдается на 15-30-й минуте и в 4-8 раз превышает его исходную концентрацию. При гиперпролактиноме ответ на введение тиролиберина резко снижен или отсутствует, а при гиперпролактинемии, вызваной другими причинами, – в норме или снижен, но при этом суммарный прирост пролактина достоверно выше, чем при наличии пролактиномы.

Кроме указанных функциональных проб, в некоторых случаях необходимо проводить определение суточного ритма секреции пролактина, который может быть от монотонного повышения его уровня в течение всех суток (пролактиномы) до обратных взаимоотношений его секреции в течение ночи и дня.

Кроме того, определенную трудность в плане диагностики представляет псевдопролактинома. Выделение этой формы проведено лишь в последние годы, когда для лечения пролактинемии стали широко применяться препараты производные спорыньи. (A. Grossman и G. Besser, 1985). Псевдопролактинома характеризуется макроаденомой гипофиза, умеренным повышением пролактина в крови и отсутствием эффекта на препараты производных спорыньи (бромокриптина). Агонисты дофамина могут ингибировать содержание пролактина у больных с пролактиномой и псевдопролактиномой. Однако уменьшение размеров аденомы гипофиза наблюдается лишь при пролактиноме. Кроме того, для дифференциальной диагностики этих заболеваний предложена проба с домперидоном, который вводится внутривенно в дозе 10 мг. У больных с истинной пролактиномой (микроаденома или макроаденома) в ответ на введение препарата отмечается повышение содержания ТТГ в сыворотке крови, тогда как при псевдопролактиноме такое повышение отсутствует.

Лечение. Терапия зависит от причины, вызвавшей гиперпролактинемию. Однако независимо от причины заболевания целью лечения являются снижение и нормализация повышенной секреции пролактина, уменьшение размеров аденомы гипофиза, коррекция гипогонадизма и лактореи, восстановление зрения и функции черепных нервов в случае их нарушения.

Если гиперпролактинемия связана с приемом лекарственных средств, перечисленных ранее, дальнейшее лечение этими препаратами должно быть прервано. Через 4-5 недель после их отмены восстанавливается нарушенный менструальный цикл и прекращается галакторея. Если этого не происходит, назначают дофаминовые агонисты: леводопа (допар) по 0,5 г в сутки, парлодел по 2,5 мг 2-3 раза в сутки, лизурид – 0,2-1,6 мг в сутки, лерготрил – 6 мг в сутки, а также антагонист гистамина и серотонина перитол – от 6 до 10-12 мг в сутки, антагонист серотонина ципрогептадин в суточной дозе 2-30 мг. Следует отметить, что последние препараты менее эффективны, чем дофаминергические агонисты, которые действуют на гипофизарном уровне на дофаминовые D2-рецепторы, оказывая влияние, подобное действию пролактостатина (дофамина), и угнетая секрецию пролактина.

Из всех перечисленных лекарств препаратом выбора является парлодел, прием которого начинают с 0,625 (1/4 таблетки)-1,25 мг (0,5 таблетки) 1 раз в день во время еды. В последующие дни дозу препарата увеличивают до 2,5 мг (1 таблетка) 2-3 раза в день. В настоящее время отечественная промышленность производит абергин (подобен парлоделу), который назначают по 4 мг 1-3 раза в сутки. Обычно как парлодел, так и абергин переносятся больными хорошо, но у некоторых больных могут быть побочные эффекты в виде тошноты, рвоты, постуральной гипотонии. Для предупреждения перечисленных явлений препарат слудует назначать с небольших доз с постепенным увеличением дозы до терапевтической.

В последние годы разработаны длительно действующие препараты парлодела (Parlodel Long Acting Repeatable или Парлодел-LAR), которые применяются внутримышечно в дозе 50-200 мг 1 раз в месяц. Доза препарата подбирается индивидуально под контролем содержания пролактина в крови, добиваясь его нормального уровня на протяжении указанного времени.

Лизурид по эффективности близок парлоделу, но его применение сопряжено с более частыми побочными явлениями. Производное лизурида – тергурид лучше переносится больными, чем парлодел. Перголид и каберголин обладают более продолжительным ингибирующим действием на секрецию пролактина, чем парлодел. Метерголин и дигидроэргокриптин хотя имеют меньше побочных явлений, но эффективность их действия ниже по сравнению с парлоделем.

Длительный опыт применения парлодела показал, что часть больных с гиперпролактинемией резистентна к парлоделу и для снижения его уровня требуются большие дозы – до 30-40 мг в сутки, что, естественно, связано со значительными побочными явлениями (головные боли, резко выраженная общая слабость, боли в животе, запоры и даже галлюцинации). С учетом этого фирма “Сандоз” разработала новый дофаминовый D2-агонист, не относящейся к производным спорыньи, который проходил длительные клинические испытания (кодовый шифр CV 205-502) и затем получил коммерческое название – норпролак. Препарат разрешен для клинического применения в России. Норпролак в дозах 0, 05-0, 175 мг один раз в день нормализует содержание пролактина у больных, резистентных к парлоделу. Под влиянием норпролака нормализуется также секреция гонадотропинов и a-субъединицы у больных с клинически нефункциональными “немыми” аденомами гипофиза (D. Kwekkeboom и S. Lamberts, 1992).

Терапия перечисленными препаратами нормализует содержание пролактина в крови, восстанавливает менструальный цикл и фертильность. В заключении раздела о медикаментозном лечении синдрома гиперпролактинемии следует указать, что при нарушении менструального цикла терапия эстрогенами может быть назначена только в том случае, если будет исключено возможное повышение уровня пролактина в крови.

Помимо медикаментозной терапии, для лечения гиперпролактинемии применяются хирургическое вмешательство и радиотерапия. Гипофизэктомия проводится посредством трансфеноидального доступа с использованием микрохирургии. Показаниями к хирургическому вмешательству служат большая, разрушающая турецкое седло опухоль, супраселлярный рост опухоли с симптомами сдавления перекреста зрительных нервов, пролактинома, резистентная к медикаментозной терапии. После удаления пролактиномы уровень пролактина в сыворотке крови нормализуется уже через несколько часов, галакторея прекращается в первые дни после операции и через 1-2 мес восстанавливается менструальный цикл. Нормализация уровня пролактина в крови имеет место у 60-90% больных с микропролактиномами. У больных с макропролактиномами эффективность операции ниже (2-40%). В последней группе более часто развивается послеоперационный гипопитуитаризм.

Радиотерапия (протоновый пучок, гамматерапия и др.) применяется чаще всего как дополнительный метод лечения после гипофизэктомии или неполной нормализации секреции пролактина на фоне медикаментозной терапии. Нами совместно с Э. И. Канделем у нескольких больных успешно применен для деструкции аденомы гипофиза криохирургический метод.

У больных с гиперпролактинемией, аменореей и галактореей, развитие которых связано с гипотирозом или недостаточностью надпочечников, заместительная терапия соответствующими гормонами приводит к нормализации секреции пролактина, ликвидации галактореи. Как правило, дополнительного назначения дофаминовых агонистов не требуется.

Благодаря новым методам исследования (компьютерная и МР-томография) при так называемой функциональной гиперпролактинемии выявляются микроаденомы, а создание инструментария и разработка техники оперативного удаления микроаденом позволили расширить показания к их хирургическому лечению.

При гиперпролактинемии у мужчин лечение проводится теми же средствами и методами, что и при галакторее и аменорее.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 3 - ЗАБОЛЕВАНИЯ, СВЯЗАННЫЕ С НАРУШЕНИЕМ СЕКРЕЦИИ АКТГ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ЗАБОЛЕВАНИЯ, СВЯЗАННЫЕ С НАРУШЕНИЕМ СЕКРЕЦИИ АКТГ

АКТГ, а также a-МСГ, b-МСГ, g-МСГ, g- и b-липотропин, b-эндорфин входят в группу пептидов, имеющих общее с АКТГ происхождение (производные проопиомеланокортина – ПОМК). Ген, ответственный за синтез ПОМК, локализуется на 2-й хромосоме и состоит из 3 экзонов. Молекула ПОМК включает 241 аминокислотный остаток и имеет молекулярную массу 28500 Д. В процессе посттрансляционного процессинга ПОМК подвергается различным изменениям (гликозилирование, ферментативное отщепление, фосфорилирование, ацетилирование и др.) с отщеплением молекулы АКТГ (1-39), N-терминального пептида (1-131), b-липотропина (1-91) и других гормонов. В средней доле гипофиза взрослого человека, которая четко определяется в период эмбриональной жизни и при беременности, образуется a-МСГ (1-13) и АКТГ-подобный пептид (18-39), b-липотропин, который в последующем расщепляется на g-липотропин и b-эндорфин. b-МСГ (37-58 аминокислоты g-липотропина) у человека, вероятнее всего, является продуктом постсекреторного протеолиза.

Работами последних лет показано, что меланоцитостимулирующая активность a-, b-, g-МСГ обусловлена тетрапептидным кором, включающим следующие аминокислоты: His-Phe-Arg-Trp. Как известно, молекула АКТГ имеет также меланоцитостимулирующую активность, которая также связана с наличием тетрапептидного кора. Раньше считалось, что помимо b-эндорфина другие опиоидные гормоны (энкефалины) также образуются в гипофизе из ПОМК. Установлено, что эти соединения являются производными проэнкефалина и продинорфина, которые были обнаружены в головном мозге и мозговом слое надпочечника. Ген препроэнкефалина А и препроэнкефалина В (продинорфина) имеют много общего с геном ПОМК. Ген препроэнкефалина А также состоит из трех экзонов, а ген препроэнкефалина В – из 4 экзонов. Кроме того, показано, что пептиды, производные ПОМК, выявляются в гипоталамусе, гонадах, желудочно-кишечном тракте и плаценте (I. Tanaka и соавт.,1982), где они выполняют функцию нейротрансмиттеров.

Адренокортикотропный гормон (АКТГ, кортикотропин). АКТГ человека представляет собой одиночную пептидную цепь, состоящую из 39 аминокислотных остатков, последовательность которых такая: H-Ser-Tyr-Ser-Met-Glu-His-Phe-Arg-Trp-Gly-Lys-Pro-Val-Gly-Lys-Lys-Arg-Arg-Pro-Val-Lys-Val-Tyr-Pro-Asn-Gly-Ala-Glu-Asp-Glu-Ser-Ala-Glu-Ala-Phe-Pro-Leu-Glu-Phe-OH.

В лаборатории, руководимой Ю. А. Панковым, была установлена структура китового АКТГ, который оказался первым кортикотропином животного происхождения, идентичным по структуре АКТГ человека. В молекуле АКТГ других млекопитающих имеется различие всего в одной или двух аминокислотах в участке молекулы между 25 и 33 аминокислотными остатками. Молекулярная масса АКТГ человека 4500.Установлено, что всеми биологическими свойствами АКТГ (влияние на стероидогенез, функциональная специфичность) обладает N-концевой фрагмент гормона, включающий 24 аминокислотных остатка с идентичной последовательностью аминокислот у АКТГ различных видов животных и человека. При изучении стероидогенной активности различных фрагментов АКТГ было установлено, что АКТГ 1-13 имеет такую низкую активность, которая увеличивается по мере удлинении молекулы АКТГ и достигает полной активности у фрагмента АКТГ 1-18, идентичной той, которая наблюдается у АКТГ 1-23 и АКТГ 1-24. Синтетический АКТГ 1-24 имеет более длительный период полураспада, чем АКТГ 1-18, поэтому он успешно применяется в клинической практике.

Фрагмент гормона, содержащий аминокислотные остатки в положении 22-39, отвечает за иммунологические свойства АКТГ. В этом участке молекулы выявляются межвидовые различия в последовательности таких аминокислот, как серин, глицин, глютаминовая кислота, наиболее постоянно в положениях 31 и 33.Считается, что стероидогенная активность (биологическое действие гормона) представлена аминокислотами в положении от 6 до 10 (His-Phe-Arg-Trp-Gly), а аминокислотные остатки в положении 15-18 (Lys-Lys-Arg-Arg) отвечают за связывание гормона с рецептором. Фрагмент молекулы 11-21 ответствен как за “узнавание”, так и первичное комплексирование гормона с рецептором. Этот фрагмент вместе с карбоксильным концом молекулы создает стабильность и предохраняет молекулу АКТГ от ферментативного разрушения в период нахождения его в кровяном русле.

В отношении органа-мишени АКТГ имеет два четко выраженных действия: влияние на стероидогенез и влияние на поддержание массы надпочечника на нормальном уровне. Кортикотропин, как описано выше, взаимодействует с плазматическими рецепторами мембраны клетки надпочечника и активирует аденилатциклазу. Происходят увеличение цАМФ и стимуляция цАМФ-зависимых протеинкиназ, и, в частности, протеинкиназы А. Фосфорилирование ключевых ферментов и гистонов ведет к проявлению биологического действия АКТГ. Главное действие протеинкиназ направлено на стимуляцию стадии, которая лимитирует скорость образования прегненолона из холестерина, катализируемого десмолазой холестерина. Активируются протеинкиазы, контролирующие переход эфиров холестерина в холестерин и далее в прегненолон. Одновременно усиливается образование лабильного белка, участвующего в синтезе полифосфинозидов, транспортирующих холестерин внутрь митохондриальных мембран и обеспечивающих его взаимодействие с десмолазой холестерина и начало биосинтеза кортикостероидов. При этом наблюдается не только усиление гидролиза эфиров холестерина путем активации фермента холинэстеразы, но и угнетение синтеза эфиров холестерина через ингибирование активности фермента синтетазы эфиров холестерина. Таким образом, АКТГ стимулирует синтез кортизола, так как запасы кортизола в надпочечнике незначительны. Одновременно отмечается и повышение секреции кортизола. Эти влияния АКТГ можно подразделить на быстрые и пролонгированные. Быстрое или острое действие АКТГ проявляется уже через несколько минут и характеризуется стимуляцией конверсии холестерина в прегненолон при одновременном увеличении доставки свободных эфиров холестерина. Пролонгированное влияние АКТГ заключается в поддержании массы надпочечника (см. ниже) через увеличение синтеза белков, включая синтез ферментов, необходимых для биосинтеза кортикостероидов.

Влияние АКТГ на поддержание массы надпочечника опосредуется также через стимуляцию цАМФ-зависимых протеинкиназ, которые, осуществляя фосфорилирование белков рибосом, увеличивают синтез белка, необходимого для активирования РНК-полимеразы. Стимулируется синтез ДНК, РНК и новых белков, необходимых для образования новых клеток в надпочечниках. Этим механизмом АКТГ влияет на увеличение массы надпочечника в основном за счет сетчатой и пучковой зон. Под влиянием АКТГ происходит снижение содержания холестерина и аскорбиновой кислоты в тканях надпочечника. Если холестерин используется непосредственно для стероидогенеза, то аскорбиновая кислота, очевидно, опосредует синтез гормонов.

Наряду с прямым влиянием АКТГ на надпочечники известно и вненадпочечниковое действие кортикотропина. В жировой ткани он усиливает процессы липолиза, стимулирует поглощение аминокислот и глюкозы мышечной тканью, вызывает гипогликемию, стимулируя высвобождение инсулина из b-клеток поджелудочной железы. АКТГ влияет на процессы пигментации (участок тетрапептидного кора молекулы). Заболевания, сопровождающиеся высоким содержанием АКТГ в плазме (болезнь Аддисона, синдром Нельсона), характеризуются избыточной пигментацией.

Гипофиз человека содержит 0,25 мг (250 мкг) АКТГ; количество АКТГ, секретируемого за сутки, составляет 25-50 мкг. Уровень АКТГ в сыворотке (или плазме) крови колеблется от 10 до 70-80 пг/мл, причем его содержание в ранние утренние часы составляет от 10 до 150 пг/мл, а вечером – от неопределяемых до 85 пг/мл. Период полураспада при определении биологическим методом составляет 3-9 минут, при использовании радиоиммунологического метода 7-12 минут. Для секреции АКТГ характерен суточный ритм (на рис. 8). Максимум снижения определяется между 18 и 23 ч), а наибольшее повышение уровня АКТГ в сыворотке крови приходится на утро (6-8 ч). Секреция АКТГ на некоторое время опережает повышение уровня кортизола в крови. Основная роль в поддержании суточного ритма секреции принадлежит внешним факторам. Так, у слепых и при изоляции здоровых лиц от внешних факторов имеет место так называемый “свободный ритм” кортизола с продолжительностью от 25 до 33 часов. Сильная стрессовая ситуация приводит к перерыву суточного ритма, который имел место к началу стресса, с резким повышением кортизола в крови приблизительно через 25-30 минут от начала стресса. Кроме того, перелет из восточного в западное полушарие сопровождается включением адаптационного механизма, приводящего к изменению суточного ритма соответственно новым факторам внешней среды, для чего требуется 7-10 дней. Суточный ритм секреции АКТГ устанавливается уже на первом году жизни. С возрастом происходит сдвиг акрофазы (наивысшая точка секреции) влево и у пожилых она наблюдается на 3 часа раньше.

Рис 8. Суточный ритм секреции АКТГ.

Контроль секреции АКТГ осуществляется гипоталамусом (см. ”Гипофизотропные гормоны”). Замыкание длинной цепи обратной связи происходит с участием ЦНС на уровне гипоталамуса через вовлечение таких гуморальных факторов, как кортиколиберин и вазопрессин. Отрицательная обратная связь регуляции секреции АКТГ осуществляется глюкокортикоидами, которые на уровне гипоталамуса угнетают секрецию кортиколиберина нейронами гипоталамуса, а на уровне гипофиза ингибируют активность кортикотрофов через снижение аффинности рецепторов клеток, секретирующих кортикотропин, к кортиколиберину. Различают быструю (в течение нескольких минут) и замедленную реакцию угнетения секреции АКТГ под влиянием глюкокортикоидов. Второй тип реакции оперирует через влияние глюкокортикоидов на экспрессию гена ПОМК. Быстрый тип угнетения секреции АКТГ осуществляется прямым влиянием глюкокортикоидов на кортикотрофы передней доли гипофиза. Установлено наличие 2 типов рецепторов к глюкокортикоидам. Рецепторы 1-го типа имеют наибольшую аффинность к кортикостерону и далее ее уменьшением к альдостерону и дексаметазону, тогда как рецепторы 2-го типа имеют наибольшую аффинность к дексаметазону, а далее к кортикостерону и альдостерону. Эта саморегулирующая система имеет компоненты, через которые поступают корригирующиие сигналы из ЦНС (стресс, боль, возбуждение, гипогликемия, травма, пирогены и др), влияющие на скорость синтеза и высвобождения кортиколиберина. Показано, что гипогликемия и повышение температуры (пирогены) активируют гипоталамо-гипофизарную систему через непосредственное влияние на базомедиальную область гипоталамуса, а лихорадка дополнительно – через высвобождение различных цитокинов и в первую очередь интерлейкина-1, интерлейкина-2 и интерлейкина-6, которые стимулируют высвобождение кортиколиберина. Кроме того, в регуляции высвобождения кортиколиберина участвуют различные моноамины: дофамин, норадреналин, ацетилхолин, g-аминомасляная кислота. Исследованиями установлено, что помимо цитокинов (интерлейкин-1, – 2,6 и фактор некроза опухолей) в стимуляции кортиколиберина принимают участие нейропептиды (пептид NPY), нейроамины (ацетилхолин, норадреналин и 5-гидрокситриптофан). К ингибиторам секреции кортиколиберина относятся: g-аминомасляная кислота, опиоиды, вещество Р, предсердные натрийуретические пептиды и оксид азота. Показано, что стимуляция секреции АКТГ сопровождается повышенным высвобождением и других ПОМК-производных пептидов: b-липотрофина, b-эндорфина, g-МСГ. Высвобождение кортикотропина по принципу “ультракороткой” цепи обратной связи угнетает дальнейшее высвобождение и синтез АКТГ. Кроме того, по “короткой” цепи обратной связи АКТГ ингибирует синтез и высвобождение кортиколиберина.

Меланоцитостимулирующий гормон (МСГ). Вырабатывается МСГ в средней доле гипофиза, которая имеется у низших животных и млекопитающих. У человека она практически отсутствует, а клетки, характерные для средней доли гипофиза, единично представлены в дистальной части гипофиза. При беременности наблюдается увеличение объема средней доли гипофиза с повышением ее функциональной активности.

a-МСГ представляет собой простую полипептидную цепь, включающую такую последовательность 13 аминокислотных остатков: Ser-Tyr-Ser-Met-Glu-His-Phe-Arg-Trp-Lys-Gly-Pro-Val. Молекулярная масса a-МСГ составляет 1800 Д. Он высвобождается из молекулы АКТГ путем протеолиза и ацетилирования N-концевого фрагмента. У человека a-МСГ обнаруживается лишь в опухолях и в гипофизах плода. a-МСГ выявляется в различных отделах ЦНС, но его N-концевой фрагмент не ацетилирован, так как N-ацетилирующая активность слабо представлена в клетках передней доли гипофиза и отсутствует в других областях ЦНС.

b-МСГ изолирован из гипофиза млекопитающих. Его молекула включает 18 аминокислотных остатков. До недавнего времени считалось, что гипофиз человека продуцирует b-МСГ, состоящий из 22 аминокислот. Однако дальнейшие исследования, направленные на уточнение механизма образования b-МСГ, показали, что получение b-МСГ человека было артефактом: выделенный гормон оказался фрагментом b-липотропина человека и наличие b-МСГ человека было связано с посмертными процессами аутолиза и протеолиза. У человека b-МСГ как самостоятельный гормон отсутствует (хотя не все исследователи с этим согласны), а меланоцитостимулирующим эффектом обладают два гормона: АКТГ и b-липотропин. При патологических состояниях, проявляющихся избыточной пигментацией (болезнь Иценко-Кушинга, болезнь Аддисона) и повышенным отложением меланина, всегда обнаруживается повышенное содержание в сыворотке крови как АКТГ, так и b-липотропина.

Меланоцитостимулирующие гормоны принимают участие в процессах образования и перераспределения пигмента в организме. Под влиянием МСГ изменяется активность ферментных систем в меланофорах, где из тирозина в присутствии тирозиназы образуется пигмент меланин. Дисперсные гранулы меланина агрегируются, давая темную окраску кожи. Этот переход меланина из дисперсного состояния в агрегатное (из геля в золь) осуществляется под влиянием внешних факторов (освещенность и др.).

Липотропины. Хорошо известно, что экстракты гипофиза оказывают жиромобилизующее и липолитическое действие. Однако в течение длительного времени все попытки выделить из гипофиза вещество, обладающее этими свойствами, оказывались безуспешными. В 1964-1966 гг. из гипофиза овцы был изолирован полипептид, обладающий указанными свойствами, названный b-липотропином и состоящий из 90 аминокислотных остатков. Исследованиями Ю. А. Панкова и др. (1972) уточнена структура свиного b-липотропина и установлено, что его молекула состоит из 91 аминокислотного остатка. Эти данные были подтверждены зарубежными исследователями. В этой же лаборатории была расшифрована последовательность в молекуле b-липотропина крупного рогатого скота. С-концевой фрагмент b-липотропина овцы, состоящий из 31 аминокислотного остатка, соответствует b-эндорфину. N-концевой фрагмент этой молекулы b-липотропина овцы, включающий 1-58 аминокислотные остатки и изолированный из гипофиза, получил название g-липотропина. Считается, что b-липотропин служит источником образования как b-эндорфина, так и g-липотропина. С-концевой фрагмент молекулы b-липотропина, включающий 18 аминокислот (41-58 липотропина овцы), соответствует последовательности молекулы b-МСГ.

b-Эндорфин состоит из 31 аминокислоты, причем N-концевые 5 аминокислот идентичны последовательности молекулы метионин энкефалина (метэнкефалин). Из гипофиза и головного мозга изолировано несколько С-концевых фрагментов b-эндорфина, которые названы a-эндорфином (b-эндорфин 1-16), g-эндорфином (b-эндорфин 1-17), d-эндорфином (1-27). Таким образом, опиоиды или морфиноподобные пептиды образуются из b-липотропина при действии специфических пептидаз, которые обнаруживаются как в гипофизе, так и в мозге. В гипофизе из общего предшественника ПОМК, имеющего мол. м. 28500 Д, в результате процессинга трипсиноподобные ферменты разрывают цепь, давая 2 пептида с мол. м. 23000 и 13000 Д. Из первого фрагмента в последующем образуется большой g-МСГ (фрагмент с мол. м. 16 кДа) и АКТГ. Второй пептид трансформируется в b-эндорфин и g-липотропин. В средней доле гипофиза или во внегипофизарных тканях из ПОМК также образуются два пептида. Из большого пептида – большой g-МСГ и АКТГ. АКТГ служит источником для a-МСГ и КЛИП (кортикоподобный пептид средней доли гипофиза). Из большого g-МСГ вычленяется маленький g-МСГ и N-концевой фрагмент. Второй пептид с мол. м. 13000, включающий в себя b-липотрофин, далее трансформируется в b-эндорфин и g-липотропин, из которого затем вычленяется b-МСГ.

Концентрация липотропинов в сыворотке крови колеблется от 10 до 35-40 пг/мл. Период полураспада b-липотропина около 20 мин. Регуляция его секреции осуществляется тем же механизмом, что и АКТГ, и обычно уровень b-липотропина в крови находится в прямой корреляции с содержанием АКТГ. Отсутствие такой корреляции наблюдается только в двух ситуациях. У больных, страдающих хронической недостаточностью почек и находящихся на гемодиализе, повышенный уровень липотропина объясняется снижением почечного клиренса, более длительным периодом жизни липотропина и меньшим ферментативным разрушением в циркуляции по сравнению с АКТГ. При болезни Аддисона и синдроме Нельсона лечение кортизолом быстро нормализует уровень АКТГ в крови, тогда как содержание липотропина остается повышенным. Механизм повышения b-липотропина в крови при этих заболеваниях тот же. S. Gibson и соавт. (1993) разработали иммунорадиометрический метод, позволяющий определять уровень всех производных ПОМК в сыворотке крови человека. Ими показано, что базальный уровень предшественников АКТГ составлял 5-40 пмоль/л, что было несколько выше или соответствовало содержанию АКТГ. Концентрация b-липотропина составила 2,5-6,7 пмоль/л; b-эндорфина – 1,7 пмоль/л; N-концевого фрагмента ПОМК – 5,6-16,8 пмоль/л. Уровень АКТГ, b-липотропина, b-эндорфина и N-концевого фрагмента ПОМК в сыворотке крови повышался в ответ на метопирон и снижался при проведении пробы с дексаметазоном. Концентрация предшественников АКТГ при этом не изменялась. В ответ на введение кортиколиберина содержание АКТГ, N-концевого фрагмента ПОМК и b-эндорфина в сыворотке крови также увеличивалось. У 20 больных, страдающих болезнью Иценко-Кушинга, в ответ на введение кортиколиберина концентрация АКТГ превышала в 4 раза содержание предшественников АКТГ (медиана 459% и 96% соответственно).

b-Липотропин обладает липолитической и опиатоподобной активностью. Показано, что липолитическое действие гормона обусловлено фрагментом молекулы с последовательностью аминокислот 48-58, которая соответствует структуре b-МСГ. Морфиноподобное действие связано с С-концевым фрагментом, который повторяется в молекуле b-эндорфина.

Что касается b-эндорфина, то его значение в организме велико. Он принимает участие в процессах боли (анальгетический эффект) и обладает спазмолитической активностью. Участвует в половом поведении, питании, обучении, памяти и модулирует многие нейроэндокринные функции в организме. Анальгетический эффект связан с N-концевым фрагментом b-эндорфина, аминикислотная последовательность которого соответствует метэнкефалину. Однако эти два опиоида комплексируются и оказывают свое действие через различные рецепторы. Метэнкефалин связывается с d- рецепторами, тогда как b-эндорфин с мю- и d-рецепторами.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 3 - ТИРОТРОПНЫЙ ГОРМОН И ТТГ-СЕКРЕТИРУЮЩИЕ ОПУХОЛИ ГИПОФИЗА

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ТИРОТРОПНЫЙ ГОРМОН И ТТГ-СЕКРЕТИРУЮЩИЕ ОПУХОЛИ ГИПОФИЗА

Тиротропный гормон (тиротропин, ТТГ) синтезируется базофильными клетками передней доли гипофиза. Тиротрофы составляют 3-5% клеток этой доли.

ТТГ является гликопротеидом (мол. м. 28000), в составе которого углеводов около 15%. Молекула ТТГ состоит из двух субъединиц (a и b), которые связаны нековалентной связью. Первая субъединица (a-цепь) представляет собой полипептид, состоящий из 89 аминокислотных остатков с мол. м. около 14000. Эта часть молекулы ТТГ идентична по аминокислотному составу a-субъединице ЛГ, ФСГ и хорионического гонадотропина человека и отличается лишь содержанием олигосахаридов. b-Субъединица гормона больше, чем a-цепь, и состоит из 112 аминокислотных остатков с мол. м около 14600. Если a-цепи ТТГ, ЛГ, ФСГ и хорионического гонадотропина по последовательности аминокислот идентичны, то b-субъединицы у этих гормонов различны. Иммунобиологическая и биологическая специфичность этих гормонов определяется b-цепью.

Считается, что a-субъединица ответственна за функцию “узнавания” рецептора и последующего образования гормонорецепторного комплекса, после чего b-цепь активирует соответствующие ферментные системы и вызывает специфическую биологическую реакцию.

При рекомбинации молекулы с использованием a-субъединицы одного из перечисленных гормонов и b-субъединицы другого гормона образуется соединение, биологическая специфичность которого определяется b-субъединицей.

Гены, кодирующие a- и b-субъединицу, локализуется на различных хромосомах. У человека ген a-субъединицы располагается на 6-й, а b-субъединицы – на 1-й хромосоме. Экспрессия обоих генов в тиротрофах строго координируется и в ответ на стимуляцию образуется неодинаковое количество a- и b-субъединиц (общее число a-субъединиц превышает количество b-субъединиц). Регуляция экспрессии указанных генов по принципу обратной связи осуществляется трийодтиронином (Т3) и связывание Т3 с соответствующим ядерным рецептором тиротрофа приводит к уменьшению трансляции a- и b-субъединиц соответствующими генами. И, наоборот, стимуляция транскрипции генов, ответственных за синтез субъединиц, происходит после связывания тиролиберина собственными рецепторами,локализованными также на мембране тиротрофов. В передаче сигнала тиролиберина, как было указано выше, принимает участие фосфолипаза С, с последующим активированием протеинкиназы С и кальций-зависимых протеинкиназ.

Показано, что в регуляции секреции ТТГ, помимо указанных механизмов, принимают участие и другие гормоны (дофамин, соматостатин и аргинин-вазопрессин). Так, дофамин и соматостатин относятся к негативным, а аргинин-вазопрессин к положительным регуляторам секреции ТТГ.

Мутации генов, ответственных за синтез a- и b-субъединицы, являются причиной нарушения функции щитовидной железы. Так, описаны семейные формы недостаточности ТТГ, проявляющиеся клиникой гипотироза. C. Dacou-Voutetakis и соавт. (1990) описали семью, в которой дети страдали гипотирозом. Заболевание явилось следствием точечной мутации в 12 (GAA) кодоне гена, ответственного за синтез глютаминовой кислоты. В результате вместо GAA кодона имел место TAA кодон, который отвествен за преждевременную остановку последующего синтеза b-субъединицы, которая вследствие этого является функционально неактивной. Y. Hayashizaki и соавт. (1990) показали, что гипотироз в 5 семьях, имеющих родственные отношения, был связан с недостаточностью ТТГ, вызванной секрецией функционально неактивной молекулы последнего. Ими была выявлена точечная мутация в так называемой CAGY области гена b-субъединицы ТТГ. Эта область необходима для правильных взаимоотношений a- и b-субъединиц ТТГ. Точечная мутация наблюдалась в 29 кодоне, вследствие чего произошла конверсия GGA (остаток глицина) в AGA (остаток аргинина). Такая мутантная b- субъединица не может взаимодействовать с сответствующей a-субъединицей, т.е. не образуется интактная молекула ТТГ и, естественно, последний не секретируется и не определяется в сыворотке крови. Описана и еще одна мутация гена b-субъединицы (S.G. Rajan и соавт., 1992) в семье, где у трех детей с гипотирозом была выявлена делеция 105 кодона, которая приводила к преждевременному образованию биологически неактивной b-субъединицы. При исследовании определялось низкое содержание ТТГ в сыворотке крови у этих больных, однако при радиойоддиагностике в щитовидной железе не наблюдалось накопления йода. Таким образом, во всех случаях гипотироз был связан с нарушенной секрецией ТТГ или секрецией биологически неактивной молекулы ТТГ.

Как указывалось выше, в процессе развития гипофиза вначале происходит синтез Pit-1 белка, который необходим для образования в передней доле гипофиза соматотрофов, лактотрофов и тиротрофов. Описана мутация гена, ответственного за синтез Pit-1 (S. Li и соавт., 1990), которая ответственна за развитие синдрома, сопровождающегося недостаточностью СТГ, ТТГ и пролактина.

Молекула ТТГ человека по своему строению очень близка к молекуле ТТГ быка и отличается лишь двумя аминокислотными остатками – лизином и лейцином. Кроме того, ТТГ человека содержит больше сиаловых кислот.

Основная функция ТТГ в организме заключается в поддержании структуры и функциональной активности щитовидной железы. После гипофизэктомии развивается атрофия щитовидной железы, снижается биосинтез и секреция тироидных гормонов. ТТГ взаимодействует с рецепторами плазматических мембран тироцитов щитовидной железы. Расшифрована первичная структура рецептора к ТТГ. Он имеет 7 трансмембранных фрагментов и отличается от других подобных рецепторов длинным внеклеточным доменом, который содержит большое количество лейциновых остатков и отвечает за связывание с гормоном. Рецептор к ТТГ локализуется на базально-латеральной области тироцита. Ген, ответственный за синтез рецептора к ТТГ, локализуется на 14-й хромосоме (14q 31). Он экспрессируется в виде двух субъединиц: внеклеточная a- и мембранная b-субъединица. Если в формировании внеклеточного домена участвуют 9 экзонов, то трансмембранный и внутриклеточный домены кодируются одним большим экзоном. Препрорецептор ТТГ состоит, включая сигнальный пептид, из 764 аминокислот, из которых на внеклеточный домен приходится 394, на 7 трансмембранных фрагментов – 266 и на внутриклеточный карбоксил-терминальный домен – 83 аминокислотных остатка. Молекулярная масса рецептора к ТТГ равна 84,5 кДa. Недавно показано, что экспрессия рецепторов к ТТГ, помимо щитовидной железы, выявляется в лимфоцитах человека и в жировой ткани и в ретробульбарных тканях крысы (T. Endo и соавт.,1993), что позволяет предположить участие ТТГ в иммунологических процессах и в патогенезе внетироидальных проявлений диффузного токсического зоба. Результатом взаимодействия ТТГ с рецептором является активация аденилатциклазы и стимуляция образования цАМФ. У человека ТТГ активирует также и фосфолипазу С с последующим увеличением вторичных мессенджеров инозитолтрифосфата и диацилглицерина. Таким образом, в передаче биологического действия ТТГ участвуют несколько вторичных мессенджеров: цАМФ, инозитолтрифосфат и диацилглицерин.

Различают раннее (в течение 30 мин) и позднее (через несколько часов или дней) действие ТТГ. Раннее действие тиротропина проявляется повышением йодирования тироглобулина и окисления пиримидиновых нуклеотидов, стимуляцией резорбции коллоида, повышением распада тироглобулина и высвобождения тироидных гормонов в кровь. Повышение йодирования тироглобулина наблюдается уже через 15 мин после начала действия ТТГ и не связано с повышением транспорта йода через мембрану клетки, которое наблюдается значительно позже. Приблизительно через тот же промежуток времени в тироците повышается резорбция коллоида в фолликуле, что проявляется увеличением количества капелек коллоида в протоплазме с последующим их распадом и высвобождением Т3 и Т4.

Позднее действие ТТГ проявляется стимуляцией транспорта йода через клеточную мембрану, вероятно, вследствие синтеза специфического белка, выполняющего функцию переноса йода, повышением синтеза РНК, белка и фосфолипидов, увеличением синтеза предшественников пурина и пиримидина и их включения в нуклеиновые кислоты.

Действие ТТГ осуществляется через влияние на обменные процессы в самой щитовидной железе. Отмечается стимуляция поглощения кислорода и глюкозы, ее окисления через гексомонофосфатный шунт, гликолитический цикл и цикл трикарбоновых кислот, что проявляется увеличением образования лактата и СО2 из глюкозы. Наблюдается увеличение содержания в щитовидной железе NADP и отношения NADP+/NADPH.

Концентрация ТТГ в сыворотке крови здорового человека составляет 1-4 мЕД/мл и отражает динамическое равновесие между секрецией (ежедневное его образование составляет от 80 до 165 мЕД) и распределением ТТГ, его деградацией и экскрецией. ТТГ циркулирует в крови в свободной форме и период его полураспада составляет 60-75 мин. В гипофизе человека содержится 500-1500 мЕД ТТГ.

В периферической крови ТТГ выявляется в виде как интактной молекулы, так и a- и b-субъединиц. Скорость секреции a-субъединицы, а также ее уровень в сыворотке крови выше, чем b-субъединицы. a-Субъединица ТТГ постоянно определяется в сыворотке крови здоровых людей в концентрации от 0,5 до 2 нг/мл, тогда как в этих условиях b-субъединица ТТГ в сыворотке крови не определяется. Интересно отметить, что при первичной микседеме наряду с повышением уровня a-субъединицы ТТГ (около 5 нг/мл) отмечается высокий уровень и b-субъединицы ТТГ (около 1,5 нг/мл), который возрастает в большей степени после введения тиролиберина. В противоположность этому у больных тиротоксикозом, развившимся вследствие повышенной секреции ТТГ аденомой гипофиза, в сыворотке крови определяются лишь высокий уровень ТТГ и a-субъединицы, которые, как правило, не изменяются после введения тиролиберина.

Функциональная активность щитовидной железы в основном зависит от уровня ТТГ в крови, а скорость его секреции регулируется ЦНС и гипоталамусом посредством тиролиберина. В связи с тем, что период полураспада тироидных гормонов больше, чем других гормонов, концентрация их в крови подвержена меньшим колебаниям, что отражается и на секреции ТТГ. Тем не менее суточный ритм характерен и для секреции ТТГ, однако с меньшим перепадом концентрации, значительно выраженным в секреции АКТГ и СТГ. Пик высвобождения ТТГ приходится на часы перед началом сна, хотя повышение его содержания в сыворотке крови начинается в послеполуденное время. Помимо суточного (циркадного) ритма отмечается пульсирующая секреция ТТГ с интервалами от 2 до 6 часов между пиками высвобождения, причем характерно увеличение частоты и амплитуды пульсов в ночное время (G. Brabant и соавт., 1991). Эта особенность (ночное высвобождение) секреции ТТГ нарушается при длительном голодании, тиротоксикозе, гипотирозе центрального генеза и заместительной терапии тироксином. Практически такое же нарушение, но выраженное в меньшей степени встречается при синдроме Иценко-Кушинга и тяжелых соматических заболеваниях. Исследованиями S. Mantagos и соавт. (1992) установлено, что циркадный ритм секреции ТТГ появляется спустя 1-1,5 месяца после рождения и сохраняется на протяжении всей жизни. В препубертатном периоде, как показано P. Michaud и соавт. (1991), у здоровых детей (в возрасте 9-10 лет) отмечается достоверное утреннее повышение уровня ТТГ, которое предшествует увеличению содержания трийодтиронина и тироксина в крови. С возрастом у здоровых людей снижается чувствительность гипофиза к стимулирующему влиянию тиролиберина, что сопровождается уменьшением количества ТТГ, секретируемого в течение дня. Этот факт в какой-то степени объясняет более низкий уровень ТТГ в сыворотке крови, наблюдаемый у пожилых людей без признаков тиротоксикоза (G.T. Sawin и соавт., 1991). Показано также, что у пожилых людей снижается содержание свободных тироидных гормонов в крови и индекс свободного тироксина, отражающее явное изменение порога чувствительности гипофиза и установление новых взаимоотношений в обратной связи регуляции ТТГ (G.F. Lewis и соавт., 1991).

В последние годы получены дополнительные данные об основной роли тироидных гормонов в участии по принципу “длинной “цепи обратной связи в регуляции секреции ТТГ. Это звено регуляции очень чувствительно к изменению уровня тироидных гормонов в крови. Так, двукратное увеличение концентрации тироксина в крови быстро вызывает 100-кратное изменение уровня ТТГ в крови. Т3 является главным регулятором секреции ТТГ на гипофизарном уровне. Тиротрофы гипофиза содержат 5-дейодазу 2-го типа, которая осуществляет конверсию Т4 в Т3. Последний связывается собственными ядерными рецепторами, ингибируя скорость транскрипции генов обеих субъединиц, что подтверждается снижением их мРНК. Тироидные гормоны снижают также синтез мРНК тиролиберина в гипоталамусе и уменьшают количество рецепторов к тиролиберину на тиротрофе. Таким образом, угнетение секреции ТТГ наблюдается не только вследствие прямого влияния Т3 на гипофизарном уровне, но и при ингибировании секреции тиролиберина гипоталамусом. Клинические наблюдения подтвердили, что гипотироз у больных с повреждениями гипоталамуса является следствием уменьшения стимулирующего влияния тиролиберина на секреции ТТГ. Пульсирующая секреция ТТГ контролируется скорее тиролиберином (G. Brabant и соавт., 1991), а не соматостатином или дофамином. Нормальное функционирование системы гипоталамус-гипофиз-щитовидная железа возможно лишь при наличии связей с ЦНС. Влияние внешней среды (температура, стресс и др.) реализуется посредством ЦНС и гипоталамуса.

Помимо Т3, Т4 и тиролиберина, на секрецию ТТГ оказывают влияние и другие гормоны. Кортизол угнетает секрецию тиротропина. Гормон роста также тормозит секрецию ТТГ, и при лечении соматотропином больных, страдающих недостаточностью секреции СТГ, часто наблюдается снижение секреции ТТГ в ответ на стимуляцию тиролиберином. Угнетающее действие СТГ на синтез и высвобождение ТТГ связывается с влиянием соматостатина, стимуляция образования которого отмечается при введении СТГ. Это подтверждается и применением аналога соматостатина – октреотида при лечении аденом гипофиза, секретирующих ТТГ (R.J. Comi и соавт., 1987). Дофамин и его агонисты угнетают секрецию ТТГ, тогда как антагонисты, т.е. вещества, блокирующие дофаминовые рецепторы, например, метоклопрамид и домперидон приводят к повышению секреции ТТГ как в норме, так и у больных гипотирозом. Оба гормона (соматостатин и дофамин) оказывают свое ингибирующее действие на гипофизарном уровне. Глюкокортикоиды снижают уровень ТТГ в сыворотке крови. Эстрогены не влияют на базальную секрецию ТТГ, однако увеличивают ее ответ на тиролиберин, тогда как андрогены угнетают ответ ТТГ на тиролиберин.

ТТГ-секретирующие опухоли гипофиза. Аденомы из клеток, секретирующих тиротропин, являются редкой формой аденом гипофиза и составляют менее 1% от всех гипофизарных опухолей. Гистологически эти опухоли относятся к базофильным аденомам, а иммуногистохимическое исследование выявляет наличие в таких клетках тиротропина. Установлено, что клинически ТТГ-секретирующая аденома (тиротропинома) может протекать в двух формах: тиротоксикоза или значительно реже эутироза и даже гипотироза. Чаще при ТТГ-секретирующих аденомах гипофиза отмечеатся тиротоксикоз. Избыточная секреция ТТГ в таких случаях приводит к стимуляции функции щитовидной железы, повышенному синтезу и высвобождению тироидных гормонов в кровь и развитию клинической картины тиротоксикоза. При обследовании выявляются практически все клинические симптомы, характерные для диффузного токсического зоба, за исключением офтальмопатии, претибиальной микседемы и акропатии. Как правило, тироидстимулирующие и другие антитела к антигенам щитовидной железы не определяются, в тех случаях когда такие антитела определялись, их титр в сыворотке крови низкий и не отличался от такового, выявляемого в здоровой популяции. При проведении радиойоддиагностики у этих больных выявляется повышение поглощения радиоактивного йода щитовидной железой. Уровень ТТГ в сыворотке крови обследованных больных повышен, что отличает больных, страдающих ТТГ-секретирующей аденомой от диффузного токсического зоба или тиротоксической аденомы, при которых содержание ТТГ в сыворотке крови резко снижено и даже не определяется из-за угнетения его секреции повышенной концентрацией тироидных гормонов в крови.

Следует отметить, что радиоиммунологические методы определения ТТГ в сыворотке крови на протяжении последних 20 лет были настолько усовершенствованы, что их чувствительность с 1-2 мкЕД/л (радиоиммунологический метод) повысилась до 0,001 мкЕД/л (метод 4-го поколения – иммунохемилюминометрический метод, описанный C.A. Spencer и соавт., 1993). Это позволяет провести дифференциальную диагностику различных форм тиротоксикоза на ранних этапах развития заболевания.

Сравнительно редко у больных с ТТГ-секретирующей аденомой гипофиза тиротоксикоз отсутствовал и при нормальной функции щитовидной железы диагностировалась акромегалия, аменорея или нарушение органа зрения.

У некоторых больных наряду с явлениями тиротоксикоза отмечались клинические признаки гипогонадизма или симптомы, вызванные гиперсекрецией гормона роста (акромегалии и повышение уровня СТГ в крови). У 20-25% больных выявляется гиперпролактинемия и наличие таких симптомов, как аменорея, галакторея, снижение либидо и потенции. Изредка отмечается повышение секреции гонадотропных гормонов, причем чаще повышен уровень ФСГ, чем ЛГ.

В большинстве случаев у больных с гиперсекрецией ТТГ выявляется диффузное увеличение щитовидной железы, а быстрый рост железы может сопровождаться симптомами, вызванными сдавлением органов средостения (затрудненность глотания и дыхания).

При рентгенологическом, а особенно при исследовании с помощью КТ или МР-томографии выявляются изменения со стороны турецкого седла (макро- или микроаденомы). Макроаденомы определяются более часто, в связи с тем, что от начала заболевания до установления правильного диагноза проходит 6-12 лет. Изменения органа зрения (сужение полей зрения, нарушение остроты зрения и др.) обусловлены супраселлярным ростом опухоли с распространением ее на область сфеноидального и кавернозного синусов и сдавлением перекреста зрительных нервов. Описаны случаи инвазии опухоли в гипоталамус, орбиту или основание мозга.

Определение гормонов в сыворотке крови, помимо повышения уровня ТТГ, выявляет повышение концентрации a-субъединицы и увеличения молярного соотношения a-субъединицы/ТТГ (выше 1, иногда до 286). Последнее обстоятельство помогает ранней диагностике тиротропиномы еще на стадии микроаденомы. Кроме того, у большинства больных с тиротропиномами отсутствует повышение секреции ТТГ в ответ на экзогенное введение тиролиберина. Правда, у некоторых больных имеет место нормальная ответная реакция на тиролиберин. Тиротропиномы также не реагируют угнетением секреции ТТГ в ответ на пробу с трийодтиронином или тиронином. Также у большинства больных с тиротропиномами внутривенное введение дофамина, бромокриптина или l-дофа не приводит к снижению уровня ТТГ в сыворотке крови. Прием глюкокортикоидов приводит у большинства больных с тиротропиномами к снижению содержания ТТГ в сыворотке крови и даже незначительному уменьшению концентрации тироидных гормонов в крови.

Секреция ТТГ аденомами гипофиза, так же как и в случае аденом, секретирующих СТГ, не всегда является автономной, а подвержена частичной регуляции по принципу обратной связи. Так, в случае назначения таким больным тиростатических препаратов (мерказолил, пропилтиоурацил) и снижения у них под влиянием лечения уровня тироидных гормонов в крови наблюдается дальнейшее повышение содержания ТТГ в сыворотке крови. При введении тиролиберина получены различные типы ответной реакции, но только у некоторых больных выявляется дальнейшая стимуляция высвобождения ТТГ.

Дифференциальная диагностика проводится с эутироидной гипертироксинемией и синдромом нерегулируемой секреции ТТГ. Эутироидная гипертироксинемия может быть следствием наличия в сыворотке крови антител, связывающих тироксин, что встречается при аутоиммунных заболеваниях щитовидной железы. При этом уровень свободного тироксина в сыворотке крови в пределах нормы. Высокое содержание тироксина в крови может быть также вследствие повышенного количества в крови тироксинсвязывающих белков и в первую очередь тироксинсвязывающего глобулина. Это встречается в виде семейных случаев заболевания (семейная дисальбуминемическая гипертоксинемия, т.е. повышение фракции преальбумина или альбумина, связывающих тироксин) или как следствие приема различных препаратов, в частности эстрогенов. Уровень свободного тироксина в сыворотке крови при этом также в норме. Повышение концентрации тироксина в сыворотке крови может быть результатом снижения конверсии Т4 в Т3, что может быть обусловлено ингибированием 5-дейодиназы различными препаратами (амиодарон, анаприлин, пероральные препараты, применяемые для холецистографии и др.) или наследственной недостаточности этого фермента, или встречается при так называемом “болезненном эутироидном синдроме”, возникающем при длительных заболеваниях. Во всех перечисленных ситуациях при повышенном содержании тироксина в крови уровень Т3 в крови в норме, а содержание обратного (реверсивного) Т3 повышено.

Что касается синдрома нерегулируемой секреции ТТГ, то он имеет место при злокачественных опухолях, секретирующих ТТГ, и синдроме резистентности к тироидным гормонам. Синдром резистентности к тироидным гормонам был описан S. Refetoff и соавт. (1967). Они описали семью, члены которой страдали в различной степени выраженности глухонемотой, нарушением оссификации эпифизов, увеличением щитовидной железы, а при обследовании их в сыворотке крови уровень белковосвязанного йода был значительно выше нормы. Авторы совершенно справедливо расценили наличие описанной патологии, включая наличие зоба и клинического гипотироза с рефрактерностью периферических тканей к тироидным гормонам. В настоящее время различают генерализованную и гипофизарную формы резистентности к тироидным гормонам. Клинически генерализованная форма резистентности к тироидным гормонам протекает с явлениями гипотироза или эутироза, тогда как гипофизарная форма – с явлениями тиротоксикоза. Рентгенологически и на КТ или МР-томографии аденомы гипофиза не выявляются, тогда как при ТТГ-секретирующей аденоме гипофиза имеет место макроаденома (чаще) или микроаденома. У больных с резистентностью к тироидным гормонам уровень a-субъединицы в сыворотке крови и соотношение a-субъедницы к ТТГ в пределах нормы, тогда как при тиротропиноме оно повышено.

Повышение функции щитовидной железы с клинической картиной тиротоксикоза встречается при трофобластических злокачественных опухолях (хориокарцинома и др). Показано, что эти опухоли секретируют ХГ, который хотя и обладает незначительной тиротрофической активностью, но высокие концентрации последнего стимулируют функцию щитовидной железы.

Лечение. До последнего времени из-за невозможности подтверждения наличия повышенной функции щитовидной железы в связи с высокой секрецией ТТГ лечение проводилось тиростатиками, направленными на блокаду синтеза тироидных гормонов. Также описано достаточно много случаев применения терапевтических доз радиоактивного йода или тироидэктомии. При правильной диагностике проводится селективная трансфеноидальная гипофизэктомия, приводящая к нормализации секреции ТТГ и функции щитовидной железы. В некоторых случаях рекомендуется лучевая терапия (g-терапия, облучение протоновым пучком), которая может проводиться как самостоятельное лечение или как дополнение к гипофизэктомии.

В случаях наличия выраженного тиротоксикоза больным вначале назначается консервативная терапия (b-блокаторы, тиростатики) и лишь после ликвидации явлений тиротоксикоза проводится хирургическое лечение. Попытки применения Т3 или Т4, также как дофаминовых агонистов и дексаметазона, с целью блокады секреции ТТГ оказались неэффективными и даже явились причиной усиления клинических проявлений тиротоксикоза. Поэтому применение перечисленных препаратов не показано. В последние годы хорошие результаты (нормализация функции щитовидной железы в 78% и нормализация секреции ТТГ в 72%) получены при применении в течение 2 недель для лечения тиротропином октреотида (P. Chanson и соавт., 1993). К сожалению, после прекращения терапии октреотидом уровень тироидных гормонов и ТТГ возвращается к исходному, а у незначительной части больных наблюдается эффект “ускользания” гипофиза от октреотида даже при увеличении дозы последнего. Тем не менее, как указывают P. Chaanson и соавт. (1992, 1993), у 10 из 25 больных, получавших в течение длительного времени терапию октреотидом, наблюдалось “сморшивание” аденомы и уменьшение почти на 70% ее объема.

Необходимо иметь в виду, что ТТГ-секретирующая аденома гипофиза может быть при первичном гипотирозе. В этих случаях низкий уровень тироидных гормонов в крови по “длинной” цепи обратной связи стимулирует секрецию тиролиберина, под влиянием которого в гипофизе вначале развивается гиперплазия тиротрофов, а затем и аденома, секретирующая ТТГ. Адекватная заместительная терапия гипотироза предупреждает развитие таких вторичных аденом гипофиза.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 3 - ГОНАДОТРОПНЫЕ ГОРМОНЫ И ИХ РОЛЬ В ГИПОТАЛАМО-ГИПОФИЗАРНЫХ ЗАБОЛЕВАНИЯХ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ГОНАДОТРОПНЫЕ ГОРМОНЫ И ИХ РОЛЬ В ГИПОТАЛАМО-ГИПОФИЗАРНЫХ ЗАБОЛЕВАНИЯХ

Гонадотропные гормоны представлены ФСГ (фоллитропин) и ЛГ (лютропин). Оба гормона, а также хорионический гонадотропин (ХГ) и ТТГ, имеют сходные структуры (все являются гликопротеидами, состоящими из a- и b-субъединиц) и их относят к общей группе или к семье, которая, помимо структурных, имеет многие сходства и в эволюционном аспекте. Как отмечалось выше, a-субъединица ТТГ, ФСГ, ЛГ и ХГ имеет практически идентичную структуру. Специфическая особенность каждого из гормонов определяется b-субъединицей. Обе субъединицы по отдельности биологически неактивны. Образование гетеродимеров является обязательным условием для проявления биологической активности. ФСГ и ЛГ продуцируются базофильными клетками (гонадотрофами), причем синтез обоих гормонов осуществляется в одной и той же клетке, а не в разных, как считалось раньше. Гонадотрофы составляют 10-15% от клеточного состава передней доли гипофиза и располагаются вблизи лактотрофов. Эта особенность локализации позволяет считать, что между двумя видами клеток имеются паракринные взаимоотношения. Гиперплазия гонадотрофов в физиологических условиях наблюдается в период беременности. Содержание ЛГ в гипофизе человека составляет около 700 мЕД, а ФСГ – около 200 мЕД. В постменопаузе содержание их в гипофизе увеличивается более чем в 2 раза.

ФСГ человека является гликопротеидом с мол. м. около 33000 Д; a-субъединица (единая для всех гликопротеидных гормонов) имеет мол. м. 14000 Д. Углеводные компоненты молекулы ФСГ включают галактозу, маннозу, глюкозамин, галактозамин, фукозу и сиаловые кислоты. Белковая часть молекулы ФСГ состоит из a- и b-субъединиц, которые кодируются различными генами. a-Субъединица, как указывалось выше, идентична для 4 гормонов: ФСГ, ЛГ, ХГ и ТТГ и кодируется геном, локализованным на 6-й хромосоме. b-Субъединица ФСГ кодируется геном, который располагается на коротком плече 11-й хромосомы. ЛГ также является гликопротеидом и имеет мол. м. около 29000 Д. Углеводный компонент ЛГ включает маннозу, галактозу, фукозу, глюкозамин, галактозамин и сиаловые кислоты. Количество улеводных компонентов и главным образом сиаловых кислот в молекуле гонадотропинов различно: так, в молекуле ФСГ их содержится 5; в ЛГ-1 или 2; в ХГ-20. Период полураспада гонадотропинов, циркулирующих в крови, имеет прямое отношение к компоненту сиаловых кислот в молекуле гормона. Показано, что десиалирование укорачивает период полураспада и биологическую активность гонадотропинов. ФСГ находится в крови в свободной форме и период его полураспада составляет 55-60 мин, а ЛГ – 25-30 мин. При сохранном менструальном цикле ежедневное высвобождение ЛГ составляет 500-1100 мЕД. В постменопаузе скорость образования ЛГ увеличивается и его количество составляет до 3000-3500 мЕД в день.

Синтез и секреция ФСГ и ЛГ находятся под контролем гонадолиберина, половых гормонов и ингибина. Гонадолиберин (люлиберин) секретируется пульсами с частотой от 1 пульса в час до 1-2 пульсов за сутки. Контроль секреции гонадолиберина осуществляется половыми и другими гормонами, многочисленными нейротрансмиттерами ЦНС, включая катехоламины, опиатные гормоны и др. Гонадолиберин взаимодействует с рецепторами, расположенными на мембранах гонадотрофов, и для активации рецептора требуется обязательное наличие трех первых аминокислот. Агонисты гонадолиберина (бузерилин, нафарелин, леупролид и др.) оказывают свой эффект посредством взаимодействия с теми же мембранными рецепторами.

Гонадолиберин стимулирует высвобождение обоих гонадотропинов (ФСГ и ЛГ). Однако исследования с блокадой рецептора антагонистом (J.E. Hall и соавт., 1990) показали, что уровень ЛГ при этом снижается на 80-90%, тогда как ФСГ – только на 40-60%. Эти и другие данные позволяют считать, что секреция ФСГ, помимо гонадолиберина, контролируется еще и другими гипоталамическими гормонами. В 1987 г. M.D. Lumpkin и соавт. выделили из гипоталамуса птиц и млекопитающих ФСГ-рилизинг гормон. Различное влияние гонадолиберина на высвобождение ЛГ и ФСГ может быть связано, с одной стороны, с различной скоростью пульсового высвобождения гонадолиберина, с другой стороны, модулирующим влиянием ингибина и активина, которые преимущественно влияют на стимуляцию и ингибирование секреции ФСГ. Ингибины A и B состоят из a-субъединицы и двух b-субъединиц (b А и b В). Они в одинаковой степени ингибируют секрецию ФСГ. Две bА субъединицы могут образовать гомодимеры, которые называются активин А, или гетеродимеры с b В субъединицами, называемыми активином В. Оба активина А и В стимулируют in vitro секрецию ФСГ (S.Y. Ying, 1988). Другие ингибиторы ФСГ относятся к группе фоллистатинов, которые являются гликозилированными полипептидами и имеют много общего со структурой эпидермального фактора роста и панкреатического ингибиторного полипептида. Фоллистатины угнетают высвобождение ФСГ и ингибируют образование эстрогенов клетками гранулезы.

Активины регулируют функцию половых желез как у женщин, так и у мужчин. В клетках гранулезы они повышают активность ароматазы, угнетают синтез прогестерона. Активин В может участвовать в модуляции экспрессии гена, ответственного за синтез в гонадотрофах гипофиза b-субъединицы ФСГ.

Биологическое значение гонадотропинов в женском и мужском организме различно. Многочисленные экспериментальные и клинические исследования показали роль и значение гонадотропных гормонов в организме женщины (рис. 10). ФСГ совместно с различными факторами роста стимулирует рост и развитие одного или нескольких примордиальных фолликулов и вызывает дифференцировку и пролиферацию клеток гранулезы. Он стимулирует активность 17-b-гидроксистероидной дегидрогеназы и ароматазы, которые необходимы для образования эстрадиола в клетках гранулезы через активацию цАМФ. Эстрадиол же в свою очередь повышает чувствительность клеток гранулезы к действию ФСГ. Рецепторы к ФСГ относятся к группе мембранных рецепторов, имеющих 7 трансмембранных фрагментов, а внеклеточный его домен ответствен за связывание с гормоном. Овуляция яйцеклетки происходит лишь в присутствии ЛГ или хорионического гонадотропина. Более того, ФСГ и ЛГ выступают как синергисты в период развития фолликула, и в это время тека-клетки активно секретируют эстрогены. Первая фаза цикла характеризуется постоянным незначительным снижением уровня ФСГ в сыворотке крови и повышением содержания ЛГ. В этот же период по мере созревания фолликула отмечается незначительное, но прогрессирующее увеличение содержания эстрогенов в крови. Повышение уровня эстрогенов до критического по механизму положительной обратной связи триггирует высвобождение ЛГ и ФСГ, которые приводят к овуляции. После овуляции отмечается резкое снижение уровня ЛГ и ФСГ в сыворотке крови. С 12-го дня второй фазы цикла отмечается 2-3-дневное повышение уровня ФСГ в крови, которое инициирует созревание нового фолликула, тогда как концентрация ЛГ в течение всей второй фазы цикла имеет тенденцию к снижению.

Рис 10. Нейрогормональная регуляция менстру- ального цикла.

Функциональная активность желтого тела обеспечивается влиянием ЛГ. Он является основным регулятором синтеза стероидов в яичниках. Рецепторы к ЛГ/ХГ локализуются на лютеальных клетках, и влияние ЛГ опосредуется через стимуляцию аденилатциклазы и внутриклеточного повышения уровня цАМФ, который непосредственно или через посредников (протеинкиназа и др.) активирует ферменты, участвующие в биосинтезе прогестерона. Под влиянием ЛГ в яичниках увеличивается количество холестерина, необходимого для синтеза гормонов. Одновременно повышается активность фермента (цитохром P-450), отщепляющего боковую цепь в молекуле холестерина. При более длительном влиянии ЛГ стимулирует экспрессию и синтез других ферментов (3-b-гидроксистероидная дегидрогеназа, 17-a-гидроксилаза), участвующих в синтезе прогестерона и других стероидов. Таким образом, в желтом теле под влиянием ЛГ усиливаются процессы стероидогенеза на участке конверсии холестерина в прегненолон.

При беременности функцию поддержания желтого тела обеспечивает ХГ, который синтезируется трофобластом плаценты. Он имеет структуру, сходную со структурой ЛГ и ФСГ (мол. м. около 36700 Д). Период полураспада около 8 ч, ежедневное образование в первые 3 мес беременности около 30 мг.

В семенниках ФСГ способствует активации процессов сперматогенеза и вызывает пролиферацию клеток Сертоли (поддерживающие эпителиоциты, сустентоциты) и сперматогенного эпителия. ФСГ связывается со специфическими рецепторами клеток Сертоли и стимулирует образование ряда белков: ингибинподобные пептиды, g-глютамилтранспептидаза, трансферин, андрогенсвязывающий белок. В стимуляции процессов сперматогенеза ФСГ и ЛГ действуют как синергисты и увеличивают синтез белков, связывающих тестостерон, что приводит к повышению проницаемости семенных канальцев для тестостерона. Показано, что в клетках Лейдига под влиянием ФСГ стимулируются процессы образования и увеличения количества рецепторов к ЛГ, благодаря чему повышается чувствительность клеток Лейдига к ЛГ, который является основным модулятором секреции тестостерона, т.е. ЛГ стимулирует генерацию высокой концентрации внутритестикулярного уровня тестостерона. Последний действует на сперматогонии и первичные сперматоциты, которые затем превращаются в зрелые сперматозоиды. ФСГ участвует в последнем процессе сперматогенеза, т.е. контролирует развитие сперматид в зрелые сперматозоиды. ФСГ необходим в процессе пубертатного периода. Он инициирует (запускает) сперматогенез и лишь затем высокий уровень тестостерона необходим для его поддержания. Однако и в этом случае ФСГ необходим для нормального образования спермы. Исследования показали, что при недостаточности ФСГ применение ЛГ и ХГ не приводит к началу пубертата. Требуется обязательное введение ФСГ, который и обеспечивает развитие пубертата. Таким образом, ФСГ выполняет большую физиологическую роль как по инициации пубертатного развития и сперматогенеза, так и для поддержания последнего на нормальном уровне в последующем. Он также является основным стимулятором роста семевыносящих канальцев, на долю которых приходится до 80% объема тестикул. Таким образом, качественная и количественная секреция ФСГ обеспечивает и поддерживает размер яичек. Тестостерон необходим для поддержания половой функции, развития вторичных половых признаков, поддержания белкового обмена в организме на определенном уровне, включая костную ткань, где он необходим для процессов минерализации.

Регуляция секреции гонадотропных гормонов осуществляется ЦНС посредством гипоталамуса, в котором синтезируется гонадолиберин, стимулирующий высвобождение как ЛГ, так и ФСГ (схема 19).

Схема 19. Регуляция секреции гонадот- ропинов. Механизмы “длинной” цепи об- ратной связи

1 – гонадолиберинсекретирующий нейрон; 2 – прогесте- рон; 3 – фолликулостатин; 4 – адреналин и норадреналин; 5 – холецистокинин и опиоиды.

Повышение уровня эстрогенов или тестостерона в крови приводит к снижению высвобождения ЛГ. Секреция ФСГ угнетается прогестероном, фоллистатином, ингибином, активином. Участие последних гормонов на секрецию ФСГ не однозначно. Указанные гормоны оказывают действие на секрецию гонадотропинов как на уровне гипофиза, так и гипоталамуса. В регуляцию секреции и высвобождения гонадотропинов вовлечены также вышележащие отделы ЦНС. Известны случаи так называемой ложной беременности у женщин. Психические расстройства также часто являются причиной нарушения менструального цикла у женщин и снижения потенции у мужчин. Применение в этих случаях нейролептиков (аминазин, галоперидол, резерпин) нормализует нарушенную гипоталамо-гипофизарную гонадотропную функцию.

В регуляции секреции гонадотропинов подтверждено существование механизмов “короткой” и “ультракороткой” цепей обратной связи. Так, повышение уровня ЛГ и ФСГ приводит к торможению их синтеза и высвобождения, а повышенная концентрация в гипоталамусе гонадолиберина угнетает его синтез и высвобождение в портальную систему гипофиза. На высвобождение гонадолиберина оказывают влияние катехоламины: дофамин, адреналин и норадреналин. Адреналин и норадреналин стимулируют высвобождение гонадолиберина, тогда как дофамин оказывает такое же действие только у животных, которым предварительно вводились стероидные гормоны. Холецистокинин, гастрин, нейротензин, опиоиды и соматостатин угнетают высвобождение гонадолиберина.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 3 - ЗАБОЛЕВАНИЯ, СВЯЗАННЫЕ С НАРУШЕНИЕМ ФУНКЦИИ ЗАДНЕЙ ДОЛИ ГИПОФИЗА

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ЗАБОЛЕВАНИЯ, СВЯЗАННЫЕ С НАРУШЕНИЕМ ФУНКЦИИ ЗАДНЕЙ ДОЛИ ГИПОФИЗА

Вазопрессин и окситоцин – гормоны задней доли гипофиза, правильнее называть нейрогипофизарными гормонами, так как местом образования их является гипоталамус, а именно супраоптическое и паравентрикулярное ядра, где локализуются нейросекреторные нейроны. Аксоны этих магноцеллюлярных нейронов образуют супраоптический гипофизарный тракт, по которому секреторный материал этих нейронов достигает задней доли гипофиза. При микроскопическом исследовании эта часть гипофиза представлена питуицитами, капиллярами, безмиелиновыми волокнами, содержащими нейросекреторные гранулы. Помимо вазопрессина и окситоцина, из задней доли гипофиза выделены соматостатин, тиролиберин и вещество Р.

Иммуноцитохимическими и радиоиммунологическими исследованиями показано, что окситоцин и вазопрессин синтезируются в нейронах супраоптического и паравентрикулярного ядер. Синтезированные в гипоталамических ядрах гормоны транспортируются вместе с соответствующими нейрофизинами по аксонам нейрогипофизарного тракта в заднюю долю гипофиза, где они резервируются “про запас”. Транспорт гормонов по аксонам осуществляется в виде гранул, в состав которых входят также специфические белки нейрофизины (белки с мол. м. около 10000). Скорость транспорта гранул гормонов по аксонам составляет 2-3 мм в час. Высвобождение вазопрессина из гранул осуществляется путем экзоцитоза. Вазопрессин может высвобождаться не только в кровь, но и в спинномозговую жидкость, где его концентрация ниже, чем в плазме крови. Не исключается, что секреция гормона в спинномозговую жидкость и заднюю долю гипофиза осуществляется различными нейронами гипоталамуса, т.к. у больных с нейрогенным несахарным диабетом содержание вазопрессина в спинномозговой жидкости в норме.

Однако, помимо основного пути транспорта в заднюю долю гипофиза, у вазопрессина имеется и второй нейросекреторный путь через портальную систему гипофиза к клеткам передней доли гипофиза, где он играет важную роль в регуляции секреции АКТГ. Уровень вазопрессина в портальной системе выше, чем в плазме периферической крови. Это указывает на важность значения вазопрессина в регуляции гипотонии, гиповолемии и других состояний, сопровождающих стрессовую ситуацию.

Ген, ответственный за синтез вазопрессина, локализуется на 20-й хромосоме (20р13). Он содержит три экзона (А, В и С) и два интрона (1 и 2). Ген, кодирующий окситоцин, структурно идентичен описанному, за исключением того, что экзон С короче и кодирует карбоксильный конец нейрофизина и остаток аминокислоты гистидина. Вначале образуется препровазопрессин-нейрофизин II; в процессе транспорта по аксонам происходит отщепление сигнального пептида, образуется прогормон (называемый также пропрессофизином или вазопрессин нейрофизин II), содержащий в своей структуре следующие пептиды: аминотерминал сигнального пептида, вазопрессин, нейрофизин и гликозилированный пептид на карбоксильном конце – копептин. В нейросекреторных гранулах задней доли гипофиза происходит окончательное образование гормона, который по мере надобности высвобождается в центральное кровообращение. Синтез вазопрессина и окситоцина контролируется различными генами, хотя оба локализуются в непосредственной близости друг от друга на 20-й хромосоме (E. Sausville и соавт., 1985).

Нейрофизины (нейрофизин I/НФI/ для окситоцина и нейрофизин II/НФII/ для вазопрессина), которые находятся вместе с гормонами в секреторной грануле, медленно продвигающейся от нейрона до задней доли гипофиза, в течение нескольких лет рассматривались как белки-транспортеры. Однако в дальнейшем было установлено, что они кодируются вместе с вазопрессином (или окситоцином) одним геном и являются составной частью препрогормона, прогормона и высвобождаются в кровообращение одновременно вместе с вазопрессином (или окситоцином), но в свободном состоянии. Нейрофизины биологически неактивны. Время от синтеза гормона и НФ до их высвобождения в системное кровообращение составляет около 1,5 часа. Метаболизм гормонов происходит в основном в печени и почках.

Вазопрессин, или антидиуретический гормон, является основным веществом, регулирующим осмолярность и осмотическое давление жидкостей организма. Выделение и установление химической структуры показало, что у большинства млекопитающих вазопрессин представлен в виде аргинин-вазопрессина, а у свиньи – лизин-вазопрессина, тогда как аминокислотная последовательность окситоцина в молекуле у разных видов одинакова (схема 20).

Схема 20. Химическая структура нейрогормонов.

Таким образом, аргинин-вазопрессин, лизин-вазопрессин и окситоцин являются полипептидами, состоящими из 9 аминокислотных остатков, отличающихся друг от друга лишь аминокислотными остатками, расположенными в положениях 3 и 8.

Молекулярная масса вазопрессина составляет 1084, изоэлектрическая точка- рН 10,9; период полураспада – около 10-15 мин. (от 1,1 до 24,1 мин) как у практически здоровых лиц, так и у больных центральным несахарным диабетом и нефрогенным несахарным диабетом. Вазопрессин в циркуляции не связывается белками крови. Однако большая его часть ассоциируется с тромбоцитами, т.к. плазма, богатая тромбоцитами, содержит вазопрессина в 5-6 раз больше, чем плазма без тромбоцитов.

Секреция вазопрессина из нейрогипофизарных нейронов регулируется не только осмо- и барорецепторами, но различными медиаторами: дофамин, серотонин, вещество Р, простагландины, норадреналин, ацетилхолин, ГАМК, глицин, гистамин, ангиотензин II, электролиты плазмы. Синтез и высвобождение вазопрессина стимулируют повышение осмолярности жидкостей организма, гипокалиемия, гипокальциемия, увеличение концентрации натрия в спинномозговой жидкости, снижение артериального давления, уменьшение объема внеклеточной и внутрисосудистой жидкости, стимуляция ренин-ангиотензиновой системы, b-адренергические и холинергические вещества, повышение температуры тела и гипоталамуса, а также ацетилхолин, никотин, апоморфин, морфин (в высоких дозах), адреналин, гистамин, изопротеренол, брадикинин, простагландины, b-эндорфин, винкристин, циклофосфамид, инсулин, 2-деоксиглюкоза, ангиотензин, литий, хлорпропамид и клофибрат. Секреция вазопрессина угнетается при снижении концентрации натрия в спинномозговой жидкости, повышении артериального давления и увеличении объема крови, снижении температуры тела и в области гипоталамуса, приеме антихолинергических веществ, b-адренергических блокаторов, a-адренергических стимуляторов и угнетении ренин-ангиотензиновой системы, а также при приеме алкоголя, глюкокортикоидов, клонидина гидрохлорида, норадреналина, галоперидола, прометазина, оксилорфана, бутофанола, карбамазепина, морфина (низкие дозы), мусцимола и фенитоина.

Основным регулятором секреции вазопрессина является изменение осмотического давления. Осморецепторы, которые преимущественно локализуются в передней части мозга, а именно в переднем гипоталамусе, реагируют на изменение менее чем на 1% осмолярности плазмы. Внегипоталамические печеночные или портальные осморецепторы реагируют, когда осмолярность плазмы отклоняется на 1% и более от нормальных величин.

Исследованиями (C. Thompson и соавт., 1986; J. Davison и соавт.,1987) установлено, что в норме содержание вазопрессина в плазме составляет 2 пг/мл; осмолярность плазмы – 285-287 ммоль/кг, а мочи – 500 ммоль/кг. При увеличении общей жидкости в организме на 1% осмолярность плазмы снижается на 1% (2,8 ммоль/кг), концентрация вазопрессина – до 1 пг/мл и осмолярность мочи – до 250 ммоль/кг. И, наоборот, при уменьшении количества воды в организме на 2% осмолярность плазмы повышается на 2% (5,6 ммоль/кг), уровень вазопрессина также увеличивается с 2 до 4 пг/мл, осмолярность мочи составляет 1000 ммоль/кг. Таким образом, исходя из этих данных, повышение осмолярности плазмы на 1 ммоль/мл должно сопровождаться увеличением концентрации вазопрессина на 0,38 пг/мл и повышением осмолярности плазмы на 100 ммоль/кг.

Помимо осморецепторов, в регуляции осмотического давления принимают участие барорецепторы левого предсердия, каротидного синуса и дуги аорты. Афферентные нервные импульсы из этих зон приводят к ингибированию секреции вазопрессина. И, наоборот, уменьшение силы нервной импульсации от этих рецепторов приводит к повышению высвобождения вазопрессина (P. Norsk, 1989; K. Goetz и соавт., 1991).

Биологическое значение вазопрессина в организме многообразно. Помимо поддержания нормального осмотического давления в организме, он участвует в следующих процессах: а) поддержание артериального давления посредством барорецепторов и прямым влиянием на сосудистую стенку; б) является одним из регуляторов секреции АКТГ; в) увеличивает процесс высвобождения ТТГ из тиротрофов гипофиза; г) увеличивает синтез простагландинов интерстициальными клетками мозгового слоя почек; д) вызывает сокращение мезанглиальных клеток клубочка; е) обладает митогенным эффектом; ж) вызывает агрегацию тромбоцитов и способствует высвобождению факторов коагуляции – фактора Виллебранда, VIIIc фактора и активатора плазминогена тканевого типа и участвует в процессах ЦНС, в частности, процессах памяти.

Это многообразное действие вазопрессина объясняется его взаимодействием с двумя типами плазматических рецепторов. Внутриклеточным медиатором антидиуретического действия вазопрессина в почках является цАМФ. Однако его гликогенолитическое влияние в печени и гладких мышцах сопровождается повышением внутриклеточного кальция. В последующем было показано, что V1 рецепторы опосредуют действие вазопрессина через диацилглицерин и инозитолтрифосфат, а V2 рецепторы-посредством цАМФ. Последний тип рецепторов локализуется на мембранах клеток кортикальной и медуллярной частей собирательных трубок и восходящей части петли Генле. Взаимодействие вазопрессина с V2 рецепторами активирует аденилатциклазу и образование цАМФ, что сопровождается увеличением проницаемости для воды мембраны клеток собирательных трубок и петли Генле. V1 рецепторы выявляются в гепатоцитах, мембранах печени, гладких мышцах сосудов и тромбоцитах. Клетки аденогипофиза содержат рецепторы к окситоцину и вазопрессину, опосредующие их влияние на секрецию АКТГ. Установлено, что в гипофизе также имеются V1 рецепторы, четко отличающиеся от V1 рецепторов печени. V1, V2 и рецепторы к окситоцину характеризуются близкой структурой и относятся к рецепторам, имеющим 7 трансмембранных фрагментов.

Вазопрессин стимулирует синтез PgE, которые ингибируют влияние гормона на активность аденилатциклазы и таким образом снижают антидиуретический эффект вазопрессина. Назначение ингибитора простагландинов (индометацина) потенцирует антидиуретическое действие вазопрессина. Синтез простагландинов стимулируется также ангиотензином, брадикинином, которые несомненно участвуют в модификации действия вазопрессина на почки.

Биологическое действие окситоцина, который, как и вазопрессин, секретируется в гипоталамусе, направлено на стимуляцию сокращения мышц матки и миоэпителиальных клеток, окружающих альвеолы молочной железы, что обеспечавает поступление молока из альвеол в протоки железы. В этих основных органах-мишенях (матка и молочные железы) выявляются рецепторы, связывающие окситоцин. Ионы марганца и магния усиливают процессы взаимодействия окситоцина с соответствующими рецепторами, которые относятся к плазматическим рецепторам, имеющим 7 трансмембранных фрагментов.

Рецепторы у окситоцину, кроме молочных желез, выявляются также в почках, гипоталамусе, гипофизе и некоторых отделах ЦНС, а к вазопрессину – в стенках артерий, дистальных отделах канальцев почек, гипофизе и гипоталамусе.

Механизм действия окситоцина опосредуется аденилатциклазной системой в условиях обязательного присутствия ионов кальция и магния. Определенное место отводится взаимодействию этих гормонов и простагландинов. Так, показано, что физиологический ответ матки на окситоцин зависит от присутствия простагландинов.

Инактивация окситоцина и вазопрессина осуществляется главным образом почками (40%) и печенью (около 50%). Экзогенно введенный вазопрессин частично (10-20%) экскретируется с мочой в биологически активной форме. При почечной форме несахарного диабета вследствие ухудшения связывания вазопрессина с рецепторами количество экскретируемого вазопрессина увеличивается. В процессах инактивации окситоцина определенное место занимает также молочная железа.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 3 - ЗАБОЛЕВАНИЯ, СВЯЗАННЫЕ С НАРУШЕНИЕМ СЕКРЕЦИИ ГОРМОНА РОСТА ГОРМОНА РОСТА- ЗАБОЛЕВАНИЯ, СВЯЗАННЫЕ С НЕДОСТАТОЧНОСТЬЮ ГОРМОНА РОСТА

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ЗАБОЛЕВАНИЯ, СВЯЗАННЫЕ С НЕДОСТАТОЧНОСТЬЮ ГОРМОНА РОСТА

В настоящее время показано, что задержка роста, вызванная нарушением секреции СТГ, является группой гетерогенных состояний, различающихся друг от друга как этиологическими, так и патогенетическими причинами. Раньше почти все заболевания, сопровождавшиеся задержкой роста, описывалась как гипофизарный нанизм, гипофизарная наносомия, гипофизарная микросомия, гипофизарная карликовость. Карликовым считается рост у мужчин ниже 130 см и у женщин менее 120 см.

Частота задержки роста, вызванная недостаточностью секреции СТГ, варьирует от 1: 4000 (G. Vimpani и соавт., 1977) до 1: 10000 (R. Rona и соавт., 1977). Недостаточность гормона роста встречается в 2 раза чаще у лиц мужского пола. Больные, у которых имеются нарушения роста, обусловленные недостаточностью СТГ, могут быть разделены, по крайней мере, на 3 большие группы: первичная недостаточность гормона роста, нарушение рецепторов к СТГ и недостаточность образования или действия ИФР 1. Ниже приводится классификация гипофизарного нанизма.

ЗАДЕРЖКА РОСТА, ВЫЗВАННАЯ НЕДОСТАТОЧНОСТЬЮ СТГ

ВРОЖДЕННАЯ НЕДОСТАТОЧНОСТЬ

А.1 Недостаточность секреции гормона роста

1.1 Идиопатическая, или спорадическая форма:

а – гипофизарная:

1) изолированная недостаточность СТГ;

2) недостаточность СТГ в сочетании с недостаточностью других

гормонов;

3) синдром разрыва ножки гипофиза;

б – гипоталамическая изолированная недостаточность соматолиберина;

в – психосоциальный нанизм, или эмоциональный депривационный синдром.

1.2 Наследственная, или семейная форма:

а) тип 1А – делеция гена СТГ, аутосомно-рецессивная форма, б) тип 1Б – аутосомно-рецессивная форма, сплайсинговая мутация, в) тип 2 – аутосомно-доминантная форма, сплайсинговая мутация, г) тип 3-Х – сцепленная, чаще доминантная форма, д) пангипопитуитарная форма, обусловленная мутацией гена Pit-1.

2. Семейный синдром высокого содержания СТГ-связывающего белка

3. Дефект рецепторов к гормону роста – синдром Ларона

4. Недостаточность ИФР 1

4.1. Почти абсолютное отсутствие ИФР 1 при нормальном уровне ИФР 2

4.2. Карликовость африканских пигмеев.

4.3. Отсутствие рецепторов к ИФР 1.

4.4. Пострецепторный дефект действия ИФР 1.

Б.1. Врожденные дефекты

1.1. Дефекты развития:

анэнцефалия, отсутствие передней доли гипофиза, эктопия передней доли гипофиза, голопрозэнцефалия, гипоплазия зрительных нервов, заячья губа или волчья пасть.

ПРИОБРЕТЕННАЯ НЕДОСТАТОЧНОСТЬ

1. Опухоли: краниофарингиома, герминома, гамартрома, глиома, саркома аденогипофиза (фибросаркома, остеосаркома).

2. Травмы: роды в ягодичном или лицевом предлежании, внутричерепное кровоизлияние или тромбоз, асфиксия, черепно-мозговая травма, состояние после хирургического вмешательства на гипофизе или основании черепа.

3. Сосудистая патология: аневризмы внутренней сонной артерии и сосудов гипофиза, ангиомы, инфаркт гипофиза.

4. Инфильтративные заболевания: гистиоцитоз, туберкулез, сифилис, аутоиммунный гипофизит, саркоидоз.

5. Радио- или химиотерапия по поводу лейкемии, ретинобластомы, других опухолей головы и шеи.

6. Супраселлярные арахноидальные кисты, синдром “пустого” турецкого седла.

Этиология и патогенез. Как видно из представленной классификации, причины, приводящие к нарушению секреции СТГ и задержке роста, многообразны. У большинства больных не удается выявить непосредственную причину нарушения секреции гормона роста. В отдельных случаях этиологическими факторами спорадического или приобретенного нанизма являются органические поражения гипоталамо-гипофизарной области (травмы, кровоизлияния, менингиты, глиомы, краниофарингиомы, менингиомы, ангиомы, сосудистые аневризмы, туберкулез, сифилис и др.).

Идиопатическая, или спорадическая форма недостаточности СТГ – наиболее часто встречающаяся в клинике форма заболевания, на долю которой приходится 60-70% всех случаев задержки роста. Она может быть следствием изолированной недостаточности секреции СТГ или более часто в сочетании с недостаточностью других гормонов передней доли гипофиза. Внедрение в клиническую практику компьютерной или МР-томографии позволило выделить случаи недостаточности секреции гормона роста, обусловленные разрывом (перерывом) ножки гипофиза. В этом случае нарушается физиологическая связь передней доли гипофиза с гипоталамусом, что выражается в нарушении функции аденогипофиза. Идентифицирована изолированная недостаточность секреции соматолиберина, которая может быть следствием уменьшения количества пептидергических клеток, секретирующих соматолиберин, или недостаточности функции нейротрансмиттерной системы, осуществляющей регуляцию его секреции и высвобождения в портальную систему гипофиза. Недостаточность секреции СТГ, вызванная указанными нарушениями гипоталамической области, ведет, естественно, и к недостаточному синтезу в печени ИФР, осуществляющих периферическое действие гормона. Многочисленные публикации последних лет показывают роль различных травматологических факторов в развитии гипоталамической недостаточности СТГ. Одной из таких причин является родовая травма головы. Тем не менее, роды тазовым предлежанием также являются причиной недостаточности как на уровне гипофиза, так и гипоталамуса. Снижением родовой травмы является своевременная диагностика несоответствия объема головки плода и родовых путей и принятие решения о родоразрешении с применением Кесарева сечения. Эта тактика относится в равной мере и к родоразрешению при тазовом предлежании плода.

Интересно, что у детей с идиопатической задержкой роста матери всегда ниже (рост в см) по сравнению с отцами (S. Braga и соавт., 1986). Это, по мнению авторов, является большим фактором риска перинатальной травмы, а с другой стороны, не исключает генетической природы задержки роста, что может быть следствием 7,6 kb делеции внутри гена гормона роста.

Однако у значительной части больных заболевание является генетически обусловленным. Аутосомно-рецессивные формы изолированной недостаточности СТГ могут быть следствием делеции гена СТГ (тип 1А), для которой характерна задержка роста, отсутствие эндогенной секреции гормона роста и образование антител к экзогенному гормону роста. Последние блокируют анаболический и ростовой эффекты гормона роста. Считается, что эта форма заболевания является следствием полной пренатальной и постнатальной недостаточности эндогенной секреции СТГ. Больные с изолированной недостаточностью СТГ (тип 1А) являются в большинстве своем гомозиготами по делеции гена СТГ-1 (GH1) и при лечении гормоном роста у них выявляются антитела в высоком титре. В последние годы описаны случаи задержки роста с наличием делеции GH1, но хорошо отвечающие на терапию гормоном роста (Z. Laron и соавт., 1985). Делеция гена выявляется в 6,7; 7,0 и 7,6 килобазной части (kb), но чаще всего (около 75%) в области 6,7 kb. Установлено также, что полная недостаточность СТГ (тип 1А) может быть вызвана не только делецией, а дефектом гена GH1 (J. Cogan и соавт. 1993). Наряду с этим возможна делеция с одновременной “рамочной” мутацией (P. Duquesnoy и соавт., 1990) в сигнальном пептиде кодирующей области. Кроме того, показано, что недостаточность секреции СТГ 1А типа может быть следствием мутации в 20-м кодоне гена СТГ, где происходит замена G на A. При этом кодон триптофана (TGG) конвертируется в кодон остановки (TAD) СТГ-N сигнального пептида. Такая мутация выявлена J. D. Cogan и соавт., (1993) у больного, выходца из турецкой семьи, с изолированной недостаточностью СТГ. Такая мутация способствует окончанию трансляции после 19-го аминокислотного остатка сигнального пептида, что приводит к отсутствию зрелого СТГ. Больные с наличием такой мутации являются гомозиготами с низким (неопределяемым) уровнем гормона роста в сыворотке крови и высоким содержанием антител к СТГ при лечении их гормоном роста.

При изолированной недостаточности СТГ 1Б типа содержание гормона роста в сыворотке крови снижено (но не отсутствует, как при 1А типе), имеется хороший клинический ответ на лечение гормоном роста и отсутствует образование антител к экзогенному СТГ. У больных с таким нарушением выявлены сплайсинговые мутации-G на C в 4-м интроне, что приводило к потере аминокислотных остатков со 103 по 126 в 4-м экзоне и изменению рамки, кодирующей 5-й экзон. Такая мутация описана в двух семьях из Саудовской Аравии. Больные являются гомозиготами, хорошо отвечают на лечение СТГ. При этом отсутствует образование антител к экзогенному гормону роста.

Изолированная недостаточность СТГ 2-го типа характеризуется аутосомно-доминантным наследованием и больные дети имеют одного родителя, страдающего настоящей патологией. Степень выраженности задержки роста у детей и родителей различна. Больные отвечают увеличением скорости роста на лечение соматотропином. Молекулярно-генетические исследования позволили выявить сплайсинговые мутации (T на С в 3-м интроне), что приводит к потере аминокислотных остатков с 32 до 71 в молекуле СТГ. Больные являются гетерозиготами. Характерно низкое содержание СТГ в сыворотке крови, но повышение уровня СТГ в ответ на стимуляцию. Больные хорошо отвечают на лечение гормоном роста и у них отсутствует образование антител на экзогенный СТГ.

Изолированная недостаточность СТГ 3-го типа характеризуется Х-сцепленным аутосомно-рецессивным наследованием заболевания и сочетается с гипогаммаглобулинемией (иногда с агаммаглобулинемией) (M. E. Conley и соавт., 1991). Исследования показали, что при этом имеет место делеция Xq21. 3 на q22 или Xp22. 3 или дублирование Xq13. 3 в q21. 2 (T. Ogata и соавт., 1992). Эти исследования показывают, что причиной изолированной недостаточности СТГ 3-го типа могут быть множественные локулы делеции на гене СТГ.

Семейная пангипопитуитарная форма недостаточности СТГ характеризуется недостаточностью, помимо гормона роста, АКТГ, ФСГ, ЛГ или ТТГ. Описаны как аутосомно-рецессивные, так и Х-сцепленные формы. Установлено, что причиной патологии являются мутации гена Pit-1, который активирует ген СТГ, ТТГ и пролактин. Мутации гена Pit-1 включают замещение С на T в кодоне 172 (K.I. Tatsumi и соавт., 1992); замещение G на Т в кодоне 271 (S. Radovick и соавт., 1992); замещение G на С в кодоне 158 или с одновременной делецией в гене Pit-1 (R.W. Pfaffle и соавт., 1992). Характерным является сочетание низкорослости с различной степенью выраженности гипотироза вплоть до кретинизма и нарушения секреции пролактина в ответ на стимуляцию тиролиберином.

Клинически выраженная недостаточность СТГ может быть обусловлена высоким содержанием СТГ-связывающего белка в сыворотке крови. M. Rieu и соавт. (1993) описали семейный синдром низкорослости, сочетающейся с частичной резистентностью к гормону роста и очень высоким уровнем СТГ-связывающего белка в сыворотке крови. У трех лиц из одной семьи, имеющих выраженную задержку роста, СТГ-связывающая активность сыворотки превышала в 30-110 раз таковую, наблюдаемую у здоровых лиц. Как известно, высокоаффинный СТГ-связывающий белок сыворотки крови идентичен по аминокислотному составу внеклеточному домену мембранного рецептора к СТГ. Хотя точная роль СТГ-связывающих белков сыворотки крови до конца не ясна, тем не менее от их количества зависит скорость метаболического клиренса и деградации СТГ. Комплекс гормона роста с СТГ-связывающим белком является своеобразной формой резервуара СТГ. Видимо, синтез белка, связывающего СТГ, и рецептор СТГ кодируются одним геном, чем и обусловлена описанная семейная форма низкорослости.

Нанизм, описанный З. Ларон (1966), характеризуется повышенным уровнем иммунореактивного гормона роста в сыворотке крови и низким содержанием ИФР 1. У больных отмечается резистентность к вводимому гормону роста, и уровень инсулиноподобных факторов роста в сыворотке крови не увеличивается в ответ на экзогенный СТГ. Однако скорость роста у этих больных наблюдается при лечении их ИФР 1. Такая терапия наряду с ускорением роста приводит к уменьшению уровня гормона роста в сыворотке крови, показывая наличие интактной обратной связи в регуляции секреции СТГ. Для синдрома Ларон характерен аутосомно-рецессивный тип наследования. В настоящее время установлено, что причиной заболевания является недостаточность или отсутствие рецепторов к гормону роста в печени и других периферических тканях при одновременном низком (или отсутствии) уровне СТГ-связывающего белка в сыворотке крови, вследствие чего экзогенное введение СТГ этим больным не восстанавливает нормальный синтез ИФР (соматомединов). У части больных с задержкой роста и нормальным или повышенным уровнем СТГ в сыворотке крови имеет место секреция гормона роста, имеющего нормальную иммунологическую активность при отсутствии биологической его активности. Подтверждением этого являются многочисленные описанные в литературе случаи низкорослости. При лечении гормоном роста таких больных отмечается хороший клинический ответ (скачок роста) с повышением содержания ИФР 1 в сыворотке крови.

В определенном количестве случаев причиной низкорослости может быть недостаточность образования ИФР 1 при нормальном уровне ИФР 2, который, как известно, обладает незначительно выраженной биологической активностью. Установлено, что низкий рост пигмеев обусловлен именно этой патологией. Наиболее низкий рост имеется у эфиопских пигмеев и у них при рождении рост достоверно ниже по сравнению с другими африканскими пигмеями. Содержание гормона роста в сыворотке крови у пигмеев в пределах нормы, но уровень ИФР 1 значительно снижен. Особенно изменяется соотношение СТГ/ИФР 1 в пубертатный период, который в здоровой популяции характеризуется резким повышением уровня ИФР 1 в сыворотке крови, чем и обусловлено увеличение скорости роста. У пигмеев скорость роста детей в допубертатном периоде не отличается (кроме эфиопских пигмеев, скорость роста которых в детстве ниже) от скорости роста, наблюдаемой в других популяциях. Отсутствие в указанный период адекватного образования ИФР 1 в ответ на СТГ, видимо, и на половые стероиды обусловливает характерную для них низкорослость. Не исключено, что этот дефект связан с нарушением гена, ответственного за синтез ИФР 1, с вовлечением в процесс активаторов процессинга образования гормона.

Современные методы исследования позволили установить, что причиной низкорослости может быть недостаточность или отсутствие рецепторов к ИФР 1 или дефект их на пострецепторном уровне. Снижение или отсутствие связывания изотопных форм ИФР 1 в различных тканях свидетельствует о патологии рецепторов. О наличии пострецепторного дефекта в действии ИФР 1 свидетельствует нормальное связывание ИФР 1 фибробластами при снижении или отсутствии поглощения аминокислот этими тканями.

Психосоциальный или депривационный нанизм характеризуется выраженной задержкой роста, большим животом, задержкой полового развития, особенностями пищевого поведения. Такие дети часто собирают пищу по “помойкам” или выпрашивают у соседей, иногда пьют воду из лужи и даже из “туалетного бачка”. К счастью, такая трагическая ситуация встречается лишь у одного из нескольких детей семьи. При обследовании у таких детей выявляется транзиторный или функциональный гипопитуитаризм и, в частности, снижение секреции СТГ. При удалении ребенка из семьи (санаторий или лесные школы) секреция гормона роста быстро восстанавливается до нормы. Наряду с этим описаны аналогичные случаи, когда задержка роста с транзиторным снижением уровня СТГ в крови имела место у детей при помещении их в интернаты и восстановление функциональной активности гипоталамо-гипофизарной системы происходило при возвращении их в семейную обстановку.

Клиническая картина. При рождении вес и рост больных с недостаточностью СТГ не отличаются от здоровых детей. Тем не менее в анамнезе многих больных имеют место некоторые отклонения в неонатальном периоде: более длительная желтуха, гипогликемия. Как правило, первые признаки заболевания появляются у детей в возрасте 2-3 лет, когда они начинают отставать в росте от своих сверстников. К моменту установления диагноза рост ребенка на 3 и более стандартных отклонения не достигает среднего роста в популяции для хронологического возраста. Скорость роста у больных с недостаточностью СТГ также резко снижена и не превышает 3-4 см в год (в норме 7-8 см в год). Отмечено, что дети с задержкой роста вследствие идиопатической недостаточности СТГ имеют рост в момент установления диагноза значительно ниже, чем дети, у которых задержка роста обусловлена недостаточностью гормона роста, сочетающейся с органическими нарушениями гипоталамо-гипофизарной области (M. Vandershueren-Lodeweyckx, 1990).

Постоянно встречающаяся задержка роста сопровождается нормальными пропорциями тела ребенка. Кожа больных нежная, тонкая. Подкожно-жировой слой развит недостаточно. Избыток массы тела более характерен для синдрома Ларон. Отмечается слабое развитие мышечной системы. Характерны для данного заболевания задержка дифференцировки и окостенения скелета, нарушение развития и смены зубов. Черты лица мелкие, иногда имеет место выступающий лоб и “западающая” переносица. Волосы тонкие. Голос высокий. Выявляется несоответствие между костным (рентгенологическим) и паспортным возрастом. Кости у больных с недостаточностью секреции СТГ тонкие, их кортикальный слой истончен, нередко наблюдаются структурная перестройка кости, дегенеративные изменения хрящей и суставов и субхондральных отделов эпифизов костей. Скелет и внутренние органы малых размеров (спланхномикрия) и пропорциональны росту больных.

У больных с недостаточной секрецией СТГ выявляется склонность к артериальной гипотонии со снижением как систолического, так и диастолического давления. На ЭКГ – низкий вольтаж зубцов, особенно при наличии гипотироза, иногда встречается синусовая брадикардия.

Наружные и внутренние половые органы недоразвиты. У мальчиков, как правило, микропенис, а иногда обнаруживается крипторхизм. Больные с недостаточностью секреции СТГ в основном бесплодны. Характерна задержка полового развития. Первые признаки полового созревания появляются одновременно с созреванием костной ткани, характерной для наступления пубертата.

Умственное развитие больных, страдающих недостаточностью секреции СТГ, нормальное, у них хорошая память, однако отмечается ювенильность психики со своеобразным эмоциональным инфантилизмом. У больных с удовлетворительным половым развитием эти явления выражены меньше. В то же время для больных с синдромом Ларон наряду с задержкой физического развития характерна задержка и умственного развития.

При наличии опухоли и других поражений гипоталамо-гипофизарной системы наряду с перечисленной симптоматикой выявляются признаки органического поражения нервной системы, сужения полей зрения, застойные явления на глазном дне и др. Рентгенологическое исследование черепа и прицельные снимки турецкого седла позволяют визуализировать форму и размеры турецкого седла, которое часто малых размеров. При краниофарингиоме выявляется остеопороз и истончение стенок турецкого седла, расширение входа, супраселлярные или интраселлярные очаги обызвествления. Гидроцефалия сопровождается наличием пальцевых вдавлений и расхождением черепных швов. Компьютерная и томография с использованием ядерно-магнитного резонанса позволила выявить особую форму идиопатической недостаточности СТГ, вызванную разрывом ножки гипофиза. С помощью этих методов исследования диагностируются гипоплазия, аплазия и эктопия гипофиза, синдром “пустого “турецкого седла, поражения гипоталамо-гипофизарной области при системных заболеваниях (гистиоцитоз, ксантоматоз) и других объемных процессах в черепе.

Диагноз и дифференциальная диагностика. Помимо клинической картины, для подтверждения диагноза необходимо как определение базального уровня СТГ в сыворотке крови, так и изучение его секреции в ответ на различные стимуляторы. При определении исходного уровня СТГ в сыворотке крови выявляется статистически достоверное снижение его концентрации у больных, страдающих задержкой роста, вызванной недостаточностью секреции СТГ. Так, у обследованных нами 68 больных содержание гормона роста в сыворотке крови было достоверно ниже и составило 1,34±0,29 нг/мл при норме 3,82±0,2 нг/мл. Базальное и однократное определение СТГ малоинформативно, поэтому для подтверждения диагноза необходимо проведение различных проб, направленных на стимуляцию секреции гормона роста. Известно, что многие физиологические (сон, физическая нагрузка, специфические компоненты пищи-белки) и фармакологические (инсулин, клонидин, L-дофа и др.) факторы стимулируют высвобождение СТГ из гипофиза. Механизм этой стимуляции различен. Многие вещества оказывают свое влияние через взаимодействие с рецепторами нейротрансмиттеров на уровне гипоталамуса и последующим вовлечением соматостатина или соматолиберина. Многие агонисты a- и b-рецепторов, как и дофаминергические и серотонинергические агонисты стимулируют высвобождение СТГ, тогда как антагонисты соответствующих рецепторов угнетают секрецию гормона роста.

Проба с инсулином. Инсулин вводят внутривенно из расчета 0,075-0,1 ЕД на 1 кг массы тела с последующим определением уровня гликемии и СТГ каждые полчаса (0; 30; 60; 90; 120 мин; можно дополнительно взять пробы крови через 15 и 45 мин). При адекватной гипогликемии (содержание глюкозы в крови через 30 мин ниже 2,2 ммоль/л или 40 мг/100 мл), сопровождающейся слабой потливостью, у здоровых детей наблюдается подьем уровня СТГ выше 35-40 нг/мл, в то время как у больных с недостаточностью секреции гормона роста концентрация СТГ не поднимается выше 5 нг/мл. Пик выброса СТГ отмечается на 60-й минуте. Следует иметь в виду, что многие больные, страдающие недостаточностью секреции СТГ, имеют повышенную чувствительность к инсулину и у них при введении указанных доз инсулина может развиваться глубокая гипогликемия, для купирования которой необходимо вводить внутривенно глюкозу и гидрокортизон.

Проба с клонидином (клофелином). Клонидин относится к a-адренергическим агонистам и является одним из самых сильных стимуляторов СТГ. Препарат назначают внутрь из расчета 0,15 мг/м2, пробы крови берут через каждые 30 минут (0; 30; 60; 90; 120; 150 мин). Пик выброса СТГ наблюдается на 90-120-й минуте после приема препарата. Клонидин можно назначать внутривенно из расчета 0,2 мкг на 1 кг массы тела. Инфузия проводится медленно в течение 10 минут. При этом максимальное высвобождение СТГ наблюдается на 30-й минуте. К побочным эффектам при проведении пробы относятся сонливость и артериальная гипотензия.

Проба с L-аргинином. L-аргинин монохлорид является одной из аминокислот, обладающих наиболее сильным стимулирующим влиянием на секрецию гормона роста. Для проведения пробы применяется 10% раствор L-аргинина монохлорида, который вводят внутривенно в виде инфузии в течение 30 мин. Взрослому вводится доза из расчета 30 г сухого порошка, а ребенку или больному, страдающему недостаточностью секреции СТГ, доза аргинина монохлорида определяется из расчета 0,5 г на 1 кг массы тела. Пробы крови берут через 30 минут в течение 3 часов (0; 30; 60; 90; 120; 150 мин). Пик секреции СТГ на 60-й минуте. В период инфузии аргинина может наблюдаться умеренная гипогликемия и покраснение лица.

Проба с L-дофа. Дофаминергический агонист назначают внутрь из расчета 10 мг/кг (125 мг при массе тела 15 кг; 250 мг – при массе тела 17-29 кг и взрослым – 500 мг). Пробы крови берут через каждые 30 мин в течение 3 часов (0; 30; 60; 90; 120; 150 мин). Пик секреции СТГ наблюдается на 60-120-й минуте. Побочные действия: тошнота, рвота, головная боль. Повышение ответа СТГ на прием L-дофа наблюдается при предварительном приеме обзидана (индерала) из расчета 0,75 мг на 1 кг массы, но не более 40 мг.

Проба с глюкагоном. Глюкагон в дозе 100 мкг/м2 (максимально – 1 мг; для детей 0,5 мг и 1,5 мг для лиц с массой тела свыше 90 кг) вводится подкожно или внутримышечно. Пробы крови берут через 30-минутные интервалы (0; 30; 60; 90; 120; 150; 180, 210 и 240 мин). Пик секреции СТГ наблюдается на 120-180-й минуте.

Проба с соматолиберином. Соматолиберин в дозе 100 мкг (для детей из расчета 1-1,5 мкг/кг массы) вводят внутривенно и пробы крови берут через каждые 30 минут на протяжении 2 часов (две пробы через 15 мин при “0”; 15; 30; 45; 60; 75; 90; 105; 120 мин). Пик повышения СТГ наблюдается на 30-60-й минуте.

Проба с галанином. Галанин в дозе 15 мкг/кг в виде внутривенной инфузии вводят в течение 60 минут. Уровень СТГ определяется до и каждые 30 минут в течение 2 ч. Галанин увеличивал высвобождение гормона роста у 8 здоровых добровольцев до 317±74 мкг/л•ч по сравнению с инфузией физраствора – 93±21 мкг/л•ч (E. Ghigo и соавт., 1991). Секреция пролактина и инсулина при этом не изменялась. Кроме того, галанин потенцировал влияние аргинина на высвобождение СТГ и пролактина, что свидетельствует о различных механизмах его действия на уровне гипоталамуса.

Для диагностики недостаточности секреции СТГ, как правило, применяется не менее 2 приведенных стимулирующих тестов. Отмечено, что почти в 25% случаев при проведении указанных проб имеют место ложноположительные результаты, чем и вызвана необходимость проведения нескольких стимулирующих секрецию СТГ проб. Кроме того, у 10% практически здоровых лиц при проведении одной из проб отсутствует адекватное повышение содержания гормона роста, что свидетельствует об уменьшении резервов СТГ в гипофизе. Помимо этого, желательно определение ритма секреции СТГ, особенно в период сна. В 3-4-ю стадию сна (обычно через 90 минут после засыпания) содержание гормона роста в сыворотке крови значительно повышается, у больных же с недостаточностью секреции СТГ оно отсутствует. Возможно определение секреции в ответ на физическую нагрузку. После 10-15 мин физической нагрузки (велоэргометр, подъем по лестнице и др.) у практически здоровых лиц содержание гормона роста в сыворотке крови достоверно повышается через 20-40 мин по сравнению с исходным уровнем. У практически здоровых лиц уровень СТГ в сыворотке крови при проведении перечисленных проб повышается выше 10 нг/мл, что исключает наличие недостаточности секреции СТГ. Повышение концентрации гормона роста в ответ на стимуляцию до 5-7 нг/мл свидетельствует о “тотальной”, а от 7 до 10 нг/мл – о “частичной”недостаточности СТГ.

Показано, что небольшое количество СТГ экскретируется с мочой. Разработка чувствительных методов определения СТГ позволила использовать этот метод для скрининга недостаточности секреции СТГ. Простота метода (определение СТГ в утренней порции мочи) позволяет получать динамические данные о секреции гормона роста, что способствует более точной диагностике указанной патологии.

Ранее указывалось, что уровень ИФР 1 и ИФР 2 в сыворотке крови является интегрированным показателем и лучше коррелирует с данными секреции СТГ по сравнению с другими показателями. Содержание ИФР 1 и его основного связывающего белка (ИФР 1 связывающий белок 3-го типа) отражает не только абсолютный уровень СТГ в крови, но и его биологическую активность. Определение концентрации этих показателей особенно ценно при таких нарушениях, как синдром Ларон или состояния, при которых секретируется биологически неактивный СТГ. ИФР 1 связывающий белок является СТГ-зависимым. Для дифференциальной диагностики проводят пробу с введением СТГ в течение 5 дней. При синдроме Ларон уровень ИФР 1 и его связывающего белка 3-го типа не изменится после пробной терапии СТГ, тогда как при других видах недостаточности СТГ будет достоверное повышение указанных показателей. Кроме того, дополнительное определение концентрации ИФР 2 в сыворотке крови подтверждает наличие недостаточности СТГ.

Недостаточность секреции СТГ следует дифференцировать от задержки и нарушений роста, вызванных различными причинами: 1) семейный низкий рост; 2) конституционально замедленный рост с задержкой полового развития или без нее; 3) хромосомные болезни (синдром трисомии, агенезия и дисгенезия гонад, синдром Шерешевского-Тернера и др.); 4) нарушения формирования костей (ахондроплазия; гипохондроплазия; синдром множественной эпифизарной дисплазии; заболевания позвоночника; псевдогипопаратироз и псевдопсевдогипопаратироз); 5) примордиальный нанизм; 6) эндокринные нарушения (первичный гипотироз, врожденная гиперплазия коры надпочечников, синдром Мориака – тяжелый инсулинодефицитный плохо компенсируемый диабет детского возраста, синдром Иценко-Кушинга детского возраста, опухоли коры надпочечников, медикаментозный гиперкортицизм, заболевания, характеризующиеся избыточным образованием эстрогенов или андрогенов и ранним закрытием зон роста).

Задержка роста наблюдается при заболеваниях печени (уменьшается количество клеток, секретирующих ИФР 1 и ИФР 2; уровень их в сыворотке крови снижен, а СТГ-повышен) и почек (азотемия блокирует механизм синтеза ИФР 1 в печени), при недостаточном белковом питании (низкий уровень ИФР 1 и высокий уровень СТГ в сыворотке крови; при возобновлении нормального питания эти взаимоотношения нормализуются).

Выше указывалось, что психосоциальный (депривационный) нанизм характеризуется транзиторной или функциональной недостаточностью СТГ и возврат к нормальному полноценному питанию и соответствующей психосоциальной обстановке восстанавливает и нормализует секрецию гормона роста и скорость роста таких больных. Причем в последнее время различают депривационный синдром 1-го и 2-го типа. В патогенезе депривационного синдрома 1-го типа большее значение имеет компонент питания, тогда как для депривационного синдрома 2-го типа – психосоциальный компонент.

Дифференциально-диагностические признаки некоторых видов низкорослости приведены в табл. 3

Таблица 3

Дифференциально-диагностические данные при различных видах низкорослости

Вид низко- рослости | Повторя- емость в семье | Длина и масса тела при рождении | Время появления задержки развития | СТГ в крови | Половое развитие | Т4 в крови | Прорезы- вание зубов
Низкоро- слость вследствие недостаточ- ности СТГ | + | Норма | С 2-7 лет | Снижен | Инфан- тилизм | Часто снижен | Запоз- далое
Приморди- альный на- низм | ± | Резко снижены | С рож- дения | Норма | Норма | Норма | Норма
Дисгенезия гонад | – | Часто снижены | Чаще с рождения | ” | Инфан- тилизм | ” | ”
Первичный врожденный гипотироз | + | Норма | С рож- дения | Снижен | Задерж- ка | Снижен | Задерж- ка
Семейная низкорос- лость | + | ” | Посте- пенная задерж- ка | Норма | Норма |  | ”

Лечение. При задержке роста, вызванной недостаточностью секреции СТГ, терапия направлена на увеличение роста больных (пожизненная заместительная терапия препаратами гормона роста) и коррекцию в случае наличия недостаточности секреции других тропных гормонов гипофиза. Необходимо назначение комплексной общеукрепляющей терапии, включающей полноценное питание с нормальным содержанием белков животного происхождения, овощей, фруктов. Показаны витамины, препараты кальция и фосфора. Следует обеспечить больным труд и учебу в соответствии с их физическим развитием, а также полноценный отдых.

Патогенетической является терапия гормоном роста человека, которая проводится пожизненно. До 1984-1986 гг. для этих целей использовался СТГ человека, полученный из гипофизов человека путем сложной химической экстракционной процедуры. В 1984 г. в Стенфордском университете скончался больной 20 лет, который с 3 до 17 лет лечился гормоном роста человека, полученным из гипофиза. Смерть наступила через 6 месяцев после появления первых неврологических признаков и атаксии. На аутопсии была диагностирована болезнь Крейцфельда-Якоба. В 1985 г. было опубликовано еще 3 летальных исхода (2 в США и 1 – в Великобритании), что послужило сигналом к детальному рассмотрению всех вопросов, связанных с применением СТГ человека, полученного из гипофизов человека. Результатом явилось запрещение клинического применения гормона роста, полученного из гипофизов человека, и с этого времени для лечения задержки роста используется только СТГ человека генноинженерной технологии. По данным S.D. Frasier и T.P. Foley (1994), к 1993 г. в мире было опубликовано 51 наблюдение, в которых больные длительное время получали гормон роста человека гипофизарного происхождения и которые скончались от болезни Крейцфельда-Якоба.

Гормон роста человека рекомбинантной (генноинженерной) технологии производства обычно назначается в дозе 0,05 мг/кг массы тела (или 0,1 ЕД/кг) 3 раза в неделю в виде подкожных или внутримышечных инъекций. Показано, что скорость всасывания и исчезновения введенного СТГ одинакова, а болезненность, сопровождающая инъекции СТГ, меньше при подкожном его введении. Поэтому более приемлемо подкожное введение препарата. На фоне такой терапии скорость роста увеличивается до 8-12 см в год по сравнению с 3,5-4 см, которые, как правило, наблюдаются до начала терапии СТГ. Правда, спустя 1-1,5 года от начала лечения скорость роста снижается и составляет 6-7 см в год. В последние годы показано, что скорость роста увеличивается и поддерживается на достаточном уровне при более интенсивной терапии: 0,05 мг/кг ежедневно вместо 3 раз в неделю. Такая тактика обусловлена подтверждением установленной многочисленными исследованиями связи “доза СТГ-ростовой эффект”. Ускорение роста при этом не сопровождается увеличением побочных эффектов. Некоторые авторы рекомендуют производить расчет дозы не на 1 кг массы тела, а на 1 м2 поверхности тела. Так, M. A. Preece (1990) рекомендует простую формулу, т.е. доза гормона на 1 м2 поверхности тела = 27 х дозу/кг массы тела. В период пубертата потребность в анаболических гормонах увеличивается, поэтому некоторые авторы справедливо считают, что в этот период дозу вводимого СТГ необходимо увеличивать в 1,5-2 раза. Для облегчения дозирования и введения СТГ в последнее время разработаны инъекционные шприц-ручки (подобные шприц-ручкам для введения инсулина). Фирма “Ново-Нордиск” (Дания) производит СТГ человека – нордитропин и шприц-ручки для его введения – ”Нордиджэкт Пэн”. Фирма ‘Каби Фармация” (Швеция) выпускает гормон роста человека-генотропин и шприц-ручки для его введения “Каби Пэн”. Помимо этого, гормон роста человека также рекомбинантной ДНК-технологии производят фирмы “Элай Лилли” (США) – хуматроп и “Арэс-Сероно” (Швейцария) – сайзен. Перечисленные препараты СТГ человека прошли клинические испытания в России и рекомендованы для клинического использования. Лечение гормоном роста человека относится к очень дорогому виду терапии. Стоимость 1 мг препарата составляет 40-50 ам. долларов. Зарубежные специалисты подсчитали, что ежегодно расходы на лечение одного больного составляют от 20 до 35 тыс. долларов. Хотя терапия гормоном роста не сопровождается серьезными побочными явлениями, тем не менее следует иметь в виду, что терапия СТГ может вызвать рост различных опухолей. В Японии зафиксировано увеличение частоты лейкемии у лиц, получающих лечение гормоном роста человека. Длительное время разрабатывались новые лекарственные формы для введения различных пептидных гормонов (инсулин, гормон роста и др.) альтернативными путями (интраназально, прием внутрь и др.), помимо традиционного парентерального пути введения. В последние годы опубликованы результаты успешных клинических исследований по применению различных препаратов в виде спрея. L. Hedin и соавт. (1993) успешно применили гормон роста человека в виде интраназального спрея. Рекомбинантный СТГ человека с усилителем (тауро-24, 25-дигидрофузидат натрия) проницаемости для слизистой носа применяли в дозе 0,2; 0,4 и 0,8 МЕ/кг массы тела. Все 3 интраназальных дозы СТГ приводили к повышению уровня гормона роста в сыворотке крови с пиком его уровня через 30 мин с последующим снижением до исходного уровня в течение 2-3 ч. Эти данные позволяют надеяться на прогресс в недалеком будущем в лечении заболеваний, связанных с недостаточностью секреции гормона роста.

В течение нескольких десятилетий для лечения больных с недостаточностью СТГ широко применялись анаболические стероиды. Лечебные дозы анаболических стероидов у некоторых больных повышали концентрацию СТГ в сыворотке крови, и нами (М.И. Балаболкин и Н.А. Зарубина, 1966) было высказано предположение, что в механизме ростового действия анаболических стероидов принимает участие эндогенный гормон роста, секреция которого усиливается под влиянием лечения. Хотя анаболические стероиды обладают незначительным андрогенным эффектом, тем не менее при длительном их применении у девочек могут наблюдаться признаки вирилизации, которые быстро проходят после отмены препарата. Однако появление методов получения соматотропного гормона гипофизарного, а затем генноинженерного происхождения, обладающих более выраженным ростстимулирующим действием, вытеснило анаболические стероиды из перечня средств, используемых в широкой клинической практике.

Успешный синтез соматолиберина позволил применять его как для диагностики недостаточности секреции СТГ, так и для лечения задержки роста, вызванной недостаточностью секреции соматолиберина. Еще в 1984 г. K. Tanako и соавт. показали, что у 11 из 24 больных с недостаточностью секреции СТГ имело место повышение его концентрации выше 5 нг/мл в ответ на введение соматолиберина, что указывало на гипоталамическую природу заболевания. В последующие годы были опубликованы результаты длительного применения соматолиберина в виде подкожных инъекций или постоянной пульсирующей терапии (P. Rochicchioli и соавт. 1986; M. Thorner и соавт., 1985) у таких больных, которые оказались очень обнадеживающими. Однако скорость роста у этих больных была достаточной, но несколько ниже по сравнению с лечением СТГ. Видимо, длительное применение соматолиберина приводило, по мнению авторов, к гиперстимуляции соматотрофов. Также существенной является и экономическая причина, так как стоимость соматолиберина значительно выше, чем гормона роста.

Генноинженерный ИФР 1 показан для лечения задержки роста больных, страдающих синдромом Ларон, которые не отвечают на СТГ. Клинический опыт применения этого препарата оказался эффективным (Z. Laron и соавт. 1992).

В 1984 г. было синтезировано несколько аналогов энкефалина, которые селективно симулировали секрецию гормона роста. Один из таких аналогов энкефалина, названный СТГ-высвобождающим пептидом-6, обладал выраженной способностью in vitro и in vivo стимулировать секрецию гормона роста. В последующем этот пептид получил название гексарелина. E. Ghigo и соавт. (1994) показали, что гексарелин при изучении его активности на добровольцах при внутривенном, подкожном, интраназальном введении и приеме внутрь обладал способностью стимулировать высвобождение гормона роста. При внутривенном введении способность гексарелина к стимуляции СТГ была в 2 раза выше по сравнению с соматолиберином. Интраназальное введение СТГ в дозе 20 мкг/кг массы тела способствовало повышению уровня гормона роста в сыворотке крови, сравнимое с тем, что наблюдалось после внутривенного введения гексарелина в дозе 1 мкг/кг массы тела. S. Loche и соавт. (1995), используя гексарелин у лиц, страдающих ожирением, задержкой роста и гипопитуитаризмом, установили, что повышение уровня гормона роста в сыворотке крови указанных больных было значительно выше, чем при введении соматолиберина.

C.Y. Bowers (1993) указывает, что СТГ-высвобождающий пептид-6 стимулирует секрецию СТГ механизмом, который не опосредуется ни через рецепторы к соматолиберину, ни через опиоидные рецепторы, так как сигнальные механизмы при этом отличаются от тех, которые опосредуют действие соматолиберина. Были выявлены специфические гипоталамические места связывания для этого пептида. В этой же лаборатории было установлено, что СТГ-высвобождающий пептид-6 влияет на высвобождение гормона роста синергически с соматолиберином. Если соматолиберин не эффективен при приеме внутрь, то СТГ-высвобождающий пептид-6 оказывает биологическое влияние и при приеме через рот. Гексарелин является аналогом СТГ-высвобождающего пептида-6, в молекуле которого D-триптофан замещен на его 2-метил дериват. Он более стабилен к ферментам, химикалиям, окислительной деградации, что увеличивает его биодоступность. V. Locatelli и соавт. (1994) показали, что СТГ-высвобождающий пептид-6 является сильным стимулятором экспрессии гена СТГ у соматолиберин-депривационных новорожденных крыс. Применение в клинике в течение 1-3 дней СТГ-высвобождающего пептида-6 приводило к усилению пульсирующего высвобождения СТГ. Таким образом, СТГ-высвобождающие пептиды увеличивают синтез гормона роста, его высвобождение и спонтанную секрецию. Возможность применения этих пептидов внутрь per os позволяет использовать их в диагностике и лечении задержки роста различной этиологии.

Недостаточность секреции гормона роста в 10-15% случаев сопровождается явлениями гипотироза различной степени выраженности, что диктует необходимость применения тироидных гормонов. Препаратом выбора является L-тироксин, который назначают из расчета 2-3 мкг/кг или около 100 мкг/м2 поверхности тела. Дозы препарата подбирают индивидуально, постепенно повышая их до получения эутироидного состояния и нормального уровня Т3 и Т4 в сыворотке крови.

В случаях недостаточности АКТГ требуется заместительная терапия глюкокортикоидами в дозе около 6-10 мг/м2. При этом следует иметь в виду, что глюкокортикоиды снижают ростусиливающую активность гормона роста. При стрессовых состояниях (травма, операция и др.) суточная доза глюкокортикоидов должна быть увеличена.

Снижение и недостаточность секреции гонадотропинов требует соответствующей заместительной терапии. У девочек при костном возрасте 11-12 лет назначают энитил-эустрадиол в суточной дозе 0,1 мкг/кг внутрь; у мальчиков такого же возраста рекомендуют тестостерон внутримышечно из расчета 50-100 мг/м2 поверхности тела в месяц. L. Adan и соавт. (1994) установили, что рост мальчиков с конституциональной задержкой пубертата зависит от объема тестикул и уровня тестостерона в плазме крови, но не от уровня СТГ, ИФР 1 или уровня белка-3, связывающего ИФР 1. Уровень тестостерона в плазме крови, необходимый для ускорения роста, должен быть выше 3,5 нмоль/л. Это соответствует результатам работы G.B. Kletter и соавт. (1993), которые установили, что в период пубертата у мальчиков наивысшая скорость роста сочеталась с индексом объема тестикул 9,6±0,3 см2 и уровнем тестостерона в плазме – 6,6±0,7 нмоль/л. У некоторых мальчиков с гипопитуитаризмом при обследовании выявляется микропенис. L. Underwood и J. Van Wyk (1994) рекомендуют назначать тестостерон энантат по 50 мг внутримышечно однократно и оценивать результат через месяц. Если рост полового члена незначительный, то следует повторить указанную дозу тестостерона еще 2-3 раза.

Что касается девочек, то и у них небольшое увеличение эстрадиола в плазме ускоряет скорость роста в пубертатном периоде. Исследования ряда авторов четко показывают, что половые стероиды имеют наибольшее влияние на инициацию ускорения пубертатного роста по сравнению с СТГ или ИФР 1.

Помимо назначения половых стероидов, целесообразно назначение гонадотропинов. Мальчикам назначают хорионический гонадотропин в дозе 1000-1500 ЕД 2-3 в неделю в течение 3 мес с последующим перерывом на 8-9 мес. При этом происходит стимуляция интерстициальных эндокриноцитов (гландулоцит яичка, клетки Лейдига) и увеличение секреции андрогенов. При неполном эффекте от применения хорионического гонадотропина назначают метилтестостерон в дозе 5 мг в день сублингвально или препараты тестостерона внутримышечно 25 мг, каждые 15 дней, которые не уменьшают (ингибируют) финальный рост.

Девочкам в возрасте старше 16 лет лечение эстрогенами и препаратами гестагенного действия начинают циклами. В течение первых 16-20 дней каждого месяца применяют эстрогены (микрофоллин по 20 мкг в день или этинилэстрадиол по 0,05-0, 1 мг 2 раза в день), а во второй фазе цикла – гестагенные препараты (прогестерон по 5-10 мг в день внутримышечно или прегнин по 10-30 мг под язык 3 раза в день).

После закрытия зон роста больным гипогонадизмом рекомендуются половые гормоны в терапевтических дозах. Больным мужского пола назначают препараты тестостерона пролонгированного действия: сустанон-250 по 1 ампуле 1 раз в 3-4 недели, тестостерон пропионат по 50 мг 2-3 раза в неделю, тестенат 100 мг 1 раз в 7-10 дней.

Больным женского пола проводят циклическую терапию половыми гормонами, как указано выше, но при этом увеличивают дозу эстрогенов: этинилэстрадиол (микрофоллин) по 50-100 мкг в день или 1 мл 0,1% раствора эстрадиола дипропионата через 2-3 дня внутримышечно. При такой терапии у больных как мужского, так и женского пола появляются вторичные половые признаки. Эта терапия проводится длительно в течение многих лет, а у женщин – вплоть до наступления климакса.

Необходимо подчеркнуть, что при лечении СТГ следует избегать применения глюкокортикоидов, так как они полностью блокируют ростовое действие СТГ. Только при выраженной гипогликемии и других проявлениях недостаточности коры надпочечника необходимо назначать небольшие дозы кортикостероидов.

Следует отметить, что эффект от терапевтических доз СТГ отсутствует или незначительно выражен при лечении больных, страдающих синдромом Шерешевского-Тернера, а также при конституциональной низкорослости, рахите, резистентном к витамину D, дисплазии метафизов, уремии, ахондроплазии, нейрофиброматозе.

Прогноз. Зависит от этиологии заболевания.

Лечение больных, страдающих недостаточностью СТГ, длительное и должно проводиться с учетом их физического состояния и психики. Как правило, на фоне увеличения роста и развития организма под влиянием комплексной терапии изменяется и психическое состояние больных. Лечащий врач должен помочь пациентам в выборе профессии, учитывая, что, несмотря на замедление физического развития, интеллект, как правило, сохранен.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 3 - ЗАБОЛЕВАНИЯ, СВЯЗАННЫЕ С НАРУШЕНИЕМ СЕКРЕЦИИ ГОРМОНА РОСТА ГОРМОНА РОСТА - ЗАБОЛЕВАНИЯ, СВЯЗАННЫЕ С НАРУШЕНИЕМ СЕКРЕЦИИ ПРОЛАКТИНА

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ЗАБОЛЕВАНИЯ, СВЯЗАННЫЕ С НАРУШЕНИЕМ СЕКРЕЦИИ ПРОЛАКТИНА

Пролактин человека представляет собой полипептидную цепь, состоящую из 199 аминокислотных остатков (мол. м. около 23 кДа). Около 16% аминокислотных остатков пролактина имеют гомологию со структурой молекулы СТГ. Ген, ответственный за синтез пролактина, локализуется на 6-й хромосоме. Пролактин секретируется в лактотрофах передней доли гипофиза, которые составляют от 11 до 29% от всего клеточного состава аденогипофиза. Установлено, что в нормальном гипофизе содержится от 50 до 200 мкг пролактина (в среднем 100 мкг, т.е. почти в 50 раз меньше, чем СТГ). Гиперплазия лактотрофов и соответствующая гиперсекреция пролактина наблюдается при беременности, первичном гипотирозе, избытке эстрогенов, СТГ, пролактин и хорионический соматомаммотропин (плацентарный лактоген) имеют большую степень гомологии. Исследования, проведенные в последние годы, позволили разделить семейство СТГ-пролактин на две большие группы: семейство СТГ и семейство пролактина. Как уже отмечалось, гены СТГ и пролактина локализуются на различных хромосомах. У человека к семейству СТГ относятся 5 генов: собственно гипофизарный ген СТГ и 4 гена, которые экспрессируются в плаценте; хорионический соматомаммотропин A, B и L типа, а также СТГ-вариант или GH-V. У животных выявляется 8-9 генов, имеющих отношение к пролактиноподобным пептидам (лактогены, комплексирующиеся с рецепторами пролактина, и нелактогены, не взаимодействующие с соответствующими рецепторами). У человека пролактин кодируется единственным геном, экспрессирующим в гипофизе. Однако R. Novak и соавт. (1993) обнаружили, что лейомиомы матки (доброкачественная опухоль матки из гладкомышечных клеток) секретируют пролактин, идентичный по иммунологическими хроматографическим характерстикам гипофизарному пролактину. Эти клетки способны экспрессировать ген пролактина, причем мРНК пролактина лейомиомы на 150 kb длиннее гипофизарной мРНК за счет дополнительного некодирующего экзона. Леупролид (агонист гонадолиберина) не ингибировал, а инсулин угнетал секрецию пролактина в культуре клеток лейомиомы. Это позволило авторам работы высказать предположение о том, что пролактин в матке действует как фактор роста для гладкомышечных клеток. На 22-28-й день менструального цикла децидуальные клетки эндометрия секретируют пролактин. Пролактиновая кДНК, клонированная из децидуальной хорионической оболочки матки, почти идентична (за исключением четырех “немых” нуклеотидов) гипофизарному пролактину.

В крови пролактин находится в нескольких изоформах. Основная или мономерная форма c мол. м. 23 кДа; димерная форма – 48-56 кДа и полимерная форма – 150 кДа. Считается, что димеры конвертируются в биологически активную, мономерную форму. Полимерная форма пролактина обладает небольшой активностью, что объясняет отсутствие клинических признаков гиперпролактинемии (нормальные менструации и отсутствие галактореи) у больных, в сыворотке которых определяется такая форма пролактина. Помимо этого, выявлена еще одна изоформа пролактина с мол. м. 16 кДа, которая образуется в молочной железе в результате воздействия кислых протеаз и освобождения одного дисульфидного мостика. Пролактин с мол. м. 16 кДа комплексируется рецепторами почек с высокой аффинностью, превышающей в 30 раз аффинность пролактина с мол. м. 23 кДа. Рецепторы к пролактину с мол. м.16 кДа обнаружены в печени и ткани мозга. Выявлена также гликозилированная форма пролактина с мол. м. 25 кДа, которая составляет 15-25% от всего пролактина, а биологическая активность его всего 20-24% по сравнению с негликозилированной формой. В гипофизе и сыворотке крови иногда выявляется пролактин с мол. м. 21 кДа, представляющий собой сплайсинговую форму пролактина.

Выше отмечалось, что в период эмбрионального развития передней доли гипофиза вначале экспрессируется ген, ответственный за синтез Pit-1 белка, являющегося активатором гена СТГ, пролактина и ТТГ. Мутация этого гена сопровождается недостаточностью СТГ, пролактина и ТТГ. Помимо Pit-1, в транскрипции гена пролактина участвуют эстрадиол, тиролиберин, глюкокортикоиды, дофамин, эпидермальный фактор роста и ряд вторичных мессенджеров, таких, как цАМФ, ионы кальция и диацилглицерин.

Пролактин является единственным из гормонов передней доли гипофиза, который находится под тоническим ингибирующим влиянием гипоталамуса. Это ингибирующее действие обусловлено дофамином посредством стимуляции дофаминовых рецепторов, локализованных на лактотрофах. Идентифицировано 2 типа дофаминовых рецепторов – D1 и D2. Рецепторы D1 типа стимулируют аденилатциклазу, а рецепторы D2 угнетают. Дофамин и его агонисты стимулируют D2 рецепторы, что приводит к ингибированию аденилатциклазы, уменьшению количества внутриклеточного цАМФ с соответствующим снижением высвобождения и секреции пролактина. Назначение антагонистов D2 дофаминовых рецепторов, например домперидона или церукала (метоклопрамида), приводит к повышению концентрации пролактина в крови. Стимуляция высвобождения пролактина контролируется тиролиберином, ВИП и пептидом PHM-27, который имеет близкую ВИП структуру. Выше отмечалось, что ВИП, образующийся в клетках аденогипофиза, оказывает аутокринное или паракринное действие, участвуя в регуляции секреции пролактина. Кроме того, серотонин и особенно окситоцин стимулируют секрецию пролактина. G. Nagy и соавт. (1988) cчитают, что пролактинвысвобождающим фактором является предшественник вазопрессин-нейрофизина, представляющий собой гликопептид, состоящий из 39 аминокислотных остатков. Другие исследователи (M. Mori и соавт., 1991) утверждают, что основным пролактинвысвобождающим фактором является окситоцин.

Показано, что секреция пролактина в гипофизе выявляется на 5-7-й неделе эмбрионального развития, и с 20-й недели беременности содержание пролактина прогрессивно увеличивается. К концу беременности содержание пролактина в сыворотке крови плода достигает 150 мкг/л. По мнению большинства исследователей, такая гиперсекреция пролактина индуцирована эстрогенами матери. После родов концентрация пролактина в сыворотке крови снижается и к 4-6-й неделе после родов достигает уровня, наблюдаемого у взрослых. Как известно, в период беременности и у матери отмечается значительное повышение концентрации пролактина в крови, достигая уровня 200-320 нг/мл. Пролактин в период беременности секретируется также плацентой, и его содержание в амниотической жидкости достигает высоких цифр. Концентрация пролактина в сыворотке крови взрослых женщин составляет 10-12 (до 20) нг/мл, у мужчин – ниже 10 нг/мл. Пролактин, как и другие гормоны, секретируется пульсирующим образом. В период сна секреция пролактина увеличивается (пик в середине сна) и снижается в течение дня, достигая минимальных значений к полудню (рис. 7). У человека секреция пролактина имеет четко выраженный пульсирующий характер на протяжении суток. По данным E. Van Cauter и соавт. (1981), амплитуды высвобождения пролактина повторяются каждые 95 мин, т.е. 14 за 24 ч. В период сна высота таких амплитуд наивысшая, а минимальная высота амплитуды – около полудня. Если при пролактиномах суточный ритм секреции пролактина исчезает, но пульсирующее высвобождение пролактина остается. Период полураспада пролактина в крови составляет 20-30 мин.

Рис 7. Суточный ритм секреции пролактина

Биологическое действие пролактина многообразно. Исходя из локализации рецепторов к пролактину и данных по влиянию пролактина на обмен веществ, все эффекты пролактина в организме подразделяют на 7 категорий: 1) влияние на репродукцию и лактацию; 2) на водно-солевой обмен; 3) на морфогенез и рост; 4) на обмен веществ; 5) на поведенческие реакции; 6) на иммунорегуляцию и 7) на эктодерму и кожу. У низших животных пролактин принимает активное участие в поддержании осмотического равновесия в организме. Имеются данные, что у человека пролактин тоже играет важную роль в этом процессе, предупреждая избыточную потерю натрия и воды почками, т.е. является синергистом других гормонов, ответственных за поддержание водно-электролитного обмена в организме.

Как и СТГ, пролактин стимулирует анаболические процессы в организме, а у низших животных участвует в процессах роста и метаморфоза. Одним из основных свойств пролактина является его влияние на развитие молочных желез и лактацию. Вместе с эстрогенами яичника пролактин способствует росту молочных желез, и в период беременности уровень его в сыворотке значительно повышен. В настоящее время установлено, что на рост и развитие молочных желез в период беременности большое влияние (даже больше, чем пролактин) также оказывает хорионический соматомаммотропин (плацентарный лактоген). Пролактин стимулирует образование молока в молочных железах, усиливая синтез белков молока и других компонентов. Акт сосания уже через несколько минут приводит к повышению концентрации пролактина в сыворотке крови и снижению его содержания в гипофизе. Тот же эффект можно получить и при механической стимуляции молочной железы (отсасывание молока с помощью молокоотсоса). Стимуляция молочной железы приводит к значительному повышению уровня пролактина и у нелактирующих женщин с нормальным циклом. В период лактации, особенно в первые 6 недель после родов, имеется гиперпролактинемия, которая в течение нескольких месяцев достигает нормальных цифр. Для полноценной лактации необходимо присутствие эстрогенов, прогестинов, кортикостероидов и инсулина.

Пролактин является также лютеотропным гормоном, он поддерживает существование желтого тела и образование им прогестерона. Однако роль пролактина в поддержании функции желтого тела еще полностью не ясна. Некоторые исследователи считают, что значение пролактина для поддержания активности желтого тела состоит в том, что он обеспечивает достаточный уровень пула эфиров холестерина и предупреждает индукцию ферментов, которые принимают участие в катаболизме холестерина.

У некоторых животных (крысы) пролактин оказывает как лютеотропное влияние, так и спустя определенное время лютеолитическое действие (способствует разрушению и обратному развитию желтого тела).

Регуляция секреции пролактина осуществляется гипоталамусом в основном посредством дофамина и тиролиберина (см. ”Гормоны гипоталамуса”). Помимо этого, многие факторы внешней и внутренней среды значительно влияют на секрецию пролактина.

В физиологических условиях стимуляция высвобождения пролактина наблюдается во время сна, стресса, физической нагрузки, акта сосания, полового сношения (у женщин), в период беременности, приема белковой пищи.

Среди многочисленных соединений, влияющих на уровне гипоталамуса на высвобождение пролактина, большое внимание уделяется ВИП. Концентрация этого гормона в области срединного возвышения гипоталамуса человека наивысшая по сравнению с другими областями ЦНС. Внутривенная инфузия ВИП у человека приводит к высвобождению пролактина. Более того, высвобождение пролактина в ответ на введение серотонина опосредуется через ВИП. В клетках передней доли гипофиза ВИП исключительно комплексируется с соответствующими рецепторами, локализованными на лактотрофах, приводя к повышению уровня аденилатциклазы и цАМФ с последующим повышением высвобождения пролактина и транскрипции гена. Эпидермальный фактор роста также увеличивает транскипцию гена пролактина. Однако фактор роста фибробластов повышает чувствительность лактотрофов к тиролиберину. В течение многих лет обсуждаются вопросы патогенеза гиперпролактинемии, наблюдаемой при гипотирозе, и большинство исследователей придерживались мнения, что это является следствием повышения уровня тиролиберина. Ревизия этих взаимоотношений позволяет считать, что состояние гипотироза не приводит к повышению высвобождения гипоталамического тиролиберина. Правда, недавно появились работы, показывающие, что транскрипция гена тиролиберина увеличивается при гипотирозе. Гиперпролактинемия при гипотирозе объясняется снижением высвобождения гипоталамического дофамина и снижением чувствительности, а возможно, и количества рецепторов к дофамину на лактотрофах.

Стимулируют секрецию пролактина также эстрогены, пероральные контрацептивы, гипогликемия, дофаминовые антагонисты (фенотиазины, метоклопрамид), серотонинергические агонисты (5-гидрокситриптофан), адренергические ингибиторы (резерпин, a-метилдофа), опиаты (аналоги энкефалина, морфин). Циметидин, блокатор гистаминовых Н2-рецепторов, как и гистамин, стимулирует высвобождение пролактина из гипофиза.

Секреция пролактина угнетается дофаминергическими агонистами (l-дофа, апоморфин, дофамин, бромокриптин), серотониновыми антагонистами (метизергид). Водная нагрузка снижает уровень пролактина в сыворотке крови на 50% и более и в отсутствие дофаминовых агонистов (l-дофа, парлодел) может использоваться в дифференциальной диагностике гиперпролактинемии.

Таким образом, действие пролактина в организме многообразно и некоторые его эффекты сходны с влиянием СТГ. Рецепторы к пролактину обнаружены не только в плазматических мембранах, но также в эндосомах, аппарате Гольджи. В печени и в молочной железе лактирующих крыс большая часть рецепторов к пролактину локализуется во внутриклеточных мембранах (J. Djiane и соавт., 1982). У млекопитающих доказана локализация рецепторов к пролактину в следующих органах: молочной железе (в нормальной, опухолевой ткани, молоке), яичниках (клетки гранулезы, желтое тело), матке, плаценте, яичках (клетки Лейдига, сперматиды), придатках яичка, семенных пузырьках, простате (нормальная и опухолевая ткань), печени, глазах (фоторецепторы сетчатки, хороидная оболочка), лимфатических и иммунных клетках (тимус, тимоциты, лимфоциты, эритроциты, нейтрофилы), ЦНС (гипоталамус, черная субстанция, хороидное сплетение), надпочечниках, почках, кишечнике, островках поджелудочной железы. Как указано выше, гены, ответственные за синтез рецепторов к пролактину и СТГ, локализуются на 5-й хромосоме (5p13-14). В семью рецепторов СТГ/пролактин включают кроме двух указанных рецепторы к различным цитокинам (интерлейкин-2 или ИЛ-2; ИЛ-3; ИЛ-4; ИЛ-5; ИЛ-6; ИЛ-7; гранулоцитарный колониестимулирующий фактор; гранулоцитарный макрофагальный колониестимулирующий фактор). Полагают, что имеется две подгруппы рецепторов к пролактину – короткая и длинная форма (транскрипты 2,5-3 kb и 7,3 kb). Рецепторы к пролактину и СТГ, как и их мРНК, подвержены регуляции через концентрацию соответствующих гормонов. Если СТГ вызывает повышение количества (“up-regulation”) рецепторов как к СТГ, так и к пролактину, то пролактин стимулирует увеличение только своих собственных рецепторов. И, наоборот, высокие концентрации этих гормонов вызывают снижение (“down-regulation”) количества рецепторов через уменьшение экспресии соответствующего гена.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 3 - ЗАБОЛЕВАНИЯ, СВЯЗАННЫЕ С НАРУШЕНИЕМ СЕКРЕЦИИ АКТГ - БОЛЕЗНЬ ИЦЕНКО-КУШИНГА

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

БОЛЕЗНЬ ИЦЕНКО-КУШИНГА

Болезнь Иценко-Кушинга – гипоталамо-гипофизарное заболевание, клиническая картина которого обусловлена повышенным образованием кортикостероидов, в основном глюкокортикоидов, гиперплазированными под влиянием высокой секреции АКТГ надпочечниками. Повышенное образование глюкокортикоидов может быть следствием различных патогенетических механизмов, но клинические проявления при этом будут одинаковыми вне зависимости от причины, вызвавшей гиперсекрецию кортикостероидов. Поэтому в клинической практике врач встречается с синдромом Иценко-Кушинга, который подразделяется исходя из патогенеза на: 1) болезнь Иценко-Кушинга, обусловленную первичным повышением секреции АКТГ гипофизом; 2) опухоли коры надпочечников – аденоматоз, аденома, аденокарцинома; 3) АКТГ- или кортиколиберин эктопированный синдром и 4) ятрогенный или медикаментозный синдром. В 80-85% случаев развитие синдрома гиперкортизолизма (повышенного образования кортизола) связано с повышением секреции АКТГ гипофизом, чаще всего микроаденомой. У остальных 18-14% больных заболевание развивается вследствие первичного поражения коры надпочечников. На долю АКТГ- или кортиколиберин эктопированного синдрома приходится 1-2% случаев. Что касается медикаментозного синдрома Иценко-Кушинга, то его частота зависит от профессионализма врачей, применяющих для лечения различных системных заболеваний глюкокортикоиды.

В 1932 г. Кушинг описал клиническую картину данного заболевания, связав его с базофильной аденомой гипофиза, которая была обнаружена у описанных им больных. Однако значительно раньше, в 1924 г., отечественный невропатолог Н.М. Иценко опубликовал свои наблюдения больных, клиническая картина заболевания которых характеризовалась изменением очертаний лица с багровоцианотичной его окраской, перераспределением жира, “мраморностью” кожных покровов, наличием атрофических стрий на передней стенке живота и в области бедер, повышением артериального давления и нарушением менструального цикла. При патологоанатомическом исследовании были обнаружены изменения в области серого бугра, супраоптического и паравентрикулярного ядер и в других отделах гипоталамуса. Выявленные изменения позволили Н.М. Иценко считать, что поражение гипоталамической области является ведущим в патогенезе описанного синдрома. Отечественные эндокринологи В.Г. Баранов, Е.А. Васюкова рассматривали болезнь Иценко-Кушинга как церебрально-гипофизарное заболевание, в то время как за рубежом до последнего времени оно трактовалось как гипофизарное. Лишь в последние годы было убедительно показано, что функция гипофиза находится под контролем гипоталамического и других отделов ЦНС. Предположения Н.М. Иценко о вовлечении гипоталамуса в патогенез заболевания полностью подтвердились, поэтому данное заболевание справедливо следует называть болезнью Иценко-Кушинга.

Этиология патогенез. Причина болезни Иценко-Кушинга не установлена. В ряде случаев заболевание развивается после травмы головного мозга, нейроинфекции, беременности, которые могут быть возможной причиной нарушения контроля секреции АКТГ. Болезнь Иценко-Кушинга встречается с частотой 1:1 млн. населения в год и в 3-8 раз чаще встречается у женщин. Заболевание часто начинается в период полового созревания, после родов и абортов, что может быть объяснено “ранимостью” гипоталамических и других отделов ЦНС в эти периоды наибольшей функциональной активности гипоталамо-гипофизарно-надпочечниковой системы.

Многие зарубежные исследователи считают болезнь Иценко-Кушинга гипофизарным заболеванием, в основе которого лежит аденома из клеток, секретирующих АКТГ. Чаще это базофильные (в соответствии с прежними классификациями аденом гипофиза) аденомы, но нередко они имеют все морфологические признаки хромофобных аденом. Обнаружение аденом гипофиза с помощью традиционных методов диагностики лишь у 10-15% лиц, страдающих болезнью Иценко-Кушинга, связано, очевидно, с отсутствием высокоинформативных методов выявления аденом небольших размеров, еще не деформирующих стенки турецкого седла. Применение томографии, ангиографии, компьютерной и МР-томографии позволило выявлять опухоли гипофиза в стадии микроаденом, что увеличивает процентное отношение больных с аденомой гипофиза.

В этой связи необходимо отметить, что наличие микроаденомы еще не указывает на гипофизарную природу заболевания. Показано, что развитие микроаденомы может проходить через стадию гиперплазии соответствующих клеток передней доли гипофиза. Кроме того, даже при патологоанатомическом исследовании аденома диагностируется не у всех больных. Так, В.Б. Зайратьянц (1975) обнаружил аденому гипофиза у 38 из 54 больных с болезнью Иценко-Кушинга. Размеры аденом не превышали 0,5-0,7 см. Они четко отграничивались от окружающей ткани и располагались, как правило, в толще передней доли гипофиза, не вызывая структурных изменений. Кроме того, базофильные аденомы в 5-7% случаев встречаются на вскрытии при отсутствии клинических признаков гиперсекреции АКТГ. Даже при использовании современных методов диагностики (компьютерной и МР-томографии) микроаденом у 18-46% больных с болезнью Иценко-Кушинга гипофизарные опухоли не выявляются (T. Mampalam и соавт., 1988; G.F.M. Pieters и соавт., 1989; E. Oldfield и соавт., 1991).

Гипоталамическая природа болезни Иценко-Кушинга подтверждается тем, что при этом заболевании нарушается секреция не только АКТГ, но и других гормонов.

При болезни Иценко-Кушинга секреция гормона роста угнетена, о чем свидетельствуют как снижение базального уровня СТГ в сыворотке крови, так и недостаточный ответ СТГ на инсулиновую гипогликемию. Так, при проведении пробы с инсулином (0,1-0,2 ед. на 1 кг массы тела) у 25 обследованных нами больных с болезнью Иценко-Кушинга содержание гормона роста в сыворотке крови составило до введения инсулина 2,69±0,18 нг/мл, через 30 минут – 3,01±0,19; через 60 минут – 6,0±0,46; через 90 минут – 4,75±0,36 и через 120 минут – 3,57±0,19 нг/мл. Снижение секреции гормона роста у обследованных больных статистически достоверно (Р<0,001). Десять больных были повторно обследованы через 1-1,5 мес после односторонней тотальной адреналэктомии. У всех обследованных больных уменьшились симптомы гиперкортицизма. Содержание СТГ в сыворотке крови в период проведения инсулино-толерантного теста составило 3,53±0,34; через 30 минут – 3,63±0,3; через 60 минут – 10,91±0,81; через 90 минут – 7,10±0,27 и через 120 минут – 442±0,3 нг/мл. После проведенной адреналэктомии паралелльно с уменьшением симптомов гиперкортицизма и улучшением состояния больных отмечалась тенденция к нормализации секреции гормона роста передней доли гипофиза. Видимо, резидуальные нарушения секреции гормона роста у этих больных связаны с нарушениями центральной регуляции соматотропной функции гипофиза. Кроме того, при болезни Иценко-Кушинга как в активной стадии заболевания, так и при ремиссии (после облучения) отсутствует ответная реакция СТГ на введение пирогенов, повышение секреции СТГ в период сна (в норме это повышение совпадает с 3-4-й фазой сна), а также повышение уровня пролактина во время сна, что указывает на поражение гипоталамической области. R. Comtois и соавт. (1993) показали, что секреция пролактина и ЛГ в ответ на введение тиролиберина и гонадолиберина у больных с болезнью Иценко-Кушинга с наличием или без наличия аденомы гипофиза различна. Так, пик повышения концентрации пролактина в крови в ответ на введении тиролиберина-гонадолиберина у больных с болезнью Иценко-Кушинга при наличии АКТГ-секретирующей аденомы гипофиза составил 1248±207 мкЕД/л, тогда как с больных с болезнью Иценко-Кушинга без аденомы гипофиза – 2553±249 мкЕД/л (Р<0,001). Авторы исследования справедливо предлагают проведение данной пробы для дифференциальной диагностики наличия или отсутствия аденомы при болезни Иценко-Кушинга. Более того, отмечается полная нормализация уровня АКТГ и кортизола в крови у лиц, страдающих болезнью Иценко-Кушинга, после терапии большими дозами ципрогентадина (антисеротониновый препарат, оказывающий действие на уровне гипоталамуса, уменьшая секрецию кортиколиберина).

Таким образом, показана зависимость активности гипофиза от гипоталамуса и высших отделов ЦНС. Доказано наличие гипофизарного и гипоталамического уровня обратной связи в регуляции секреции АКТГ глюкокортикоидами. Кроме того, рецепторы к глюкокортикоидам обнаружены во внегипоталамических областях мозга, которые посредством пептидных мессенджеров и моноаминов модулируют секрецию АКТГ.

Нарушения в различных отделах ЦНС могут иметь значение в развитии болезни Иценко-Кушинга. Под влиянием избыточной продукции кортиколиберина, секреция которого в свою очередь стимулируется серотонинергическими и ацетилхолинергическими нейронами, происходит гиперплазия клеток передней доли гипофиза, вырабатывающих АКТГ. Если причина, вызвавшая повышение продукции кортиколиберина, сохраняется достаточно длительно, то такая гиперплазия, развиваясь, превращается в микроаденому, а затем в аденому со способностью к наблюдаемой в части случаев автономной продукции АКТГ. Повышенный уровень АКТГ сочетается с повышением содержания b-липотропина и b-эндорфина, так как все эти пептиды являются производными одного общего предшественника. Однако в последние годы накапливаются данные, свидельствующие о возможности первичного развития микро- а затем макроаденомы гипофиза при болезни Иценко-Кушинга. Применение микрохирургии для удаления трансназосфеноидальным путем аденом гипофиза, компьютерная, а затем и МР-томография позволили установить, что у более чем 80% больных, страдающих болезнью Иценко-Кушинга, имеется микроаденома или аденома гипофиза.

В любом случае повышение секреции АКТГ приводит к двусторонней гиперплазии коры надпочечников, увеличению синтеза и секреции кортикостероидов, которые, влияя на обмен веществ, обуловливают клиническую симптоматику болезни Иценко-Кушинга (схема 16). Что касается изменений в надпочечниках, то помимо двусторонней гиперплазии, которая встречается наиболее часто, может иметь место мелкоузелковая гиперплазия коры надпочечников. Вопросы стероидогенеза подробно рассмотрены в главе “Заболевания надпочечников”.

Схема 16. Схема патогенеза болезни Иценко-Кушинга.

1 – серотонинергические и 2 – ацетилхолинергические нейроны, стимулирующие синтез кортиколиберина; 3 – норадреналинергический нейрон, ингибирующий синтез кортиколиберина.

Клиническая картина. Болезнь Иценко-Кушинга обусловлена избыточной секрецией кортикостероидов и в первую очередь глюкокортикоидов. Как отмечалось, заболевание в 4-5 раз чаще встречается у женщин и наиболее часто его начало приходится на возраст 25-45 лет. Основными клиническими признаками являются центральное (туловищное) ожирение, розово-пурпурные стрии, акне и “нечистота” кожных покровов, экхимозы, избыточное оволосение, гирсутизм, артериальная гипертензия, полиурия, нарушения менструального цикла, мышечная слабость, особенно выражена в проксимальных мышцах конечностей, изменения психики, остеопороз и даже патологические переломы ребер, позвоночника и реже конечностей. У детей и подростков болезнь Иценко-Кушинга наряду с вышеперечисленными признаками сопровождается задержкой роста.

В большинстве случаев заболевание начинается с ожирения, причем происходит характерное перераспределение подкожного жирового слоя: в основном наблюдается отложение жира в области плечевого пояса, живота, надключичных пространств, лица, молочных желез и спины (область VII шейного позвонка-“климактерический горбик”, или “буйволовый тип”). Лицо становится лунообразным, круглым, щеки – красными. Все это создает характерный вид лица – ”матронизм” (рис. 9).

Рис 9. Внешний вид больной, страдающей болезнью Иценко-Кушинга.

Ожирение, наблюдаемое почти у 95% больных, связано с гиперсекрецией кортизола, который способствует повышению аппетита, путем усиления глюконеогенеза увеличивает образование глюкозы, необходимой для синтеза жиров. Повышение секреции инсулина стимулирует липогенез. В то же время периферическая утилизация глюкозы при избытке кортизола уменьшается. Неясен механизм перераспределения подкожной жировой клетчатки, но большинство авторов считают, что этот процесс также обусловлен повышенным количеством кортикостероидов.

На коже живота, подмышечной области, плечевого пояса, бедер и ягодиц появляются своеобразные полосы – стрии различной окраски (от цианотичной до багрово-красной) длиной до 8 см и шириной до 2 см. Эти стрии отличаются от бледных или слегка розоватых полос растяжения, которые встречаются при ожирении, особенно у девушек, в период беременности или после родов и являются результатом растяжения кожи от избыточного отложения жира. При болезни Иценко-Кушинга появление стрий связано с нарушением белкового обмена (катаболизм белков), в результате чего кожа истончена и легко ранима, а различные ее повреждения и раны длительно не заживают. Цвет стрий обусловлен сосудами, расположенными под собственно кожей. Наблюдаемая при этом заболевании полицитемия также оказывает влияние на цвет стрий. Кожа истончается вследствие атрофии эпидермиса и соединительной ткани. Частое наличие гематом и экхимозов при незначительных травмах и даже без видимых травм является следствием истончения кожи и повышенной ломкости капилляров. Даже простая процедура – взятие крови из локтевой вены для лабораторных исследований сопровождается значительными экхимозами. Любые раны медленно заживают, что, естественно, является источником различных послеоперационных осложнений. Часто встречается отек нижних конечностей, который является не следствием сердечной недостаточности, а результатом повышенной проницаемости капилляров. Изредка встречаются спонтанные разрывы, главным образом сухожилий.

Наряду с этим отмечается гиперпигментация кожных покровов, особенно в местах трения кожи (шея, локти, живот). Считается, что избыточное отложение меланина в коже является результатом повышенной секреции АКТГ и b-липотропина, а возможно, и b-МСГ. Гиперпигментация при болезни Иценко-Кушинга не так резко выражена, как при болезни Аддисона и синдроме Нельсона. Это связано с тем, что при болезни Иценко-Кушинга аденома гипофиза не является абсолютно автономной и секреция АКТГ у этих больных угнетается избытком кортизола, секретируемого надпочечниками.

После адреналэктомии секреция АКТГ может увеличиваться значительно, приводя к развитию синдрома Нельсона в тех случаях, когда проводится недостаточная заместительная терапия глюкокортикоидами или если доза экзогенных кортикостероидов достаточна для поддержания нормальной жизнедеятельности организма и обмена веществ, но недостаточна для ингибирования по принципу обратной связи избыточной секреции АКТГ (снижение чувствительности гипоталамических и гипофизарных центров к глюкокортикоидам). Синдром Нельсона развивается у 5-8% больных, подвергшихся адреналэктомии. Избыточная гиперпигментация характерна для синдрома Иценко-Кушинга, развитие которого связано с опухолями, способными секретировать большое количество АКТГ и которые носят название АКТГ-продуцирующие опухоли. К таким опухолям относятся: рак легкого (мелкоклеточный, бронхогенный карциноид), рак поджелудочной железы (панкреатическая кистоаденома, злокачественная опухоль островков, карциноид), медуллярный рак щитовидной железы, тимома (злокачественная опухоль или карциноид тимуса), феохромоцитома, карциноид желудочно-кишечного тракта. Около 75% всех случаев АКТГ-эктопированного синдрома приходится на мелкоклеточный рак легких, бронхогенный, панкреатический и карциноид вилочковой железы.

Гирсутизм – избыточное оволосение у женщин; рост усов, бороды, оволосение на груди и лобке по мужскому типу. Незначительное оволосение, которое более характерно для болезни Иценко-Кушинга, обусловлено умеренным повышением образования андрогенов гиперплазированной корой надпочечников, тогда как значительное – избытком андрогенов, образование которых резко увеличено при опухолях надпочечника и других опухолях, секретирующих андрогены (опухоли яичников и др). Истинный вирилизм (значительное оволосение на лице и туловище, выпадение волос на голове, вплоть до появления “лысины”, низкий тембр голоса и гипертрофия клитора) характерен не для болезни Иценко-Кушинга, а для опухоли (часто злокачественной) коры надпочечника. Избыток андрогенов и кортизола приводит к угнетению гонадотропной функции гипофиза, что сопровождается нарушением половой функции.

Остеопороз – один из постоянных признаков заболевания, являющийся причиной болей в позвоночнике, костях. Остеопороз в ряде случаев приводит к спонтанным переломам ребер, позвонков и реже длинных трубчатых костей. Тяжелые формы остеопороза сопровождаются снижением высоты тел позвонков и уменьшением роста больного, нередко снижение роста больного достигает 10-15 см и иногда до 20 см. Так, в нашей практике известен случай, когда больная с достаточно выраженными клиническими признаками болезни Иценко-Кушинга и наличием основной жалобы на снижение роста (около 20 см) была расценена врачом поликлиники как больная с нарушением психики (врач считала, что рост у половозрелого человека не может уменьшаться) и в связи с этим помещена в психиатрическое отделение больницы. В детском возрасте, как отмечено выше, болезнь сопровождается задержкой роста. Рентгенологически остеопороз выявляется более чем у 90% обследованных и варьирует от небольшого остеопороза спинки турецкого седла, костей свода черепа, грудного и поясничного отделов позвоночника с исчезновением костной структуры позвонков (“ватные”, “стеклянные”,”прозрачные” позвонки) до резко выраженного остеопороза с деформацией тел позвонков (“рыбьи”, двояковогнутые позвонки), поражением костей лицевого черепа и трубчатых костей. Наблюдаемая гиперкальциурия при болезни Иценко-Кушинга является следствием остеопороза. Обнаруживаемая в 10-14% случаев при болезни Иценко-Кушинга почечнокаменная болезнь обусловлена нарушением кальциевого, а правильнее фосфорно-кальциевого обмена.

Изменения в костной ткани при болезни Иценко-Кушинга связаны с гиперкортицизмом. Катаболическое действие глюкокортикоидов приводит к уменьшению белковой матрицы кости, снижается содержание в кости органического вещества и его компонентов (коллаген и мукополисахариды). Уменьшая синтез коллагена и тем самым образование матрицы костной ткани, кортизол стимулирует резорбцию кальция из кости. Наряду с этим снижается всасывание кальция в кишечнике и увеличивается его потеря с мочой (гиперкальциурия). Кроме того, кортизол оказывает влияние на кальциевый обмен через угнетение конверсии в почках 25-гидроксивитамина D в 1,25 – дигидроксивитамин D, который является более активным тканевым метаболитом или биологически активным витамином D.

Одним из постоянных признаков болезни Иценко-Кушинга является артериальная гипертензия, обычно умеренная, но нередко протекающая с повышением систолического давления до 220-225 мм рт. ст. и диастолического до 130-145 мм рт. ст. Задержка натрия, вызванная избытком кортизола, является одной из причин гипертензии. Наряду с кортизолом сользадерживающим свойством обладают 11-дезоксикортизол (вещество S), кортикостерон и дезоксикортикостерон, секреция которых также повышается под влиянием АКТГ. На периферические сосуды кортикостероиды оказывают синергическое с катехоламинами влияние. Повышая уровень натрия в организме и содержание воды в стенках артериол с одновременным уменьшением их просвета, кортикостероиды приводят к гипертензии, которая при длительном течении способствует гипертрофии левого желудочка и развитию сердечной недостаточности, нарушений сердечного ритма. Потеря калия мышечными клетками вызывает изменение сосудистой реактивности и повышение сосудистого тонуса. Роль альдостерона в нарушении натрий-калиевого обмена в организме при болезни Иценко-Кушинга незначительна.

Одна из постоянных жалоб лиц, страдающих болезнью Иценко-Кушинга, – мышечная слабость, которая развивается вследствие гипокалиемии, а также катаболического и антианаболического влияния глюкокортикоидов, что проявляется снижением количества аминокислот в мышцах и уменьшением включения меченых аминокислот в белки мышц. Распад белка в мышцах сопровождается повышением уровня аминокислот в крови и увеличением глюконеогенеза в печени. Атрофия мышечной ткани в наибольшей степени выражена в области проксимального отдела плечевого пояса и нижних конечностей, что еще больше усиливает впечатление перераспределения подкожной жировой клетчатки. Атрофия мышц передней брюшной стенки ведет к увеличению живота. Мышечная слабость иногда бывает настолько выраженной (миопатия), что больные без посторонней помощи не могут встать со стула.

Нарушение менструального цикла – один из ранних симптомов болезни Иценко-Кушинга, проявляющийся опсо-, олиго- или аменореей, которая встречается у 70-80% больных, довольно часто встречается бесплодие. В 70% случаев нарушение менструального цикла является одним из первых признаков заболевания. Нередко к этим нарушениям присоединяются гипертрихоз и гирсутизм. При гинекологическом обследовании выявляются трофические изменения наружных половых органов: гиперемия и цианоз слизистых оболочек, гипотрофия матки. При гистологическом исследовании яичников обнаруживаются явления склерозирования белочной оболочки, истончение коркового слоя, гибель фолликулярного аппарата, главным образом на уровне примордиальных фолликулов. Выявляются изменения слизистой оболочки матки: атрофия функционального слоя, кистозное разрастание и уменьшение числа желез.

Изучение секреции гонадотропинов у женщин, страдающих болезнью Иценко-Кушинга, показало, что базальный уровень ЛГ в сыворотке крови больных был значительно снижен, причем на отмечалось соответствующего повышения секреции ЛГ в ответ на введение гонадолиберина. В то же время нарушение секреции ФСГ у этих больных не обнаружено. У некоторых больных одновременно может выявляться гиперпролактинемия.

Аменорея при болезни Иценко-Кушинга является, вероятно, следствием угнетения секреции гонадотропинов избыточным уровнем глюкокортикоидов и андрогенов, а также результатом прямого влияния андрогенов на слизистую оболочку матки.

Беременность, если и возникает, заканчивается самопроизвольным абортом или патологическими родами.

У мужчин, страдающих болезнью Иценко-Кушинга, отмечается снижение либидо и потенции. Уровень тестостерона в сыворотке крови значительно снижен, не компенсируется повышенным образованием надпочечниковых андрогенов. Уменьшение содержания тестостерона в сыворотке крови связано с прямым влиянием на клетки Лейдига избытка кортизола, который угнетает их ответ на действие ЛГ. В ответ на стимуляцию гонадолиберином обнаруживается низкий уровень тестостерона, ФСГ и ЛГ в сыворотке крови у мужчин, страдающих болезнью Иценко-Кушинга. Секреция ФСГ и ЛГ в ответ на внутривенное введение гонадолиберина также снижается. После лечения у большинства больных уровень тестостерона и гонадотропинов в сыворотке крови возвращается к норме.

Таким образом, явления гипогонадизма при болезни Иценко-Кушинга, с одной стороны, являются следствием гиперкортицизма, а с другой – снижения секреции ЛГ, ФСГ, что обусловлено не только нарушением функции гипоталамуса, но и повышенным содержанием глюкокортикоидов в крови.

При болезни Иценко-Кушинга вследствие избытка глюкокортикоидов часто нарушается обмен углеводов. Угнетая утилизацию глюкозы на периферии и повышая глюконеогенез, глюкокортикоиды способствуют развитию гипергликемии. Нарушенная толерантность к глюкоза, по данным многочисленных наблюдений, выявляется у 20-90% обследованных, а явный сахарный диабет – у 15-35% больных. Так называемый стероидный диабет имеет, как правило, благоприятное течение, редко осложняется кетоацидозом; для компенсации углеводного обмена достаточно назначения соответствующей диеты и пероральных сахароснижающих препаратов. Несмотря на гипергликемию, уровень инсулина в сыворотке крови также повышен. Снижение чувствительности к инсулину у лиц, страдающих болезнью Иценко-Кушинга, по-видимому, связано с уменьшением количества рецепторов к инсулину.

У части больных заболевание протекает с нарушениями психической деятельности: наблюдаются эйфория, расстройства сна или депрессивные состояния, раздражительность, эмоциональная неустойчивость и иногда психозы. Депрессия при болезни Иценко-Кушинга, да и при других видах гиперкортицизма, носит перемежающий характер и, как правило, проявляется более выраженно при повышении массы тела. В некоторых случаях депрессия, раздражительность и потеря либидо являются наиболее ранними симптомами, когда еще отсутствуют другие физические симптомы и увеличение массы тела. Частота и степень выраженности этих нарушений не коррелирует со степенью гиперкортицизма. Нередко больные совершают суицидальные попытки и впервые госпитализируются в психиатрические больницы. Нарушение психической деятельности связано с нарушением образования b-эндорфинов и, возможно, других пептидов, а также с тем, что глюкокортикоиды влияют на ряд ферментов, локализованных в клетках ЦНС (глицеролфосфатдегидрогеназа, триптофангидроксилаза и митохондриальная НАДФ-оксидаза). Считается, что избыток глюкокортикоидов усиливает те состояния активности ЦНС, которые имели место на момент развития гиперкортицизма. Таким образом, гиперкортизолемия в развитии депрессии и других психических нарушений отражает нарушения различных областей ЦНС (гипоталамус и области, расположенные выше). Однако патофизиологический механизм этих проявлений пока полностью не ясен.

У некоторых больных выявляются изменения функции почек, сопровождающиеся альбуминурией, гематурией, цилиндрурией и снижением концентрационной способности почек. Мочекаменная болезнь связана, как отмечалось выше, с развитием остеопороза костей и выделением с мочой избытка фосфатов, кальция, что приводит к образованию фосфатных и оксалатных камней. Реже встречаются периферические отеки, полиурия и никтурия при отсутствии глюкозурии и выраженной гипокалиемии.

Имеющаяся у многих больных тенденция к развитию экзофтальма является следствием накопления жира в ретроорбитальной клетчатке и не имеет ничего общего с аутоиммунной офтальмопатией, часто встречающейся у больных с диффузным токсическим зобом. Довольно часто, особенно при макроаденомах гипофиза, больные предъявляют жалобы на головные боли, нарушения зрения.

При болезни Иценко-Кушинга нередко наблюдаются изменения периферической крови: снижение количества лимфоцитов и эозинофилов, повышение количества гранулоцитов. Изменения в свертывающей системе крови протекают по типу тромбогеморрагического синдрома. Отмечаются полицитемия и повышение содержания гемоглобина, что объясняется влиянием повышенного уровня андрогенов.

Болезнь Иценко-Кушинга сопровождается снижением резистентности к инфекциям и, если не проводится лечение, около 50% больных умирают от интеркуррентных инфекций.

Диагноз и дифференциальная диагностика. Диагноз болезни Иценко-Кушинга основывается на клиической картине и результатах лабораторного обследования. Со стороны крови обнаруживаются полицитемия, лимфоцитопения, эозинопения и нейтрофильный лейкоцитоз. Электролиты сыворотки крови часто в предалах нормы, за исключением калия, содержание которого в сыворотке крови снижено, а в тяжелых случаях наблюдается гипокалиемический алкалоз и гипернатриемия.

Рентгенологическое обследование выявляет остеопороз костей скелета. Увеличение резмеров турецкого седла на рентгенограммах встречается относительно редко. Микроаденома, наличие которой характерно для болезни Иценко-Кушинга, выявляется при исследовании с помощью компьютерной томографии (КТ) или томографии с использованием магнитно-ядерного резонанса (МР-томография). Структура костной ткани на МР-томограммах не выявляется, однако сосуды головного мозга, перекрест зрительных нервов и кавернозные синусы хорошо идентифицируются. Микроаденомы, как правило, выявляются ниже диафрагмы турецкого седла, характеризуются умеренной плотностью и, по данным различных авторов, их наличие подтверждается в 50-60% случаев болезни Иценко – Кушинга.

Таким образом, почти у половины больных, страдающих болезнью Иценко-Кушинга, наличие аденомы гипофиза не подтверждается при использовании самых современных диагностических процедур: КТ и МР-томографии. Как отмечалось выше, клинически и по данным биохимического и гормонального обследования больные с болезнью Иценко-Кушиннга при наличии аденомы гипофиза или при ее отсутствии никак не отличаются друг от друга. Некоторые диагностические критерии этих форм заболевания разработаны R. Comtois и соавт. (1993). Изучая секрецию пролактина в ответ на стимуляцию тиролиберином и гонадолиберином (болюсно внутривенно вводится 400 мкг тиролиберина и 100 мкг гонадолиберина), показано, что больные, страдающие болезнью Иценко-Кушинга без наличия аденомы гипофиза (исследования проводились с использованием КТ), имеют достоверно повышенную секрецию пролактина по сравнению с группой больных, у которых наличие аденомы гипофиза было подтверждено соответстующим исследованием. Это четко указывает на различие этиологии и патогенеза двух форм болезни Иценко-Кушинга.

Учитывая, что идентичная клиническая картина болезни может быть обусловлена в таких случаях АКТГ-эктопированным синдромом, необходимо провести МР-томографическое исследование грудной клетки, области живота. Описаны наблюдения, когда при АКТГ-эктопированном синдроме с помощью КТ- или МР-томографии в области гипофиза были выявлены пролактинома или “неактивные” нефункционирующие аденомы гипофиза (инсиденталомы).

Подтверждает диагноз болезни Иценко-Кушинга выявление повышенной секреции АКТГ и кортикостероидов. При определении АКТГ радиоиммунологическим методом обнаруживается умеренное (до 200-300 пг/мл), а при аденоме гипофиза значительное (500-800 пг/мл при норме 20-90, по некоторым данным, до 160 пг/мл; используется для исследования экстрагированная или неэкстрагированная плазма) повышение уровня АКТГ. В последние годы разработаны новые высокочувствительные методы определения АКТГ – иммуннорадиометрическое исследование или IRMA, c чувствительностью 1 пг/мл.

При болезни Иценко-Кушинга не только повышается секреция АКТГ, но изменяется суточный ее ритм. Уровень АКТГ в плазме крови остается повышенным на протяжении 24 часов.

Помимо АКТГ, в плазме крови больных, страдающих болезнью Иценко-Кушинга, определяются другие пептиды, производные ПОМК. К ним относятся: N-терминальный фрагмент, соединительный пептид, b-эндорфин, b- и g- липотрофин, которые секретируются вместе с АКТГ. Несмотря на то, что все перечисленные пептиды определяются в плазме наряду с АКТГ, практическое значение имеет определение b- и g-липотрофина. Эти пептиды более стабильны по сравнению с молекулой АКТГ, и их уровень в плазме практически не изменяется даже при хранении ее при комнатной температуре. Содержание липотрофина в плазме крови повышено при болезни Иценко-Кушинга и этот показатель используется для дифференциальной диагностики опухоли надпочечника или АКТГ-эктопированного синдрома, при которых их уровень в норме или даже снижен (ингибирование гипофиза высоким уровнем кортизола).

Содержание кортизола в сыворотке крови у лиц, страдающих болезнью Иценко-Кушинга, повышено. В норме концентрация кортизола в утренние часы достигает 0,28-0,41 мкмоль/л (10-15 мкг/100 мл), иногда 0,69 мкмоль/л (25 мкг/100мл), а вечером 55-221 нмоль/л (2-8 мкг/100 мл ), т.е. утром уровень кортизола в 2-5 раз превышает его содержание в вечерние часы. При болезни Иценко-Кушинга нарушается суточный ритм его секреции, т.е. утрачивается разница между содержанием кортизола в крови в утренние и вечерние часы. Для более точной оценки нарушения ритма секреции кортизола предложена методика, заключающаяся в 6-кратном определении уровня кортизола в течение суток с последующей математической обработкой данных, что позволяет более точно установить нарушения ритма секреции кортизола (R. Eddy и соавт., 1973). Уровень свободного кортизола в плазме является наилучшим индикатором секреции кортизола. Как известно, кортизол в плазме находится в свободном и в связанном состоянии с транскортином (глобулин, связывающий кортикостероиды). При повышении образования кортизола содержание свободного кортизола увеличивается в большей степени по сравнению с общим кортизолом плазмы.

Описаны методы определения свободного кортизола в слюне. Уровень кортизола в слюне полностью отражает его содержание в плазме крови и этот показатель является интегрированным (усредненным) его содержанием за более длительный период (J.E. Shipley и соавт., 1992). Несмотря на определенные преимущества (полное исключение стресса), метод определения кортизола в слюне не нашел широкого распространения.

Гипогликемия, вызванная введением инсулина, является стрессовой ситуацией, приводящей к повышению АКТГ и СТГ в сыворотке крови у практически здоровых людей, тогда как при болезни Иценко-Кушинга секреция СТГ остается угнетенной, а уровень АКТГ – неизменно повышенным. При проведении этого теста следует иметь в виду, что в связи с тканевой (периферической) резистентностью к инсулину для получения у больного гипогликемического состояния дозу вводимого инсулина необходимо повышать до 0,15 ЕД/кг, а иногда и до 0,3 ЕД/кг.

Описан случай, когда у женщины, страдающей болезнью Иценко – Кушинга, повышение высвобождения АКТГ и высокий его уровень в плазме крови наблюдались в течение 12 ч, а в последующие 12 ч тех же суток содержание АКТГ в крови снижалось ниже уровня, наблюдаемого у практически здоровых лиц.

При опухолях надпочечников секреция АКТГ, как правило, угнетена и концентрация его в сыворотке крови ниже нормы.

Содержание кортизола и свободных 17-оксикортикостероидов (17-ОКС) в плазме крови, так же как и экскреция 17-ОКС с мочой, у лиц с болезнью Иценко-Кушинга, повышено. Экскреция 17-кетостероидов (17-КС) у части больных также повышена, т.к. АКТГ регулирует помимо глюкокортикоидов и секрецию надпочечниковых андрогенов, уровень последних повышен при болезни Иценко-Кушинга и АКТГ-эктопированном синдроме, при доброкачественных аденомах надпочечника, которые, как правило, секретируют почти исключительно глюкокортикоиды, которые ингибируют секрецию АКТГ и надпочечниковых андрогенов. Это обстоятельство используется при дифференциальной диагностике синдрома, особенно у женщин. Низкий уровень тестостерона, дегидроэпиандростерона сульфата и d-4-андро-стендиона в плазме крови характерен для доброкачественной опухоли надпочечника. Содержание надпочечниковых андрогенов может быть слегка повышено при болезни Иценко-Кушинга, что не может исключить наличие и синдрома эктопированного АКТГ. При раке надпочечника характерно высокое содержание андрогенов.

Следует отметить, что базальное определение 17-ОКС и 17-КС в моче длительное время использовалось для диагностики болезни Иценко-Кушинга. Однако их использование с этой целью ограничивается рядом обстоятельств. При таких состояниях как тиротоксикоз и ожирение экскреция этих соединений увеличивается, а при гипотирозе – уменьшается, что не соответствует истинному состоянию гипер- или гипокортицизма. Кроме того, некоторые вещества, такие, как барбитураты, фенилгидантоин, op-DDD (хлодитан) ускоряют обмен кортизола в печени и изменяют скорость образования и уровень кортизола в плазме. Поэтому показатели базального содержания 17-ОКС в моче больше не используют для диагностики синдрома Иценко-Кушинга.

В противоположность экскреции метаболитов кортизола с мочой (17-ОКС) экскреция свободного кортизола с мочой является идеальным маркером секреции кортикостероидов надпочечниками. Экскреция его с мочой коррелирует с уровнем свободного кортизола в плазме крови. Наряду с этим она правильно отражает скорость экскреции кортизола при различных (перечисленных выше) состояниях (более того, является наиболее чувствительным маркером суточной его секреции) и соответствует биологически активной форме кортизола.

Для уточнения диагноза болезни и синдрома Иценко-Кушинга проводятся диагностические пробы с дексаметазоном и метопироном.

Проба с дексаметазоном (проба Лиддла). Проводится в виде малого и большого тестов. Дексаметазон является центральным блокатором секреции АКТГ. При малом тесте дексаметазон дают больному по 0,5 мг каждые 6 ч в течение суток (т.е. в 8 ч утра, в 14 ч, 20 ч и 2 ч утра). Мочу для определения 17-ОКС или свободного кортизола собирают с 8 ч утра до 8 ч утра два дня до назначения дексаметазона и также два дня в те же временные промежутки после приема указанных доз дексаметазона. Эти дозы дексаметазона угнетают образование кортикостероидов почти у всех практически здоровых лиц. Через 6 ч после последней дозы дексаметазона содержание кортизола в плазме ниже 135-138 нмоль/л (меньше 4,5-5,0 мкг/100 мл). Снижение экскреции 17-ОКС ниже 3 мг/сут, а свободного кортизола ниже 54-55 нмоль/сут (ниже 19-20 мкг/сут) исключает гиперфункцию коры надпочечников. У лиц, страдающих болезнью или синдромом Иценко-Кушинга, при проведении малого теста изменения секреции кортикостероидов не отмечается.

При проведении большого теста дексаметазон назначают по 2 мг каждые 6 ч в течение 2 сут (т.е. 8 мг дексаметазона в день). Также проводят сбор мочи для определения 17-ОКС или свободного кортизола (при необходимости определяют свободный кортизол в плазме крови). При болезни Иценко-Кушинга отмечается снижение экскреции 17-ОКС или свободного кортизола на 50% и более, в то время как при опухолях надпочечников или АКТГ-эктопированном (или кортиколиберин-эктопированном) синдроме экскреция кортикостероидов не изменяется (схема 17). У некоторых больных с АКТГ-эктопированным синдромом снижения экскреции кортикостероидов не выявлялось даже после приема дексаметазона в дозе 32 мг в день.

Схема 17. Механизмы и результаты большого дексаметазонового теста.

а – в норме: почти полное подавление экскрекции 17-окси и 17-кетостероидов; б – при болезни Иценко-Кушинга: снижение экскреции 17-окси и 17-кетостероидов на 50% и более; в – при синдроме Иценко-Кушинга: отсутствие изменения исходной экскреции 17-окси и 17-кетостероидов. Сплошная стрелка – точноустанов- ленные влияния, пунктирная – возможные влияния.

Можно рекомендовать и проведение так называемого упрощенного теста, при котором больной принимает внутрь в 23 ч 1 мг дексаметазона (C.A. Nugent и соавт., 1965). В 8 ч утра определяют уровень кортизола в крови, который у практически здоровых лиц ниже 5 мкг/100 мл (ниже 20 нг/мл), тогда как при болезни или синдроме Иценко-Кушинга содержание кортизола в плазме крови выше 10 мкг/100 мл (40 нг/мл). К сожалению, указанная проба не обладает высокой специфичностью. Так, при ее проведении отсутствует наблюдаемое в норме угнетение уровня кортизола у 12-14% больных, страдающих ожирением, и около 25% больных с различными хроническими заболеваниями. Также ложноположительные результаты наблюдаются у женщин, принимающих препараты с содержанием эстрогенов. Поэтому указанная проба не может заменить малую пробу Лиддла.

Проба с метопироном. Метопирон назначают по 750 мг и для уменьшения чувства тошноты, которая встречается у большинства больных, препарат рекомендуется принимать с пищей (возможна доза в 500 мг) каждые 4 ч; всего 6 приемов препарата (почти 2 суток). Экскреция 17-ОКС определяется в суточной моче, собранной до начала приема препарата, в течение приема, и в течение суток после приема метопирона. Угнетая активность 11-гидроксилазы (11-b-гидроксилаза), он приводит к снижению образования конечных продуктов стероидогенеза – кортизола, альдостерона и кортикостерона. Снижение количества кортизола в крови по механизму обратной связи повышает секрецию АКТГ с последующим усилением образования кортикостероидов. Однако в связи с блокадой 11-гидроксилазы синтезируются только предшественники кортизола (17-гидрокси-11-дезоксикортикостерон или S-вещество). При болезни Иценко-Кушинга после приема метопирона повышается экскреция 17-ОКС с мочой, тогда как при опухолях надпочечников (синдром Иценко-Кушинга) экскреция 17-ОКС не изменяется (схема 18).

Схема 18. Проба с метопироном при болезни Иценко-Кушинга. Объяснение в тексте.

У практически здоровых лиц экскреция 17-ОКС с мочой повышается до 10 мг/сут, тогда как при болезни Иценко-Кушинга достигает иногда 100 мг/сут. Вместо экскреции 17-ОКС с мочой при проведении пробы с метопироном можно ограничиваться определением уровня 11-дезоксикортизола в плазме до и через 4 часа после приема последней дозы метопирона. У больных с болезнью Иценко-Кушинга наблюдается повышение содержания 11-дезоксикортизола в плазме крови выше 140-143 нмоль/л (свыше 4.9-5 мкг/100 мл), при неопределяемом уровне кортизола.

Для диагностики болезни Иценко-Кушинга применяется проба с АКТГ или синактеном (синтетический аналог АКТГ). Малый тест проводится следующим образом: в 8-9 ч утра вводят 250 мкг синактена внутримышечно и через 30 и 60 мин после инъекции берут кровь для определения содержания кортизола.

Большой тест проводят у больных, у которых не было ответа на малый тест. 1 мг синактена-депо вводят внутримышечно в 9 ч утра и определяют уровень 17-ОКС или кортизола в плазме до и через 1, 4, 6, 8 и 24 ч после введения синактена. Возможен и второй способ проведения большого теста: 1 мг синактена-депо вводят внутримышечно в течение 3 дней и на 4-й день утром вводят 250 мкг синактена (короткого действия), после чего определяется уровень 17-ОКС или кортизола в крови. Последняя модификация большого теста чаще проводится для выявления скрытой недостаточности надпочечников. При болезни Иценко-Кушинга после пробы с АКТГ или синактеном повышаются содержание кортизола в крови и экскреция с мочой 17-ОКС и 17-КС. При опухолях надпочечников изменения секреции кортикостероидов не наблюдается.

Проба с лизин-вазопрессином. Этот синтетический аналог аргинин- вазопрессина является агонистом последнего, взаимодействует с V-1 рецепторами кортикотрофов гипофиза и стимулирует секрецию АКТГ. При проведении пробы 10 МЕ препарата вводят внутримышечно и содержание АКТГ и кортизола плазмы определяется до и через 60 минут после введения препарата. Вместо лизин-вазопрессина также применяется другой аналог аргинин-вазопрессина, названный десмопрессином или DDAVP, который применяется в дозе 10 мкг (D.A. Malerbi и соавт., 1993). Исследование позволяет провести дифференциальную диагностику между опухолями надпочечника, при которых уровень АКТГ в крови остается неопределяемым, и случаями болезни Иценко-Кушинга, при которых в базальных условиях имеется низкое (неопределяемое) содержание АКТГ в плазме крови, а после введения лизин-вазопрессина его концентрация в крови значительно повышается. Следует иметь в виду, что лизин-вазопрессин влияет, помимо гипофиза, на V-1 рецепторы гладких мышц, что сопровождается повышением АД, покраснением кожных покровов и различными желудочно-кишечными симптомами. Поэтому проведение пробы противопоказано у пожилых лиц, а также у больных с ИБС и глаукомой.

Проба с кортиколиберином. Кортиколиберин стимулирует секрецию АКТГ значительно сильнее по сравнению с лизин-вазопрессином. Для проведения исследования используется овечий кортиколиберин, который активен и у человека, в дозе 1 мкг/кг, чаще в дозе 100 мкг, внутривенно в виде болюсной (одномоментной, быстрой) инъекции. Как показали исследования L.K. Nieman и соавт. (1989), кортиколиберин человека оказывает более выраженное, чем овечий кортиколиберин, cтимулирующее влияние на секреции АКТГ гипофизом, что повышает диагностическую ценность препарата. Содержание АКТГ и кортизола в плазме крови определяется до и через 120 минут после введения кортиколиберина. Эта проба имеет огромное диагностическое значение для дифференциальной диагностики болезни Иценко-Кушинга. При этом при болезни Иценко-Кушинга содержание АКТГ в плазме крови увеличивается больше чем на 50%, а уровень кортизола – выше чем на 20%, тогда как при АКТГ-эктопированном синдроме концентрация АКТГ и кортизола в крови практически не изменяется (G.P. Chrousos и соавт., 1984). Стимулирующее влияние кортиколиберина на секрецию АКТГ может быть усилено одновременным применением лизин-вазопрессина (C. Favrod-Coune и соавт., 1993). Однако, как показали дальнейшие исследования, некоторые больные с АКТГ-эктопированным синдромом также отвечают повышенной секрецией АКТГ и кортизола на введение кортиколиберина. Этот недостаток уменьшается при введении кортиколиберина непосредственно в петрозальный синус (синусы турецкого седла) с последующим определением уровня АКТГ в периферической и в крови петрозального синуса (D.C. Aron и соавт., 1987). Тем не менее описаны случаи АКТГ-эктопированного синдрома, вызванного бронхогенным карциноидом, при котором был получен положительный ответ на пробу с дексаметазоном, метопироном и кортиколиберином (C.D. Malchoff и соавт., 1988).

Для исключения опухолей надпочечника раньше широко применялась рентгенография надпочечников (супраренография) с предварительным введением кислорода в околопочечное пространство (пневморен) или в пресакральную область (ретропневмоперитонеум). С этой же целью длительное время проводилось сканирование надпочечников с использованием йодхолестерина. У лиц, страдающих болезнью Иценко-Кушинга, выявляется при этом билатеральное увеличение надпочечников. В случае опухоли надпочечника поглощение йодхолестерина отмечается преимущественно в области опухоли, в то время как противоположный надпочечник не выявляется: включение радиоактивного холестерина в ткань надпочечника резко снижено в связи с угнетением секреции АКТГ кортизолом, продуцируемым опухолью надпочечника. В связи с различными осложнениями, наблюдаемыми при проведении пневморена, и использованием радиоизотопов приведенные выше методы в настоящее время практически не применяются.

С целью получения информации о состоянии надпочечников применяется артерио- и венография. По информативности получаемых данных эти методы исследования не превосходят сканирование надпочечников, однако проведение вено- и артериографии в связи с пониженной сопротивляемостью организма к инфекциям и плохой заживляемостью ран у этих больных связано с определенным риском.

В последние годы получило широкое использование для целей диагностики опухолей УЗИ, КТ, МР-томографии. Последние два метода, несмотря на высокую стоимость исследования, позволяют выявить опухоли в тех случаях, когда все другие методы исследования дают отрицательный результат.

Дифференциальную диагностику болезни Иценко-Кушинга необходимо проводить с синдромом Иценко-Кушинга, причиной которого является опухоль надпочечника или синдром эктопированного АКТГ. Клиническая картина болезни во всех этих случаях идентична. При опухолях надпочечников уровень АКТГ в плазме крови снижен, при болезни Иценко-Кушинга повышен и достигает умеренных цифр, а при синдроме эктопированного АКТГ (различные, как правило, злокачественные опухоли) – высоких цифр. При болезни Иценко-Кушинга отмечается повышение секреции АКТГ в ответ на введение лизин-вазопрессина или кортиколиберина или обоих препаратов вместе. Экскреция 17-ОКС повышается после проведения (проба) с метопироном при болезни Иценко-Кушинга и остается без изменений при опухолях надпочечника и синдроме эктопированного АКТГ. Большой тест пробы с дексаметазоном приводит к снижению уровня кортизола в плазме и экскреции 17-ОКС более чем на 50 при болезни Иценко-Кушинга; снижение секреции при опухолях надпочечника и синдроме эктопированного АКТГ отсутствует.

Резко выраженная гипокалиемия с повышением уровня бикарбонатов в плазме крови, указывающим на наличие алкалоза (гипокалиемический алкалоз), а также нарушение углеводного обмена и гиперпигментация характерны для синдрома эктопированного АКТГ. Следует подчеркнуть, что при синдроме эктопированного АКТГ на первый план выступают тяжелые метаболические нарушения, которые и обусловливают тяжесть заболевания. Такие характерные для болезни Иценко-Кушинга клинические симптомы, как ожирение с перераспределением жира, кожные стрии, матронизм и другие не успевают полностью развиться из-за короткого течения болезни, вызванной наличием злокачественной опухоли. При подозрении на этот синдром необходимы рентгенологическое исследование грудной клетки (выявление бронхогенного рака или медиастинальной опухоли – нередко тимомы), а также тщательное обследование органов малого таза (опухоль яичников) и области живота (опухоли поджелудочной железы, надпочечника, почки). В случае наличия отрицательных результатов при рентгенологическом исследовании правильной топической диагностике опухоли помогает КТ или МР- томография. Катетеризация нижней полой вены и взятие крови на разных уровнях с последующим определением в этих пробах содержания АКТГ или кортиколиберина позволяют в некоторых случаях установить локализацию опухоли.

Помимо этого, опухолевыми маркерами при синдроме эктопированного АКТГ являются следующие вещества, циркулирующие в системном кровообращении: предшественник АКТГ или “большой “АКТГ, кальцитонин, онкофетальные белки, онкоплацентарный протеин, желудочно-кишечные гормоны, такие, как гастрин, гастринвысвобождающий пептид, соматостатин, панкреатический полипептид, вазоактивный интестинальный пептид.

Показано, что такие нейроэндокринные опухоли, как карциноид, локализованный в различных органах, опухоли островков поджелудочной железы, медуллярный рак щитовидной железы, феохромоцитома, мелкоклеточный рак легких имеют рецепторы к соматостатину. S. Lamberts и соавт. (1991) предложили использование меченного радиоактивным йодом-123 или индием 111 аналога соматостатина – октреотида для визуализации таких опухолей. Это исследование с успехом применяется для диагностики первичной опухоли при АКТГ-эктопированном синдроме.

Е. И. Маровой с соавт. (1980) описаны редкие клинические формы гиперкортицизма, при которых определяется высокий уровень кортизола при низком содержании АКТГ в плазме крови. Опухоли коры надпочечников у этих больных не было выявлено, и при обследовании было установлено отсутствие реакции коры надпочечников на введение АКТГ, метопирона и дексаметазона.

Болезнь Иценко-Кушинга (легкой и средней тяжести течения) необходимо дифференцировать от больных с ожирением, при котором наблюдается умеренная артериальная гипертензия, нарушение углеводного обмена, а иногда и умеренный гирсутизм. Для этих целей необходимо изучение содержания гормонов в крови и экскреции их с мочой, включая проведение пробы с дексаметазоном, метопироном и др. Стрии у больных с ожирением белого и очень редко розового цвета, кожа не истончена, отсутствует атрофия мышц. Ожирение равномерное и отсутствует перераспредаление подкожной жировой клетчатки. У больных ожирением скорость образования кортизола может быть умеренно увеличена, но повышенное содержание его в крови нормализуется после снижения массы тела больного. При этом также уменьшается до нормы экскреция с мочой кортикостероидов. Кроме того, у больных с ожирением сохранены суточный ритм секреции кортизола, нормальный ответ АКТГ на инсулиновую гипогликемию, а дексаметазоновая и метопироновая пробы дают такие же результаты, как и у здоровых лиц.

Определенную трудность в диагностическом плане представляют больные с синдромом поликистозных (склерокистозных) яичников (синдром Штейна-Левенталя). У таких больных часто встречаются ожирение, гирсутизм, нарушение менструального цикла и бесплодие. Отмечается повышение ЛГ и тестостерона в крови, увеличение экскреции 17-КС. Однако экскреция 17-ОКС не превышает норму. Суточный ритм секреции кортизола сохранен; секреция кортикостеридов при проведении пробы с дексаметазоном не отличается от таковой у практически здоровых лиц. Кроме того, при синдроме поликистозных (склерокистозных) яичников отсутствуют симптомы (истончение кожи, атрофия мышц, остеопороз), развитие которых связано с катаболизмом белков. Специальные методы исследования (лапароскопия, гистерография, УЗИ) позволяют обнаружить изменения яичников.

Необходимо также проводить дифференциальную диагностику болезни Иценко-Кушинга и гипоталамического синдрома пубертатного периода (пубертатно-юношеский базофилизм, диспитуитаризм пубертатно-юношеского периода), для которого характерны ожирение, как правило, высокий рост, розовые стрии, умеренная гипертензия, нарушения менструального цикла; значительно реже нарушается углеводный обмен. У больных с гипоталамическим синдромом пубертатного периода выявляется, как правило, наряду с равномерным ожирением высокорослость, отсутствуют атрофия мускулатуры, остеопороз, отмечается некоторое ускорение полового развития и окостенения скелета. Содержание кортизола в крови, экскреция его с мочой умеренно повышены приблизительно у 50 больных, но дексаметазоновая и метопироновая пробы не изменены. Диетотерапия и снижение массы тела больных приводят к нормализации секреции кортикостероидов, восстановлению менструального цикла, побледнению стрий.

Следует отметить, что у некоторых лиц, злоупотребляющих алкоголем, развивается синдром, не только клинически близкий к синдрому Иценко-Кушинга, так называемый синдром псевдо – Иценко-Кушинга, но и включая некоторые данные биохимического (алкалоз, гипокалиемия, нарушения углеводного обмена и т. д.) и гормонального исследований. Имеют место выраженная общая слабость, снижение мышечной силы, "луноподобное” лицо, “туловищный” тип ожирения, стрии на коже живота. Умеренное повышение кортизола плазмы и увеличение его экскреции с мочой, нарушение циркадного суточного) ритма и снижение ответа на малый тест дексаметазоновой пробы. Однако секреция АКТГ в ответ на инсулиновую гипогликемию не нарушена. Прекращение приема алкоголя уже через 3 недели ведет к исчезновению признаков, напоминающих синдром Иценко-Кушинга. Одновременно происходит нормализация функции печени и обмена кортизола.

Лечение. При болезни Иценко-Кушинга лечение направлено на нормализацию секреции АКТГ и кортизола. С этой целью применяется несколько видов консервативного и хирургического лечения.

Медикаментозная терапия. Направлена на блокаду секреции АКТГ или кортикостероидов (кортизола). С этой целью применяются антисеротониновые препараты – ципрогептадин и метерголин (выше указывалось, что серотонинергические нейроны стимулируют секрецию АКТГ). Ципрогептадин является блокатором рецепторов серотонина и оказывает ингибирующее влияние на секрецию АКТГ на уровне гипоталамуса. После применения ципрогептадина в дозе до 24 мг в сутки в течение 3-6 месяцев наблюдается клиническая ремиссия, при которой наряду с улучшением клинических признаков болезни отмечается снижение содержания АКТГ и кортизола в плазме крови. Нормализуется скорость секреции кортизола и восстанавливается суточный ритм секреции АКТГ и кортизола. Аналогичные изменения в секреции АКТГ выявлялись при даче этого препарата больным, страдающим синдромом Нельсона. К сожалению, эффект ципрогептадина временный и через 1-1,5 мес. после отмены препарата секреция АКТГ вновь повышалась до уровня, наблюдаемого до лечения. Среди побочных эффектов препарата необходимо отметить увеличение аппетита и сонливость у некоторых больных. Несмотря на кратковременный терапевтический эффект, ципрогептадин с успехом применяется для подготовке больных, страдающих болезнью Иценко-Кушинга, к операции на гипофизе или надпочечниках. При этом удается сравнительно быстро достичь улучшения показателей метаболизма и клинического состояния больных. Лечение ципрогептадином показано у беременных с болезнью Иценко-Кушинга и у детей с этой патологией при подготовке их к гипофизэктомии. Кроме того, лечение ципрогептадином показано и больным, страдающим синдромом Нельсона. Положительный эффект у таких больных свидетельствует о прямом, а не только опосредованно через гипоталамус, влиянии ципрогептадина на макроаденому гипофиза. Недавно показано, что ритансерин, являющийся мощным селективным антагонистом серотониновых рецепторов 2-го типа приводит к нормализации секреции АКТГ и экскреции свободного кортизола у больных, страдающих болезнью Иценко-Кушинга.

Метерголин (производное спорыньи), обладающий антисеротониновой и дофаминергической активностью, снижает секрецию АКТГ как у практически здоровых лиц, так и у лиц, страдающих болезнью Аддисона, болезнью Иценко- Кушинга.

Парлодел (бромокриптин, бромэргон, абергин), агонист дофаминовых рецепторов, в дозе 2,5-7,0 мг в день применяется для лечения больных с болезнью Иценко-Кушинга, хотя эффективность такой терапии невелика.

Вальпроат натрия вызывает клиническую ремиссию как у больных с болезнью Иценко-Кушинга, так и у больных с синдромом Нельсона. Его действие обусловлено ингибирующим влиянием на трансаминазу g-аминомасляной кислоты, что приводит к повышению концентрации последней в гипоталамусе. Не исключается также, что влияние вальпроата натрия на ингибирование секреции кортиколиберина осуществляется посредством блокады репоглощения g-аминомасляной кислоты клетками гипоталамуса. Гамма-аминомасляная кислота (один из важнейших нейротрансмиттеров ЦНС) ингибирует секрецию кортиколиберина и соответственно АКТГ. Вальпроат натрия назначается в дозе 200 мг 3 раза в день. При этом наблюдается снижение содержания АКТГ в плазме и уменьшение экскреции 17-ОКС, свободного кортизола и 17-КС с мочой. Угнетение секреции АКТГ настолько выражено, что это подтверждается пробой с кортиколиберином: сниженный ответ АКТГ на внутривенное введение кортиколиберина. Считается, что вальпроат натрия, как и ципрогептадин и бромокриптин, больше влияют на аденомы гипофиза, развивающиеся из его средней доли.

Необходимо отметить, что перечисленные выше препараты применяются в комплексе с различными видами лучевой или хирургической терапии, что позволяет получать лучший клинический эффект за короткий срок.

Необходимо указать, что при АКТГ-эктопированном синдроме положительный эффект, проявляющийся в снижении секреции АКТГ и клиническом улучшении состояния больных, показан P.N. Maton (1989) и E. Kornely и соавт. (1991) у больных с синдромом Иценко-Кушинга при лечении их аналогом соматостатина октреотидом. Заболевание было обусловлено опухолью островков поджелудочной железы и метастазом карциноидной опухоли. Попытка использования октреотида для лечения больных болезнью Иценко-Кушинга оказалась неуспешной (B. Ambrosi и соавт., 1990).

Вторая группа лекарственных веществ, применяемых для лечения болезни Иценко-Кушинга и в особенности опухолей надпочечников и их метастазов, представлена адренолитическими препаратами. В первую очередь это о, п’- дихлордифенилдихлорэтан (o, p’-DDD), названный хлодитаном, который, по данным И.В. Комиссаренко (1975), блокирует стероидное действие АКТГ, подавляет секрецию кортикостероидов и вызывает токсическое повреждение митохондрий коры надпочечников вплоть до дегенерации и атрофии секреторых элементов паренхимы железы. В митохондриях хлодитан угнетает 11b-гидроксилазу 18-гидроксилазу, 3b-гидроксистероидную дегидрогеназу и ферменты, осуществлящие отщепление в молекуле холестерина боковой цепи, что приводит к угнетению образования кортизола, альдостерона и дегидроэпиандростерона. Хлодитан назначают начиная с суточной дозы 1-2 г и повышая ее ежедневно на 1 г каждую 1-3 неделю до 8-12 г в сутки. Хлодитан стойкий препарат и его период полураспада составляет 20-150 дней. Он хорошо аккумулируется жировой тканью и вследствие этого длительно в ней сохраняется. Так, хлодитан (митотан), по данным S. Leiba и соавт. (1989), выявляется в жировой ткани через 22 месяца после прекращения терапии.

При наступлении эффекта дозу препарата снижают наполовину. Курс лечения составляет 48-50 дней (200-300 г препарата). Обычно доза 5-6 г переносится хорошо; более высокие дозы могут вызвать побочное действие: анорексию, рвоту, диарею, сонливость, кожные сыпи, депрессию. Реже встречается гинекомастия, гиперлипидемия, повышение уровня в сыворотке крови печеночных ферментов. В случае появления симптомов недостаточности надпочечников (резкая слабость, гипотония и др.) к проводимой терапии необходимо добавить кортизон (25-50 мг) или преднизолон (5-10 мг) и лечение хлодитаном должно быть прервано.

Следует отметить, что лечение хлодитаном противопоказано женщинам молодого возраста, которые в ближайшие 3-5 лет предполагают иметь беременность и роды. Прием хлодитана может быть причиной спонтанных абортов, кроме того, не исключается его возможный тератогенный эффект.

Лечение хлодитаном проводится до наступления клинического эффекта. Хороший результат получен при комбинированном применении для лечения болезни Иценко-Кушинга хлодитана (митотан, лизодрен) и рентгенотерапии.

Аминоглутетимид (элиптен, ориметен), который вначале был предложен как противосудорожный препарат, блокирует стероидогенез на более ранних этапах образования кортикостероидов, угнетая конверсию холестерина в прегненолон и таким образом ингибируя образование всех предшественников кортизола и других стероидов (альдостерона, андрогенов).Помимо этого, аминоглутетимид также угнетает ароматизацию андростендиона в эстрон, что позволяет с успехом его применять для лечения рака молочной железы. Препарат применяется в дозе 250 мг 3-5 раз в сутки (0,5-2 г в сутки). В случае применения элиптена у 42% больных наблюдались клиническое улучшение и тенденция к нормализации биохимических показателей крови; у 16% больных отмечалось лишь улучшение биохимических показателей и у 42% лечение эффекта не дало. При синдроме Иценко-Кушинга вследствие рака надпочечника аминоглутетимид применяется в течение нескольких месяцев с регрессией клинических симптомов болезни и понижением содержания кортизола в крови и экскреции его с мочой. Среди побочных явлений при лечении элиптеном следует отметить тошноту, рвоту, анорексию, депрессию, сонливость, сыпь, головную боль. Сыпь, как правило, появляется в первые 10 дней лечения, а головная боль – при высоких дозах препарата. Элиптен, как и хлодитан, может применяться в сочетании с рентгенотерапией или хирургическим лечением.

Метопирон, блокирующий 11b-гидроксилазу, также применяется для лечения болезни Иценко-Кушинга в суточной дозе 0.5-4.0 г, (от 250 мг дважды в день до 1 г 4 раза в день). Длительность приема препарата составляет от 2 до 60 месяцев. Снижая секрецию кортизола, метопирон растормаживает образование его предшественников, в том числе 11-дезоксикортикостерона, повышенное образование которого может быть причиной гипертензии (с высоким риском гипертонического криза) и гипокалиемического алкалоза. У женщин метопирон может ухудшать гирсутизм как результат повышения образования надпочечниковых андрогенов. Побочные явления при терапии метопироном выявляются реже, но может встречаться тошнота, рвота. Элиптен и метопирон влияют на различные ферменты биосинтеза кортикостероидов, поэтому их совместное применение нежелательно, т.к. будет наблюдаться “суммирующее” действие.

Трилостан, являющийся ингибитором 3-b-гидроксистероидной дегидрогеназы, менее активен по сравнению с вышеприведенными препаратами и также применяется для лечения болезни Иценко-Кушинга. Препарат назначается по 30 мг 4 раза в день. Эти дозы препарата постепенно повышают под контролем содержания свободного кортизола в крови и моче до 480 мг в сутки. У 40-45% больных на таких дозах могут наблюдаться побочные явления, главным образом со стороны желудочно-кишечного тракта (тошнота, рвота, боли в животе, диарея, а в случае наличия беременности – спонтанные аборты).

Производные имидазола: кетоконазол и этомидат. Кетоконазол длительное время применялся в качестве антимикотического средства, когда N. Sonino в 1987 г. показал, что он снижает содержание кортизола в крови путем блокирования синтеза холестерина. Для терапии болезни Иценко-Кушинга препарат назначают в дозе 400 мг 2 раза в сутки (через 12 часов) в течение месяца, а затем доза снижается до 400-600 мг в сутки. Под влиянием кетоконазола экскреция кортизола с мочой снижается уже через несколько дней. Побочные действия в виде тошноты, рвоты и болей в животе отмечаются у 1,2-2,5% больных, получающих дозы, обычно применяемые в качестве антимикотической терапии.

Второй препарат – этомидат, являющийся анестетиком и также относящийся к производным имидазола, как показали клинические наблюдения, угнетает синтез кортизола. H. M. Schulte и соавт. (1990) применили этомидат в виде внутривенной инфузии у больных с синдромом Иценко-Кушинга и показали, что препарат быстро и эффективно снижал уровень кортизола в сыворотке крови. Однако это действие препарата проявляется не только при синдроме Иценко-Кушинга, но и у практически здоровых лиц.

Мифепристон или RU 486 является стероидным антагонистом, блокируя связывание глюкокортикоидов с их рецепторами. Впервые RU 486 был с успехом применен для лечения АКТГ-эктопированного синдрома (L.K. Nieman и соавт., 1987). В связи с тем, что препарат блокирует рецепторы к глюкокортикоидам не только в тканях-мишенях, но и в гипофизе, что приводит к резкому повышению уровня АКТГ и кортизола в сыворотке крови. Поэтому RU 486 вряд ли будет применяться длительно для лечения болезни Иценко-Кушинга, хотя в ургентных случаях он применяется для контроля гиперкортизолемии. Так, Van der Lely и соавт. (1991) с успехом использовали этот препарат для ликвидации острого психоза у больного с синдромом Иценко-Кушинга.

Лучевая терапия. Применение различных видов ионизирующей радиации остается, несмотря на разработку микрохирургической техники для удаления микроаденом гипофиза, основным методом лечения болезни Иценко- Кушинга. Для подавления секреции АКТГ гипофизом проводится рентгенотерапия в общей дозе 45-50 Грей (4500-5000 рад), причем минимальные побочные явления отмечаются в случае, если разовая доза облучения не превышает 2 Грей (200 рад) на сеанс. Рентгенотерапия проводится по дробно-интенсивной методике возрастающими дозами по 0,75-1,0-1,5-2-2,5 Грей (75-100-150-200-250 рад) сначала через день, а затем ежедневно с таким расчетом, чтобы больной в течение недели получал 9-10 Грей (900-1000 рад). Удовлетворительные результаты рентгенотерапии наблюдаются у 50-60% больных. Более стойкая ремиссия болезни Иценко-Кушинга достигается повторением через 7-9 мес. курса облучения.

С этой же целью применяется g-терапия (кобальт – 60) с той же суммарной дозой, как и при использовании рентгенотерапии. Гамма-терапия дает меньше побочных эффектов, хотя ее эффективность несколько выше, но почти сравнима с рентгенотерапией.

В последние годы облучение гипофиза проводится тяжелыми частицами (протонами), обладающими высокой энергией и проникающей способностью. Облучение тяжелыми частицами-“протонными пучками” в суммарной дозе 80-100 Грей (8000-10000 рад) проводится однократно. Этот вид терапии наиболее эффективен в связи с тем, что энергия, освобождаемая протонами, выделяется в области аденомы гипофиза и при этом минимально повреждаются другие ткани (кожа, кости черепа, головной мозг). Облучению протоновым пучком подлежат больные только при выявлении у них эндоселлярных аденом гипофиза, причем размеры турецкого седла не должны превышать 15 мм в диаметре. Эффективность протонотерапии выше (по данным некоторых авторов, до 75% и даже 85%) по сравнению с рентгено- и гамматерапией.

Одной из разновидностей лучевой терапии является имплантация в область аденомы гипофиза радиоактивного иттрия (90Y) или радиоактивного золота (198Au). Гранулы радиоактивного иттрия или золота стереотаксическим методом трансназально-трансфеноидальным доступом вводят в ткань аденомы гипофиза. Деструкция ее достигается подбором гранулы изотопа соответствующего размера и формы. Зона деструкции вокруг гранул иттрия или золота составляет 0,8-1 см. Обычно необходимо имплантировать 2-3 стерженька радиоактивного иттрия с активностью каждого не более 2 мКи в каждую половину опухоли гипофиза. Для полного разрушения гипофиза необходимо обеспечить для всей железы дозу 1000-2000 Грей (100000-200000 рад), но так, чтобы окружающие ткани получили не более 50 Грей (5000 рад).

Кроме облучения, разрушение аденомы гипофиза достигается применением низких температур “холода” (криохирургия). Для этих целей используется жидкий азот, который подводят в область аденомы гипофиза также стереотаксическим методом с помощью трансназально-трансфеноидального доступа.

Разрушение или удаление аденомы гипофиза может быть достигнуто гипофизэктомией, которая рекомендуется при большой аденоме с супраселлярным ростом, вследствие чего развиваются симптомы сдавления перекреста зрительных нервов и различные типы неврологических нарушений. Трансфеноидальный доступ к опухоли гипофиза обеспечивает минимальную травматичность операции. В последние годы благодаря разработке методов микрохирургии гипофиза, при котором удаление аденомы или микроаденомы гипофиза проводится под контролем зрения (бинокулярный микроскоп со световолокнистой оптикой), показания к гипофизэктомии расширены.

Одним из методов лечения болезни Иценко-Кушинга является адреналэктомия. Как правило, показанием к ней являются быстро прогрессирующее течение заболевания, а также отсутствие эффекта от консервативных методов лечения. Оперативное вмешательство при болезни Иценко-Кушинга заключается в проведении односторонней или двусторонней тотальной адреналэктомии, возможно в сочетании с аутотрансплантацией коры надпочечника. Трансплантат надпочечника размером 10х1,5 мм подсаживают в подкожную клетчатку. Такая процедура позволяет снизить заместительную дозу глюкокортикоидов, а в некоторых случаях вообще обходиться без заместительной терапии.

Оперативное лечение проводят в два этапа. После удаления одного надпочечника в послеоперационном периоде, как правило, назначения кортикостероидов не требуется. После удаления второго надпочечника правильно проводимая заместительная терапия имеет огромное значение, и в первые дни суточная доза парентерально вводимого кортизона составляет 250-300 мг; в последующие дни дозу гидрокортизона постепенно снижают до 100 мг в сутки к 8-9-му дню. Затем инъекции гидрокортизона отменяют и больных переводят на прием преднизолона внутрь в дозе 5-15 мг в сутки. Преднизолон или другие пероральные кортикостероиды назначают из такого расчета: 2/3 дозы следует принимать в утренние часы (6-7 ч) и 1/3 – в вечернее время.

В некоторых случаях хорошие результаты могут быть получены после применения комбинированной терапии – односторонней тотальной адреналэктомии с последующей рентгенотерапией или медикаментозным лечением. Такая комбинированная терапия проводится больным с болезнью Иценко-Кушинга средней степени тяжести (лучевая терапия + односторонняя адреналэктомия и в некоторых случаях блокаторы синтеза кортикостероидов). При болезни Иценко-Кушинга тяжелого течения проводится односторонняя и реже двусторонняя адреналэктомия с последующим облучением гипофиза или применением препаратов блокаторов секреции АКТГ (ципрогептадин, парлодел). В случае проведения двусторонней адреналэктомии проводится заместительная терапия кортикостероидами. У 25-35% больных, подвергнувшихся двусторонней адреналэктомии, развивается синдром Нельсона (резкая гиперпигментация кожных покровов, лабильное течение надпочечниковой недостаточности, макроаденома гипофиза), что требует проведения гипофизэктомии или применения лучевой терапии с ингибиторами или без ингибиторов секреции АКТГ.

При наличии гипертензии показаны антигипертензивные препараты центрального действия (резерпин, адельфан и др), а при наличии сахарного диабета – диета и, как правило, пероральные сахароснижающие препараты. Инсулинотерапия требуется лишь в случае стрессовых ситуаций (операция, острые инфекционные заболевания и др). Для уменьшения проявлений остеопороза-препараты витамина D (дигидротахистерол /АТ -10/,тахистин, оксидевит, уван-a, рокалтрол), бисфосфонаты (оксидифон и др), остеохин.

Таким образом, основным методом лечения болезни Иценко-Кушинга остается облучение гипофиза, которое может сочетаться с адреналэктомией. Значительно чаще стало производиться трансфеноидальное удаление аденомы гипофиза. Определенное место в лечении заболевания отводится медикаментозной терапии, в частности, применению ципрогептадина, вальпроата натрия, парлодела, хлодитана.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 3 - ЗАБОЛЕВАНИЯ, СВЯЗАННЫЕ С НАРУШЕНИЕМ СЕКРЕЦИИ АКТГ - ГИПОТАЛАМИЧЕСКИЙ СИНДРОМ ПУБЕРТАТНОГО ПЕРИОДА

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ГИПОТАЛАМИЧЕСКИЙ СИНДРОМ ПУБЕРТАТНОГО ПЕРИОДА

В литературе это заболевание называется по-разному: “пубертатно-юношеский базофилизм”, ”диспитуитаризм пубертатно-юношеского периода”, диэнцефальный синдром пубертатно-юношеского периода”, ”синдром пубертатного базофилизма”, “базофилизм пубертатного периода”, ”пубертатно-юношеский диспитуитаризм”. Наиболее часто используются термины “пубертатно-юношеский базофилизм”, “пубертатно-юношеский диспитуитаризм”, “гипоталамический синдром пубертатного периода”.

Этиология и патогенез. Сущность заболевания определяется гормонально-обменными нарушениями, обусловленными в основном повышением секреции АКТГ и гормонов коры надпочечников, а также нарушением секреции гонадотропинов. Непосредственную причину гипоталамического синдрома пубертатного периода обычно установить не удается. Определенную роль в развитии заболевания играют родовые травмы, хронические инфекции и интоксикации, частые ангины и другие инфекционные заболевания в детстве, злоупотребление алкоголем.

Клиническая картина. Больные, страдающие гипоталамическим синдромом пубертатного периода, предъявляют жалобы на головные боли, избыточную массу тела, жажду, иногда неутолимый голод, нарушение менструального цикла, утомляемость и др. Заболевание развивается в возрасте 12-15 лет, иногда и позже (17-19 лет), чаще у лиц женского пола. Одна из особенностей данного синдрома – усиление роста в возрасте 11-13 лет. В этот период больные, особенно юноши, обгоняют в росте сверстников.

Ожирение бывает равномерным, с отложением жира на пояснице, в области лобка, ягодиц, молочных желез и плечевого пояса, вследствие чего шея выглядит короткой и толстой, плечи приподняты, лицо округлое, с патологическим румянцем. Однако матронизм и перераспределение жира, характерное для болезни Иценко-Кушинга, отсутствует.

Нарушается трофика кожи. Цвет ее мраморно-цианотичный, кожа холодная наощупь, особенно в области ягодиц и бедер. Часто имеются розоватые, красноватые или реже багрово-цианотичные полосы растяжения в области живота, молочных желез, плеч, ягодиц, грудной клетки. Нередко выявляется гиперкератоз наружных поверхностей плеча, в области локтевого сустава, шейных складок и в местах трения одежды (область поясницы и др.).

При гипоталамическом синдроме пубертатного периода у девушек чаще наблюдается преждевременное формирование вторичных половых признаков. У мальчиков лицо женоподобное, рост волос на лице начинается поздно и остается скудным даже после периода полового созревания. Часто выявляется гинекомастия. Однако рост волос в подмышечных впадинах и на лобке происходит как у здоровых юношей. Размеры яичек, мошонки и полового члена соответствуют возрасту и к 15 годам достигают полного развития.

Отмечаются лабильность артериального давления, транзиторная гипертензия, иногда стойкое повышение артериального давления.

У большинства больных выявляются нервно-психические нарушения: раздражительность, плаксивость, повышенная утомляемость, головные боли, подавленное настроение, депрессивные состояния. Иногда больные отказываются от посещения школы, предпочитают проводить время в одиночестве.

Диагноз и дифференциальная диагностика. Клиническая картина заболевания достаточно характерна. На рентгенограмме черепа в большинстве случаев обнаруживаются признаки внутричерепной гипертензии. Со стороны глазного дна могут выявляться незначительно выраженные изменения в виде ангиопатии сетчатки (при наличии артериальной гипертензии), нарушения регуляции внутриглазного давления.

Экскреция 17-ОКС (в большей степени) и 17-КС с мочой повышена. Секреция АКТГ умеренно повышается, но чаще выявляются нарушение суточной секреции АКТГ и глюкокортикоидов и связывания их белками крови. Содержание СТГ в сыворотке крови в пределах нормы или повышено; уровень ФСГ в сыворотке крови также повышен.

При рентгенологическом исследовании (ретропневмоперитонеум, КТ и МР- томография) и УЗИ выявляются контуры надпочечников нормальной формы и величины.

Дифференциальную диагностику необходимо проводить с болезнью Иценко-Кушинга, ожирением, синдромом поликистозных яичников (синдром Штейна-Левенталя).

Лечение. Санация очагов хронической инфекции (тонзиллит, гайморит, отит и др). Субкалорийная диета с достаточным количеством витаминов, липотропных веществ. Применение аноректических препаратов (минифаж, изолипан), глютаминовой кислоты, церебролизина, аминалона, мочегонных (фуросемид и др), а при наличии гипертензии антигипертензивные препараты.

Рентгенотерапия на межуточно-гипофизарную область при гипоталамическом синдроме пубертатного периода противопоказана.

Прогноз. Урегулирование режима и характера питания бывает достаточно для снижения массы тела больного. Параллельно этому исчезают и признаки заболевания, нормализуется артериальное давление, у девушек восстанавливается нарушенный менструальный цикл.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 3 - ГОНАДОТРОПНЫЕ ГОРМОНЫ И ИХ РОЛЬ В ГИПОТАЛАМО-ГИПОФИЗАРНЫХ ЗАБОЛЕВАНИЯХ - ЗАБОЛЕВАНИЯ, ОБУСЛОВЛЕННЫЕ НАРУШЕНИЕМ СЕКРЕЦИИ ГОНАДОТРОПИНОВ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ЗАБОЛЕВАНИЯ, ОБУСЛОВЛЕННЫЕ НАРУШЕНИЕМ СЕКРЕЦИИ ГОНАДОТРОПИНОВ

Нарушение секреции гонадотропинов встречаются в виде сниженной и повышенной их секреции. Классификацию их нарушений можно представить следующим образом.

Гипогонадотропные нарушения гипоталамической или гипофизарной природы.

Гипоталамические: а) опухоли – краниофарингиома, гамартрома, герминома, пинеалома, глиома, менингиома; б) инфильтративные заболевания – саркоидоз, эозинофильная аденома, туберкулез, сифилис, метастазы различных опухолей; в) травма, сосудистые аневризмы, применение ионизирующей радиации; г) различные врожденные заболевания-синдром Кальмана, синдром Прадера-Вилли, синдром Лоуренса-Муна-Бидля, синдром плодовитых евнухов, RUD синдром (задержка умственного развития, недоразвитые гонады, дерматоз), синдром Ротмунда – Томпсона, синдром Мартсолфа, синдром Боресона-Форсмана- Лемана, синдром надостаточности стероидной сульфатазы, синдром Лави, CHARGE синдром и др.

Гипофизарные (гипопитуитаризм): а) кровоизлияния или деструкция аденомы гипофиза (после облучения, нейрохирургических операций, травм); б) инфильтративные заболевания – гемохроматоз, лимфоцитарный гипофизит, метастазы злокачественных опухолей; в) синдром Шиена; г) инфаркт гипофиза при диабете, гемохроматозе, шоке, серповидно-клеточной анемии и др.

Функциональные нарушения: а) нервная анорексия и другие состояния, сопровождающиеся резким снижением веса; б) аменорея спортсменок, путешественниц, балерин; в) синдром гиперпролактинемии.

Гипергонадотропные нарушения: а) первичная недостаточность половых желез (дисгенез яичников, синдром Клайнфельтера, хиургическое удаление яичников или семенников); б) избыточная продукция гонадотропинов (аденома гипофиза или эктопированная секреция гонадотропинов); в) преждевременная секреция гонадотропинов (идиопатическое и конституциональное преждевременное половое созревание, опухоли и повреждения ЦНС, врожденная гиперплазия коры надпочечников, синдром Мак Кюна-Олбрайта-Брайцева, гипотироз и ХПН).

Гипогонадотропные нарушения. Снижение секреции гонадотропинов приводит к гипогонадизму. Гипогонадотропный гипогонадизм может быть следствием уменьшения одного или одновременно обоих гонадотропинов (ЛГ или ФСГ), что проявляется большим спектром клинических симптомов от нарушения половой функции и менструального цикла вплоть до бесплодия.

Синдром Кальмана. В 1944 г. F. Kallman и соавт. в работе “Генетические аспекты первичного евнухоидизма” впервые описали синдром, характеризующийся задержкой или отсутствием полового развития и аносмией. Лишь после идентификации гонадолиберина было показано, что селективная недостаточность гонадотропинов является следствием изолированного дефекта в секреции этого гормона. Помимо аносмии при синдрома Кальмана встречаются и другие врожденные дефекты (нарушение цветного зрения, заячья губа и волчья пасть, глухонемота, атрофия зрительного нерва, крипторхизм, подковообразная почка). У мальчиков в зависимости от степени выраженности недостаточности гонадотропинов может быть выражен половой инфантилизм различной степени вплоть до полного отсутствия пубертатного развития, отсутствия вторичных половых признаков, небольших размеров тестикулы и азооспермии. Девочки страдают первичной аменореей.

Описаны два варианта клинического течения синдрома, обусловленные различной степенью нарушения секреции гонадолиберина. Изучая секрецию гонадотропинов у мужчин и женщин, страдающих синдромом Кальмана, D. Spratt и соавт. (1987) установили гетерогенность секреции ЛГ. У большинства больных полностью отсутствовала пульсирующая секреция ЛГ. У незначительного числа больных выявлялись лишь низкоамплитудные пульсы секреции ЛГ. Кроме того, у некоторых больных отмечалась секреция ЛГ, характерная для ранней стадии развития пубертата.

Наряду с этим G. Mozaffarian и соавт. (1983) описали случай, где имело место преимущественно недостаточность ФСГ.

Синдром Кальмана встречается в виде спорадических и семейных случаев. Анализ более 120 случаев заболевания (R. Whitcomb и W. Crowley, 1990) показывает, что чаще отмечаются спорадические случаи заболевания. Тем не менее в семейных наблюдениях прослеживается аутосомно-доминантный путь наследования.

Ген, ответственный за синтез гонадолиберина, охарактеризован у крысы, мыши и человека и локализуется на коротком плече 8-й хромосомы (область 8p11.2-p21). Исследования J. Weiss и соавт. (1989) и Y. Nakayama и соавт. (1990), однако, показали, что у больных с недостаточностью гонадолиберина и гипогонадотропным гипогонадизмом структура гена гонадолиберина не изменена.

Дефект при этом заболевании связан с нарушением транслокации нейронов, секретирующих гонадолиберин. В исследованиях M. Schwanzel-Fukuda и D. Pfaff (1989) на мышиных эмбрионах показано, что нейроны гонадолиберина впервые появляются на 11-й день в эпителии обонятельной области. На 13-й день развития они локализуются в области перегородки носа и на 16-й день через лобную часть мозга достигают преоптической области гипоталамуса. На основании этих наблюдений было сделано предположение, что при гипогонадотропном гипогонадизме нарушается процесс миграции нейронов, секретирующих гонадолиберин. С помощью МР-томографии D. Klingmuller и соавт. (1987) у больных с синдромом Кальмана подтвердили наличие недостаточного развития ядра и бороздки обонятельного нерва.

Синдром Прадера-Вилли характеризуется ожирением, задержкой психического развития, роста и маленькими кистями рук, гипогонадизмом, крипторхизмом, микропенисом и гипотонией мышц. Недостаточность гонадотропинов выражена в различной степени. Биопсия семенников показала отсутствие герминальных клеток при наличии клеток Сертоли. R. Pauli и соавт. (1983) у мальчика с синдромом Прадера-Вилли выявили делецию в области 15q хромосомы. Причем нарушения 15-й хромосомы выявлены у 50% (20 из 40) обследованных больных с этим синдромом (D. Ledbetter и соавт.,1982). Следует отметить, что секреция гонадотропинов и половых стероидов у этих больных восстанавливается под влиянием кломифена.

Синдром Лоуренса-Муна-Бидля. Гипогонадотропный гипогонадизм при данном синдроме сочетается с ожирением, задержкой умственного развития, полидактилией и пигментным ретинитом. Почти постоянно выявляются нарушения со стороны почек: кисты, клубочковый склероз, пролиферация мезанглия и др. Наследование заболевания происходит по аутосомно-рецессивному типу.

Для RUD Синдрома (название синдрома от анг.: Retardation, underdeveloped gonads, dermatoses), помимо гипогонадотропного гипогонадизма, характерно наличие врожденного ихтиоза, задержки умственного развития, гипосмия и наличие эпилепсии.

Для Синдрома Ротмунда-Томпсона характерно наличие задержки роста, гипогонадотропного гипогонадизма, анемии, контрактуры мягких тканей, гиподонтии, остеогенной саркомы.

Синдром Мартсолфа включает наличие гипогонадотропного гипогонадизма, задержки роста и резко выраженной степени психического развития; характеризуется наследованием по аутосомно-рецессивному или Х-связанному типу и встречается чаще в еврейских семьях.

Синдром Боресона-Форсмана-Лемана характеризуется гипогонадотропным гипогонадизмом, резко выраженной степенью умственного развития, гипотонией, птозом, выступающими надбровными дугами и крупными глазами.

Синдром недостаточности стероидной сульфатазы, помимо гипогонадотропного гипогонадизма, включает также односторонний агенез или гипоплазию почки, врожденный ихтиоз, нистагм, страбизм, гипопигментацию радужки и снижение остроты зрения; гипогонадизм сочетается с недостаточностью стероидной сульфатазы и арилсульфатазы С.

Синдром Лави характеризуется сочетанием синдрома Фанкони с гипогонадотропным гипогонадизмом, а также с наличием катаракт, глаукомы, гипотонии и задержки психического развития.

Charge синдром (название синдрома от первых букв анг. слов: сoloboma, heart disease, atresia of choanae, retarded growth and development, genital hyperplasia, ear anomalies) характеризуется гипогонадотропным гипогонадизмом, колобомой, пороками сердца, атрезией улитки, задержкой роста и развития.

Гипогонадотропный гипогонадизм встречается при водянке основания мозга (энцефалоцеле), при множественном лентикулярном синдроме, мозжечковой атаксии.

Опухоли и инфильтративные заболевания гипоталамуса помимо гипогонадального гипогонадизма сопровождаются дополнительными симптомами, развитие которых связано с повреждением или сдавлением нервных структур патологическим процессом. К таким симптомам относятся: нарушение полей зрения (сдавление перекреста зрительных нервов при супраселлярном расположении опухоли), неврологические или нейропсихические синдромы, несахарный диабет (сдавление или повреждение преоптического и паравентрикулярного ядер гипоталамуса), нарушение ритма сна, терморегуляции, а также симптомы дисрегуляции вегетативной нервной системы (гипотония, синусовая тахикардия и др.).


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 3 - ГОНАДОТРОПНЫЕ ГОРМОНЫ И ИХ РОЛЬ В ГИПОТАЛАМО-ГИПОФИЗАРНЫХ ЗАБОЛЕВАНИЯХ - ГИПОПИТУИТАРИЗМ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ГИПОПИТУИТАРИЗМ

Это – сравнительно редкое заболевание, развитие которого связано со снижением или полным выключением функции передней доли гипофиза.

Гипопитуитаризм можно условно подразделить на первичный и вторичный. Первичный гипопитуитаризм является следствием разрушения или врожденного отсутствия всех или некоторых клеток передней доли гипофиза, секретирующих гормоны. Ко вторичному гипопитуитаризму относят те случаи заболевания, когда недостаточность секреции гипофизарных гормонов вызвана поражением гипоталамуса или высших отделов ЦНС. Дифференцировать первичный и вторичный гипопитуитаризм трудно. В некоторых случаях даже патологоанатомическое исследование не дает ответа на этот вопрос.

Недостаточность передней доли гипофиза может проявляться в нарушении секреции только одного из гормонов, например ФСГ, ЛГ, АКТГ, СТГ, ТТГ. Такое нарушение принято называть изолированной недостаточностью.

Изолированная недостаточность какого-либо гормона передней доли гипофиза развивается вследствие поражения гипоталамуса, характеризующегося отсутствием секреции определенного гипоталамического рилизинг-гормона. Чаще всего изолированная недостаточность характерна для нарушений секреции гонадотропинов и СТГ. В большинстве случаев при изолированной недостаточности определенного гормона выявляется субкомпенсированное или компенсированное (до определенного времени) снижение секреции и других гормонов передней доли гипофиза. Вот почему в клинической картине изолированной недостаточности почти всегда имеются симптомы недостаточной секреции и других гормонов. Недостаточность передней доли гипофиза проявляется в том случае, когда функционирующих элементов ее остается 30% и менее. Клиническая картина полного гипопитуитаризма выявляется, когда остаются сохранными менее 10% функциональных клеток гипофиза.

К развитию гипопитуитаризма приводят следующие заболевания.

1. Аденомы гипофиза, чаще хромофобные, реже базофильные и эозинофильные. Кровоизлияние в гипофизарную аденому или ее инфаркт.

2. Опухоли гипоталамо-гипофизарной области: первичные (краниофарингиома, менингиома, глиома) и вторичные – метастазы злокачественных опухолей другой локализации (рак легких, молочной железы и др.).

3. Гранулематозные заболевания: саркоидоз, болезнь Крисчена-Хенда-Шюллера, гистиоцитоз Х, туберкулез, сифилис.

4. Сосудистые нарушения (послеродовые и другие кровотечения, приводящие к длительной гипотонии и спазму сосудов гипофиза, артерииты и аневризмы мозговых сосудов, кровоизлияние в гипофиз, тромбоз кавернозного синуса, синдром острой диссеминированной внутрисосудистой гемокоагуляции).

5. Воспалительные заболевания: энцефалит, базальный менингит (в том числе туберкулезного происхождения), абсцессы, септический тромбоз кавернозного синуса.

6. Повреждения гипоталамо-гипофизарной области (в том числе ятрогенные): травма черепа, гипофизэктомия, облучение гипоталамо-гипофизарной области, синдром “пустого” турецкого седла, имплантация в гипофиз радиоактивного иттрия или золота, криохирургия гипофиза.

7. Функциональные (более подробно см. ниже) гипоталамо-гипофизарные нарушения, возникающие вторично при синдроме недостаточного всасывания в кишечнике (малабсорбция), сахарном диабете, голодании, неврогенной анорексии, хронической почечной недостаточности и др.

8. Врожденная аплазия и гипоплазия гипофиза.

Гипопитуитаризм развивается в результате деструкции, разрушения передней доли гипофиза или гипоталамуса. Болезнь Симмондса и синдром Шиена являются следствием некроза передней доли гипофиза, развивающегося в послеродовом периоде, протекающем с различной патологией (большая кровопотеря, септические состояния и т. п). При обширном некрозе передней доли гипофиза развивается болезнь Симмондса, при менее глубоком некрозе – синдром Шиена. Как известно, беременность сопровождается гиперплазией передней доли гипофиза (“клетки беременности”) с увеличением размеров и массы гипофиза, а артериальная гипотония в родовом и послеродовом периоде вследствие большой кровопотери может привести к спазму церебральных (включая гипофизарные) артерий. Степень поражения передней доли гипофиза зависит от длительности спазма сосудов.

Нередко причиной гипопитуитаризма являются дефекты развития гипофиза, которые сочетаются с врожденной патологией. Гипоплазия гипофиза клинически протекает с недостаточностью или отсутствием секреции АКТГ и ТТГ. Описаны случаи полной аплазии гипофиза, которая встречается исключительно редко. При аплазии передней доли гипофиза определяются небольших размеров надпочечники, недоразвитие гениталий и атрофия щитовидной железы. Задержка роста, которая встречается у таких больных, представляет большие трудности для лечения, в том числе гормоном роста человека. Наряду с этим имеются признаки поражения и других структур мозга, включая зрительный нерв.

Гипопитуитаризм чаще приходится наблюдать при хромофобной аденоме гипофиза, краниофарингиоме и других более редких поражениях гипофиза и гипоталамической области.

Исследования J. McKay (1965) показали, что поражения гипофиза в послеродовом периоде имеют четкую корреляцию с нарушением механизмов свертывания крови и сочетаются с такой патологией, как предлежание плаценты. Деструкция гипофиза, по мнению этого автора, происходит вследствие ишемического некроза, развитие которого связано с диссеминированной внутрисосудистой гемокоагуляцией. Распространенность ишемического некроза зависит от состояния сосудов, и при врожденных их аномалиях может развиваться тотальный некроз аденогипофиза.

При сахарном диабете на вскрытии в 1-2% случаев обнаруживается ишемический некроз передней доли гипофиза при отсутствии клинических признаков гипопитуитаризма.

Некроз передней доли гипофиза встречается также при эпидемической геморрагической лихорадке, малярии, гемохроматозе, серповидно-клеточной анемии, эклампсии.

Недостаточность гипофизарных гормонов развивается вследствие поражений гипоталамуса (переломы оснований черепа, сопровождающиеся разрывом сосудистых и нервных путей этой области, параселлярные опухоли, сосудистые аневризмы). Для этих поражений характерна диссоциация секреции пролактина и других тропных гормонов гипофиза, т.е. наличие недостаточности секреции гормонов аденогипофиза при повышенной секреции пролактина. Восстановление кровоснабжения гипоталамуса в этих случаях (развитие коллатералей) сопровождается улучшением секреции тропных гормонов, а иногда полным выздоровлением.

Нарушение функции гипоталамуса и гипофиза наблюдается при недостаточности белкового питания, голодании, нервной анорексии. Эти изменения обратимы, и при ликвидации причин, вызвавших перечисленные состояния, восстанавливается секреция гормонов аденогипофиза. При вовлечении в патологический процесс гипоталамической области или задней доли гипофиза к признакам гипопитуитаризма присоединяются симптомы несахарного диабета.

Нервная анорексия преимущественно встречается у девочек-подростков и обычно в возрасте до 25 лет. Если еще 30 лет тому назад считали, что заболевание встречается только у лиц женского пола, то в последнее время имеется большое количество работ, посвященных этой патологии и у мальчиков. Нами также опубликованы собственные наблюдения об особенностях течения нервной анорексии у мальчиков.

Нервная анорексия – заболевание, сопровождающееся резким снижением массы тела вследствие добровольного отказа от приема пищи. Название болезни не совсем правильное, т.к. аппетит при этом состоянии сохранен и даже повышен, но больные стараются достичь большого снижения веса большой физической нагрузкой (бег, длительная ходьба, иногда до 20 км в день), приемом слабительных или искусственно вызываемой рвотой сразу после приема пищи. Нервная анорексия сочетается с глубоким нарушением психики и некоторые авторы относят ее к преморбидной стадии шизофрении. Показано, что лица, страдающие нервной анорексией, родились от родителей пожилого возраста, как правило, хорошо обеспеченных. Потеря веса больных приводит к нарушению секреции гормонов передней доли гипофиза и, в первую очередь, гонадотропинов. Нарушение менструального цикла и аменорея являются первыми признаками заболевания. Гипогонадотропный гипогонадизм у больных подтверждается низким содержанием эстрадиола в сыворотке крови. Уровень кортизола и СТГ в сыворотке крови повышен, а содержание Т3-снижено при нормальной концентрации ТТГ и Т4.

Нарушение секреции гонадотропинов наблюдается у молодых спортсменок, увлекающихся бегом на длинные дистанции, учащихся балетных школ, в подростковом и пубертатном возрасте. При этом имеет место задержка менархе, снижение уровня ФСГ, ЛГ и эстрадиола в сыворотке крови, что свидетельствует о дисфункции гипоталамуса.

Показано также, что употребление марихуаны приводит к аменорее у лиц женского пола и к снижению секреции тестостерона и образования спермы у мужчин, что восстанавливается через 3-6 месяцев после прекращения ее употребления. Наблюдаемый при этом гипогонадизм связан со снижением под влиянием марихуаны секреции гонадолиберина.

Нарушение секреции гонадотропинов наблюдается при стрессе, хронических инфекционных и системных заболеваниях. Механизм снижения секреции гонадотропинов при этом различный. Считается, что при стрессе кортиколиберин, а, возможно, и вазопрессин ингибируют гипоталамический генератор пульсовой секреции гонадолиберина (D. Olster и M. Ferin, 1987). При различных инфекциях нарушение секреции гонадотропинов опосредуется через иммунную систему. С одной стороны, бактериальные липополисахариды ингибируют секрецию ЛГ, а, с другой стороны, различные лимфокины, в частности, интерлейкин-1а четко снижают уровень ЛГ в сыворотке крови экспериментальных животных непосредстенно или через кортиколиберин (C. Rivier, 1990),

Выше отмечалось, что гиперпролактинемия сопровождается гипогонадотропным гипогонадизмом. Снижение содержания ФСГ и ЛГ в сыворотке крови у этих больных может быть следствием угнетения пролактином на уровне гипоталамуса секреции гонадолиберина, а при наличии пролактиномы – сдавлением и разрушением гонадотрофов или сдавлением при этом ножки гипофиза с нарушением гипоталамического контроля аденогипофиза и, в первую очередь, его гонадотропной функции.

Клиническая картина. При аденоме гипофиза (около 50% случаев приходится на хромофобные аденомы) на первый план выступают симптомы, развитие которых связано с наличием опухоли: головная боль, битемпоральная гемианопсия, снижение остроты зрения. Наиболее ранним из эндокринных симптомов является снижение гонадотропной функции гипофиза и функции половых желез: снижение либидо и потенции, олиго- и аменорея, выпадение волос в подмышечных впадинах и на лобке, у мужчин – замедление роста волос на лице.

У женщин наиболее частыми причинами гипопитуитаризма (синдром Шиена) являются патологические роды и осложнения в послеродовом периоде. Клиническая картина синдрома развивается в течение многих лет. Из анамнеза удается установить, что в послеродовом периоде была плохая лактация, нарушился менструальный цикл, началось выпадение волос на лобке и в подмышечных впадинах, постепенно развились бледность кожных покровов, утомляемость, сонливость. Развивается вторичный гипотироз. Кожа теряет тургор и имеет восковидный цвет.

При ишемическом некрозе аденогипофиза в первую очередь страдают гонадотропная функция гипофиза и секреция СТГ. Затем развивается недостаточность секреции ТТГ, АКТГ и пролактина. Если не проводится лечение, может наступить смерть от гипогликемической комы, которая развивается даже при нетяжелых интеркуррентных инфекциях. Развитие гипогликемии связано с недостаточностью секреции контринсулярных гормонов, в первую очередь кортикостероидов и СТГ.

При супраселлярных процессах (гранулема, кисты, опухоли: краниофарингиома, глиома в области перекреста зрительных нервов) характерным симптомом наряду с клиникой, описанной выше, являются наличие несахарного диабета, повышенная секреция пролактина, нарушение регуляции температуры, аппетита, сна, т.е. признаки изменения функции гипоталамуса.

Наряду с перечисленными признаками часто наблюдаются и другие симптомы поражения ЦНС: сонливость, потеря интереса к окружающему, изменения личности, психозы.

Недостаточность секреции гонадотропинов в детском возрасте приводит к развитию гипогонадотропного гипогонадизма, ускоренному росту с евнухоидными пропорциями тела и задержкой пубертатного развития. У больных длительно не окостеневают гортанные хрящи, костный возраст отстает от паспортного, наблюдается задержка смены молочных зубов. Изменяется психика больных, многие из них озлоблены из-за физической и половой неполноценности. Подростки мужского пола рано начинают курить и увлекаться спиртными напитками. Снижение секреции гонадотропинов у мужчин сопровождается потерей либидо и потенции, уменьшением размеров яичек, азооспермией, выпадением волос на лице, в подмышечных впадинах, на лобке. У женщин при снижении секреции гонадотропинов уменьшается либидо, нарушается менструальный цикл вплоть до аменореи, выпадают волосы в подмышечных впадинах и на лобке, развивается атрофия внутренних половых органов, уменьшаются молочные железы. Клиницистам хорошо известно, что одним из ранних симптомов снижения функции половых желез является понижение обоняния задолго до появления других признаков гипогонадизма.

Недостаточность секреции СТГ в детском возрасте приводит к задержке роста различной степени, тогда как у взрослых специфическая симптоматика практически отсутствует. Однако может иметь место мышечная и сердечная слабость, боли в позвоночнике и костях вследствие различной степени остеопороза, при небольшом увеличении массы тела происходит изменение отношения массы мышц к массе жировой клетчатки из-за уменьшения общей массы мышц и увеличения общей массы жира. Наблюдаются повышение чувствительности к инсулину и тенденция к гипогликемиям.

Недостаточность ТТГ в детском возрасте приводит г гипотирозу, который сопровождается задержкой физического и психического развития. У взрослых в этих случаях развивается гипотироз, клиническая картина которого не отличается от таковой первичного гипотироза (см. ”Заболевания щитовидной железы”). Постоянна анемия, которая может быть микро-, нормо- или макроцитарной. Описаны случаи пернициозной анемии, которая хорошо поддается заместительной терапии тироидными гормонами.

Недостаточность секреции АКТГ является причиной гипоадренокортицизма (“белый аддисонизм”). Больные пониженного питания, резко выражена мышечная слабость. Наблюдается повышенная утомляемость, часто возникают тошнота и рвота. Соски молочных желез депигментированы. Со стороны сердечно-сосудистой системы отмечаются брадикардия, гипотония. Гипогликемические состояния встречаются чаще, чем при аддисоновой болезни. Почти постоянно выявляется гипонатриемия. Различные стрессовые состояния (инфекция, нарушение функции желудочно-кишечного тракта и др.) приводят к развитию тяжелого коллапса и смерти.

В редких случаях, когда развитию гипопитуитаризма предшествовал сахарный диабет, течение его улучшается, уменьшается потребность в инсулине вплоть до его отмены в связи со снижением секреции контринсулиновых гормонов (глюкокортикоиды и СТГ). При поражении гипоталамических центров к сахарному диабету может присоединиться несахарный диабет.

Больные, страдающие гипопитуитаризмом, как правило, нормального питания (истощение наблюдается крайне редко), кожа бледная, нежная, оволосение в подмышечных впадинах и на лобке скудное или отсутствует, гениталии (яички и яичники) атрофичны, наблюдается артериальная гипотония. При опухолях гипофиза и супраселлярной области выявляются изменения со стороны глазного дна (бледность или атрофия сосков зрительного нерва), битемпоральная гемианопсия, нарушение функции III или VI пары черепных нервов.

Изредка клиницистам приходится встречаться с синдромом остро развивающегося гипопитуитаризма, вызванным кровоизлиянием в опухоль или инфарктом опухоли гипофиза. Катастрофа возникает внезапно, сопровождается сильной головной болью, коллапсом и комой с наличием менингеальных симптомов, тахикардии и гипотонии. У некоторых больных могут присоединиться симптомы поражения III, IV и VI пар черепных нервов, нарушения зрения (дефекты полей зрения, изменения глазного дна). При поражении гипоталамических областей наблюдается повышение температуры тела и нарушение водного обмена. Правильной диагностике помогают наличие у больного с аденомой гипофиза клинической картины акромегалии, болезни Иценко-Кушинга. Кроме того, рентгенография черепа или компьютерная томография позволяет диагностировать опухоль турецкого седла, повышение внутричерепного давления.

Поражение гипоталамуса может проявляться развитием клинических синдромов с обязательным наличием ожирения и гипогонадизма: адипозогенитальная дистрофия (синдром Пехкранца-Бабаинского-Фрелиха), развитие которой связывается с наличием краниофарингиомы и других опухолей, локализованных в области вентромедиального ядра и срединного возвышения гипоталамуса; синдром Лоуренса-Муна-Бидля (ожирение, гипогонадизм, пигментный ретинит, задержка умственного развития, полидактилия, спастическая параплегия), развитие которого связывается с поражением гипоталамуса, хотя анатомических изменений при этом не обнаруживается. В ряде случаев выявляется аутосомно-доминантный тип наследования заболевания.

Диагноз и дифференциальная диагностика. Клинический диагноз гипопитуитаризма должен быть подтвержден лабораторными исследованиями. Для выявления супра- или интраселлярной опухоли применяются рентгенография черепа и области турецкого седла (рис. 11), пневмоэнцефалография, ангиография, МР- или компьютерная томография (рис. 12). На серии рентгенограмм в этих случаях удается выявить признаки опухоли гипофиза: двойное или глубокое дно турецкого седла, его увеличение или асимметрия. При краниофарингиоме или остаточных явлениях туберкулезного менингита обнаруживается кальцификация. Изменения глазного дна и полей зрения, как правило, сочетаются с опухолями гипоталамо-гипофизарной области.

Рис 11. Ренгенограмма черепа. а – норма, б – аденома гипофиза.

Рис 12. Компьютерная томограмма. Интра-, супра-, параселлярная опухоль гипофиза. Деструкция боковой стенки турецкого сед- ла слева.

Наличие в анамнезе послеродового кровотечения или осложненных родов позволяет заподозрить синдром Шиена. Консультация гинеколога выявляет гипоплазию половых органов, а иссследование реакции влагалищного мазка – оценить функцию яичников, в частности эстрогенную. Общий анализ крови позволяет выявить анемию, а биохимическое исследование – повышение уровня холестерина и снижение концентрации общего и свободного тироксина и трийодтиронина в сыворотке крови, характерные для гипотироза.

Наряду с этим необходимо определение уровня гипофизарных гормонов и гормонов периферических желез в крови как при базальных условиях (натощак), так и на фоне проведения различных стимулирующих проб. Выявление низкого содержания тироидных, половых гормонов или гормонов коры надпочечника в крови еще не свидетельствуют о гипопитуитаризме. При первичном гипотирозе, гипогонадизме или болезни Аддисона концентрация гормонов этих желез в крови также снижена.

Снижение гонадотропной функции гипофиза подтверждается определением уровня гонадотропинов и половых гормонов в крови, а также экскреции их с мочой. Высокий уровень гонадотропинов (ФСГ и ЛГ) в крови указывает на первичный гипогонадизм. Уточнению характера тестикулярной недостаточности помогает проба с хорионическим гонадотропином, который в большей степени обладает ЛГ-активностью и в меньшей – ФСГ-активностью. Хорионический гонадотропин в дозе 1500-2000 МЕ вводят внутримышечно утром в 1-й и 4-й день проведения пробы. Кровь для определения тестостерона необходимо брать перед каждой инъекцией гонадотропина и через 48 ч после второй инъекции. При первичном гипогонадизме выявляется значительное снижение или отсутствие повышения уровня тестостерона в сыворотке крови, в то время как в норме его уровень поднимается выше верхних границ нормы. При гипогонадотропизме повышение уровня тестостерона составляет около 50% по сравнению с нормой.

Большую диагностическую ценность представляет проба с кломифеном (клостильбегит), назначение которого противопоказано больным с депрессивными состояниями в анамнезе. Кломифен специфически связывается с рецепторами к половым гормонам, расположенными в гипоталамической области, и приводит к стимуляции секреции ЛГ и ФСГ. Проба позволяет выявить гонадотропные резервы гипофиза и проводится следующим образом: кломифен назначают в дозе 3 мг на 1 кг массы тела; суточная доза должна быть не более 200 мг; прием осуществляется в течение 5 дней. Кровь для определения ФСГ и ЛГ берут до приема препарата, а также на 7-й и 10-й день после его приема. Отсутствие реакции на кломифен позволяет заподозрить гипогонадизм гипофизарного или гипоталамического генеза. Подобное встречается при нервной анорексии, однако с прибавкой массы тела больных нормализуется и ответная реакция на кломифен.

В некоторых случаях уточнению природы вторичного гипогонадизма помогает проба с гонадолиберином, который вводят внутривенно в дозе 2,5 мкг на 1 кг массы тела. В крови определяют уровень ФСГ и ЛГ до введения препарата и в течение 90 мин после введения. В норме пик повышена ЛГ регистрируется на 15-45-й минуте, а максимум подъема ФСГ – на 60-90-й минуте. Повышение гонадотропинов после стимуляции гонадолиберином указывает на наличие третичного гипогонадизма в связи с поражением гипоталамуса. Однако не во всех случаях проба с гонадолиберином позволяет провести дифференциальную диагностику между вторичным и третичным гипогонадизмом. Так, при неврогенной анорексии, которая не является заболеванием гипоталамуса, в некоторых случаях также отсутствует повышение ФСГ и ЛГ в крови в ответ на введение гонадолиберина.

Недостаточность секреции СТГ подтверждается определением его уровня в сыворотке крови как натощак, так и при проведении различных стимулирующих проб (инсулиновая гипогликемия, инфузия аргинина, введение глюкагона). Исходный уровень СТГ в сыворотке крови ниже 1,5-2 нг/мл следует расценивать как признак недостаточности секреции гормона роста. После введения инсулина в дозе 0,1 ЕД на 1 кг массы тела и снижения уровня глюкозы ниже 2,2 ммоль/л (40 мг/100 мл) у практически здоровых лиц отмечается подъем концентрации СТГ выше 10 нг/мл. Повышение уровня СТГ, не достигающее 10 нг/мл, или отсутствие такого повышения указывает на недостаточность секреции СТГ.

Для выявления тиротропной недостаточности гипофиза необходимо определение уровня тироидных гормонов и ТТГ в сыворотке крови. Высокое содержание тиротропного гормона и низкий уровень тироидных гормонов в крови характерны для первичного гипотироза, тогда как при вторичном гипотирозе выявляется низкая концентрация как ТТГ, так и тироидных гормонов. Кроме того, при вторичном гипотирозе проба с ТТГ – введение 10 ЕД ТТГ в течение 2-3 дней (одной инъекции в большинстве случаев бывает недостаточно) приводит к повышению уровня тироидных гормонов в крови и к увеличению поглощения радиоактивного йода или технеция щитовидной железой. Дифференциальная диагностика вторичного и третичного гипотироза возможна путем проведения описанных выше проб с тиролиберином (см. “Акромегалия и гигантизм”).

Недостаточность секреции АКТГ подтверждается определением уровня кортизола и АКТГ в сыворотке крови и экскреции кортикостероидов с мочой. Низкий уровень АКТГ и концентрации кортизола в крови натощак (9 ч утра) ниже 10 нг/л указывают на наличие недостаточности АКТГ. При первичном гипокортицизме содержание АКТГ в крови резко повышено: кожа и слизистые оболочки у таких больных пигментированы. Для выявления резервов АКТГ проводится проба с инсулином: в ответ на инсулиновую гипогликемию у практически здоровых лиц повышается уровень АКТГ в крови, а содержание кортизола становится выше 590 нмоль/л (22-25 мкг/100 мл).

Внутримышечное введение лизин-вазопрессина (10 ЕД) также стимулирует высвобождение АКТГ с максимумом его концентрации в крови на 60-90-й минуте после введения препарата. Если инсулиновая гипогликемия оказывает стимулирующее действие на уровне гипоталамуса, то действие лизин-вазопрессина осуществляется на уровне гипофиза. Результаты этих проб могут помочь в некоторых случаях при дифференциальной диагностике вторичного и третичного гипокортицизма.

Для подтверждения недостаточности АКТГ проводится проба с метопироном (см. ”Болезнь Иценко-Кушинга”); при гипопитуитаризме характерно отсутствие усиления секреции АКТГ. В случае отсутствия повышения уровня кортизола в крови в период инсулиновой гипогликемии (у больных, страдающих ишемической болезнью сердца и эпилепсией, проводить пробу с инсулином не рекомендуется; ее с успехом можно заменить пробой с глюкагоном) для дифференциальной диагностики первичного и вторичного гипокортицизма ставится проба с АКТГ, вместо которого в настоящее время используется синактен (синтетический АКТГ, содержащий 24 аминокислотных остатка) или гумактид-28 (содержит 28 аминокислотных остатков). При вторичном гипокортицизме после введения синактена (или синактена-депо) отмечается повышение уровня кортизола в крови и экскреции 17-ОКС с мочой. Следует иметь в виду, что пробу с синактеном у больных, длительно страдающих недостаточностью надпочечников, во избежание развития острой надпочечниковой недостаточности необходимо проводить на фоне приема преднизолона (5-10 мг в сутки при использовании синактена-депо).

Дифференциальную диагностику гипопитуитаризма необходимо проводить с неврогенной анорексией, алиментарной дистрофией, при которых также развивается недостаточность функции аденогипофиза и периферических эндокринных желез; синдромом Шмидта (аутоиммунный гипотироз и недостаточность надпочечников); первичной надпочечниковой недостаточностью, для которой характерны гиперпигментация кожных покровов и гиперкалиемия вследствие недостаточности альдостерона; с первичной недостаточностью яичников, преждевременной менопаузой.

Болезнь Симмондса и неврогенная анорексия сопровождаются кахексией. Если гипофизарная кахексия развивается после родов, то неврогенная анорексия встречается у девушек в возрасте 14-17 лет после психических травм, конфликтных ситуаций, иногда в связи с ограничением или отказом от приема пищи с целью похудеть. Постоянным признаком является несоответствие между степенью похудания и активностью больных, что не отмечается при синдроме Симмондса. При отсутствии менструации при неврогенной анорексии сохраняются вторичные половые признаки (не изменяется размер молочных желез, волосы на лобке и в подмышечных впадинах). Восстановление аппетита ведет к обратному развитию всех признаков гипопитуитаризма, наблюдаемых у больных с неврогенной анорексией.

Лечение. Лечение гипопитуитаризма проводится с учетом причины, вызвавшей это заболевание. При опухолях гипоталамо-гипофизарной области в зависимости от вида опухоли показано хирургическое вмешательство или лечение с использованием ионизирующей радиации (рентгенотерапия, g-терапия, облучение пучком протонов, имплантация радиоактивного иттрия или золота).

Заместительная терапия проводится с учетом недостаточной секреции гипофизарных гормонов и гормонов периферических желез. При недостаточной секреции АКТГ больным назначают глюкокортикоиды; препаратом выбора является кортизол в суточной дозе 10-30 мг. При его отсутствии рекомендуются эквивалентные дозы других глюкокортикоидов (30 мг кортизола соответствует 7,5 мг преднизолона или преднизона, 37 мг кортизона, 0,75 мг дексаметазона или бетаметазона, 4 мг триамцинолона). С учетом ритма секреции кортизола 2/3 суточной дозы должно приходить на утренние часы (7-8 ч) и 1/3 – на вечернее время. Наилучшим контролем адекватности заместительной терапии является нормализация уровня кортизола в крови. Для больных, страдающих гипопитуитаризмом, прием минералокортикоидов не рекомендуется в связи с тем, что секреция альдостерона у этих больных не нарушена.

При выпадении гонадотропной функции гипофиза и гипофункции яичек проводится терапия мужскими половыми гормонами (тестостерон-пропионат, тестостерон- энантат, тестенат, сустанон-250/омнадрен-250, тетрастерон). Сустанон и его аналоги назначаются по 1 мл внутримышечно 1 раз в месяц, а тестенат в виде 10% раствора по 1 мл 2-3 раза в месяц. При гипогонадотропном гипогонадизме у препубертатных мальчиков показана терапия гонадотропинами. В настоящее время для этих целей используют чаще всего хорионический гонадотропин (ХГ), получаемый из мочи беременных женщин, и менопаузальный гонадотропин человека (МГ), получаемый из мочи постменопаузальных женщин. Хорионический гонадотропин первично стимулирует клетки Лейдига и увеличивает секрецию тестостерона, а МГ содержит почти в равных пропорциях ЛГ и ФСГ, поэтому он стимулирует не только синтез и секрецию тестостерона, но и сперматогенез.

После внутримышечного назначения фармакологических доз ХГ (1500-6000 ЕД) нормальным взрослым мужчинам наблюдается двухфазовое повышение уровня тестотстерона в сыворотке крови: первый пик через 2 часа после инъекции и второй более продолжительный пик через 72-96 ч после введения. Уровень тестостерона в сыворотке крови может оставаться повышенным после однократной инъекции ХГ в течение 6 дней. Одновременно отмечается такое же двухфазовое повышение уровня эстрадиола в сыворотке крови. Причем такое двухфазовое повышение указанных гормонов имеет место только у постпубертатных нормальных мужчин. У препубертатных мальчиков и гипогонадотропных мужчин, не леченных гонадотропинами, повышение уровня гормонов в крови после инъекции ХГ монофазовое с его пиком на 72-96-м часе после введения. Для лечения гипогонадотропного гипогонадизма ХГ обычно назначается внутримышечно в дозе 1500-2000 ЕД три раза в неделю и уровень тестостерона в сыворотке крови определяется на 6-8-й неделе через 60-72 часа после последней его инъекции. Адекватность терапии определяется нормализацией уровня тестостерона в сыворотке крови. Наряду с этим должен осуществляться контроль сперматогенеза (спермограмма через каждый месяц), который должен восстановиться через 6-9 месяцев лечения. В том случае, если через 6-8 месяцев лечения ХГ уровень тестостерона и сперматогенез не нормализуются, рекомендуется добавить к ХГ МГ, начиная с введения 1/2-1 ампулы, которая содержит по 75 ЕД ЛГ и ФСГ. Через 3-4 месяца такого комбинированного лечения спермограмма должна иметь тенденцию к нормализации. Если такого не происходит, следует дозу МГ увеличить до 2 ампул. В большинстве случаев при таком лечении нормализация сперматогенеза отмечается через 1,5-2 года. В случае развития гипогонадотропного гипогонадизма у мужчин в постпубертатном периоде сперматогенез восстанавливается, как правило, после лечения ХГ и не требуется введения МГ.

Выше отмечалось, что для инициации и поддержания нормального высвобождения гонадотропинов из гипофиза необходима нормальная пульсирующая секреция гонадолиберина. Наличие коммерческих препаратов синтетического гонадолиберина позволило использовать его для лечения гипогонадотропного гипогонадизма. Гонадолиберин назначается в дозе 25 нг/кг (на каждый пульс) массы тела каждые 2 часа подкожно пильсирующим образом с помощью специального носимого дозатора-цикломата. Затем доза гонадолиберина может быть увеличена до 150-200 нг/мл на каждое пульсовое введение. Мониторинг уровня тестостерона, ЛГ и ФСГ в сыворотке крови позволяет установить индивидуальные дозы гонадолиберина. При появлении признаков пубертатного развития дозы гонадолиберина снижаются при сохранении нормальных показателей содержания тестостерона, ЛГ и ФСГ в сыворотке крови. При этом увеличивается объем тестикул и количество сперматозоидов в эякуляте, что является объективным показателем нормализации сперматогенеза у больных. L. Liu и соавт. (1988) провели терапию в течение двух лет 2 групп больных, страдающих гипогонадотропным гипогонадизмом. Больные первой группы получали лечение гонадолиберином с помощью пульсирующего дозатора, а больные второй группы – ХГ и МГ. Под влиянием терапии наблюдалось образование спермы до 5х10 млн/мл у 40% больных первой группы и у 80% второй группы. Таким образом, для индуцирования и поддержания сперматогенеза пульсирующая терапия гинадолиберином менее эффективна, чем традиционная заместительная терапия гонадотропинами. Попытка применения агонистов гонадолиберина для лечения гипогонадотропного гипогонадизма оказалась неудачной, так как после кратковременного стимулирующего эффекта наблюдается угнетение механизмом “обратной регуляции” секреции ЛГ и ФСГ гипофизом и снижение уровня тестостерона в сыворотке крови.

У женщин осуществляется циклическая гормональная терапия (эстрогены + прогестерон). Эстрогены назначают в виде этинилэстрадиола от 5 до 200 мкг в день в течение 25 дней и в последущие 5 дней медроксипрогестерон по 5-10 мг в день. Длительная гормональная терапия эстрогенами у женщин, страдающих гипопитуитаризмом, приводит к снижению либидо в связи с полным отсутствием эндогенной секреции андрогенов. Восстановление либидо наблюдается в случае применения небольших доз андрогенов (тестостерона энантат по 50 мг каждые 1-2 мес.). При гипогонадотропном гипогонадизме (аменорея или другие нарушения функции яичников) помимо циклической гормональной терапии возможно применение микродоз эстрогенов (микрофоллин по 1/4-1/8 таблетки в день курсами по 3 недели); гонадотропинов – МГ (пергонал-500 или хумегон по 150-300 ЕД) в день в течение 10 дней с последующим введением профази или прегнила 3000-9000 ЕД). При нарушении гипоталамической регуляции предпочтительнее введение гонадолиберина пульсирующим методом с помощью дозатора “Цикломат”. Возможно применение комбинированных эстроген-гестагенных препаратов (марвелон, нон-овлон и др.) или гестагенов (норколут, оргаметрил, дуфастон и др.) Гестагенные препараты применяются только при подтверждении достаточной секреции эстрогенов.

Лечение кломифеном проводят курсами в течение 5 дней в суточной дозе по 50 мг начиная с 5-го дня менструального цикла. В случае отсутствия эффекта курс лечения необходимо повторить, увеличив дозу препарата до 100-200 мг в день. Обычно лечение кломифеном составляет 5-6 курсов. В случае отсутствия эффекта от кломифена проводят лечение пергоналом (ФСГ, полученный из мочи женщин в постменопаузе) в течение 10-12 дней, с тем чтобы уровень эстрадиола в крови достигал 1200 нг/мл. После этого вводят ХГ, который вызывает овуляцию. У 60-70% женщин после лечения кломифеном или пергоналом и ХГ наступает беременность, иногда многоплодная (двойня и более).

При явлениях гипотироза проводят заместительную терапию тироидными гормонами. Препаратом выбора является L-тироксин в дозе 0,1-0,2 мг в день. При отсутствии его рекомендуется применять новотирол, тиреотом, тиреокомб, тиреоидин. Для предупреждения развития возможной острой надпочечниковой недостаточности лечение тироидными гормонами необходимо начинать лишь через 2-3 дня после начала лечения глюкокортикоидами.

У взрослых, как и у детей, у которых недостаточность секреции СТГ при гипопитуитаризме сопровождается задержкой роста, показана терапия СТГ и анаболическими стероидами (см. “Недостаточность секреции СТГ”).

При кровоизлиянии в гипофиз требуется неотложная помощь. У больных, находящихся в коматозном состоянии, наиболее опасны для жизни симптомы недостаточности АКТГ и гормонов коры надпочечников (коллапс, гипотония), поэтому первые лечебные мероприятия должны быть направлены на борьбу с острой надпочечниковой недостаточностью. После взятия крови на содержание кортизола, не ожидая результатов исследования, внутривенно вводят 100-150 мг гидрокортизона и инфузируют 5% глюкозу и изотонический раствор хлорида натрия (более подробно см. ”Острая недостаточность коры надпочечников”). При явлениях повышения внутричерепного давления по показаниям производится нейрохирургическая операция с целью декомпрессии, в период которой проводится энергичная терапия глюкокортикоидами.

Прогноз. При проведении адекватной заместительной терапии больные, страдающие гипопитуитаризмом, сохраняют трудоспособность и ведут нормальный образ жизни.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 3 - ГОНАДОТРОПНЫЕ ГОРМОНЫ И ИХ РОЛЬ В ГИПОТАЛАМО-ГИПОФИЗАРНЫХ ЗАБОЛЕВАНИЯХ - ЗАБОЛЕВАНИЯ, СОПРОВОЖДАЮЩИЕСЯ ГИПЕРСЕКРЕЦИЕЙ ГОНАДОТРОПИНОВ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ЗАБОЛЕВАНИЯ, СОПРОВОЖДАЮЩИЕСЯ ГИПЕРСЕКРЕЦИЕЙ ГОНАДОТРОПИНОВ

В эту группу относят состояния и заболевания, сопровождающиеся повышенной секрецией гонадотропинов. Причины, приводящие к этому, различны.

Избыточная секреция гонадотропинов встречается при эктопированной секреции ХГ и гонадотропиномах – аденомы гипофиза, секретирующие преимущественно гонадотропины (ФСГ, ЛГ или их субъединицы – a-субъединица, b-субъединица ФСГ или b-субъединица ЛГ). Гонадотропиномы чаще секретируют ФСГ, уровень которого в сыворотке крови повышен в 10 раз и более. При этом одновременно определяется повышенное содержание в сыворотке крови a-субъединицы и b-субъединицы ФСГ. Однако описаны случаи, хотя это встречается редко, когда одновременно выявлялась повышенная концертрация и b-субъединицы ЛГ. Некоторые гонадотропиномы секретируют преимущественно a-субъединицу, содержание которой в сыворотке крови значительно повышено. Раньше такие аденомы гипофиза относили к “хромофобным” или “гормонально несекретирующим” аденомам гипофиза.

Эктопированная секреция ХГ описана при ряде опухолей: аденокарциноме, раке почки, легких, поджелудочной железы, печени, желудка, толстого кишечника, молочной железы, ретроперитонеальных опухолях и даже злокачественной меланоме. Эктопированная секреция ФСГ и ЛГ встречается исключительно редко.

Преждевременная секреция гонадотропинов встречается при идиопатическом преждевременном половом созревании, конституциональном преждевременном половом созревании, различных опухолях и повреждениях ЦНС. Избыточная секреция гонадотропинов может быть при врожденном гипотирозе, ХПН, синдроме МакКюна-Олбрайта- Брайцева.

Клинически преждевременная секреция гонадотропинов проявляется симптомами и изменениями, характерными для пубертата. О преждевременном половом созревании можно говорить в том случае, если у мальчиков в возрасте до 9 лет, а у девочек до 8 лет появляются вторичные половые признаки.

У девочек наблюдается увеличение молочных желез, оволосение на лобке, происходит отложение подкожно-жирового слоя, характерное для женского организма. Появляются менструации, которые имеют циклический характер.

У мальчиков отмечается увеличение скелетной мускулатуры, грубеет голос, развивается оволосение на лобке, подмышечных впадинах и на бороде, наблюдается увеличение тестикул и полового члена.

У лиц обоего пола этот период сопровождается ускоренным ростом и дифференцировкой костной ткани, что приводит к преждевременному закрытию зон роста и в конечном итоге к низкорослости.

Истинное или центральное преждевременное половое созревание обусловлено преждевременной секрецией гонадолиберина и гонадотропинов гипофиза. Более часто истинное преждевременное половое созревание встречается у девочек.

Преждевременное половое созревание вследствие различных опухолей (гамартома, глиома, эпендимома, астроцитома и др.) и повреждений (травма черепа, водянка мозга, супраселлярные кисты, гранулемы и др.) ЦНС чаще встречается у мальчиков.

Диагностика повышенной секреции гонадотропинов включает, помимо анамнеза и клинического осмотра, определение уровня половых гормонов, гонадотропинов и их субъединиц в сыворотке крови, рентгенографию черепа и костного скелета, КТ и МР-томографию, УЗИ и другие методы, необходимые для локальной диагностики перечисленных выше опухолей. Истинное преждевременное половое созревание необходимо дифференцировать с ложным преждевременным половым созреванием, которое обусловлено избыточной продукцией половых гормонов различными опухолями тестикул, яичников и надпочечников, а также надпочечниковых андрогенов при врожденной гиперплазии коры надпочечников.

Лечение повышенной секреции гонадотропинов различно: хирургическое удаление опухоли, агонисты гонадолиберина (бусерелин, госерелин и др), антагонисты гонадотропинов (дегликозилированный ХГ и др), ингибиторы гонадотропных рецепторов (тетрапептид Thr-Arg-Asp-Leu и др.).


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 3 - ЗАБОЛЕВАНИЯ, СВЯЗАННЫЕ С НАРУШЕНИЕМ ФУНКЦИИ ЗАДНЕЙ ДОЛИ ГИПОФИЗА - НЕСАХАРНЫЙ ДИАБЕТ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

НЕСАХАРНЫЙ ДИАБЕТ

(недостаточность секреции вазопрессина)

Гипоталамический несахарный диабет – заболевание, характеризующееся жаждой и экскрецией большого количества мочи с низкой относительной плотностью. Развитие заболевания связано с нарушением синтеза, транспортировки и высвобождения вазопрессина. Прием большого количества жидкости является компенсаторной реакцией для предотвращения дегидратации и гиперосмолярности в организме. Несахарный диабет может быть следствием снижения чувствительности рецепторов почечных канальцев к вазопрессину, и такой диабет называется нефрогенный несахарный диабет. Кроме того, избыточное потребление жидкости может быть причиной полиурии и такое нарушение принято называть первичной полидипсией. Заболеваемость несахарным диабетом составляет 1 вновь выявленный случай на 1 млн. населения.

Этиология и патогенез. Недостаточность синтеза или секреции вазопрессина является причиной снижения концентрационной функции почек, что проявляется полиурией и полидипсией, степень выраженности этих клинических проявлений зависит от нарушения секреции вазопрессина. В эксперименте показано, что разрушение супраоптического и паравентрикулярного ядер гипоталамуса или перерезка гипоталамо-гипофизарного тракта выше срединного возвышения приводит к постоянной форме несахарного диабета, тогда как перерезка ножки гипофиза, т.е. гипоталамо-гипофизарного тракта ниже срединного возвышения, сопровождается лишь кратковременным несахарным диабетом.

Этиология центрального (гипоталамического) несахарного диабета различна и лишь треть (от 15 до 30%) всех случаев несахарного диабета являются так называемыми первичными (идиопатическими) формами. Среди них определенное число случаев относится к семейным формам несахарного диабета, при которых гипоталамические ядра теряют способность к синтезу биологически активных форм вазопрессина. Показано аутосомно-доминантное наследование таких форм несахарного диабета и при этом выявляются нарушения 20-й хромосомы. В различных семьях (R. Alvis и соавт., 1985) установлено замещение нуклеотида, кодирующего нейрофизин (в одном случае в позиции 57 замещение глицина на серин, во втором в позиции 17 – глицина на валин, в третьем в позиции 1 – аланина на треонин). Описана также делеция этой части хромосомы, заключающаяся в потере глютамина в позиции 47, т.е. в области нейрофизина, ответственной за связь с вазопрессином. Однако нельзя исключить, что причиной таких форм заболевания могут быть различные вирусные или “дегенеративные” заболевания, приводящие к нарушению нейросекреторной функции гипоталамуса. В последние годы показано, что у 1/3-1/4 больных с идиопатическими формами несахарного диабета выявляются антитела к клеткам гипоталамуса, секретирующим вазопрессин, что указывает на возможность наличия аутоиммунных механизмов в патогенезе несахарного диабета. Более того, у некоторых больных выявляется лимфатическая инфильтрация воронки и задней доли гипофиза (J. Grantham, 1977). Антитела к вазопрессину могут появиться у больных в ответ на лечение антидиуретическим гормоном и в таких случаях их наличие сопровождается вторичной резистентностью к его антидиуретическому эффекту.

Почти у 50% детей и у 29% взрослых больных развитие несахарного диабета связано с наличием первичной или вторичной опухоли в области гипоталамуса или следствием операции по поводу этих опухолей. Супраселлярно растущая опухоль гипофиза, сдавливая гипоталамус, может быть причиной развития несахарного диабета. Среди первичных опухолей гипоталамуса наиболее частыми причинами являются краниофарингиома, менингиома, глиома, а также метастазы (до 6-7% у взрослых) бронхогенного рака или рака молочной железы в область гипоталамуса, контролирующую секрецию вазопрессина.

Травма ЦНС является причиной несахарного диабета почти в 17% случаев у взрослых и в 2% случаев у детей. Несахарный диабет при переломах основания черепа и других травм может проявляться в остром периоде и в 50% случаев проходит через несколько дней (от 7 до 14 дней). В остальных случаях (30-40%) несахарный диабет остается на длительное время и, как правило, в своем развитии проходит три фазы: 1) внезапно развившаяся полиурия с длительностью течения от нескольких часов до 5-6 дней; 2) период антидиуреза, продолжительностью от нескольких часов до нескольких (7-12) дней и связанный с высвобождением вазопрессина из поврежденных аксонов гипоталамо-гипофизарного тракта; 3) постоянный несахарный диабет. Знание этих фаз помогает клиницистам правильно назначать лечение в посттравматическом периоде.

Недостаточность секреции вазопрессина может быть следствием перенесенного базального менингита, энцефалита, сифилиса, а также аневризмы сосудов мозга, саркоидоза, гистиоцитоза и других поражений гипоталамической области.

Несахарный диабет является одним из компонентов DIDMOAD синдрома или синдрома Вольфрама, который был описан H. Forssman в 1945 г. Синдром включает несахарный диабет, сахарный диабет, атрофию зрительного нерва и глухоту и его название DIDMOAD соответствует первым буквам от: diabetes insipidus, diabetes mellitus, optic atrophy, sensorineural deafness. Заболевание характеризуется аутосомно-рецессивным типом наследования. A. Rotig и соавт. (1993) выявили у девочки при этом синдроме общую недостаточность митохондриальных респираторных ферментов в гомогенатах скелетных мышц и в лимфоцитах, а также гетероплазматическую делецию митохондриальной ДНК в лимфоцитах и скелетных мышцах.

В норме вазопрессин выделяется постоянно, поддерживая осмотическое давление плазмы на уровне 285-287 ммоль/кг. Падение осмотического давления плазмы ниже 280 ммоль/кг ингибирует секрецию вазопрессина, тогда как подъем выше 288 ммоль/кг стимулирует синтез и высвобождение гормона. Гипоталамические осморецепторы улавливают минимальные изменения осмотического давления плазмы и объема внутриклеточной жидкости и передают эту информацию в супраоптическое и паравентрикулярное ядра гипоталамуса, секретирующие вазопрессин.

Клиническая картина. Основными клиническими симптомами болезни являются полиурия, полидипсия и связанное с ними нарушение сна. Заболевание одинаково часто встречается как у мужчин, так и у женщин, хотя по некоторым данным с незначительным превалированием его частоты у мужчин – 60:40,обычно в возрасте 12-15 лет, и характеризуется острым началом. Выделение мочи колеблется от 2,8 до 20 л в сутки, ее относительная плотность от 1,001 до 1,003. Она, как правило, обесцвечена, но не содержит никаких патологческих элементов. Попытка уменьшить полиурию ограничением приема жидкости приводит к сильной жажде и дегидратации организма. У новорожденных и детей раннего возраста заболевание проявляется симптомами хронической дегидратации, необъяснимого повышения температуры, рвотой и неврологическими нарушениями. У детей более старшего возраста может иметь место энурез, нарушение сна, снижение успеваемости и другие трудности, связанные с учебой в школе.

При хроническом течении заболевания и постоянном приеме большого количества воды желудок увеличивается в объеме, изменяется секреция желудочного сока и желчеобразование, присоединяются клинические проявления нарушения функции желудочно-кишечного тракта: уменьшение слюноотделения, отрыжка и боли в области желудка, свидетельствующие о гипоанацидном гастрите, запоры и колит. У некоторых больных отмечаются головные боли, бессонница, снижение психической и умственной активности. У части больных с гипоталамическим несахарным диабетом могут быть признаки нарушения функции гипофиза (при опухолях или черепно-мозговой травме).

Диагноз и дифференциальная диагностика. Если у больного в течение не менее 2 дней суточный диурез превышает 2,5 л в сутки, следует говорить о полиурии и больной должен быть обследован для установления диагноза.

В первую очередь гипоталамический несахарный диабет необходимо отличать от нефрогенного несахарного диабета, для которого характерна резистентность к действию вазопрессина. Это редкое заболевание, наследование которого связано с Х-хромосомой и встречается у лиц мужского пола и при котором уровень вазопрессина в крови выше, чем в норме. Патогенез нефрогенного несахарного диабета связан с патологией рецепторов к вазопрессину, при которой гормонорецепторное взаимодействие не приводит к образованию вторичного мессенджера и трансдукции гормонального сигнала. Заболевание проявляется у новорожденных дегидратацией, рвотой, повышением температуры. Моча при этом имеет низкую относительную плотность. Молекулярно-генетические исследования показали, что ген, ответственный за синтез рецептора к вазопрессину, локализуется на длинном плече Х-хромосомы (область Хq28). Нефрогенный несахарный диабет является следствием мутаций V2 рецепторного гена, и к настоящему времени выявлено 16 различных мутаций этого гена, приводящих к развитию нефрогенного несахарного диабета, и две мутации, не приводящие к заболеванию (D.G. Bichet и соавт.,1993). Как показано исследованиями W. Rosenthal и соавт., мутантный V2 рецептор не способен стимулировать Gs/аденилатциклазную систему, а следовательно и образование цАМФ, даже в ответ на высокие дозы вазопрессина. Установление этих взаимоотношений позволяет осуществлять в семьях с наличием Х-связанного несахарного диабета пренатальную диагностику или диагностику в течение первых 48 часов жизни после родов (использование пуповинной крови плода сразу после родов до выхода плаценты), что способствует не только ранней диагностике заболевания, но и позволяет предупредить задержку психического и физического развития, которая имеет место вследствие резковыраженной дегидратации организма.

Помимо Х-связанного, значительно реже встречается Х-несвязанный врожденный несахарный диабет, при котором V2 рецепторы интактны и образование цАМФ не нарушено. Как установлено, причиной заболевания являются мутации гена, кодирующего чувствительность к вазопрессину апикальных мембран водных каналов собирательных трубочек почек (K. Fushimi и соавт., 1993; P.M. Deen и соавт., 1994).

Приобретенный нефрогенный несахарный диабет встречается чаще, но протекает в более мягкой форме. Полиурия и полидепсия умеренные и длятся от 3-4 до 39-40 дней. Наиболее часто причиной такого диабета является прием препаратов лития. Высокие концентрации лития (свыше 10 ммоль/л) интерферируют с Gs-субъединицей и угнетают, таким образом, аденилатциклазную систему (H. Goldberg и соавт. 1988), а амилорид предупреждает это отрицательное действие лития (D. Battle и соавт., 1985). Кроме того, нефрогенный несахарный диабет может быть следствием приема следующих веществ: гентамицина, изофосфамида, метициклина, колхицина, винбластина, демеклоциклина, глибурида, ацетогексамида, толазамида, фенитоина, норадреналина, фуросемида и этакриновой кислоты, осмотических диуретиков и алкоголя. Различные признаки нефрогенного насахарного диабета встречаются при пиелонефрите, поликистозе, обструкции мочеточников, гипокалиемии, гиперкальциемии, снижении приема поваренной соли и белка, амилоидозе, миеломе и саркоидозе.

Психогенная полидипсия также сопровождается полиурией. Если для несахарного диабета характерны острое начало болезни, никтурия, предпочтение холодной воды, то при психогенной полидипсии эти симптомы отсутствуют. Эта патология встречается почти исключительно у женщин после наступления менопаузы. Ограничение приема жидкости у больных с гипоталамическим несахарным диабетом в отличие от больных психогенной полидипсией быстро повышает осмолярность плазмы до 290 ммоль/кг и более (достоверный признак дегидратации). Кроме того, назначение лизин-вазопрессина больным с психогенной полидипсией не вызывает уменьшения диуреза, тогда как у больных гипоталамическим несахарным диабетом прием этого препарата дает значительный эффект.

Хроническая почечная недостаточность и хронический пиелонефрит часто сопровождаются полиурией. При хронической почечной недостаточности выявляется повышение уровня мочевины и креатинина в плазме крови. При хроническом пиелонефрите обнаруживаются лейкоцитурия и бактериурия.

Полиурия при сахарном диабете связана с повышением выделения глюкозы (осмотический диурез).

Для диагностики гипоталамического несахарного диабета предложена проба с воздержанием от приема жидкости в течение 8 ч. Если до проведения пробы больные получали адиурекрин или другие препараты, содержащие вазопрессин или его аналоги (десмопрессин), то прием препаратов должен быть прекращен по крайней мере за 24 часа до проведения пробы. Прием хлорпропамида должен быть прекращен за 3 дня до пробы. С целью безопасности для здоровья больного проба проводится только в дневное время. У практически здоровых людей в период проведения пробы осмолярность плазмы повышается с 280-288 до 286-294 ммоль/кг, а осмолярность мочи – с 155-889 до 828-1158 ммоль/кг, тогда как при гипоталамическом несахарном диабете осмолярность плазмы повышается с 289-305 до 302-310 ммоль/кг, а мочи – с 83-162 до 207-337 ммоль/кг. Больной до проведения пробы должен быть взвешен и контроль массы тела проводится каждый последующий час. Если в период проведения пробы больной теряет более чем 3% массы тела, а осмолярность плазмы при этом выше 300 ммоль/кг, проведение пробы должно быть прервано. В конце пробы больному необходимо дать “понюшку” адиурекрина или внутримышечно ввести антидиуретический гормон и разрешается выпить воды.

Определение содержания вазопрессина в плазме или сыворотке крови также способствует дифференциальной диагностике несахарного диабета. При гипоталамическом несахарном диабете уровень вазопрессина в плазме крови снижен и его концентрация практически не увеличивается при дегидратации организма (проба с воздержанием от приема воды) или при инфузии 5% гипертонического раствора поваренной соли, тогда как при нефрогенном несахарном диабете его базальное содержание превышает норму (2-2,5 пг/мл) и значительно увеличивается (до 15-17 пг/мл) в ответ на введение 5% гипертонического раствора или на дегидратацию организма.

В случае невозможности определить содержание вазопрессина в плазме крови можно провести пробу с питуитрином (вазопрессином). После внутримышечного введения 5 ЕД вазопрессина (питуитрина, питрессина) осмолярность мочи повышается у больных с гипоталамическим несахарным диабетом и практически не изменяется при нефрогенном несахарном диабете.

Лечение. У большинства больных с гипоталамическим несахарным диабетом механизм жажды остается интактным и в этой связи у них не развивается гипернатриемия. Основным в терапии гипоталамического несахарного диабета является прием адиурекрина (высушенная задняя доля гипофиза свиньи или быка) или синтетического препарата лизин-вазопрессина или его аналога десмопрессина, ДДАВП. Порошок адиурекрина применяется в виде “понюшки” интраназально, однако длительный прием препарата приводит к хроническому риниту, атрофии слизистой оболочки носа, бронхоспазму и иногда к фиброзу легких, поэтому применение этого препарата ограничено.

Синтетический препарат лизин-вазопрессин (диапид, концентрация 50 ЕД/мл) применяется в виде распыления (спрей) в нос. Это препарат короткого действия и обладающий также прессорной активностью. При его передозировке могут возникнуть такие нежелательные явления, как почечная и кишечная колики, боли в области сердца.

Синтетический длительно действующий аналог вазопрессина – ДДАВП, обладающий большей антидиуретической активностью и имеющий более продолжительный период полураспада, применяется интраназально в дозе 10-20 мкг (для взрослых) и 5 мкг (для детей) 1 или 2 раза в день. Препарат выпускается также в ампулах (4 мкг в 1 мл) и применяется внутривенно после гипофизэктомии.

Хлорпропамид – препарат сульфонилмочевины, широко применяемый в терапии инсулиннезависимого сахарного диабета, также эффективен при гипоталамическом несахарном диабете. Он усиливает высвобождение вазопрессина и повышает чувствительность канальцев почек к действию вазопрессина, т.е. потенцирует действие гормона. Не исключено, что этот эффект осуществляется через улучшение гормонорецепторного взаимодействия и усиление образования цАМФ. Препарат назначается в дозе 100-350 мг 1 раз в день, эффект срхраняется в течение 3 дней. При сочетании сахарного и несахарного диабета доза препарата может быть увеличена до 500 мг в день. При терапии хлорпропамидом у больных могут возникнуть гипогликемические состояния, о чем больные должны быть предупреждены. Для профилактики таких состояний необходимо рекомендовать более частый прием пищи.

Кроме того, у некоторых больных хороший терапевтический эффект может быть достигнут при приеме нейролептического препарата карбазепина (тегретол). Суточная доза препарата 400-600 мг значительно снижает диурез у больных, страдающих гипоталамическим несахарным диабетом. Действие препарата такое же, как и хлорпропамида. Имеются сообщения об успешном применении при этом заболевании клофибрата (атромида S), который широко применяется для лечения гиперлипидемий. Этот препарат может использоваться для самостоятельной терапии или в сочетании с хлорпропамидом, при этом проявляется его синергический эффект. Клофибрат, как и хлорпропамид, неэффективен при нефрогенном несахарном диабете и оказывает минимальное влияние при психогенной полидипсии.

В тех случаях, когда несахарный диабет развивается вследствие сдавления гипоталамической области опухолями (глиома, менингиома, аденома гипофиза с супраселлярным ростом и др), рекомендуется хирургическое лечение. В некоторых случаях отмечено исчезновение несахарного диабета через 1-1,5 ч после операции.

При нефрогенном несахарном диабете рекомендуется ограничение поваренной соли в комбинации с диуретиками, которые снижают экскрецию мочи более чем у 40% новорожденных и детей раннего детского возраста. Диуретики снижают реабсорбцию натрия в корковом сегменте канальцев и усиливают реабсорбцию жидкости в их дистальных отделах. Подобное уменьшение экскреции жидкости может быть достигнуто приемом индометацина – ингибитора синтеза простагландинов. Индометацин назначают в дозах 1,5-3,0 мг/кг массы тела. Хорошие результаты получены при комбинированном приеме тиазидовых диуретиков, индометацина и десмопрессина (ДДАВП). При этом диурез снижается почти на 80%. Кроме того, диметилхлортетрациклин (но не другие антибиотики тетрациклинового ряда!) также снижает диурез при нефрогенном несахарном диабете.

Прогноз. При несахарном диабете в общем удовлетворительный, даже если лечение не проводится: при достаточном употреблении воды больные ведут нормальный образ жизни. Необходимо избегать условий, при которых имеется затруднение в снабжении водой (прогулки в безводной местности и др.), так как ограничение приема жидкости может привести к гиперосмолярности и дегидратации организма.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 3 - ЗАБОЛЕВАНИЯ, СВЯЗАННЫЕ С НАРУШЕНИЕМ ФУНКЦИИ ЗАДНЕЙ ДОЛИ ГИПОФИЗА - ГИПЕРОСМОЛЯРНЫЕ СИНДРОМЫ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ГИПЕРОСМОЛЯРНЫЕ СИНДРОМЫ

К гиперосмолярным или гипернатриемическим синдромам относятся состояния, при которых осмолярность плазмы превышает 300 ммоль/кг, а содержание натрия- выше 145 ммоль/кг.

Гиперосмолярные синдромы развиваются в случаях недостаточного приема жидкости при большой ее потере через кожу (ожоги и др), желудочно-кишечный тракт (рвота, поносы и др.), легкие (одышка и др.) или почки. Кроме того, такие состояния развиваются при поражениях переднего гипоталамуса, приводя к нарушению осморецепторов и регуляции чувства жажды. Это проявляется в виде гиподипсии – снижении чувства жажды или даже адипсии – полной потери чувства жажды.

Причиной гиподипсии или адипсии могут быть аневризмы или перевязка внутренней сонной артерии, кровоизлияние в гипоталамус, опухоли, сдавливающие гипоталамус (краниофарингиома, менингиома, хромофобная аденома гипофиза, метастазы рака молочной железы или легких), саркоидоз, туберкулез, гистиоцитоз, гидроцефалия, травмы черепа и др.

Гиперосмолярные синдромы протекают с резковыраженной дегидратацией организма (снижение эластичности и тургора кожи, сухой шершавый язык, тахикардия и ортостатическая гипотония). Дегидратация организма представляет большую угрозу особенно в детском возрасте и у престарелых больных и является причиной высокой летальности. У детей раннего возраста при этом повышается температура до 400С и выше, одышка с глубоким и частым дыханием, роднички мозга западают. У взрослых при гиперосмолярности на первый план выступают признаки поражения нервной системы: сонливость, тошнота, тремор, судороги, спутанное сознание, ригидность мышц, опистотонус, судороги и кома. Гиподипсия очень часто просматривается при обследовании больного, т.к. больные не предъявляют жалоб на потерю чувства жажды.

Нарушение осморегуляции может быть различной степени. Так, у больных с гиподипсией и частичной деструкцией рецепторов к вазопрессину сохраняется способность отвечать секрецией вазопрессина на изменение осмотического давления, но чувствительность к изменению осмотического давления резко снижена.

При более выраженной степени нарушения регуляция жажды у больных имеется полная адипсия в ответ на осмотические стимулы, однако может быть сохранен ответ на гипотонию и гиповолемию. У этих больных дегидратация организма и повышение содержания натрия в плазме крови выражено в большей степени. При третьей степени нарушения секреция вазопрессина и умеренное чувство жажды появляются лишь при высокой гиперосмолярности плазмы. При этом может сохраняться интактным неосмотическое высвобождение вазопрессина, а повышение чувствительности канальцев почек к антидиуретическому действию вазопрессина позволяет поддерживать соответствующую концентрацию мочи. Нарушение функции осморецепторов встречается у пожилых людей со сниженным чувством жажды. У таких больных гиподипсия сочетается с нормальной осмотической регуляцией высвобождения вазопрессина. Эти наблюдения позволили D. Hammond и соавт. (1986) высказать предположение о том, что, по-видимому, имеется две группы осморецепторов, регулирующих как чувство жажды, так и секрецию вазопрессина.

Различают 4 типа дисфункции осморегуляторной системы. Первый тип характеризуется частичным нарушением (разрушением) вазопрессиновых осморецепторов. Однако способность адекватной секреции вазопрессина уменьшена из-за снижения чувствительности вазопрессинового осмостата. Кривая секреции вазопрессина в ответ на осмолярность сдвинута вправо. У таких больных способность концентрировать и разводить мочу сохранена, но при этом гипернатриемия сохраняется. Второй тип нарушения характеризуется сниженным чувством жажды и секреции вазопрессина. Хроническая гипернатриемия, называемая адипсической гипернатриемией (третий тип нарушения), является следствием полной деструкции осморецепторов. У больных имеет место полное отсутствие жажды и они никогда не принимают самопроизвольно воду. У них может развиваться при избыточном приеме жидкости гипонатриемия или гипернатриемия в случае неадекватного приема жидкости. Последний (четвертый) тип нарушения характеризуется селективным отсутствием чувства жажды при нормальной осморегуляции высвобождения вазопрессина.

Лечение гиперосмолярных синдромов заключается в первую очередь в ликвидации гиперосмолярности и дегидратации организма, что достигается адекватным замещением жидкости. В умеренно выраженных случаях бывает достаточным прием жидкости через рот. В тяжелых ситуациях необходима инфузия гипотонического раствора натрия хлорида. Больным, находящимся в бессознательном состоянии, показана инфузия 5% раствора глюкозы. Однако при быстром введении гипотонического раствора и избыточной регидратации могут возникнуть серьезные неврологические нарушения, судороги и даже смерть вследствие отека мозга. Поэтому скорость инфузии жидкости должна быть cкорректирована так, чтобы предусмотреть снижение осмолярности не более чем 10 ммоль/кг за 24 часа. У больных с тотальной потерей как жажды, так и высвобождения вазопрессина должна быть предусмотрена возможность адекватного поступления жидкости, что составляет 1-2 л в сутки. Причем у таких больных должна быть предусмотрена возможность регулярного определения осмолярности крови и содержания натрия в сыворотке крови. При появившихся признаках повышения концентрации натрия в крови необходимо убедить больного в постоянном приеме требуемого количества жидкости.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 3 - ЗАБОЛЕВАНИЯ, СВЯЗАННЫЕ С НАРУШЕНИЕМ ФУНКЦИИ ЗАДНЕЙ ДОЛИ ГИПОФИЗА - СИНДРОМ ИЗБЫТОЧНОЙ СЕКРЕЦИИ ВАЗОПРЕССИНА

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

СИНДРОМ ИЗБЫТОЧНОЙ СЕКРЕЦИИ ВАЗОПРЕССИНА

Синдром избыточной или нерегулируемой секреции вазопрессина (синдром Пархона) – сравнительно редкое заболевание, для которого характерна избыточная секреция вазопрессина, несмотря на снижение онкотического и осмотического давления плазмы крови и гипонатриемию. Известно, что при физиологических условиях даже незначительное снижение осмолярности сыворотки приводит к угнетению секреции вазопрессина и образованию менее концентрированной мочи. При полном отсутствии вазопрессина почки экскретируют до 20 л мочи в день, что составляет 15% от общей гломерулярной фильтрации. Этим механизмом осмолярность плазмы поддерживается в пределах физиологической нормы.

Избыточная секреция вазопрессина встречатся при нарушении центральных механизмов его образования и секреции, травме черепа, абсцессах и опухолях мозга и гипофиза, менингите, энцефалите, полиомиелите, субарахноидальных кровоизлияниях, субдуральных гематомах, атрофии мозга и мозжечка, тромбозе кавернозного синуса, водянке мозга, сердечно-сосудистых заболеваниях, гипотирозе, злокачественных опухолях, секретирующих вазопрессин (овсяноклеточный или мелкоклеточный рак легких, тимома, рак поджелудочной железы, рак мочеточника, простаты), и других патологических состояниях.

При избыточной секреции вазопрессина, несмотря на значительную гипонатриемию и гипоосмолярность плазмы, почки продолжают выделять концентрированную мочу, что приводит к повышенной ретенции жидкости в организме и к еще большему разведению электролитов плазмы. Концентрация натрия в плазме крови обычно ниже 120 ммоль/л, причем общее содержание натрия в организме остается в пределах нормы. Падение содержания натрия ниже 110 ммоль/л и осмолярности плазмы ниже 250 ммоль/кг сопровождается сонливостью, апатией, дезориентацией, психозом, спазмами мышц вплоть до судорог, отсутствием аппетита, тошнотой, понижением температуры тела, арефлексией, псевдобульбарным параличом. При дальнейшем снижении содержания натрия в крови наступает кома и смерть. Развитие перечисленных признаков связано с отеком мозга. Степень клинических проявлений не всегда коррелирует со снижением концентрации натрия в сыворотке. Однако выраженность клинических проявлений зависит от скорости и интенсивности снижения осмолярности в церебро-спинальной жидкости. Установлено, что появление судорог и развитие комы наблюдается при снижении концентрации натрия в сыворотке ниже 120 ммоль/л.

Гипонатриемию и гипоосмолярность, вызванную избытком секреции вазопрессина, следует дифференцировать от других патологических состояний, сопровождающихся также симптомами гипонатриемии: сердечно-сосудистой недостаточности, нефротического синдрома, цирроза печени и др.

Фармакологические препараты, которые повышают секрецию вазопрессина (хлорпропамид, клофибрат, барбитураты, анальгетики, противоопухолевые препараты – винкристин) или усиливают его действие на почки (диуретики, хлорпропамид, клофибрат, карбамазепин, соли лития, диметилхлортетрациклин), способствуют развитию гипонатриемии. Снижение дозы или отмена препарата восстанавливает водно-солевой баланс в организме.

Кроме того, необходимо отличать такие состояния, связанные с гипонатриемией и гипоосмолярностью, от псевдогипонатриемии, которая встречается при гиперпротеинемии, а также у больных, получающих маннитол. В этих случаях количество воды на единицу объема крови уменьшено в связи с высокой концентрацией белка и названного лекарственного препарата. Осмолярность плазмы при этом сохраняется в пределах нормы.

При гипотирозе снижается экскреция воды почками и гипонатриемия выявляется часто, особенно при микседематозной коме. Уровень вазопрессина в сыворотке крови у этих больных может быть умеренно повышен.

Наконец, как указывалось выше, увеличение уровня вазопрессина в сыворотке крови возможно при различных опухолях, секретирующих антидиуретический гормон (АДГ): синдром нерегулируемой секреции АДГ, эктопированный АДГ-синдром, синдром интоксикации водой. Такую возможность необходимо учитывать в тех случаях, когда исключены все причины, ведущие к гипонатриемии. Чаще это наблюдается при бронхогенном раке, но возможна опухоль и другой локализации (рак поджелудочной железы, мочеточника, предстательной железы, тимома, лимфома и др). Следует иметь в виду, что часто такие опухоли секретируют не только вазопрессин, но и АКТГ, в связи с чем у больных появляется гиперпигментация, позволяющая заподозрить недостаточность надпочечников. Однако определение уровня кортизола в крови и экскреции кортикостероидов с мочой указывает не на недостаточность, а на повышение функции коры надпочечников.

Лечение. Во всех случаях необходимо ограничить прием жидкости до 500-1000 мл в день. Выполнение этой рекомендации приводит к нормализации содержания натрия в сыворотке крови и к улучшению общего состояния. Так, только ограничение жидкости до 500 мл в день приводит к увеличению содержания натрия в сыворотке крови до 130 ммоль/л. Для более быстрой нормализации баланса электролитов на несколько дней можно рекомендовать прием препаратов калия (панангин, хлорид калия). При неотложных состояниях (потеря сознания, судороги, кома) больному внутривенно вводят 500 мл 3% или 5% раствора хлорида натрия или гипертонический раствор маннитола. Положительный эффект дает прием фуросемида до 40-80 мг в день в комбинации с приемом поваренной соли до 3 г в сутки.

У больных с синдромом нерегулируемой секреции АДГ, кроме ограничения приема жидкости, необходимо проводить исследования для выявления опухоли, своевременное удаление которой или радиотерапия оказывают благоприятное влияние и на течение гипонатриемии. Кроме того, для ингибирования влияния вазопрессина на почки назначают демеклоциклин (декломицин) в дозе до 1,2 г в день, под влиянием которого развивается обратимая форма нефрогенного несахарного диабета и максимальный эффект проявляется на 2-3-й неделе. Препарат оказывает токсическое влияние на паренхиму почек, поэтому в период его приема необходимы частые исследования мочи. Таким же, хотя менее выраженным, свойством обладают препараты лития (карбонат лития).

Рекомендуется также назначение препаратов, угнетающих секрецию вазопрессина (фенитоин и др.).


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 4 ЗАБОЛЕВАНИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ - - ДИАГНОСТИКА ЗАБОЛЕВАНИЙ ЩИТОВИДНОЙ ЖЕЛЕЗЫ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ДИАГНОСТИКА ЗАБОЛЕВАНИЙ ЩИТОВИДНОЙ ЖЕЛЕЗЫ

В диагностике заболеваний щитовидной железы широко применяются многочисленные лабораторные методы, которые можно разделить на следующие группы.

1. Определение концентрации тироидных гормонов в сыворотке крови: общего и свободного тироксина, общего и свободного трийодтиронина, обратного трийодтиронина (обТ3), тироксинсвязывающих белков.

2. Определение функциональной активности щитовидной железы: исследование поглощения радиоактивного йода щитовидной железой, проба с угнетением трийодтиронином, проба с тиролиберином, проба с ТТГ, проба с перхлоратом калия, проба на выявление дефекта захвата йода щитовидной железой.

3. Пробы, отражающие периферическое действие тироидных гормонов; исследование основного обмена, содержания липидов в сыворотке крови, содержания креатинфосфокиназы в сыворотке крови, измерение времени рефлекса с пяточного (ахиллова) сухожилия (рефлексометрия, рефлексография), электрокардиография, определение содержания цАМФ в сыворотке крови в ответ на введение глюкагона.

4. Определение антител к различным компонентам щитовидной железы: тироглобулину, тиропероксидазе, определение тироидстимулирующих и ингибирующих антител-иммуноглобулинов.

5. Определение анатомической и гистологической структуры щитовидной железы: сканирование щитовидной железы с помощью радиоактивного йода или технеция, ультразвуковое исследование щитовидной железы (УЗИ), обзорная рентгенография области щитовидной железы, контрастная ангиография и лимфография, биопсия щитовидной железы.

Определение концентрации тироидных гормонов в сыворотке крови

До разработки радиоиммунологических методов определения тироидных гормонов в крови наиболее распространенным способом являлось определение йода, связанного с белками крови (белково-связанный йод). К сожалению, этим методом определяется не только связанный с белком тироксин, который в норме составляет около 90% белково-связанного йода, но и другие йодированные белки: альбумин и тироглобулин, концентрация которых изменяется при различных нарушениях биосинтеза тироидных гормонов и аутоиммунном тироидите. Содержание белково-связанного йода в сыворотке крови практически здоровых лиц составляет 6-8 мкг/100мл. Бутанолэкстрагируемый йод является показателем содержания гормонов щитовидной железы (Т4 и Т3), которое у практически здоровых лиц составляет 3,5-6,5мкг/100мл.

Общий тироксин (Т4). По данным радиоиммунологического или иммунофлюоресцентного методов исследования, концентрация тироксина в сыворотке крови взрослых практически здоровых лиц составляет 64-150 нмоль/л (5-10 мкг/100мл). Этот метод был модифицирован для определения тироксина в капле крови, зафиксированной на фильтровальной бумаге, и в настоящее время широко применяется для выявления гипотироза у новорожденных. Тироксин в сыворотке плода в течение первой половины беременности неопределяем или находится на границе чувствительности метода. К концу внутриутробного развития отмечается значительное повышение его содержания, достигающее уровня минимальных значений, характерных для взрослого человека. В первые часы после рождения содержание тироксина начинает повышаться, и ко 2-3-му дню постнатального периода содержание тироксина в сыворотке крови почти не отличается от его уровней, наблюдаемых у взрослых. После 6-летнего возраста концентрация тироксина в крови соответствует его уровню в крови взрослых. После 60-65 лет содержание тироксина в крови незначительно снижается.

Свободный тироксин. Как отмечалось выше, 99,6% циркулирующего в крови тироксина находится в связанном с белками состоянии. У практически здоровых лиц содержание свободного тироксина в сыворотке крови составляет 10-26 пмоль/л (0,8-2,1 нг/100мл). Для диагностики заболеваний щитовидной железы и контроля за проводимым лечением используются показатели содержания общего тироксина в сыворотке крови, адекватно отражающие функциональную активность щитовидной железы. В последние годы разработаны новые более доступные методы определения уровня свободного тироксина в сыворотке крови, что позволяет шире использовать и этот показатель для оценки функциональной активности щитовидной железы.

Одним из показателей функциональной активности щитовидной железы является индекс свободного тироксина (ИСТ4), который рассчитывается по следующей формуле: (П.К. Иванов и Г.А. Ткачева, 1982). По мнению этих авторов, нахождение индекса свободного тироксина, усложняющее и удорожающее процедуру радиотестирования in vitro, не является необходимым.

Общий трийодтиронин (Т3). Для определения концентрации общего Т3 в настоящее время используются радиоиммунологические методы с применением специфической антисыворотки к трийодтиронину, имеющей очень низкую аффинность к тироксину. Концентрация общего Т3 в сыворотке крови примерно в 50 раз ниже уровня тироксина и составляет 1,2-2,8 нмоль/л (65-190 нг/100мл). По данным некоторых авторов, у мужчин концентрация Т3 в сыворотке крови на 5-10% выше, чем у женщин. Содержание Т3 в сыворотке крови новорожденных составляет 1/4-1/3 от его уровня, наблюдаемого у взрослых, но уже в течение 1-2 суток увеличивается до концентрации, выявляемой у взрослых. В раннем детском возрасте концентрация Т3 несколько уменьшается, затем в подростковом возрасте вновь достигает уровня взрослого человека, а после 65 лет наблюдается более значительное ее снижение по сравнению с уровнем тироксина. Определение общего Т3 в сыворотке крови имеет большое значение для дифференциальной диагностики различных форм тиротоксикоза. Так, показано, что для диффузном токсическом зобе и узловом токсическом зобе умеет место преимущественное высвобождение Т3, в связи с чем отношение Т3 к Т4 повышается (в норме меньше 20, при указанных формах тиротоксикоза – выше 20).

Свободный трийодтиронин. Определяется радиоиммунологическим методом с использованием диализированной сыворотки и составляет 3,4-8,0 пмоль/л (0,25-0,52 нг/100 мл, в среднем 0,4 нг/100 мл). Количественное определение свободного Т3, по мнению некоторых авторов, имеет меньшее диагностическое значение, чем определение общего Т3 в сыворотке крови.

Обратный трийодтиронин (об.Т3). Обратный, или реверсивный, трийодтиронин – гормонально инертное вещество, образуется как продукт конверсии и деградации тироксина. Об.Т3 определяется в сыворотке крови радиоиммунологическим методом, и его концентрация в сыворотке крови практически здоровых лиц составляет 0,39-1,16 нмоль/л (25-80 нг/100 мл). Содержание об.Т3 в сыворотке крови повышено у лиц с диффузным токсическим зобом и снижено у больных с гипотирозом. Уровень об.Т3 в сыворотке крови резко повышен у новорожденных, и в дальнейшем наблюдается картина, противоположная содержанию Т3, т.е. снижение содержания об.Т3 и повышение Т3 в сыворотке крови, достигающее в течение первой недели концентраций, наблюдаемых у взрослых. Содержание об.Т3 повышается при состояниях, когда необходимо сберечь энергию или предохранить организм от перегревания (при остром или хроническом голодании, повышении температуры тела, заболеваниях печени и почек, а также в пожилом и старческом возрасте). Определение сывороточного уровня об.Т3 помогает в диагностике тиротоксикоза и гипотироза, в патогенезе которых основное место принадлежит нарушению конверсии Т4 в Т3.

Тироглобулин. Разработанный радиоиммунологический метод с использованием двойных антител позволяет определять содержание тироглобулина в норме и при различных заболеваниях щитовидной железы. У практически здоровых лиц содержание тироглобулина в сыворотке крови составляет 5,1±0,5 нг/мл (от 10 до 55-60 нг/мл). Повышение уровня тироглобулина в сыворотке крови выявляется при различных формах тиротоксикоза: диффузном токсическом зобе, подостром и аутоиммунном тироидите, многоузловом токсическом и нетоксическом зобе, эндемическом зобе, раке щитовидной железы и его метастазах. Для медуллярного рака щитовидной железы характерно нормальное или даже сниженное содержание тироглобулина в сыворотке крови. При тироидитах концентрация тироглобулина в сыворотке крови может не соответствовать степени клинических симптомов тиротоксикоза. Мониторинг тироглобулина в сыворотке крови приобретает большое значение у больных, перенесших тироидэктомию по поводу папиллярного или фолликулярного рака щитовидной железы. После тотальной тироидэктомии содержание тироглобулина в сыворотке крови резко снижено и составляет менее 5 мкг/л (ниже 5 нг/мл). Повышение в послеоперационном периоде уровня тироглобулина в сыворотке крови выше 10 мкг/л (выше 10 нг/мл) указывает на рецидив или появление метастазов рака щитовидной железы

Тироксинсвязывающие белки крови. Определение количества тироксинсвязывающих белков основано на способности белков крови связывать тироксин до полного насыщения. Если содержание эндогенного тироксина в крови недостаточно (гипотироз), то добавленный к сыворотке крови экзогенный меченый тироксин будет в большом количестве комплексироваться с белками крови. И, наоборот, при высокой концентрации тироксина в крови (диффузный токсический зоб) поглощение экзогенного йодированного тироксина в такой сыворотке будет низкое. Определение количества тироксинсвязывающих белков в крови показало, что их концентрация изменяется при беременности, приеме эстрогенов, андрогенов и других гормонов. Этот метод широко используется в клинической практике как дополнение к определению общего уровня Т3 и Т4 в сыворотке крови. Кроме того, для определения концентрации тироксинсвязывающих белков в сыворотке крови применяется радиоиммунологический метод. Содержание тироксинсвязывающих белков в крови практически здоровых лиц при определении этим методом колеблется в пределах 1,2-2,2 мг/100 мл.

Определение функциональной активности щитовидной железы

Определение тиротропного гормона. Функция щитовидной железы находится под контролем передней доли гипофиза и непосредственно тиротропина. Поэтому уровень тиротропина в сыворотке крови свидетельствует о функциональном состоянии щитовидной железы. Радиоиммунологические методы определения ТТГ в сыворотке крови за последние годы претерпели большие изменения. Так, нижняя чувствительность стандартного радиоиммунологического метода определения ТТГ в сыворотке крови составляла 1-2 мкЕД/мл; у методов 2-й генерации (иммуннорадиометрического метода – IRMA) – 0,1-0,4 мкЕД/мл, тогда как у методов 3-й генерации (иммуннохемилюминометрический метод-ICMA) – 0,005-0,05 мкЕД/мл. С помощью последнего метода можно диагностировать передозировку приема L-тироксина или степень угнетения функции щитовидной железы у больных, страдающих раком щитовидной железы.

Поглощение радиоактивного йода щитовидной железой. Один из наиболее широко используемых тестов в диагностике заболеваний щитовидной железы. Радиоактивный изотоп йода (131I) в дозе 1-3 мкКи вводится внутривенно или принимается внутрь в виде раствора или в капсуле. Подсчет радиоактивности производится через 2, 4 и 24 ч. В норме поглощение радиоактивного йода щитовидной железой через 24 ч составляет от 7 до 30%. Повышение поглощения йода наблюдается при диффузно-токсическом зобе, снижение – при гипотирозе. Скорость поглощения йода щитовидной железой зависит от насыщения йодом организма, поэтому за месяц до проведения пробы больной не должен получать препаратов, содержащих йод и бром. Период полураспада 131I составляет около 8 дней, поэтому в последнее время чаще применяются другие изотопы: 123I c периодом полураспада 13 ч, 132I, – 2,3 ч или 99 mTc – 5 ч; 123I назначается внутрь в дозе 100-200 мкКи и радиоактивность, поглощенная щитовидной железой, определяется через 24 ч. Можно определять процент радиоактивности и через 6 ч после приема изотопа, когда поглощение йода щитовидной железой значительно выше, чем спустя 24 ч. Технеций, как и йод захватывается щитовидной железой, но затем в отличие от йода не включается в органические соединения. Для диагностики диффузного токсического зоба, так же как и для сканирования, 99 mTc применяется широко, однако для диагностики гипотироза этот изотоп не используется и в таких случаях пользуются 131I.

Проба с угнетением трийодтиронином. Основана на способности тироидных гормонов по принципу обратной связи угнетать секрецию ТТГ. Как результат этого наблюдается снижение поглощения йода щитовидной железой. Больной в течение 7 дней принимает трийодтиронин в дозе 100 мкг в сутки (утром и вечером по 50 мкг). Поглощение йода щитовидной железой определяется до и после окончания приема трийодтиронина. У практически здоровых лиц поглощение йода после приема Т3 снижается на 50% и более по сравнению с цифрами, полученными до приема препарата.

Пробу с трийодтиронином не рекомендуется проводить больным, страдающим ишемической болезнью сердца, сердечной недостаточностью, и лицам престарелого возраста, у которых под влиянием экзогенного Т3 может развиться острое “тиротоксическое сердце”. В таких случаях вместо трийодтиронина больные ежедневно принимают в течение 7-10 дней по 3 мг тироксина (утром), после чего проводится повторное определение поглощения радиоактивного йода щитовидной железой.

При диффузном токсическом зобе, тиротоксической аденоме угнетение поглощения йода отсутствует. Следовательно, повышение функции щитовидной железы обусловлено при этом влиянием других факторов, помимо ТТГ. Снижение поглощения радиоактивного йода щитовидной железой после приема трийодтиронина или тироксина свидетельствует об отсутствии у больного диффузного токсического зоба (тиротоксикоза).

Проба с тиролиберином. Проводится с той же целью, что и проба с трийодтиронином, но по информативности и отсутствию значительных побочных эффектов превосходит пробу с Т3. Проведение пробы подробно описано в разделе “Акромегалия и гигантизм”. Кровь для определения ТТГ, Т3, Т4, тироксинсвязывающих глобулинов, антител к щитовидной железе берут до введения тиролиберина. На 20-й и 60-й минуте после введения в кровь 200-500 мкг тиролиберина определяют ТТГ, а через 4 ч – содержание Т3 и Т4. У практически здоровых лиц уровень ТТГ в сыворотке крови повышается на 20-й минуте после введения тиролиберина более чем в 5 раз по сравнению с его исходным уровнем. При диффузном токсическом зобе отсутствует повышение ТТГ в ответ на введение тиролиберина, тогда как при первичном гипотирозе ответ на тиролиберин выше, чем в норме, и концентрация ТТГ в сыворотке крови может увеличиваться в 20-25 раз по сравнению с исходной, которая выше, чем в норме. Пробу с тиролиберином, как и пробу с Т3, проводят при лечении диффузного токсического зоба для решения вопроса о возможности продолжения медикаментозной терапии, от которой можно ждать эффективного результата, или рекомендации хирургического лечения (см. “Диффузный токсический зоб”). Через 4 ч после введения тиролиберина вследствие стимуляции ТТГ у практически здоровых лиц отмечается повышение содержания в сыворотке крови как Т4, так и Т3, при этом уровень Т3 повышается на 70% по сравнению с его базальным уровнем.

Проба с тиролиберином применяется также для дифференциальной диагностики вторичного и третичного гипотироза (см. ”Гипотироз”). Влияние тиролиберина на секрецию СТГ, АКТГ, пролактина рассмотрено в соответствующих разделах.

Проба со стимуляцией ТТГ. Основана на способности тиротропина стимулировать захват йода щитовидной железой или освобождать в кровь тироидные гормоны. С этой целью 5-10 ЕД ТТГ вводят внутримышечно однократно или 3 такие инъекции делают в течение 3 дней. Ранее для этих целей применялся ТТГ быка, а в настоящее время – рекомбинантный ТТГ человека. Исследование поглощения йода щитовидной железой в течение 24 ч проводится до и после введения ТТГ. Наряду с этим вместо радиойоддиагностики можно проводить определение Т4 или Т3 в сыворотке крови в те же временные параметры. У практически здоровых лиц после стимуляции ТТГ отмечается повышение поглощения йода щитовидной железой на 50% по сравнению с исходными цифрами, а также повышение концентрации Т4 в сыворотке крови не менее чем на 1 мкг/100 мл. У больных, страдающих вторичным гипотирозом, поглощение радиоактивного йода щитовидной железой увеличивается почти в 2 раза после стимуляции ТТГ, тогда как при первичном гипотирозе и после введения ТТГ поглощение радиоактивного йода остается низким. При вторичном, длительно не диагностированном гипотирозе однократное введение ТТГ не вызывает соответствующего ответа, поэтому в подобных случаях целесообразно проводить трехдневную стимуляцию ТТГ. Для выявления нормальной, но не функционирующей ткани щитовидной железы, например при тиротоксической аденоме, когда под влиянием избытка тироидных гормонов в крови полностью заблокирована секреция ТТГ гипофизом, также необходимо троекратное введение ТТГ с последующим сканированием щитовидной железы. В настоящее время для диагностики первичного гипотироза чаще применяется более простой тест-определение уровня ТТГ в сыворотке крови.

Проба с перхлоратом калия. Применяется для выявления нарушения биосинтеза тироидных гормонов, а именно процессов органификации йода. Стандартная проба проводится следующим образом. Больной принимает индикаторную дозу радиоактивного йода, и в течение 2 ч каждые 15 мин регистрируется поглощение йода щитовидной железой. Спустя указанное время больной принимает 600 мг- 1 г перхлората калия, в последующие 2 ч также с 15-минутными интервалами фиксируется радиоактивность щитовидной железы. В норме поглощенный щитовидной железой йод быстро органифицируется и уже не может быть из нее вытеснен. В случае нарушения процессов органификации захваченный радиоактивный йод остается в щитовидной железе в неорганической форме и легко может быть вытеснен конкурентными веществами, в данном случае перхлоратом калия. В нормальной щитовидной железе количество радиоактивного йода, поглощенного в первые 2 ч, практически не меняется в последующие 2 ч после приема перхлората калия. При дефекте ферментов и связанном с этим нарушением органификации йода отмечается снижение радиоактивности более чем на 5%. Это встречается при синдроме Пендреда (см. ”Гипотироз”), а также при приеме фармакологических препаратов, блокирующих процессы органификации йода, таких как метилтиоурацил, мерказолил, парааминосалициловая кислота. Подобная ситуация встречается при аутоиммунном тироидите или после лечения радиоактивным йодом. Использование 99 mТс для проведения пробы с перхлоратом калия не показано, так как технеций в щитовидной железе не органифицируется.

В последнее время применяется модификация этого теста, сокращающая период проведения исследования. Больной получает индикаторные дозы 131I или 132I, и через 1 час определяют поглощение йода щитовидной железой. Затем больной получает перхлорат калия в дозе, указанной выше, и проводят повторное определение поглощения радиоактивности через 11/2 и 2 ч. Результаты исследования идентичны описанным выше.

Кроме того, используется 20-минутная проба с перхлоратом натрия. Радиоактивный йод вводят внутривенно, а через 10 мин также внутривенно вводят 200 мг перхлората натрия. После введения радиоактивного йода в течение 20 мин производят подсчет поглощенного щитовидной железой изотопа. В норме радиоактивность щитовидной железы в течение первых и вторых 10 минут остается неизменной. Если в течение 10 мин после введения перхлората натрия радиоактивность щитовидной железы снижается на 0,5% и более, это свидетельствует о нарушении процессов органификации йода. Использование этой методики показало, что при тироидите Хашимото наблюдается снижение радиоактивности щитовидной железы на 1% и более.

Проба на выявление дефекта поглощения йода щитовидной железой. Поглощение йода щитовидной железой является активным процессом, находящимся под контролем ферментной системы, которая функционирует не только в щитовидной железе, но и в желудке, слюнных и молочных железах. При недостаточности этой системы в щитовидной железе аналогичные процессы наблюдаются и в перечисленных выше органах. У больного через 1 час после приема индикаторной дозы радиоактивного йода определяется радиоактивность равных объемов слюны и сыворотки крови. В норме отношение радиоактивности слюны к радиоактивности сыворотки составляет больше 10 (20:1-40:1). При врожденном дефекте процессов поглощения йода щитовидной железой это соотношение снижается до 1 или еще меньше.

Пробы, отражающие периферическое действие тироидных гормонов

Основной обмен. Определение величины основного обмена является одним из показателей биологического эффекта тироидных гормонов на тканевом уровне. В норме показатели основного обмена составляют от – 10 до +10%. Снижение основного обмена наблюдается при гипотирозе, повышение – при диффузном токсическом зобе.

Содержание липидов сыворотки крови. Уровень холестерина изменяется при нарушении функции щитовидной железы настолько постоянно, что этот показатель до разработки методов определения тироидных гормонов в крови был объективным критерием оценки функциональной активности щитовидной железы. При гипотирозе уровень холестерина в сыворотке крови повышается, при тиротоксикозе – снижается. Аналогично изменению концентрации холестерина может изменяться содержание и других фракций липидов крови: фосфолипидов, лецитина, триглицеридов и свободных жирных кислот.

Содержание креатинфосфокиназы в сыворотке крови. Повышение содержания креатинфосфокиназы в сыворотке крови характерно для гипотироза. При проведении заместительной терапии препаратами тироидных гормонов и, в частности, трийодтиронином у больных гипотирозом могут возникнуть боли за грудиной или усилиться другие проявления хронической ишемической болезни сердца. При этом повышение содержания креатинфосфокиназы в сыворотке крови не должно приниматься в расчет как один из признаков резорбционно-некротического синдрома, обусловленного развитием острого инфаркта миокарда. При компенсации гипотироидного состояния наблюдается нормализация уровня креатинфосфокиназы. Если отсутствует возможность систематического определения уровня тироидных гормонов в крови для контроля адекватности заместительной терапии гипотироза, для этих целей с успехом можно использовать определение креатинфосфокиназы. Необходимо иметь в виду, что содержание ее может быть повышено при полиомиелите, обширных операциях, мышечных дистрофиях и травме мышц. Увеличение концентрации креатинфосфокиназы в сыворотке крови больных гипотирозом почти всегда сочетается с повышением содержания лактатдегидрогеназы. Показано также, что при гипотирозе отмечается повышение уровня белка, связывающего половые гормоны, и ангиотензинконвертирующего фермента в сыворотке крови.

Измерение времени рефлекса ахиллова сухожилия. При гипотирозе замедляется скорость проведения глубоких сухожильных рефлексов, включая рефлекс пяточного (ахиллова) сухожилия. Время проведения рефлекса с пяточного сухожилия, которое у практически здоровых людей составляет 230-390 мс, измеряется непосредственно или записывается с помощью специального аппарата с использованием фотоэлемента (рефлексометрия). При тиротоксикозе и умеренно выраженном гипотирозе показатели рефлекса, как правило, могут находиться в пределах нормы. Определение скорости проведения рефлекса является объективным показателем адекватности заместительной терапии при гипотирозе.

Замедление проводимости рефлекса выявляется также при атеросклерозе, сахарном диабете, гипокалиемии, нейросифилисе, саркоидозе и других заболеваниях.

Электрокардиография. При заболеваниях щитовидной железы, особенно при гипотирозе, выявляются нарушениея на ЭКГ. Для гипотироза характерны брадикардия, снижение амплитуды зубца R, инверсия зубца Т. При компенсации гипотироза эти изменения ЭКГ нормализуются. Можно рекомендовать более широко использовать метод электрокардиографии для диагностики гипотироза, особенно в детском возрасте.

Определение содержания цАМФ в плазме крови в ответ на введение глюкагона. Показано, что при внутривенном введении 1 мг глюкагона изменяется содержание цАМФ в плазме крови, причем при тиротоксикозе отмечается повышение содержания цАМФ, а при гипотирозе – снижение его уровня. Изменение цАМФ в крови связано с высвобождением этого циклического нуклеотида в печени. Следует учитывать, что этот тест не является специфическим, как и уровень креатинфосфокиназы, и может быть положительным при других эндокринных и системных заболеваниях.

Определение антител к различным компонентам щитовидной железы

Аутоиммунные механизмы заболеваний человека были впервые охарактеризованы при заболеваниях щитовидной железы и в настоящее время четко показаны (установлены) аутоиммунные механизмы при диффузном токсическом зобе, офтальмопатии (аутоиммунной офтальмопатии), дермопатии, которые часто сочетаются с диффузным токсическим зобом, аутоиммунном тироидите и других заболеваниях щитовидной железы. В щитовидной железе в качестве антигенов выступают следующие белки тироцита: тироглобулин (мол. м. 660 кДа, состоящий из 5496 аминокислот и представляющий основной компонент фолликулярного коллоида), пероксидаза щитовидной железы или тиропероксидаза (мол. м. 102 кДа, молекула включает 926 аминокислотных остатков, тесно связана с мембранами апикальной части тироцита), рецептор к ТТГ (мол. м. 100 кДа, состоит из 744 аминокислот).

Антитела к тироглобулину. Для определения антител к тироглобулину можно использовать различные методики: реакцию преципитации, технику диффузии по Оухтерлони, реакцию пассивной гемагглютинации (РПГА), иммуноэлекторофорез, реакцию фиксации комплемента, иммунофлюоресцентный и радиоиммунологический методы и др. Несмотря на существование высокочувствительного радиоиммунологического метода, в лабораторных исследованиях все еще часто применяются методы преципитации и пассивной гемагглютинации.

В РПГА используются латекс или эритроциты барана, которые после обработки таниновой кислотой сенсибилизируются тироглобулином человека. В присутствии антител к тироглобулину наблюдается агглютинация сенсибилизированных таким образом эритроцитов. Антитела к тироглобулину с помощью РПГА определяются у 90-98% больных, страдающих аутоиммунным тироидитом, у 40-60% больных, страдающих идиопатическим гипотирозом, у 20-30% больных с диффузным токсическим зобом и у 5-6% больных раком щитовидной железы. С сывороткой крови практически здоровых лиц эта реакция отрицательная, однако установлено, что у 5-10% здоровой популяции людей также выявляется положительная РПГА. Вероятнее всего, эти случаи относятся не к здоровой популяции, а к лицам, имеющим субклинические формы аутоиммунного тироидита.

Реакция преципитации является наиболее простым методом определения антител к тироглобулину. Этот тест положителен более чем у 60% больных с зобом Хасимото, у 15-20% больных, страдающих идиопатическим гипотирозом, у 1,5-2% больных с диффузным токсическим зобом, у 3% больных раком щитовидной железы. Реакция преципитации отрицательна с сывороткой крови практически здоровых лиц. Эта реакция менее чувствительна по сравнению с РПГА, но полностью приемлема для диагностики заболеваний щитовидной железы.

Антитела к тиропероксидазе. Тиропероксидаза или ранее называемый микросомальный антиген является липопротеидом мембраны апикальной части тироцита и пузырьков, которые содержат вновь синтезированный тироглобулин. Для выявления антител к тиропероксидазе применяются те же методы, что для обнаружения антител к тироглобулину. Антитела к тиропероксидазе определяются у 95% больных, страдающих аутоиммунным тироидитом, и у 85% больных с диффузным токсическим зобом. Обнаружение этих антител у больных с зобом указывает на его аутоиммунный генез. Следует отметить, что иногда антитела к тиропероксидазе встречаются и при раке щитовидной железы.

Антитела ко второму коллоидному антигену. Второй коллоидный антиген является белком коллоида, который не содержит йода. Антитела к нему выявляются при аутоиммунном тироидите, однако и при диффузном токсическом зобе в 50% случаев они также обнаруживаются, тогда как у практически здоровых лиц антитела выявляются в 8-10% случаев. При подостром тироидите антитела ко второму коллоидному антигену обнаруживаются у 60% больных и исчезают при выздоровлении. Кроме того, у больных с аутоиммунными заболеваниями щитовидной железы выявляются антитела к тироксину и трийодтиронину.

Тироидстимулирующие антитела (табл. 4). В 1958 г. Мак-Кензи сообщил о методе определения ТТГ в крови, для чего использовал белых мышей, чистая линия которых в настоящее время называется его именем. Исследование проводят на самках мышей, получающих диету с низким содержанием йода, и для угнетения эндогенного ТТГ животные получают Т3. Таким животным вводят радиоактивный йод, который поглощается щитовидной железой.

Таблица 4

Тироидстимулирующие антитела

Варианты тироидстимулирующих антител | Принцип выявления антител
ЛАТС | Освобождение 125I или 131I из щитовидной железы мышей
ЛАТС-протектор | Предварительное связывание щитовидной железой человека, препятствующее нейтрализации ЛАТС-активности
Стимулятор щитовидной железы человека | Усиление образования капелек коллоида в срезах щитовидной железы человека
Стимулятор аденилатциклазы щитовидной железы человека | Усиление образования аденилатциклазы в щитовидной железе человека и увеличение количества цАМФ
Стимулятор высвобождения Т3 | Усиление высвобождения Т3 в срезах щитовидной железы человека или свиньи
Стимуляция образования цАМФ рекомбинантным ТТГ рецептором | Специфическая стимуляция образования цАМФ под воздействием тироидстимулирующих антител

Через несколько дней после выведения из организма неорганического радиоизотопа, в щитовидной железе остается радиоактивный органифицированный (включенный в тироидные гормоны) йод. При введении ТТГ происходит быстрое высвобождение тироидных гормонов в кровь, и максимум радиоакивности в крови выявляется через 2 ч, снижаясь к 9-му часу после инъекции. Гамма-глобулин сыворотки крови больных диабетом с диффузным токсическим зобом, так же как и ТТГ, оказывает стимулирующее влияние на щитовидную железу, но пик радиоактивности в крови выявляется не через 2 ч, как после введения ТТГ, а через 9 ч. Эти глобулины были названы длительно действующим стимулятором щитовидной железы – ЛАТС (от Long-acting thyroid stimulator- LATS). Для исследования необходимо 0,5 мл сыворотки крови. Чувствительность метода повышается, если для исследования используется не сыворотка больного, а изолированный из нее g-глобулин. При использовании этой методики у 45-50% больных с диффузным токсическим зобом было выявлено наличие ЛАТС в сыворотке крови.

Из сыворотки крови больных с диффузным токсическим зобом был выделен еще один тип g-глобулина, который предупреждал нейтрализацию ЛАТС в методе Мак-Кензи после предварительной обработки экстрактом щитовидной железы. Этот глобулин, названный ЛАТС-протектором, обладает способностью стимулировать щитовидную железу и определяется у 60-70% больных с диффузным токсическим зобом.

Исследования по повышению чувствительности перечисленных методов привели к разработке способа определения так называемого стимулятора щитовидной железы человека. Метод основан на способности ТТГ и глобулинов сыворотки крови больных с диффузным токсическим зобом стимулировать эндоцитоз в свежей ткани щитовидной железы человека. Подсчитывая количество внутриклеточных капелек коллоида, образовавшихся при экспозиции клеток с сывороткой крови исследуемого больного, определяют содержание в ней стимулятора щитовидной железы человека под влиянием тироидстимулирующих иммуноглобулинов, содержащихся в сыворотке крови больного.

Предложена высокочувствительная цитохимическая методика определения так называемого стимулятора аденилатциклазы в щитовидной железе человека, которая основана на способности тироидстимулярующих антител увеличивать проницаемость лизосомальных мембран тироцитов для некоторых хромогенных веществ (лейцил-b-нафтиламида); под влиянием этого вещества количество ферментов увеличивается, что определяется денситометрически.

Разработана методика, в которой концентрация тироидстимулирующих антител определяется по высвобождению Т3 из срезов щитовидной железы человека или свиньи. Количество высвобождаемого при этом трийодтиронина прямопропорционально количеству тироидстимулирующих антител, содержащихся в исследуемой сыворотке больного.

Радиорецепторный метод основан на способности тироидстимулирующих иммуноглобулинов (тиротропинвытесняющая активность, или иммуноглобулины, угнетающие связывание ТТГ) конкурировать с ТТГ и вытеснять его из гормонорецепторного комплекса. В этой методике мембраны, приготовленные из клеток щитовидной железы человека, инкубируются с ТТГ, меченным радиоактивным йодом, а затем добавляется иммуноглобулин, приготовленный из сыворотки больных. Тироидстимулирующие антитела, содержащиеся в тестируемой сыворотке, вытесняют из гормоно-рецепторного комплекса йодированный ТТГ. Количество вытесненного ТТГ сравнивают с пробами, в которые вместо иммуноглобулина, приготовленного из сыворотки больного, добавляется иммуноглобулин, полученный из сыворотки практически здоровых лиц. После клонирования рецептора к ТТГ S. Filetti и соавт. (1991) предложили существенную модификацию радиорецепторного метода. Под влиянием тироидстимулирующих антител, содержащихся в тестируемой сыворотке, происходит активирование образования цАМФ, количество которого прямопропорционально уровню тироидстимулирующих антител. Исследования, проведенные с использованием этой методики, показали, что у 90-94% больных с диффузным токсическим зобом в сыворотке крови выявляются тироидстимулирующие антитела. Однако в результате проведения сравнительных исследований по выявлению антител радиорецепторным и цитологическими методами было установлено, что параллелизм этих двух методов прослеживается не во всех случаях. В этой связи правомочно предположение, что существуют и другие антитела к мембранам тироцитов, которые отличаются от тироидстимулирующих антител.

Таким образом, тироидстимулирующие антитела являются антителами к рецепторам ТТГ или другим белковым структурам, тесно связанным с рецепторами. Взаимодействие этих антител с рецепторами приводит к стимуляции синтеза и высвобождения тироидных гормонов в кровь аналогичного действию, оказываемому ТТГ. Однако следует подчеркнуть, что не во всех случаях под влиянием таких антител наблюдается усиление продукции гормонов щитовидной железы. Определенный класс антител к рецептору ТТГ, связываясь с последним и конкурируя таким образом с ТТГ, приводит к угнетению секреции тироидных гормонов. Для определения уровня таких иммуноглобулинов, угнетающих связывание ТТГ с рецептором, применяются радиорецепторные методы, основанные на использовании клеток щитовидной железы человека, мембран тироцитов щитовидной железы свиньи или мембран адипоцитов морской свинки. Тироидстимулирующие и тироидингибирующие антитела могут взаимодействовать не только с рецепторами к ТТГ. Более того, они могут взаимодействовать как с рецепторами к ТТГ щитовидной железы человека, так и с рецепторами к ТТГ щитовидной железы различных животных.

Методы определения тироидстимулирующих антител используются в дифференциальной диагностике диффузного токсического зоба, тиротоксической аденомы, офтальмопатии, претибиальной микседемы, в диагностике диффузного токсического зоба у беременных и тиротоксикоза новорожденных, вызванного трансплацентарным переносом тироидстимулирующих антител от матери к плоду, а также в контроле за проводимым лечением (см. ”Диффузный токсический зоб”).

Определение анатомической структуры щитовидной железы

Сканирование щитовидной железы с использованием радиоактивного йода и технеция. В клинической практике для определения форм, размеров и структуры щитовидной железы часто применяется ее сканирование. Радионуклидное сканирование показано для выявления эктопированной щитовидной железы (зоб корня языка и др.) и функционирующих метастазов щитовидной железы, для диагностики врожденного атироза, оценки функциональной активности узловых форм зоба, выявления наличия ткани щитовидной железы в опухолях, локализованных на шее и в загрудинном пространстве (загрудинный зоб), тиротоксической аденомы, а также для оценки функциональной активности диффузного токсического зоба.

Для радионуклидного сканирования применяются 131I, 123I, 99mTcO4, а также фармакологические препараты, которые концентрируются измененной тканью щитовидной железы: 75Se-метионин, 32P, 125Ce, пирофосфат 99mTc, 201Tl, 67Ga и др. В настоящее время для сканирования чаще используются 99mТcO4- и 123I, которые имеют короткий период полураспада и дают меньшее облучение организма, чем 131I. Сканирование при применении 99mTcO4 проводят через 20 мин после приема 1-3 мКи технеция, тогда как после приема 131I – только через 24 ч и через 48 или 72 часа в том случае, когда радиоактивный йод применяется для выявления метастазов рака щитовидной железы. В случае необходимости проведения исследования в детском возрасте лучше использовать 123I, при котором сканирование проводят через 4 или 24 ч.

В норме у взрослых на сканограмме щитовидная железа имеет вид крыльев бабочки, каждое из которых 4,5-5 см в длину и 2-2,7 см в ширину (рис. 14,). Перешеек может отсутствовать, иногда представлен широкой полосой, доли железы могут располагаться асимметрично. Незначительная активность выявляется в пирамидальной доле, если она имеется. Чаще пирамидальная доля выявляется при диффузном токсическом зобе.

Рис 14. Сканограмма щитовидной железы здорового человека.

Сканирование щитовидной железы проводится для определения локализации железы, ее формы и размеров, выявления эктопированной или аберрантной ткани щитовидной железы (добавочная доля, зоб корня языка, загрудинный зоб, неполный агенез щитовидной железы и др.); в целях диагностики врожденного атироза; для оценки функциональной активности выявляемых узлов щитовидной железы; для выявления метастазов рака щитовидной железы; для уточнения размеров культи щитовидной железы после проведенной тироидэктомии.

При узловом зобе для решения вопроса о функциональной активности (“горячий” или “холодный” узел) применяется 132I или 123I. “Горячий” узел с повышенной функциональной активностью, как правило, доброкачественный (рис. 15,). Однако встречается, хотя исключительно редко, рак щитовидной железы, который при сканировании щитовидной железы представлял “горячий” узел (F. Becker и соавт., 1963). ”Холодный” узел представляет собой ткань щитовидной железы с пониженной функциональной активностью (солидный узел) или с полным отсутствием таковой – кисты (рис. 16, см. вклейку). В большинстве случаев “холодные” узлы также являются доброкачественными. Следует иметь в виду, что по сканограмме нельзя решить вопрос о доброкачественной или злокачественной природе узлового зоба. Для этих целей в последнее время стала широко применяться термография, регистрирующая температуру над соответствующим узлом или опухолью щитовидной железы. Злокачественная опухоль вследствие более активных обменных процессов имеет более высокую температуру (инфракрасное излучение) по сравнению с остальной тканью щитовидной железы. Сканирование щитовидной железы возможно также при проведении пробы со стимуляцией ее ТТГ или угнетением Т3.

Рис 15. Сканограмма щитовидной железы при тиротоксической аденоме (“горячий” узел).

Сканирование с помощью ультразвука. Ультразвуковое исследование (УЗИ), или эхография, или ультрасонография широко применяется в клинической практике в различных областях медицины, в том числе и в эндокринологии. Это сравнительно простая процедура, не требующая использования изотопов, применима также у детей раннего возраста и беременных. Она полностью позволяет проводить дифференциальную диагностику между плотными узлами и кистами. Кисты менее 4 см в диаметре очень редко являются злокачественными. УЗИ щитовидной железы позволяет определить место биопсии. Этот метод информативен и значительно помогает в диагностике аутоиммунного тироидита, в меньшей степени – диффузного токсического зоба. Описаны наблюдения с использованием УЗИ в лечении токсической аденомы щитовидной железы, когда чрескожная внутриузловая инъекция алкоголя проводилась под контролем УЗИ (A. Paracchi и соавт., 1992).

Рентгенография области щитовидной железы. Рентгенография помогает получить данные о локализации и размере узлов щитовидной железы. С ее помощью можно диагностировать загрудинный зоб со сдавлением трахеи и пищевода. При дисфагиях различной этиологии показано исследование пищевода с приемом рентгеноконтрастных веществ (барий). Небольшие участки кальцификации щитовидной железы встречаются при папиллярном раке, тогда как более обширные участки кальцификации обнаруживаются при медуллярном раке железы. Кальцификация выявляется при многоузловом (конгломератном) зобе.

Для диагностики опухолей щитовидной железы проводят ее ангиографию с введением контрастных веществ в подключичную или наружную сонную артерию (рис. 17,).

Рис 17. Ангиограмма щитовидной железы (тиротоксическая аденома).

С этой же целью производят лимфографию щитовидной железы, при которой рентгеноконтрастные вещества (липийодол, уротраст и др.) вводят непосредственно в щитовидную железу (рис. 18).

Рис 18. Лимфограмма щитовидной железы (множественные узлы диаметром 0,2-0,7 см в правой доле и узел диаметром 4 см – в левой).

Компьютерная и ядерно-магнитная томография щитовидной железы. С помощью указанных методов исследования можно получить исчерпывающие данные о локализации и структуре как щитовидной железы, так и окружающих тканей. Особое значение данное исследование приобретает при низкой локализации щитовидной железы, когда ее большая часть располагается ниже рукоятки грудины. Такой загрудинно расположенный зоб в случае его злокачественного перерождения дает метастазы в лимфатические железы, расположенные в средостении. Диагностика такого зоба и особенно его метастазов затруднена при использовании УЗИ или различных методов с применением радиоизотопов. Несмотря на то, что КТ или ЯМР-томография более дорогостоящее исследование по сравнению с УЗИ, их применение позволяет более четко провести дифференциальную диагностику опухолей щитовидной железы, что является необходимым для принятия решения о проводимой терапии.

Биопсия щитовидной железы. Для получения ткани, необходимой для цитологического исследования, применяется закрытая (пункционная) и открытая биопсия щитовидной железы. Под местной анестезией (некоторые исследователи проводят биопсию без анестезии) у больного, лежащего на спине, аспирируют в шприц содержимое подозрительного узла и для решения вопроса о возможной малигнизации материал направляют на цитологическое исследование. При достаточном опыте процедура безопасна и может производиться в поликлинических условиях. Однако, производя биопсию щитовидной железы, следует помнить о возможных осложнениях: пункция трахеи, обильное кровотечение, повреждение гортанного нерва, ларингоспазм, флебит вен.

Открытая биопсия в настоящее время производится крайне редко в связи с наличием большого арсенала других средств и методик, позволяющих проводить дифференциальную диагностику заболеваний щитовидной железы.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 4 ЗАБОЛЕВАНИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ - - ДИФФУЗНЫЙ ТОКСИЧЕСКИЙ ЗОБ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ДИФФУЗНЫЙ ТОКСИЧЕСКИЙ ЗОБ

(болезнь Грейвса, Базедова болезнь, болезнь Перри)

Диффузный токсический зоб, или аутоиммунный гипертироз – заболевание, обусловленное избыточной секрецией тироидных гормонов диффузно увеличенной щитовидной железой. Это наиболее частое заболевание, которое проявляется синдромом тиротоксикоза и на долю которого приходится до 80% всех его случаев.

В литературе довольно часто используют как синонимы термины “диффузный токсический зоб” и “тиротоксикоз”, или “гипертироз”. Однако эти понятия неоднозначны. Термин “тиротоксикоз” применим к патологическому состоянию, клинические и биохимические проявления которого связаны с избытком содержания тироидных гормонов в крови. К тиротоксикозу относятся также состояния, при которых имеются клинические и биохимические проявления избыточного содержания тироидных гормонов в крови без учета генеза повышения их уровня. Термин “гипертироз” правомерен в тех случаях, когда высокое содержание тироидных гормонов в крови является следствием повышенной их секреции.

Тиротоксикоз (гипертироз) – синдром, наличие которого связано с повышенным содержанием тироидных гормонов в крови, что встречается при различных заболеваниях или экзогенном избыточном поступлении тироидных гормонов. Тиротоксикоз наблюдается при диффузном токсическом зобе, многоузловом токсическом зобе, тиротоксической аденоме, подостром тироидите (первые 1-2 недели), послеродовом (немом) тироидите, аутоиммунном тироидите (гипертироидная его фаза – ”хаситоксикоз”), тироидите, развившимся после экспозиции ионизирующей радиации, тиротропиноме, синдроме нерегулируемой секреции ТТГ, фолликулярном раке щитовидной железы и его метастазах, эктопированном зобе (струма яичника), избыточном приеме йода (йод-базедова болезнь), трофобластических опухолях, секретирующих хорионический гонадотропин, ятрогенном и “искусственном или условном” тиротоксикозе.

Применение чувствительных методов определения ТТГ в сыворотке крови (третье поколение методов определения) позволило предложить термин “субклинический гипертироз”. Это состояние определяется как субнормальное (ниже нижней границы нормы) или “угнетенное” содержание ТТГ при нормальном уровне Т3 и Т4 в сыворотке крови. Однако следует иметь в виду, что снижение содержания ТТГ в сыворотке крови может быть вызвано другими причинами (применение глюкокортикоидов, различные хронические заболевания, нарушение функции гипофиза м др.). Основанием для диагноза субклинического гипертироза служит, как указано выше, выявление низкого содержания ТТГ при определении его уровня с помощью высокочувствительных методов. Многочисленные публикации отмечают, что субклинический гипертироз может встречаться при многоузловом токсическом зобе, тиротоксической аденоме. При выявлении такого состояния рекомендуется та же терапия, что и при лечении диффузного токсического зоба. По нашему мнению, необходима большая осторожность для установления такого диагноза и особенно назначения соответствующей терапии. Необходимо, во-первых, полностью исключить возможность угнетения секреции ТТГ под влиянием экзогенных и других причин. Во-вторых, перед окончательным решением о соответствующем диагнозе следует повторить лабораторное исследование уровня перечисленных гормонов. В-третьих, следует иметь в виду, что снижение ТТГ при нормальном значении тироидных гормонов в крови может быть при таких заболевания щитовидной железы, при которых сохраняется интактной система обратной связи регуляции синтеза и секреции гормонов щитовидной железы.

Диффузный токсический зоб чаще встречается у женщин, однако у мужчин это заболевание чаще сочетается с офтальмопатией или претибиальной микседемой. Офтальмопатия и претибиальная микседема встречаются не более чем у 5% лиц с диффузным токсическим зобом.

Этиология и патогенез. Диффузный токсический зоб – аутоиммунное заболевание и развивается у лиц с наследственной предрасположенностью. По мнению одних авторов, он наследуется аутосомно-рецессивным, по мнению других – аутосомно-доминантным путем. Вероятнее всего имеет место многофакторный (полигенный) тип наследования.

Длительное время к ведущим этиологическим факторам, вызывающим развитие этого заболевания, относили инфекцию и психическую травму. Предполагалось, что влияние ЦНС на повышение функции щитовидной железы опосредуется через гипоталамус и усиление секреции ТТГ. Однако нормальный или сниженный уровень этого гормона в сыворотке крови таких больных и нормальная гистологическая структура передней доли гипофиза (отсутствие гиперплазии тиротрофов) свидетельствуют, что повышенная функция щитовидной железы при этом заболевании обусловлена другим механизмом.

За последние 20-25 лет были получены экспериментальные и клинические данные, показывающие, что диффузный токсический зоб имеет аутоиммунные механизмы развития и относится к болезням, при которых выявляется иммунологическая недостаточность (диффузный токсический зоб, аутоиммунный тироидит и идиопатическая тромбоцитопеническая пурпура, миастения /myasthenia gravis/, ревматические заболевания, хронический гепатит, аутоиммунный орхит, неспецифический язвенный колит и др.). У родственников лиц, страдающих заболеваниями щитовидной железы (диффузный токсический зоб, идиопатическая микседема, аутоиммунный тироидит), при обследовании выявляется повышение титра антител к различным компонентам щитовидной железы, а также антител к другим органоспецифическим антигенам (желудка, надпочечников, яичника и др.) по сравнению с лицами, не страдающими заболеваниями щитовидной железы. Генетические исследования показывают, что если один из монозиготных близнецов болен диффузным токсическим зобом, то для другого риск заболевания составляет 60%; в случае дизиготных пар этот риск равен лишь 9%.

Изучение антигенов гистосовместимости (HLA-антигенов) показало, что чаще всего диффузный токсический зоб сочетается с носительством HLA-B8. F.C. Grumet и соавт. (1974) впервые показали, что у больных с диффузным токсическим зобом ген HLA-B8 встречался почти в 2 раза чаще по сравнению с практически здоровыми лицами. В последующем эти данные были подтверждены и другими исследователями. Изучение локуса D в системе гистосовместимости у больных диффузным токсическим зобом показало, что наличие HLA-Dw3 и HLA-DR3 увеличивает риск заболевания в 3,86 и 5,9 раза соответственно по сравнению с наличием HLA-B8. Исследования последних лет позволили установить наиболее частое сочетание диффузного токсического зоба с генами HLA – DQA1*0501 (T. Yanagawa и соавт., 1993).

При диффузном токсическом зобе в сочетании с офтальмопатией выявлено увеличение частоты генов HLA-B8, HLA-Cw3 и HLA-DR3. Носительство последнего сопряжено с увеличением относительного риска развития офтальмопатии в 3,8 раза.

Первой работой, показавшей иммунный генез диффузного токсического зоба, было сообщение Адамса и Пурвеса (1956), которые установили, что у больных с диффузным токсическим зобом в сыворотке крови содержится вещество, способное стимулировать функцию щитовидной железы белых мышей в течение более длительного времени, чем это наблюдается под влиянием ТТГ. За это его действие оно было названо ЛАТС (LATS – long-acting thyroid stimulator). Однако прошло более 5 лет, прежде чем этот факт привлек внимание клиницистов и физиологов и явился толчком к проведению многочисленных исследований по выяснению структуры ЛАТС, механизма его действия и наличия в сыворотке крови при различной патологии щитовидной железы.

Было установлено, что ЛАТС является иммуноглобулином с мол. м.150 кД. Изучение уровня ЛАТС в сыворотке крови больных с диффузным токсическим зобом показало, что повышенный уровень ЛАТС наблюдается лишь у 45-50%, а при сочетании диффузного токсического зоба с экзофтальмом и претибиальной микседемой – у 80-90%. Оказалось, что уровень ЛАТС в сыворотке крови не коррелировал ни с тяжестью тиротоксикоза, ни с выраженностью офтальмопатии. Эти данные позволили усомниться в том, что только один ЛАТС ответствен за развитие диффузного токсического зоба, и стимулировали исследования, результатом которых в свою очередь явились новые методы определения тироидстимулирующих антител (см. ”Диагностика заболеваний щитовидной железы”).

В основе всех существующих методов определения тироидстимулирующих антител лежит их способность комплексироваться с рецептором к ТТГ. Ген рецептора к ТТГ локализуется на 14-й хромосоме (14q31) и кодирует полипептид, состоящий из 764 аминокислот. Апопротеиновый кор рецептора ТТГ имеет мол. м. 84,5 кD. Рецептор ТТГ имеет 7 трансмембранных фрагментов. Внеклеточный фрагмент рецептора способен комплексироваться с ТТГ и тироидстимулирующими антителами. Рецептор ТТГ является гликопротеидом, содержащим 30% углеводов и 10% нейраминовой кислоты, наличие которой необходимо для комплексирования ТТГ с рецептором. Взаимодействие ТТГ с олигосахаридным компонентом рецептора вызывает конформационные изменения гормона, ведущие к транслокации a-субъединицы ТТГ внутрь мембраны с активацией G-белка, активации аденилатциклазы и последующих серий реакций, характерных для действия ТТГ. Кроме того, у человека ТТГ активирует фосфолипазу С рецептора, результатом чего является повышение образования диацилглицерина и инозитолтрифосфата, являющихся также вторичными мессенджерами и принимающими участие в механизмах биологического действия ТТГ.

Механизм действия различных тироидстимулирующих антител и ТТГ на рецептор ТТГ в некоторых аспектах одинаков (схема 22).

Схема 22. Регуляция функции щитовидной железы в норме (а) и при диффуз- ном токсическом зобе (б).

Стимулирующее действие ЛАТС, ЛАТС-протектора, стимулятора щитовидной железы человека опосредуется через повышение образования количества цАМФ и далее путем увеличения биосинтеза и высвобождения тироидных гормонов, т.е. через тот же механизм, который известен для действия ТТГ. Как показали исследования E. Laurent и соавт. (1991), тироидстимулирующие антитела не влияют на активирование фосфолипазы С, а только стимулируют аденилатциклазу и образование цАМФ. Тем не менее исследования на клетках яичника китайского хомячка с рекомбинантным рецептором ТТГ продемонстрировали, что в этих условиях тироидстимулирующие антитела активировали как аденилатциклазу, так и фосфолипазу С (J. Van Sande и соавт., 1992), вызывая такие же конформационные изменения рецептора, как и при действии ТТГ.

Иммуноглобулины, угнетающие связывание ТТГ с рецептором, выявляются у некоторых больных с аутоиммунной (отечной) офтальмопатией при эутироидном и гипотироидном состоянии. Как указывалось выше, в отдельных случаях отсутствует взаимосвязь между уровнем антител к рецептору ТТГ и функциональной активностью щитовидной железы. Это несоответствие между уровнем тироидстимулирующих иммуноглобулинов в крови и функциональным состоянием щитовидной железы, вероятно, можно объяснить наличием иммуноглобулинов, оказывающих как стимулирующее действие на функцию щитовидной железы, так и не обладающих такими свойствами. По этим свойствам антитела к рецептору ТТГ можно разделить на два типа: стимулирующие аденилатциклазу и не стимулирующие, которые, взаимодействуя со щитовидной железой, блокируют рецептор, и такая щитовидная железа становится рефрактерной к действию ТТГ. Такой тип антител (ТТГ-ингибирующий или ТТГ-антагонистический тип) приводит к снижению биосинтеза тироидных гормонов и развитию гипотироза.

При диффузном токсическом зобе и особенно при аутоиммунном тироидите в щитовидной железе выявляется лимфоидная инфильтрация. Лимфоциты и плазматические клетки продуцируют антитела, часть которых взаимодействует с рецептором ТТГ, а возможно, и с другими структурами мембраны и лишь после этого – с рецепторами к ТТГ. Только часть образовавшихся антител попадает в лимфатическое и кровяное русло. Выявляются они различными методами исследования (см. выше).

Тироидстимулирующие иммуноглобулины принадлежат к классу G. При обработке протеолитическими ферментами этих антител удалось установить, какая часть молекулы отвечает за связывание ТТГ с рецепторами и какая – за стимулирующее действие на щитовидную железу.

К настоящему времени антиген, к которому при диффузном токсическом зобе образуются тироидстимулирующие антитела, не установлен. Однако показано, что образование тироидстимулирующих иммуноглобулинов лимфоцитами, взятыми от больных с диффузным токсическим зобом, стимулируется гомогенатами нормальной щитовидной железы человека.

Таким образом, наличие в сыворотке крови больных различных тироидстимулирующих иммуноглобулинов не объясняет полностью патогенез диффузного токсического зоба. Надо полагать, что в механизме его развития, помимо гуморального иммунитета, большое место занимают нарушения клеточно-опосредованного иммунитета.

Установлено, что при диффузном токсическом зобе значительно снижена супрессорная активность мононуклеарных клеток периферической крови, подобно тому, как это имеет место у больных системной красной волчанкой. У больных аутоиммунным тироидитом и раком щитовидной железы супрессорная функция лимфоцитов не была изменена по сравнению с группой практически здоровых лиц. Сниженная супрессорная функция лимфоцитов у больных с диффузным токсическим зобом не восстанавливается до уровня, наблюдаемого в группе практически здоровых лиц даже после достижения у них эутироидного состояния в результате применения тиростатических препаратов. Эта сниженная активность Т-супрессоров является врожденным специфическим нарушением у лиц, предрасположенных к развитию этого заболевания.

В соответствии с теорией Вольпе (1978), аутоиммунные заболевания (аутоиммунный тироидит, диффузный токсический зоб) развиваются в организме, имеющем дефект в системе “иммунологического выживания”. В этих условиях выживают и пролиферируют Т-лимфоциты, возникающие в результате спонтанной мутации и обладающие способностью реагировать с органоспецифическими антигенами (антигены щитовидной железы), т.е. появляются форбидные (“запрещенные”) клоны Т-лимфоцитов. Это обусловлено снижением другой субпопуляции Т-лимфоцитов Т-супрессоров, количество которых у больных диффузным токсическим зобом снижено. Некоторые из этих Т-лимфоцитов ведут себя как Т-помощники (хельперы) и, взаимодействуя с В-лимфоцитами, способствуют образованию ими органоспецифических антител. В одном случае такие подтипы Т- и В-лимфоцитов вовлечены в образование иммуноглобулинов, не оказывающих стимулирующего влияния на функцию щитовидной железы (аутоиммунный тироидит), в другом – в образование иммуноглобулинов, способных оказывать такое действие (диффузный токсический зоб).

Кроме того, Т-лимфоциты могут непосредственно участвовать в цитотоксических процессах (цитотоксические Т-лимфоциты) или продуцировать низкомолекулярные вещества – лимфокины, опосредующие иммунный ответ, например, фактор, подавляющий миграцию лейкоцитов, секретируемый Т-лимфоцитами при условии повторного контакта их с антигеном, к которому ранее эти лимфоциты были сенсибилизированы. К лимфокинам относятся также и другие специфические белки: интерлейкины, интерферон, фактор некроза опухолей, которые принимают, как показано исследованиями последних лет, непосредственное участие в механизмах иммунного ответа.

Иммуноглобулины сыворотки крови больных с диффузным токсическим зобом и офтальмопатией могут вызывать у экспериментальных животных экзофтальм в отличие от иммуноглобулинов больных, у которых диффузный токсический зоб протекает без офтальмопатии (R. Stienne и соавт., 1976). Эти и другие данные послужили основанием для вывода о том, что диффузный токсический зоб и аутоиммунная (отечная) офтальмопатия являются двумя различными аутоиммунными заболеваниями, которые могут развиваться у одного и того же больного. Кроме того, антиген щитовидной железы больных диффузным токсическим зобом и антиген из ретроорбитальных мыщц больных офтальмопатией в случае применения их в пробе на угнетение (ингибицию) миграции лейкоцитов проявляют себя по-разному.

Образующийся на мембране тироцита комплекс антиген-антитело-комплемент обладает цитотоксическими свойствами, что приводит к повреждению щитовидной железы. Клетки-убийцы (киллеры, К-клетки), взаимодействуя с клетками-мишенями, которые прореагировали с иммуноглобулинами, осуществляют деструкцию этих клеток. Возникает как бы замкнутая патологическая цепная реакция, конечным результатом которой является в одном случае диффузный токсический зоб, в другом – аутоиммунный тироидит. Роль аутоиммунных механизмов в развитии диффузного токсического зоба подтверждается сочетанием заболевания с носительством антигенов HLA-B8 и HLA-Dw3 иHLA-DR3, которые располагаются на шестой хромосоме рядом с геном, отвечающим за иммунореактивность организма.

Проведенные к настоящему времени многочисленные исследования по уточнению механизма патогенеза диффузного токсического зоба позволили получить данные, проливающие свет на патогенез диффузного токсического зоба, которые объясняют лишь отдельные звенья, но не весь механизм образования антител к рецептору ТТГ.

Как отмечалось выше, наличие врожденной недостаточности антигенспецифических Т-супрессоров создает нарушение равновесия между субпопуляциями Т-лимфоцитов и условия, при которых происходит нерегулируемый синтез тироидстимулирующих антител. Этому способствует нарушенная реакция угнетения миграции макрофагов и лимфоцитов, наблюдаемая у больных диффузным токсическим зобом.

A. Weetman и соавт. (1985) cчитают, что первичный дефект имеется в тироцитах, способнх экспрессировать антигены II класса (HLA-DR), активируя таким образом Т-хельперы с последующим образованием тироидстимулирующих антител. Однако не исключено, что экспрессия генов HLA-DR является вторичной в ответ на образование лимфоцитами интерлейкина-2.

Еще в 1974 г. N.K. Jerne и соавт. высказали предположение о том, что первичное наличие антител (иммуноглобулинов) к антигенам щитовидной железы приводит к инициации образования вторичных антител – антиидиотипических антител, которые комплексируются с рецептором ТТГ и оказывают стимулирующее влияние на функцию щитовидной железы. Такие антиидиотипические антитела, комплексируясь с рецептором ТТГ, опосредуют (осуществляют) связывание как ТТГ, так и тироидстимулирующих антител.

Инициации образования антител к рецептору ТТГ могут способствовать некоторые бактерии, в частности, Yersinia enterocolitica, которая обладает способностью специфически комплексироваться с ТТГ (M. Weiss и соавт. 1983). Было показано, что помимо Yersinia enterocolitica, другие бактерии, например, микоплазма (J. Sack и соавт. 1989), также имеют белковую структуру (ТТГ-подобный рецептор), которая способна комплексироваться с ТТГ, что и инициирует образование антител к рецептору ТТГ. Не исключено, что перечисленные бактерии способны взаимодействовать с ТТГ рецептором и инициировать образование соответствующих антител лишь при участии макрофагов и лимфокинов, секретируемых этими макрофагами.

В литературе, посвященной диффузному токсическому зобу, неоднократно подчеркивалась роль психической травмы, эмоционального стресса в развитии заболевания. Многолетние наблюдения позволили В. Г. Баранову (1977) сформулировать представление о нейроциркуляторной дистонии как предстадии диффузного токсического зоба. Нейроциркуляторная или вегетососудистая дистония является самостоятельным заболеванием, имеет ряд симптомов (раздражительность, общую слабость, быструю утомляемость, сердцебиение и др.), которые присутствуют при легком тиротоксикозе. Однако патогенетически это два самостоятельных заболевания. Более того, проведенные в различных странах эпидемиологические исследования не подтверждают того, что эмоциональный стресс может играть этиологическую роль в развитии диффузного токсического зоба.

И все же следует иметь в виду, что при стрессе повышается секреция гормонов мозгового вещества надпочечников (адреналин и норадреналин), которые, как известно, увеличивают скорость синтеза и секреции тироидных гормонов. С другой стороны, стресс активирует гипоталамо-гипофизарную систему, усиливает секрецию кортизола, ТТГ, что может служить триггером – пусковым моментом в механизме развития диффузного токсического зоба. По мнению большинства исследователей, эмоциональный стресс участвует в развитии диффузного токсического зоба путем влияния на иммунную систему организма. Установлено, что эмоциональный стресс приводит к атрофии вилочковой железы, снижает образование антител, уменьшает концентрацию интерферона в сыворотке крови, повышает предрасположенность к инфекционным заболеваниям, увеличивает частоту аутоиммунных заболеваний и рака.

Симпатическая нервная система, имеющая адренергические рецепторы на капиллярах, тесно соприкасающихся с мембранами фолликулов щитовидной железы, может принимать участие в изменении биогенных аминов или изменять отдельные белки, являющиеся компонентами мембраны. В организме с нарушенной иммунной системой такие повторные изменения могут вызывать различные аутоиммунные реакции.

Нельзя исключить роль различных вирусов, которые, взаимодействуя с белками мембраны тироцита и образуя иммунные комплексы, могут стимулировать синтез антител к макрокомплексу “вирус-антитела к нему-мембрана тироцита” или, нарушая структуру белка отдельных участков мембраны, изменяют таким образом ее антигенные свойства. Выше отмечалась роль микоплазмы и Yersinia enterocolitica в инициации образования антител к рецептору ТТГ. И в том, и в другом случае вирус или бактерии являются триггером аутоиммунной реакции. Патогенез диффузного токсического зоба представлен на схеме 23.

Клиническая картина. Больные с диффузным токсическим зобом предъявляют жалобы на общую слабость, повышенную раздражительность, нервозность и легкую возбудимость, нарушение сна, иногда бессонницу, потливость, плохую переносимость повышенной температуры окружающей среды, сердцебиения, иногда боли в области сердца колющего или сжимающего характера, повышенный аппетит и, несмотря на это, похудание, диарею.

Щитовидная железа диффузно увеличена, но степень ее увеличения часто не соответствует тяжести заболевания. Как правило, у мужчин при выраженной клинической форме диффузного токсического зоба щитовидная железа увеличена незначительно, пальпируется с трудом, так как увеличение происходит в основном за счет боковых долей железы, которые плотно прилегают к трахее. В большинстве случаев железа диффузно увеличена до II-III степени, плотная при пальпации, что может создавать впечатление узлового зоба, особенно при несимметричном ее увеличении. Кровоснабжение железы повышено, и при надавливании на нее фонендоскопом прослушивается систолический шум.

Существует несколько классификаций степени увеличения щитовидной железы. В нашей стране широко применяется классификация, предложенная О. В Николаевым в 1955 г. и незначительно модифицированная в последующем (О. В. Николаев, 1966). В соответствии с этим различают:

0-щитовидная железа не пальпируется;

I степень – пальпаторно определяется увеличение перешейка щитовидной железы;

II степень – пальпаторно определяются увеличенные боковые доли щитовидной железы;

III степень – визуально определяется увеличение щитовидной железы (“толстая шея”);

IV степень – значительное увеличение щитовидной железы (зоб ясно виден);

V степень – зоб огромных размеров.

I и II степень относят к увеличению щитовидной железы, а III-V степень увеличения щитовидной железы является собственно зобом.

Наряду с этим до последнего времени применялась и классификация, предложенная ВОЗ. В соответствии с этой классификацией различают следующие степени увеличения щитовидной железы: 0-щитовидная железа не пальпируется; Iа-щитовидная железа отчетливо пальпируется, но визуально не определяется; Iб-щитовидная железа пальпируется и определяется визуально в положении с запрокинутой головой; II-щитовидная железа определяется визуально при нормальном положении головы; III- зоб виден на расстоянии; IV- очень большой зоб.

В 1992 г. эта классификация была пересмотрена и предложено различать: 0 – зоб не виден и не пальпируется; I степень – на шее пальпируется образование, соответствующее увеличенной щитовидной железе, смещаемое при глотании, но не видимое при нормальном положении шеи; при этом в щитовидной железе может пальпироваться один или несколько узлов, даже при неувеличенной щитовидной железе; II степень – щитовидная железа пальпируется и отчетливо видна при нормальном положении головы.

Развитие клинических признаков диффузного токсического зоба связано с избыточной секрецией тироидных гормонов и их влиянием на различные органы и ткани, в частности, с повышением образования тепла (калоригенное действие), увеличением потребления кислорода, что отчасти связано с разобщением окислительного фосфорилирования. Большинство эффектов избытка тироидных гормонов опосредуется через симпатическую нервную систему: тахикардия, тремор пальцев рук, языка, всего туловища (симптом телеграфного столба), потливость, раздражительность, чувство беспокойства и страха (рис. 19, см. вклейку).

Нарушения сердечно-сосудистой деятельности проявляются в виде тахикардии (пульс даже в период ночного сна более 80 в минуту), повышения систолического и снижения диастолического артериального давления (увеличение пульсового давления), приступов мерцательной аритмии, появления ее постоянной формы с развитием сердечной недостаточности. Тоны сердца громкие, на верхушке сердца прослушивается систолический шум. Сосуды кожи расширены (компенсаторная реакция для отдачи тепла), в связи с чем она теплая на ощупь, влажная. Помимо этого, на коже у некоторых больных выявляется витилиго, гиперпигментация складок кожи, особенно в местах трения (шея, поясница, локоть и др.), крапивница, следы расчесов (зуд кожи, особенно при присоединении поражения печени), на коже головы – алопеция (локальное выпадение волос). Сердечно-сосудистые изменения обусловлены действием избытка тироидных гормонов на сердечную мышцу, что приводит к нарушению многих внутриклеточных процессов (разобщение окислительного фосфорилирования и др.), формированию синдрома тиротоксического сердца.

При обследовании на ЭКГ, помимо синусовой тахикардии, может выявляться синусовая аритмия, высокий вольтаж зубцов, ускорение или замедление предсердно-желудочковой проводимости, отрицательный или двухфазный зубец Т, мерцательная аритмия.

У лиц пожилого возраста тиротоксикоз может проявляться исключительно приступами мерцательной аритмии, что представляет определенную трудность для диагностики заболевания. В межприступный период у таких больных общее состояние остается удовлетворительным и число сердечных сокращений может быть в пределах нормы. При этом клинические проявления сердечной недостаточности плохо поддаются лечению препаратами наперстянки. Исследование функции щитовидной железы, определение уровня тироидных гормонов в крови, проведение пробы с тиролиберином или угнетением с Т3 помогает своевременной диагностике диффузного токсического зоба у лиц старшего и пожилого возраста.

Повышенное образование тепла вследствие повышения обмена веществ под влиянием тироидных гормонов приводит к повышению температуры тела: больные отмечают постоянное чувство жара, ночью спят под одной простыней (симптом простыни).

Отмечается повышенный аппетит (у лиц пожилого возраста аппетит может быть снижен), жажда, нарушение функции желудочно-кишечного тракта, диарея, умеренное увеличение печени, а в некоторых случаях даже незначительно выраженная желтуха. При обследовании выявляются повышение активности аминотрансфераз и щелочной фосфатазы в сыворотке крови и избыточная задержка сульфобромфталеина. Больные худеют. В тяжелых случаях не только исчезает подкожный жировой слой, но и уменьшается объем мышц. Развивается мышечная слабость как следствие не только изменения мышц (катаболизм белка), но и поражения периферической нервной системы. При этом заболевании выявляется слабость мышц проксимальных отделов конечностей (тиротоксическая миопатия). Сравнительно редко развивается тиротоксический периодический паралич, который может продолжаться от нескольких минут до нескольких часов и даже дней. Более часто это состояние встречается у японских и китайских больных, страдающих диффузным токсическим зобом. В патогенезе его определенная роль отводится снижению концентрации калия в сыворотке крови. Прием препаратов калия иногда приводит к прерыванию этих симптомов и предупреждает появление новых приступов.

Глубокие сухожильные рефлексы повышены, выявляются тремор вытянутых пальцев рук, гиперкинезия (суетливость), у детей – хореоподобные подергивания. Иногда тремор рук настолько выражен, что больным с трудом удается застегнуть пуговицы, изменяется почерк и характерен симптом “блюдца” (при нахождении в руке пустой чашки на блюдце издается дребезжащий звук как результат мелкого тремора кистей рук).

Под влиянием тироидных гормонов наблюдаются изменения в костной системе. У детей происходит ускорение роста. Катаболическое действие гормонов приводит к потере белка костной ткани (матрица кости), что проявляется остеопорозом. Боли в области спины и в костях имеют “остеопоротическое” происхождение.

Нарушения функции ЦНС проявляются раздражительностью, беспокойством, повышенной возбудимостью, лабильностью настроения, потерей способности концентрировать внимание (больной переключается с одной мысли на другую), расстройства сна, иногда депрессия и даже психические реакции. Истинные психозы встречаются редко.

Нарушения функции половых желез проявляются в виде олиго- или аменореи, снижением фертильности. У мужчин появляется гинекомастия как следствие нарушения обмена половых гормонов в печени и изменения соотношения эстрогенов и андрогенов. Снижаются либидо и потенция. Кроме того, проведенные нами исследования (М.И. Балаболкин и Т.В Мохорт, 1983) показали, что у больных диффузным токсическим зобом имеется гиперпролактинемия, которая коррелирует с нарушениями функции половых желез.

Жажда и полиурия могут быть симптомами диабета в том случае, если у больного до заболевания была нарушена толерантность к глюкозе, а избыток тироидных гормонов способствует декомпенсации углеводного обмена вплоть до развития явного сахарного диабета.

При диффузном токсическом зобе в большинстве случаев имеются характерные изменения (блеск глаз и др.) со стороны глаз. Глазные щели расширены, что создает впечатление гневного, удивленного или испуганного взгляда. Широко расширенные глазные щели часто создают впечатление наличия экзофтальма. Однако экзофтальм характерен для офтальмопатии, которая нередко сочетается с диффузным токсическим зобом. Характерно редкое мигание (симптом Штельвага), пигментация век (симптом Еллинека), как правило, при длительном и тяжелом течении заболевания.

При взгляде вниз между верхним веком и радужной оболочкой появляется участок склеры (симптом Грефе). При взгляде вверх также обнаруживается участок склеры между нижним веком и радужкой (симптом Кохера). Нарушение конвергенции глазных яблок (симптом Мебиуса). При взгляде прямо иногда выявляется полоска склеры между верхним веком и радужной оболочкой (симптом Дельримпля). Развитие этих симптомов связано с усилением тонуса гладких мышечных волокон, участвующих в поднимании верхнего века, которые иннервируются симпатической нервной системой.

Аутоиммунная офтальмопатия – самостоятельное аутоиммунное заболевание, представляющее собой комплексное поражение тканей орбиты и сопровождающееся инфильтрацией, отеком и пролиферацией ретробульбарных мышц, клетчатки и соединительной ткани. В течение десятков лет офтальмопатия описывалась под названием отечного экзофтальма, злокачественного экзофтальма, нейродистрофического экзофтальма, орбитопатии, эндокринного экзофтальма, тиротоксического экзофтальма и др. Различные приведенные названия отражают попытку связать патогенез офтальмопатии с перечисленными состояниями. Лишь в последние годы удалось получить убедительные доказательства в пользу аутоиммунного генеза офтальмопатии. Аутоиммунная офтальмопатия может встречаться как самостоятельное, независимое от тиротоксикоза заболевание, в сочетании с диффузным токсическим зобом или с претибиальной микседемой. Описаны многочисленные сочетания аутоиммунной офтальмопатии с аутоиммунным тироидитом, протекающим с нормальной или пониженной функцией щитовидной железы. По данным различных авторов, частота аутоиммунной офтальмопатии в сочетании с диффузным токсическим зобом составляет от 5 до 20%. Применение для диагностики аутоиммунной офтальмопатии УЗИ, компьютерной или МР-томографии показало, что аутоиммунная офтальмопатия в различной степени ее проявления встречается более часто, чем считалось раньше, и ее распространенность составляет до 40-50% у больных, страдающих диффузным токсическим зобом.

Аутоиммунная офтальмопатия чаще встречается у мужчин, причем у лиц белой расы она встречается, по данным различных авторов, в 4-6 раз чаще, чем у азиатских индейцев, проживающих в тех же районах. Показано, что использование радиоактивного йода для лечения диффузного токсического зоба удваивает частоту развития аутоиммунной офтальмопатии, в то время как хирургическое лечение или медикаментозная терапия диффузного токсического зоба не являются факторами риска развития аутоиммунной офтальмопатии. Аутоиммунную офтальмопатию следует отличать от глазных симптомов, описанных выше и являющихся частью синдрома тиротоксикоза.

Характерным для аутоиммунной офтальмопатии является наличие экзофтальма и кроме этого больные предъявляют характерные жалобы на боли в глазных яблоках, ощущение “песка в глазах”, слезотечение, светобоязнь. Постоянно выявляются отечность век, инъекция сосудов склеры и новообразование сосудов (плохой прогностический признак). Как правило, экзофтальм при аутоиммунной офтальмопатии несколько асимметричный, может быть односторонним, сочетается с отеком, инфильтрацией век и конъюнктивитом (рис 20, см. вклейку). Отсутствует параллелизм в течении диффузного токсического зоба и офтальмопатии.

В норме протрузия глазного яблока составляет 16-19 мм. Различают три степени офтальмопатии, при которых протрузия глазного яблока увеличивается на 3-4 мм, 5-7 мм и свыше 8 мм соответственно. Американская ассоциация по заболеваниям щитовидной железы предлагает изменения глаз при диффузном токсическом зобе подразделять на следующие классы: “0” – отсутствие каких- либо изменений; 1-й класс – только ретракция верхнего века, которая достаточно выражена при наличии тиротоксикоза и спонтанно исчезает при эутироидном состоянии; 2-й класс – к указанным выше изменениям присоединяется отек мягких тканей (периорбитальный отек), иногда с отеком и покраснением конъюнктивы; 3-й класс – к перечисленным симптомам присоединяется экзофтальм и протрузия глазного яблока увеличивается на 3-4 мм; 4-й класс – увеличение протрузии глазного яблока на 5-7 мм по сравнению с нормой и вовлечение в воспалительный патологический процесс глазных мышц; 5-й класс – из-за выраженного экзофтальма в патологический процесс вовлекается роговица (кератит); 6-й класс – из-за изменений на глазном дне и вовлечения в процесс зрительного нерва наблюдается снижение остроты зрения.

Таким образом, в последней классификации к собственно офтальмопатии следует отнести классы 3-6, тогда как классы 0-2 следует относить к глазным симптомам тиротоксикоза.

При значительной офтальмопатии (III степени) глазные яблоки выступают из орбит, веки и конъюнктива отечны, воспалены, развивается кератит вследствие постоянного высыхания роговицы и ее изъязвления, что может приводить к развитию “бельма” и снижению зрения вплоть до полной слепоты.

Изменения при аутоиммунной офтальмопатии преимущественно наблюдаются в мышцах глазницы, а также в слезных железах и ретробульбарной жировой клетчатке. Вовлекаются в патологических процесс все структурные элементы орбиты. Выявляется местная лимфатическая инфильтрация и интерстициальный отек, особенно мышц, объем которых увеличивается в 7-10 раз по сравнению с нормой. Увеличение вследствие этого объема орбиты приводит к появлению экзофтальма. Изменения в начальном периоде развития офтальмопатии характеризуются преимущественно явлениями инфильтрации перечисленных тканей, а при длительном течении аутоиммунной офтальмопатии в пораженных тканях развиваются уже необратимые явления фиброза. Последний приводит к ограничению движений глазного яблока, прогрессированию экзофтальма, ухудшению зрения вследствие венозного застоя в сосудах сетчатки.

Описаны случаи окклюзии центральной вены сетчатки, нейропатия глазного нерва, а также потеря зрения вследствие механического сдавления глазного нерва отечной, увеличенной в объеме ретробульбарной клетчаткой. В.И. Мазуров и др. (1991) при обследовании с помощью компьютерной томографии выявили несколько вариантов патологических изменений в орбите: а) преимущественное увеличение объема глазодвигательных мышц, б) преимущественное увеличение объема ретробульбарной клетчатки, названное ими смешанный тип изменений, при котором выявляется увеличение почти в одинаковой степени и мышц, и клетчатки. Обследование орбит с помощью УЗИ выявляет увеличение протяженности ретробульбарного пространства, утолщение прямых глазодвигательных мышц и увеличение их акустической плотности. Ю.Т. Фишкина (1985) подчеркивает, что основным эхографическим признаком, отличающим стадию фиброза от инфильтративной стадии, является значительное увеличение акустической плотности мышц глаза. Повышенное ретробульбарное давление в результате лимфоидной инфильтрации, накопления жидкости и отека ретроорбитальных и ретробульбарных тканей не только приводит к выталкиванию глазного яблока из глазницы – экзофтальму, но и является причиной сдавления зрительного нерва с потерей зрения и может вызвать тромбоз вен сетчатки. Изменения в глазных мышцах приводят к диплопии.

Аутоиммунные механизмы развития офтальмопатии подтверждены многочисленными исследованиями. В мышцах глаза и ретробульбарной клетчатке имеет место характерная для аутоиммунных процессов инфильтрация CD4+ и CD8+ лимфоцитами и макрофагами. На фибробластах из тканей орбит выявляется экспрессия генов HLA II класса. Аутоактивированные лимфоциты CD4+ и СD8+ с участием макрофагов и различных цитокинов (g-интерферон, интерлейкин-1, фактор некроза опухолей, b-трансформирующий фактор роста, факторы, активирующие рост и функцию фибробластов, и др.) стимулируют местные фибробласты, которые усиливают синтез гликозамингликанов, являющихся гидрофобными структурами, что и способствует мощному отеку и увеличению объема тканей орбиты. Последние способствуют местной гипоксии, которая в свою очередь усиливает синтез гликозаминогликанов.

Роль клеточно-опосредованного и гуморального иммунитета в развитии аутоиммунной офтальмопатии неодинакова и зависит от профиля секретируемых цитокинов. Методом цепной полимеразной реакции McLachlan и. соавт. (1994) установили наличие 2 типов Т-хельперов в орбитальных тканях при диффузном токсическом зобе. Т-хельперы I типа секретируют g-интерферон, а Т-хельперы II типа – интерлейкин-4 и 5. Интерлейкин-10 в незначительных количествах секретируется Т-хельперами обоих типов. В патогенезе офтальмопатии, по мнению авторов, ключевая роль принадлежит интерлейкину-4, а не g-интерферону.

Пролиферация активированных Т-лимфоцитов стимулирует гуморальный иммунитет и образование антител к мышцам глазницы и фибробластам орбитальных тканей. Выявляются антитела к антигену с мол. м. 55, 64 и 95 кДа. При офтальмопатии, сочетающейся с диффузным токсическим зобом, в мышцах глаза, эндотелиальных и интерстициальных клетках выявляется экспрессия генов HLA-DR, но преимущественно гена белка-70 температурного шока.

Исследованиями последних лет установлено, что одним из антигенов, к которому образуются антитела при аутоиммунной офтальмопатии, является рецептор к ТТГ. Так, H. Burch и соавт. (1994), используя антисыворотку к высокоиммунной части рецептора ТТГ человека (последовательность аминокислот 352-367), идентифицировали методом иммуноблотинга несколько белков с мол. м. 95, 71 и 18 кДа, участвующих в патогенезе аутоиммунной офтальмопатии, сочетающейся с диффузным токсическим зобом. Другая группа исследователей (R. Pascke и соавт., 1994) в ретроорбитальных мышцах, фибробластах, мононуклеарных клетках крови обнаружили транскрипты рецептора ТТГ. Более того, имело место образование гликозаминогликанов в культуре фибробластов под влиянием бычьего ТТГ, тогда как рекомбинантный ТТГ человека, даже в высокой концентрации, не стимулировал синтез гликозаминогликанов. Высказано предположение о наличии в орбиталных тканях лишь экстраклеточной части рецептора к ТТГ, который проявляет свойства нефункционального аутоантигена. Эти данные соответствуют результатам других исследований, в которых показано, что фибробласты содержат РНК, кодирующую внеклеточный домен рецептора ТТГ, и что при аутоиммунной офтальмопатии удалось обнаружить точечную мутацию, ведущую к замене треонина на пролин в экстраклеточном домене рецептора ТТГ (R.S. Bahn и соавт., 1993; A. Feliciello и соавт., 1993; R. Bahn и соавт. 1994). Такой мутантный рецептор к ТТГ, выявляемый в фибробластах при офтальмопатии и претибиальной микседеме, сочетающейся с диффузным токсическим зобом, может иметь, по мнению авторов, уникальные иммуногенетические свойства и участвовать в патогенезе аутоиммунной офтальмопатии. Этот аутоантиген фибробластов может распознаваться лимфоцитами, направленными против рецептора ТТГ при диффузном токсическом зобе. Последующая инфильтрация тканей орбиты активированными цитокинпродуцирующими лимфоцитами сопровождается, вероятнее всего, избыточным синтезом гликозаминогликанов и дополнительной пролиферацией фибробластов и вовлеченных в процесс тканей.

Претибиальная (локальная) микедема является также самостоятельным аутоиммунным заболеванием и встречается при диффузном токсическом зобе значительно реже (не более 4% популяции больных диффузным токсическим зобом), чем аутоиммунная офтальмопатия. Термин претибиальная микседема не соответствует современному взгляду на патогенез и развитие этой патологии. Некоторые авторы обозначают эти поражения кожных покровов как “дермопатия”. С нашей точки зрения, правильнее обозначать такие изменения кожных покровов как “аутоиммунная дермопатия”, которая почти всегда сочетается с наличием офтальмопатии. Как правило, поражается кожа передней поверхности голени, она становится отечной, утолщенной, с выступающими волосяными фолликулами, пурпурно-красного цвета и напоминает кожу апельсина (рис. 20, б). Действительно, наиболее часто аутоиммунная дермопатия проявляется поражением кожи передней поверхности голени. Однако такие же поражения встречаются на коже тыльной поверхности и пальцах кисти. Поражение часто сопровождается значительной эритемой и зудом. Гистологически в периферическом слое кожи обнаруживаются отек, повышенная инфильтрация мукополисахаридами и избыточное количество муцина, которое как бы “расщепляет” пучки коллагена на отдельные коллагеновые волокна. Иногда аутоиммунная дермопатия, так же как и аутоиммунная офтальмопатия, возникает через 4-20 мес. после лечения диффузного токсического зоба радиоактивным йодом.

а

б

Рис 20. Офтальмопатия (а) и претибиальная микседема (б) при диффузном токсическом зобе.

Акропатия – характерные изменения (отечность мягких тканей и подлежащих костных тканей в области кистей фаланги пальцев, кости запястья). На рентгенограммах выявляются субпериостальные образования костной ткани, которые выглядят, как пузыри мыльной пены. Эти изменения обычно сочетаются с тиротоксикозом, офтальмопатией и претибиальной микседемой. При отсутствии последних диагноз акропатии затруднителен и в таких случаях необходима дифференциальная диагностика между акромегалией, легочной гипертрофической остеоартропатией. Для подтверждения диагноза акропатии необходимо сканирование пораженной области после внутривенного введения 99mТс-пирофосфата. Вовлеченные в процесс мягкие и костные ткани почти избирательно поглощают, как и участки поражения претибиальной микседемы, указанный изотоп.

Особенностью клинического течения диффузного токсического зоба у детей и подростков является, как правило, отсутствие классических признаков заболевания и офтальмопатии. Сравнительно редко диффузный токсический зоб встречается у детей дошкольного возраста, тогда как частота заболевания увеличивается в подростковом возрасте, причем у девочек диффузный токсический зоб встречается в 5-7 раз чаще, чем у мальчиков. Такие больные предъявляют жалобы на повышенную утомляемость и общую слабость, снижение способности в концентрации внимания. Подростки начинают плохо учиться, пропускают школу, наблюдаются изменения в поведении. У девочек позже, чем обычно, появляются менархе и устанавливается менструальный цикл. Щитовидная железа не достигает в большинстве случаев размеров, наблюдаемых при диффузном токсическом зобе у взрослых. Клиническое и лабораторное обследование больных в таких случаях позволяет своевременно диагностировать заболевание и проводить необходимую терапию.

В.Г. Баранов (1977) предлагает следующие критерии для оценки степени тяжести тиротоксикоза. Тиротоксикоз I степени сопровождается нерезко выраженной симптоматикой, пульс не более 100 в минуту, основной обмен не превышает +30%, признаков нарушения функции других органов и систем нет. Для тиротоксикоза II степени характерны отчетливо выраженная симптоматика при значительной потере массы тела, нарушения функции желудочно-кишечного тракта, тахикардия 100-120 в минуту с эпизодами нарушения ритма, основной обмен от +30 до 60%. При тиротоксикозе III степени (висцеропатическая форма, которая без лечения может прогрессировать в кахексическую форму) наблюдаются выраженный дефицит массы тела, тахикардия свыше 120 в минуту, нередко мерцательная аритмия, сердечная недостаточность, поражение печени, основной обмен превышает +60%.

Большую опасность для жизни представляет тиротоксический криз, который встречается у 0,02 – 0,05% больных и обычно развивается под влиянием провоцирующих факторов. Среди них на первом месте стоит травма (хирургическое вмешательство на щитовидной железе или других органах, грубая пальпация щитовидной железы), непроходимость кишечника, психическая травма, инфаркт миокарда. Диабетический кетоацидоз, эмоциональный стресс, прием избыточного количества йода у лиц, проживающих в условиях йодной недостаточности, интеркуррентные инфекции (часто пневмония), беременность, роды, радиойодтерапия. Тиротоксический криз чаще возникает при диффузном токсическом зобе, чем при других формах тиротоксикоза. Он почти исключительно встречается у женщин с диффузным токсическим зобом, чаще в теплое время года (лето) и в 70% случаев развивается остро.

Основное место в патогенезе тиротоксического криза отводится тироидным гормонам. Выше указывалось, что грубая пальпация, операция на щитовидной железе, психические травмы играют провоцирующую, “запускающую” роль в развитии тиротоксического криза, особенно у нелеченных или нерегулярно принимающих тиростатические препараты больных. Под влиянием перечисленных моментов происходит внутритироидальное высвобождение гормонов и поступление их в кровь. В некоторых случаях тироидные гормоны высвобождаются из связанного с белками (тироксинсвязывающий глобулин и др.) крови состояния под влиянием приема лекарств (салицилаты, клофибрат и др.), которые конкурируют с тироидными гормонами за связь с этими белками, особенно после окончания приема тиростатических препаратов.

В большинстве случаев при тиротоксическом кризе или в начале его развития выявляется повышение содержания Т3 и Т4 в сыворотке крови. Однако нет полной корреляции между уровнем тироидных гормонов в крови и степенью выраженности клинических проявлений тиротоксикоза. Это связано, вероятно, с тем, что внеклеточный уровень тироидных гормонов не соответствует их внутриклеточному содержанию. Установлено, что тироксин в связанной форме с транстиретином комплексируется мембранами клеток и Т4 транспортируется внутрь мембраны, где происходит его конверсия в Т3, а последний поступает лишь после этого во внеклеточное пространство и в кровь или внутрь клеток. Не исключено, что при тиротоксическом кризе блокируется поступление образовавшегося в толще мембраны клетки Т3 в кровь, вследствие чего он далее транспортируется только к ядру и митохондриям клетки.

Избыток тироидных гормонов вызывает усиление катаболизма и ускорение окислительных процессов внутри клетки. Снижается масса тела больного, быстро расходуются источники энергии – уменьшается содержание гликогена и жира в печени. Катаболизм белков мышц сопровождается резкой мышечной слабостью. Повышение окислительных процессов на периферии (окисление жиров, углеводов и в последнюю очередь белков), с одной стороны, требует постоянного достаточного количества кислорода, а с другой – образуется избыточное количество тепловой энергии, которая вызывает гипертермию, иногда до 400С. Наблюдаемые при этом тахикардия, тахипноэ, повышение систолического объема крови и систолическая артериальная гипертензия являются до известной степени компенсаторными реакциями для удовлетворения повышенной потребности периферических тканей в кислороде и рассредоточения образовавшейся тепловой энергии. Кроме того, тироидные гормоны могут оказывать прямое токсическое влияние на сердечную мышцу.

Эти факторы приводят к развитию сердечно-сосудистой недостаточности и мерцательной аритмии. Избыточное количество тироидных гормонов в крови вызывает нарушения функции ЦНС и желудочно-кишечного тракта.

Диффузный токсический зоб сопровождается повышением скорости обмена кортикостероидов в организме, усилением их распада, выведения и преимущественным образованием менее активных соединений. В результате при этом заболевании развивается относительная надпочечниковая недостаточность, которая усиливается при тиротоксическом кризе.

Кроме того, при тиротоксикозе вообще, а особенно при тиротоксическом кризе наблюдается активирование калликреин-кининовой системы, что проявляется резким повышением содержания брадикинина, кининогена, активности кининаз и других компонентов системы. Эти нарушения приводят к выраженным расстройствам микроциркуляции, развитию необратимой гипотензии и коллапса, которые являются неотъемлемой частью клинической картины финальной стадии тиротоксического криза.

Клиника тиротоксического криза сопровождается резким нарушением функции ряда систем и органов, в частности ЦНС, сердечно-сосудистой, желудочно-кишечной, гипоталамо-гипофизарно-надпочесниковой, а также печени и почек. Выражены психическое и двигательное беспокойство вплоть до острого психоза или, наоборот, сонливость (реже), дезориентация и даже коматозное состояние, высокая температура (выше 380С), удушье, боли в области сердца, тахикардия, достигающая 150 в минуту, иногда мерцательная аритмия. У пожилых больных повышение температуры может быть лишь незначительным. Частота сердечных сокращений, как правило, не соответствует повышению температуры, т.е. превышает таковую, наблюдаемую при гипертермии другой этиологии (инфекция и т. п.). Кожа горячая, гиперемирована, влажная от профузного пота, с гиперпигментацией складок. Боли в животе, сопровождающиеся тошнотой, диареей, иногда желтухой и редко картиной острого живота. Часто гепатомегалия, особенно при сердечно-сосудистой недостаточности. Увеличивается минутный объем и происходит перераспределение крови от внутренних органов на периферию для рассредоточения образующейся в избыточном количестве тепловой энергии. Нарушение функции печени может быть следствием такого перераспределения крови. Пульсовое давление и оксигенация венозной крови увеличиваются. Вследствие этого увеличивается клиренс как эндогенных гормонов, так и различных лекарственных препаратов, что необходимо иметь в виду при проведении терапии. При тиротоксическом кризе повышается чувствительность к b-адренергическим агонистам. Указанное диктует необходимость проведения мониторирования показателей сердечно-сосудистой деятельности при лечении тиротоксического криза.

Выраженность психоневрологических симптомов тиротоксического криза имеет и прогностическое значение, так как прогрессирующая спутанность сознания, потеря ориентировки, заторможенность являются предвестниками тиротоксической комы, почти всегда заканчивающейся летально.

Неблагоприятным прогностическим признаком при тиротоксическом кризе служит желтуха, появление которой указывает на угрозу печеночной недостаточности.

Самым опасным осложнением тиротоксического криза является сердечно-сосудистая недостаточность. Дистрофия миокарда и снижение его функциональных резервов, развивающиеся при диффузном токсическом зобе, усугубляются гипоксией, выраженными метаболическими и микроциркуляторными нарушениями в течении тиротоксического криза. В этой связи около половины летальных исходов при тиротоксическом кризе связано с развитием острой сердечно-сосудистой недостаточности.

В период тиротоксического криза наблюдается дальнейшее повышение содержания общего и свободного Т3 и Т4 в сыворотке крови, однако их определение не требуется для подтверждения тиротоксического криза. Большее значение имеет определение функции печени, почек и содержание электролитов в сыворотке крови. Восстановление нормального водно-электролитного баланса в период лечения является обязательным условием успешной терапии тиротоксического криза.

Диагноз и дифференциальная диагностика. Диагноз диффузного токсического зоба основывается на результатах клинического обследования и подтверждается лабораторными данными. Необходимо отметить, что в поликлинических условиях чаще встречается гипердиагностика диффузного токсического зоба, и нередко среди лиц, поступающих в отделения эндокринологии с таким диагнозом, выявляются больные с неврастенией, нарушениями психики, нейроциркуляторной дистонией. Если у больного с диффузным токсическим зобом кисть теплая и влажная, то у больного неврастенией – холодная, влажная от липкого пота.

Похудание может наблюдаться при обоих состояниях, однако при нейроциркуляторной дистонии, как правило, умеренное снижение веса сопровождается снижением аппетита, при диффузном токсическом зобе аппетит не только не снижен, но повышен. Несмотря на значительно больший прием пищи у больных диффузным токсическим зобом снижение веса прогрессирует. Тахикардия исчезает в покое. В качестве теста для проведения дифференциальной диагностики рекомендуется простая, но реливантная процедура, заключающаяся в следующем. У больного в два часа ночи необходимо посчитать пульс. При нейроциркуляторной дистонии его частота будет ниже 80 ударов в минуту, а у больного диффузным токсическим зобом – свыше 80. Артериальное давление часто пониженное, но может быть в норме и умеренно повышенным. При этом пульсовое давление в обычных пределах, тогда как при диффузном токсичесом зобе повышено. Повышение основного обмена до высоких цифр встречается при диффузном токсическом зобе, причем уровень холестерина в сыворотке крови у этих больных, как правило, снижен, тогда как при неврастении как основной обмен, так и содержание холестерина в сыворотке крови в пределах нормы.

Близкая клиническая симптоматика (помимо диффузного токсического зоба и нейроциркуляторной дистонии – раздражительность, эмоциональная неустойчивость, плохой сон, плаксивость, чувство жара, повышенная плаксивость) имеет место при климактерическом неврозе. Если нейроциркуляторная дистония встречается чаще у лиц молодого возраста, то невроз климактерического периода у лиц после прекращения менструального цикла (обычно 45-50 лет). Вместо характерного снижения массы тела – его повышение. Чувство “жара” не постоянно, а характерные “приливы”, длящиеся несколько секунд или минут и сменяющиеся иногда чувством зябкости. Помимо различия в клинической картине, при лабораторном обследовании выявляется достоверная разница в содержании тироидных гормонов в сыворотке крови.

В некоторых случаях при диффузном токсическом зобе имеется выраженная атрофия мышц, что необходимо дифференцировать от неврологических заболеваний, сопровождающихся миопатией.

Исключительно редко встречается тиротоксический периодический паралич, развивающийся спонтанно и внезапно и сопровождающийся почти полной обездвиженностью. При этом всегда имеет место гипокалиемия. Тиротоксический паралич можно предупредить введением препаратов калия и b-блокаторов.

У лиц пожилого возраста (чаще женщин) диффузный токсический зоб может протекать под маской сердечно-сосудистых заболеваний (тахикардия с признаками сердечной недостаточности, нарушение ритма по типу мерцательной (предсердной) аритмии, которая резистентна к лечению препаратами дигиталиса). Повышенная раздражительность, нервозность и лабильность, столь характерная для лиц сравнительно молодого возраста, у них отсутствует. Чаще имеет место апатия, сонливость, что обычно расценивается как сенильные (возрастные) проявления. Снижение массы тела у больных пожилого возраста наблюдается на фоне сниженного аппетита, что часто диктует необходимость исключения патологии желудочно-кишечного тракта. Гастроскопия и другие исследования, проводимые до компенсации тиротоксикоза, могут способствовать резкому ухудшению состояния больного. Следует иметь в виду, что умеренные клинические признаки тиротоксикоза у пожилых больных могут наблюдаться при раке щитовидной железы и его метастазах. Поэтому при увеличенной щитовидной железе, неоднородности ее строения, выявляемого на УЗИ или сканировании, необходимо также проводить биопсию.

Большое диагностическое значение имеет исследование содержания гормонов щитовидной железы в крови (общий и свободный Т4, Т3, тироксинсвязывающие белки). У больных с диффузным токсическим зобом уровень Т4 и Т3 в сыворотке крови повышен. Необходимо иметь в виду, что увеличение общего тироксина в сыворотке крови еще не является свидетельством повышения функции щитовидной железы. Встречается так называемый синдром повышенного содержания тироксинсвязывающего белка (семейная дисальбуминемичекая гипертироксинемия), для которого характерна высокая концентрация общего Т4 и тироксинсвязывающих белков (преимущественно альбумина) при нормальном показателе свободного Т4, Т3 и ТТГ. Это наследственное заболевание, и у многих родственников таких лиц повышенный уровень Т4 при отсутствии клинических признаков тиротоксикоза сочетается с соответствующим увеличением концентрации тироксинсвязывающих белков. Данная патология наследуется как признак, сцепленный с Х-хромосомой.

Кроме того, повышение уровня Т4 и Т3 в сыворотке крови встречается при синдроме резистентности к тироидным гормонам как доминантный признак, и данная патология связана с нарушением взаимодействия гормона с клеточными рецепторами.

В некоторых случаях выявляется нормальная концентрация Т4 и избыточное содержание Т3 в сыворотке крови – так называемый Т3-токсикоз, клиническая картина которого не отличается от таковой обычного тиротоксикоза.

Необходимо отличать так называемый йод-базедов феномен – состояние, при котором клиническая картина тиротоксикоза развивается в случае применения препаратов йода в больших дозах, в том числе у лиц, находящихся в йоддефицитных районах. Развитие тиротоксикоза в этих случаях связывают с тем, что гиперплазированная щитовидная железа, которая постоянно встречается при йодной недостаточности, продолжает поглощать йод, как и ранее, хотя йодная недостаточность ликвидирована. Это в свою очередь приводит к избыточной секреции тироидных гормонов. Кроме того, нельзя исключить и другую возможность, когда в период йодной недостаточности наряду с диффузной гиперплазией имеются узлы, которые в условиях недостатка йода никак себя не проявляют, а при достаточном количестве йода начинают функционировать автономно, избыточно продуцируя тироидные гормоны.

Для диагностики диффузного токсического зоба широко используются радионуклидные методы исследования. Радиодиагностика выявляет повышенное поглощение радиоактивного йода, так же как и 99mТс. Наряду с определением поглощения радиоактивного йода проводится сканирование щитовидной железы (рис. 21, см. вклейку), которое можно сочетать с пробой с трийодтиронином. Угнетение поглощения радиоактивного йода после приема Т3 исключает диагноз диффузного токсического зоба. Проведение пробы с трийодтиронином может привести (особенно у лиц пожилого возраста) к развитию сердечной недостаточности при наличии скрытой ИБС. В настоящее время вместо этого теста широко применяется проба с тиролиберином, которую можно проводить беременным. Нормальный ответ секреции ТТГ на введение тиролиберина исключает диагноз диффузного токсического зоба, тогда как при его наличии повышения уровня ТТГ в сыворотке крови не происходит. При проведении пробы с тиролиберином следует иметь в виду, что некоторые фармакологические препараты (альдактон, сульпирид и др.), не меняя базальный уровень Т4, Т3 и ТТГ в сыворотке крови, резко повышают ответ ТТГ на введение тиролибеина. Это связано с модуляцией рецепторов тиротрофов к тиролибеину или изменением гормонорецепторного взаимодействия Т3 в гипофизе.

Сравнительно редко причиной тиротоксикоза является тиротропинома – аденома передней доли гипофиза, продуцирующая ТТГ. Клиническая картина не отличается от таковой при диффузном токсическом зобе. При обследовании выявляется наряду с повышенными цифрами общего и свободного Т4 и Т3 высокий уровень ТТГ в сыворотке крови, который при диффузном токсическом зобе изредка в норме или чаще снижен.

Для дифференциальной диагностики диффузного токсического зоба и тиротоксической аденомы щитовидной железы необходимо сканирование как до, так и после стимуляции ТТГ. Наличие тироидстимулирующих антител свидетельствует о диффузном токсическом зобе, а отсутствие – о тиротоксической аденоме.

Тиротоксикоз, обычно легкой или средней тяжести, может быть при послеродовом, “безболезненном” или подостром тироидите, при которых низкое или неопределяемое содержание ТТГ в сыворотке крови сочетается с повышенным уровнем тироидных гормонов.

Обязательно необходима дифференциальная диагностика диффузного токсического зоба и тиротоксической фазы аутоиммунного тироидита. При аутоиммунном тироидите щитовидная железа диффузно увеличенна и при пальпации ощущается неравномерность ее плотности, в то время как при диффузном токсическом зобе она более эластична и одинаковой плотности. Тиротоксикоз при аутоиммунном тироидите легкой или в крайнем случае средней тяжести. Различно и время проявления клинической картины тиротоксикоза. При аутоиммунном тироидите более длителен анамнез, тогда как при диффузном токсическом зобе развернутая клиническая картина проявляется в течение более короткого периода. Однако антитела к тироглобулину и к тироидной пероксидазе выявляются как при диффузном токсическом зобе, так и при аутоиммунном тироидите, для которого характерен гипотироз даже после небольшого периода, в течение которого отмечалась невыраженная картине умеренного тиротоксикоза.

Диагностика аутоиммунной офтальмопатии при отсутствии тиротоксикоза представляет определенные трудности. Антитела к тироглобулину и к тироидной пероксидазе выявляются у 70-75% больных с офтальмопатией, и титр их значительно выше, чем у больных с диффузным токсическим зобом. При одностороннем экзофтальме необходимо исключить опухоль, кисту, эхинококк ретроорбитальной области. Для диагностических целей применяется ультросонография (УЗИ) или компьютерная томография, реже венография.

Выше указывалось, что претибиальная микседема чаще встречается в сочетании с диффузным токсическим зобом и офтальмопатией. При претибиальной микседеме титр ЛАТС-фактора, как и других тироидстимулирующих антител в сыворотке крови, повышен. Область кожи, пораженная претибиальной микседемой, концентрирует 99mТс-пирофосфат в большом количестве.

Лечение. Терапия диффузного токсического зоба комплексная. Больной должен получать полноценное питание с достоточным количеством витаминов и микроэлементов. Необходимо восстановить нормальный сон и с этой целью целесообразно использовать различные седативные препараты. При выборе последних следует иметь в виду, что барбитураты ускоряют метаболизм тироксина и, следовательно, такие препараты, как фенобарбитал, помимо седативного эффекта, будут снижать уровень тироидных гормонов в крови.

Для лечения диффузного токсического зоба применяются тиростатические препараты, препараты йода, комбинация седативных препаратов и b-блокаторов, радиоактивный йод, хирургическое вмешательство. При тиротоксикозе легкой степени проводят лечение йодом в сочетании с b-блокаторами и седативными препаратами. Йодиды применяются для предоперационной подготовки по поводу тиротоксикоза, а также вместе с антитироидными препаратами для терапии тиротоксического криза. Традиционно для этой цели используется раствор Люголя или насыщенный раствор йодида калия, который назначают в дозе от 1 до 10 капель в день. Люголевский раствор готовят по следующей прописи: Kalii iodati 2,0; Iodi puri 1,0; Aq. destill. ad 30,0. В 5 каплях раствора содержится 180 мг йодидов.

Эффект терапевтических доз йодида (180-200 мг в день) проявляется уже через 2-3 недели: снижается уровень Т4 и Т3 в сыворотке крови, повышается реакция ТТГ на введение тиролиберина. Препараты йода тормозят биосинтез тироидных гормонов, при этом нарушается способность щитовидной железы поглощать из крови неорганический йод и снижается секреция Т4 и Т3. Кроме того, уменьшается чувствительность железы к стимулирующему действию ТТГ, а при диффузном токсическом зобе – к влиянию тироидстимулирующих антител. Следует иметь в виду, что длительное использование препаратов йода может вести к усилению тиротоксикоза.

В таких случаях целесообразнее применять различные b-блокаторы (индерал, анаприлин, обзидан, атенолол, альпренолол, метопролол) по 40-60 мг в сутки, но доза в случае необходимости может быть увеличена до 100-120 мг в сутки. b-Блокаторы уменьшают силу и частоту сердечных сокращений, блокируют положительный хронотропный и инотропный эффект катехоламинов. За счет замедления синусового ритма, уменьшения и исчезновения экстрасистолии, снижения АД и ударного объема b-блокаторы значительно уменьшают гиперфункцию тиротоксического сердца. Несмотря на отдельные публикации о положительном эффекте b-блокаторов в качестве монотерапии при диффузном токсическом зобе, такая терапия как самостоятельный метод лечения в настоящее время не рекомендуется. При внезапной отмене b-блокаторов могут наблюдаться явления усиления функции симпато-адреналовой системы (тремор, потливость, раздражительность, слабость, сердцебиение), что диктует необходимость постепенной (в течение 3-5 дней) отмены b-блокаторов.

b-Адренергический механизм опосредует только часть сопровождающих тиротоксикоз вегетативных и висцеральных расстройств и прямо не связан с выраженными метаболическими нарушениями (в том числе с расстройствами тканевого дыхания), которые во многом определяют тяжесть состояния. Вместе с тем клиническая практика показала, что фармакодинамический эффект b-блокаторов при тиротоксикозе выражен больше, чем можно было бы ожидать, исходя из представлений о механизме их действия. Как теперь установлено, они уменьшают периферическую конверсию тироксина в трийодтиронин, благодаря чему уже через 1 ч после введения b-блокаторов концентрация Т3 в крови снижается. Следует иметь в виду, что b-блокаторы и другие симпатолитики не являются средством этиотропного лечения и должны использоваться только как дополнительная патогенетическая терапия. Показано также применение резерпина по 0,1 мг 2-3 раза в день.

Клинический эффект приема йодидов – не только снижение и ликвидация явлений тиротоксикоза, но и уменьшение размеров, плотности и кровоснабжения щитовидной железы. У лиц, ранее лечившихся радиоактивным йодом или подвергавшихся хирургическому вмешательству, при этой терапии могут развиваться даже явления гипотироза.

В последние годы значительное распространение получило применение йодидов в виде иподата натрия (ораграфин или телепак), который, помимо прямого ингибирующего влияния на функцию щитовидной железы, снижает скорость образования Т3 из Т4. Препарат назначают в дозе 1 г в день и уже через 10-14 дней может наблюдаться восстановление эутироидного состояния.

Перхлорат калия, который поглощается щитовидной железой и конкурирует с йодом за связывание с йодконцентрирующей системой щитовидной железы и тем самым блокирует поглощение йода щитовидной железой, может применяться в период предоперационной подготовки в суточной дозе 600-800 мг. В настоящее время применяется крайне редко.

Препараты лития в виде карбоната лития в суточной дозе 900-1500 мг с успехом используются для лечения диффузного токсического зоба. Литий стабилизирует мембраны и тем самым снижает стимулирующее действие ТТГ и тироидстимулирующих антител на щитовидную железу, уменьшая высвобождение гормонов из щитовидной железы, что приводит к уменьшению концентрации Т4 и Т3 в сыворотке крови. По скорости снижения клинических проявлений тиротоксикоза препараты лития сравнимы с препаратами йода. В отличие от йода препараты лития снижают скорость метаболизма тироидных гормонов. В этой связи карбонат лития применяется в комбинации с тиростатическими препаратами при необходимости быстро ликвидировать тиротоксикоз, а препараты йода не могут быть использованы из-за высокой к ним чувствительности. Карбонат лития может быть использован при диффузном токсическом зобе в качестве монотерапии. Эутироидное состояние достигается быстро, но через 3-4 месяца щитовидная железа “выскальзывает” из-под влияния ионов лития с рецидивом клинических проявлений тиротоксикоза. Применяя терапевтические дозы препаратов лития, при которых концентрация лития в крови не должна превышать 1 мэкв/л, необходимо иметь в виду возможность появления признаков его токсического действия (тошнота, рвота, нарушение сердечной деятельности, судороги и даже кома). Поэтому лечение карбонатом лития следует проводить под контролем его содержания в крови.

Из методов консервативной терапии широко применяется лечение тиростатическими препаратами, среди которых наиболее распространены производные имидазола (мерказолил, карбимазол, метимазол) и тиоурацила (пропилтиоурацил).

Мерказолил блокирует образование тироидных гормонов на уровне органофикации и взаимодействия моно- и дийодтирозина, а также тормозит йодирование тирозиновых остатков тироглобулина. Пропилтиоурацил ингибирует, как и мерказолил, образование тироидных гормонов путем снижения активности пероксидазы и образования йодтиронинов из йодтирозинов. Кроме того, пропилтиоурацил подавляет монодейодирование тироксина на периферии и его конверсию в Т3. Как известно, дейодирование происходит только в микросомальной фракции клеток, и ферментная система, катализирующая эту реакцию, состоит из дейодиназы-5, дейодирующей Т4 с переходом его в Т3, и дейодиназы-5, дейодирующей Т4 с переходом его в об. Т3. Поэтому эффект действия от использования пропилтиоурацила наступает быстрее, чем при применении мерказолила.

Лечение пропилтиоурацилом начинают с суточной дозы 300-600 мг (по 100-150 мг каждые 6 ч) и по достижении эутироидного состояния (обычно через 2-3 недели) доза препарата снижается до 200-400 мг (обычно на 1/3 от исходной) с постепенным ее уменьшением каждые 2-2,5 недели до поддерживающих доз – 50-100 мг в сутки.

Мерказолил назначают в дозе 40-60 мг (при легком тиротоксикозе – 30 мг). Указанная суточная доза должна быть разделена на 4 приема (каждые 6 ч). Обычно такая доза 2-3,5 нед. приводит к уменьшению симптомов тиротксикоза, масса тела больных увеличивается. С момента наступления эутироидного состояния доза антитироидных препаратов постепенно снижается (мерказолила до 5-10 мг в день). Прием поддерживающих доз антитироидных препаратов продолжается до 1-1,5 лет. Преждевременная отмена препарата приводит к рецидиву тиротоксикоза и необходимости назначать вновь высокие дозы антитироидных препаратов.

При длительном приеме тиростатических препаратов вследствие длительного и значительного (ниже нижней границы нормы) снижения уровня тироидных гормонов в крови и при условии восстановления функции обратной связи (гипофиз-щитовидная железа) усиливается секреция ТТГ, что приводит к стимуляции (гиперплазии) щитовидной железы и увеличению ее размеров (струмогенное действие). Для предупреждения такого действия антитироидных препаратов рекомендуется прием небольших доз тироидных гормонов (0,05-0,1 мкг тироксина в день), причем дозу тироксина подбирают так, чтобы состояние больного оставалось эутироидным.

В ряде публикаций показано, что при комбинированном применении тиростатиков с тироксином cнижается (до 35%) частота рецидивов диффузного токсического зоба по сравнению с больными, у которых терапия в течение 18 месяцев проводилась только тиростатиками. B. McIver и соавт. (1996) обследовали и лечили 111 больных с диффузным токсическим зобом, которые в течение первого месяца получали 40 мг карбимазола (аналог мерказолила), а после рандомизации больных разделили на две группы: монотерапия карбимазолом (первая группа – 52 больных) и комбинированная терапия – карбимазол +L-тироксин (вторая группа – 59 больных). Доза тироксина вначале составляла 100 мкг в сутки, а затем подбиралась индивидуально и поддерживалась на уровне, необходимом для ингибирования секреции ТТГ. В течение 18 месяцев терапии концентрация тироидстимулирующих антител снижалась с 23,4±28,4 до 3,4 ±7,3 ЕД/л (первая группа) и 30,6±35,0 до 5,3±12,1 ЕД/л (вторая группа). У 8 больных первой группы наблюдался рецидив диффузного токсического зоба через 6±4 мес после окончания терапии. У такого же числа больных (8 человек), получавших комбинированную терапию (вторая группа), наблюдался рецидив диффузного токсического зоба через 7±4 мес после окончания терапии. Эти данные убедительно показывают, что комбинированная терапия (карбимазол + тироксин) не снижает частоту рецидива диффузного токсического зоба.

Кроме того, в последние годы были опубликованы сообщения японских авторов об одинаковой терапевтической эффективности малых (10 мг) и больших (40 мг) доз тиростатических препаратов при лечении диффузного токсического зоба. С целью подтверждения этих данных было проведено многоцентровое (15 европейских клиник) исследование, в котором 251 больной получал 10 мг, а 258 больных – 40 мг метимазола. У больных определяли содержание тироидстимулирующих антител, тироидных гормонов, ТТГ и оценивали состояние щитовидной железы. Через 3 недели от начала лечения эутироидное состояние при больших дозах метимазола отмечалось у 65% больных по сравнению с 42% больных, получавших малые дозы препарата. Еще через 3 недели (6 недель от начала лечения) эутироидное состояние наблюдалось у 93 и у 78% соответственно. Через 12 недель от начала терапии клинические признаки тиротоксикоза присутствовали у 0,5% больных, получавших 40 мг, и у 4% больных, получавших 10 мг препарата. Результаты исследования убедительно показали преимущество больших доз тиротстатичеких препаратов в начальной фазе диффузного токсического зоба.

Об эффективности антитироидной терапии можно судить по содержанию общего и свободного Т4 и Т3, количеству тироксинсвязывающих белков. В период лечения необходимо учитывать, что в этих условиях щитовидная железа больше секретирует Т3, чем Т4, поэтому уровень Т4 при эутироидном состоянии может быть даже несколько снижен или находиться на низшей границе нормы. Больные, находящиеся на терапии тиростатиками, должны быть через каждые 3-4 мес обследованы (мониторинг веса, АД, пульс, определение свободного Т4, Т3, тироидстимулирующих антител). После окончания медикаментозного лечения больные должны находиться еще в течение 2-3 лет под диспансерным наблюдением.

В комплексной терапии диффузного токсического зоба показано применение иммуномодуляторов (декарис, Т-активин). Проведенные нами совместно с Н.А. Петуниной исследования показали, что иммуномодуляторы способствуют более быстрой нормализации функции щитовидной железы и восстановлению нарушенной функции иммунной системы. Это положительное влияние более выражено у Т-активина. Под влиянием декариса улучшение показателей иммунной системы наблюдалось лишь у лиц молодого возраста, тогда как у больных старше 60 лет прием декариса сопровождался ухудшением показателей функции иммунной системы. Поэтому Т-активин является препаратом выбора. Его назначают в виде 0,01% раствора в инъекциях по 1 мл в течение 5 дней (подряд или лучше на 1, 3, 5, 7, 11-й день). Курсы лечения повторяются 4-5 раз с интервалами в 3-4 недели. Декарис применяется по 150 мг 5 дней. Повторные курсы проводятся через 2-3 нед 2-4 раза.

Объективным контролем эффективности проводимого лечения (помимо клинической картины) является определение уровня Т3, Т4, тироидстимулирующих антител в крови, и снижение концентрации этих антител является хорошим прогностическим показателем, позволяющим надеяться на успех консервативного лечения. Такие же данные можно получить при проведении пробы с угнетением трийодтиронином или пробы с тиролиберином. Положительные результаты этих проб показывают, что функция щитовидной железы “ускользает” из-под влияния тироидстимулирующих антител (т.е. развивается иммунологическая ремиссия) и нормализуется функция системы гипоталамус-гипофиз-щитовидная железа. Если, несмотря на длительную антитироидную терапию (1-1,5 года), уровень тироидстимулирующих антител в сыворотке крови не снижается или проба с угнетением Т3 или тиролиберином отрицательная, дальнейшее продолжение консервативной терапии можно считать бесперспективным и рекомендовать в этих случаях хирургическое вмешательство или лечение радиоактивным йодом (по показаниям). Клиническая ремиссия диффузного токсического зоба, которая наступает сравнительно быстро под влиянием лечения антитироидными препаратами, должна перейти в иммунологическую ремиссию. Только в этом случае можно говорить о полном излечении диффузного токсического зоба. В противном случае наблюдаются рецидивы заболевания и необходимость использования альтернативных методов лечения. Длительное время был непонятен механизм воздействия тиростатиков на иммунную систему. Лишь в последние годы были получены данные, проливающие свет на эти вопросы. S. Nagataki и K. Eguchi (1992) и A. Weetman и соавт. (1992) показали, что антитироидные препараты снижают образование интерлейкина-1 и интерлейкина-6 в тироцитах. Оба цитокина участвуют в патогенезе аутоиммунных процессов в щитовидной железе посредством стимуляции интратироидных Т-лимфоцитов и участия в различных воспалительных эффектах в щитовидной железе, а также стимуляции В-лимфоцитов – продуцентов антител. Таким образом, прерывается порочный круг, поддерживающий аутоиммунные и процессы аутоагрессии в щитовидной железе.

Терапия антитироидными препаратами может в некоторых случаях сопровождаться побочными явлениями, к которым относится зуд и кожная сыпь, сравнительно быстро исчезающие при приеме антигистаминных препаратов. Реже встречается гранулоцитопения и даже агранулоцитоз (по данным различных авторов, от 0,02 до 0,3%), при наличии которых проводимое лечение следует прервать и использовать альтернативные методы лечения. Описаны также и другие осложнения медикаментозной терапии (артралгия, холестатический гепатит, некроз печени, невриты и выпадение волос). Некоторые авторы считают, что выпадение волос, умеренная лейкопения и артралгия являются не следствием побочного действия тиростатиков, а симптомами нормализации нарушенной до этого функции щитовидной железы. Перечисленные побочные явления чаще встречаются при применении производных тиоурацила. Производные имидазола (мерказолил, метимазол и карбимазол) являются более безопасными препаратами. Тем не менее больные до начала терапии тиростатиками должны быть предупреждены о возможных побочных явлениях и необходимости проведения общего анализа крови, особенно в период использования максимальных доз препарата, а также немедленно обращаться за медицинской помощью к лечащему врачу при появлении болей в горле или фурункулеза, воспалении слизистых, повышении температуры.

Хирургическое лечение показано при тиротоксикозе тяжелой степени, большом увеличении щитовидной железы, при наличии аллергических и других реакций к антитироидным препаратам, отсутствии эффекта от консервативной терапии, в том числе при тиротоксикозе у детей и беременных. Производится субтотальная субфасциальная резекция щитовидной железы по О.В. Николаеву, техника которой детально описана во многих руководствах по эндокринологии.

В период подготовки к операции больному проводят антитироидную терапию до возможно максимального снятия симптомов тиротоксикоза. Для предупреждения большой кровопотери во время операции (кровоточивость паренхимы поджелудочной железы) в течение 2 нед. рекомендуется прием препаратов йода, которые не только снижают клинические проявления тиротоксикоза, но и уменьшают кровоснабжение щитовидной железы. Назначение препаратов йода сочетают с b-блокаторами, прием которых необходимо продолжить и в послеоперационном периоде.

Недопустима отмена антитироидной терапии у больных тиротоксикозом. Прежде всего это относится к b-блокаторам, резкая отмена которых особенно опасна у больных с сопутствующей ишемической болезнью сердца, поскольку в таких случаях часто развивается острая ишемия миокарда. Кроме того, возможно развитие острой надпочечниковой недостаточности у больных тиротоксикозом после резекции щитовидной железы, если предоперационная подготовка включала применение глюкокортикоидов и b-блокаторов. С целью профилактики послеоперационного тиротоксического криза рекомендуется продолжить тиростатическую медикаментозную терапию в течение 7-8 дней после субтотальной резекции щитовидной железы по поводу тиротоксикоза.

После тироидэктомии могут развиваться ранние осложнения (кровотечение, которое может вызвать асфиксию; парез возвратного нерва) и поздние (гипотироз, гипопаратироз). Возможен рецидив диффузного токсического зоба.

Лечение радиоактивным йодом показано в следующих случаях: при отсутствии эффекта от консервативной терапии, проводимой в течение длительного времени, наличии небольшого диффузного увеличения щитовидной железы у больного старше 40 лет; при рецидиве диффузного токсического зоба после хирургического вмешательства; при диффузном токсическом зобе, протекающем с выраженной сердечно-сосудистой недостаточностью, которая не позволяет проводить длительный курс антитироидной терапии или осуществить хирургическое лечение.

Для этих целей используется 131I, причем щитовидная железа больных, подвергающихся этому виду терапии, должна хорошо поглощать радиоактивный йод, что определяется предварительной радиойоддиагностикой. Лечебная доза радиоактивного йода зависит не только от способности железы поглощать йод, но и от ее размеров и массы, которые определяют с помощью сканирования. Проводился сравнительный анализ результатов облучения щитовидной железы 131I в лечебных дозах 6000-7000 рад (грей-Гр) и 3500 Гр. Среди 326 больных, получивших 131I в дозе 7000 Гр, частота гипотироза через 7 лет после лечения составила около 40%, тогда как при дозах 3500 Гр – лишь 8-9%. Большинство исследователей считают, что терапевтические дозы 131I 3000-4000 Гр должны быть оптимальными для большинства больных, тогда как в некоторых случаях (тяжелый тиротоксикоз с проявлениями сердечно-сосудистой недостаточности) эти дозы могут быть увеличены до 5000-6000 Гр.

Лечение диффузного токсического зоба при беременности. Диффузный токсический зоб часто сопровождается нарушением менструального цикла, и беременность при тиротоксикозе средней и тяжелой степени тяжести наступает редко. В случае наличия беременности при лечении возникают дополнительные трудности по сохранению жизни плода, особенно в тех случаях, когда беременность желанна. При неконтролируемом тиротоксикозе большая вероятность спонтанного прерывания беременности. Поэтому лечение необходимо проводить так, чтобы на протяжении всей беременности поддерживалось эутироидное состояние при наименьших дозах антитироидных препаратов.

Применение любых лекарственных препаратов нежелательно в течение I триместра беременности (возможность их тератогенного действия). Поэтому при тиротоксикозе легкой степени антитироидные препараты можно не назначать. Следует подчеркнуть, что беременность сама по себе оказывает положительное влияние на течение диффузного токсического зоба, что проявляется в необходимости снижения дозы или даже отмены антитироидных препаратов в III триместре беременности. В случае необходимости использования тиростатиков предпочтение следует отдать пропилтиоурацилу, который меньше проходит через плаценту по сравнению с мерказолилом. Однако можно применять и препараты группы имидазола. Лечение тиростатиками проводят максимально низкими дозами и терапию рекомендуется начинать пропилтиоурацилом в суточной дозе 300-450 мг, а мерказолилом (карбимазолом или тиамазолом) в дозе 15-20 мг в день. По достижении эутироидного состояния доза тиростатиков снижается – пропилтиоурацила до 50-150 мг, а мерказолила – до 5-15 мг в день.

При тяжелой форме тиротоксикоза оперативное лечение лучше всего провести во II триместре, так как в I нежелательно из-за возможности спонтанного аборта, а в III триместре – из-за возможности индуцирования преждевременных родов.

Препараты йода для лечения тиротоксикоза при беременности не рекомендуются из-за развития возможности струмы у новорожденного. b-блокаторы можно использовать только в первые месяцы беременности, так как в последующем они способствуют задержке роста плода, вызывают брадикардию.

Особое внимание необходимо уделить послеродовому периоду, когда обычно усиливаются клинические проявления тиротоксикоза. Поэтому медикаментозная терапия не только не должна быть прервана, а наоборот усилена по сравнению с III триместром беременности.

У новорожденного могут выявляться признаки тиротоксикоза, которые носят кратковременный характер и обусловлены трансплацентарным переходом тироидстимулирующих антител. Как правило, тиротоксикоз не требует специфической терапии и через 2-3 недели (период полужизни иммунноглобулина составляет около 20 дней) проходит без лечения. При выраженных проявлениях тиротоксикоза (значительная тахикардия, повышенная возбудимость, значительная потеря массы тела, превышающая физиологическую) назначается симптоматическая терапия. Тиростатики, как правило, не применяются.

Лечение тиротоксического криза начинают с введения больших доз тиростатических препаратов и желательно пропилтиоурацила в связи с тем, что, помимо блокады биосинтеза гормонов щитовидной железы, препарат оказывает и периферическое действие, уменьшая конверсию Т4 в Т3. Первоначальные дозы составляют 600-800 мг; далее препарат вводят по 300-400 мг каждые 6 ч. Первоначальная ударная доза мерказолила 60-80 мг и далее по 30 мг каждые 6-8 ч. Если больной не может принять препарат per os, его вводят через назогастральный зонд или в свечах по 25 мг каждые 6 ч.

Препараты йода вводят не раньше чем через 1-2 часа после начала лечения тиростатиками; в противном случае происходит накопление йода в щитовидной железе, что после снижения дозы тиростатических препаратов вызывает усиление синтеза тироидных гормонов. Йодистые препараты вводят внутривенно: по 10 мл 10% раствора йодида натрия или по 1 мл раствора Люголя каждые 8 ч либо дают per os по 30-50 капель один раз в день или по 8-10 капель каждые 8 ч. Препараты йода, так же как и тиростатики, блокируют процессы органификации йода, т.е. образование МИТ и ДИТ, а также снижают биосинтез тироглобулина и угнетают реабсорбцию коллоида и последующее высвобождение из него Т3 и Т4.

Водорастворимые препараты глюкокортикоидов (ацетат кортизола, сукцинат гидрокортизона по 200-400 мг в сутки) вводят внутривенно. В случае их отсутствия можно применять дексаметазон по 2-2,5 мг 4 раза в день или эквивалентные дозы других препаратов. Глюкокортикоиды, помимо влияния на сердечно-сосудистую систему, уменьшают периферическую конверсию Т4 в Т3 и высвобождение тироидных гормонов из щитовидной железы.

Для ингибирования активности калликреин-кининовой системы с целью профилактики и терапии тиротоксического криза рекомендуется введение ингибитора протеаз трасилола или контрикала в дозе 40000 ЕД в 500 мл изотонического раствора хлорида натрия в виде внутривенной инфузии.

Наряду с перечисленными препаратами при тиротоксическом кризе применяются адреноблокаторы и в первую очередь b-адреноблокаторы (индерал, обзидан, анаприлин), которые вводят внутривенно медленно по 1-2 мг каждые 3-4 ч. В случае применения per os доза препарата должна быть увеличена до 20-60 мг каждые 4-8 ч. У больных с наличием (или указанием в анамнезе) симптомов бронхиальной астмы следует применять селективные b-блокаторы – атенолол или метопролол. Помимо влияния на сердечно-сосудистые и психомоторные проявления тиротоксикоза, b-адреноблокаторы снижают конверсию Т4 в Т3. В случае сохранения на фоне проводимой терапии психомоторного возбуждения показано применение седативных средств и препаратом выбора при этом является фенобарбитал, который помимо непосредственного действия ускоряет метаболизм и инактивацию Т3 и Т4.

Возможно применение резерпина и гуанетидина (исмелин), однако эти препараты вызывают побочные явления в виде артериальной гипотонии, угнетения ЦНС; кроме того, их эффект развивается очень медленно.

В качестве жаропонижающих средств применять ацетилсалициловую кислоту и салицилаты не следует, так как они конкурируют с Т4 и Т3 за связь с тироксинсвязывающими белками крови и повышают уровень свободных Т3 и Т4 в крови. Для этих целей показан ацетаминофен или амидопирин, который наряду с жаропонижающим эффектом ингибирует активность калликреин-кининовой системы.

При сердечно-сосудистой недостаточности применяются препараты дигиталиса, диуретики, кислородотерапия.

В случае отсутствия эффекта от проводимого лечения и при наличии противопоказаний к применению b-адреноблокаторов проводится плазмаферез или гемосорбция, которая позволяет вывести избыток тироидных гормонов из организма.

Наряду с инфузией различных препаратов (йод, кортикостероиды и др.) в случае выраженных микроциркуляторных нарушений производится внутривенная инфузия 5% раствора глюкозы, реополиглюкина, гемодеза, раствора альбумина. Следует обратить большое внимание на необходимость поддержания нормального состояния энергетического, водного обмена, уровня электролитов в течение всего периода лечения.

Лечение офтальмопатии. При сочетании офтальмопатии с тиротоксикозом следует принять активные меры для ликвидации последнего. Некоторые исследователи предпочитают в таких случаях применять лечение радиоактивным йодом или оперативную терапию. Однако клиническая практика показывает, что в некоторых случаях офтальмопатия развивается или усиленно прогрессирует после проведения такой терапии. В большей степени это относится к терапии радиоактивным йодом, поэтому при сочетании диффузного токсического зоба с аутоиммунной офтальмопатией даже при минимальных клинических проявлениях последней проводить радиойодтерапию не следует.

Глазные симптомы диффузного токсического зоба (ретракция век и др.) по мере исчезновения симптомов тиротоксикоза также имеют тенденцию к регрессу. При значительно выраженном экзофтальме особое внимание необходимо уделять профилактике возможной инфекции (глазные капли с антибиотиками). Применение глазных капель, содержащих 5% раствор гуанетидина, уменьшает ретракцию век. Солнцезащитные очки уменьшают светобоязнь, а применение “искусственных слез” позволяет значительно уменьшить сухость глаз.

При офтальмопатии (экзофтальм, хемоз, периорбитальный отек) наряду с лечением тиротоксикоза рекомендуется прием кортикостероидов, например преднизолона, начиная с больших доз (60-100 мг в сутки) и по достижении положительного эффекта (обычно через 2-2,5 недели) постепенное снижение дозы (продолжительность лечения 1,5-3 мес). Результаты некоторых авторов и наш собственный опыт позволяют рекомендовать следующую схему приема преднизолона: 60-65 мг в течение первой недели; 50-55 мг – второй недели; 40-45 мг – третьей недели; 30-35 мг – четвертой недели; 20-25 мг – пятой недели; каждую последующую неделю доза уменьшается на 5 мг до 5 мг в день. Эту минимальную эффективную дозу рекомендуется принимать до окончания лечения (общая продолжительность лечения 2,5-3 мес). В случае если на одной из указанных доз отмечается ухудшение клинического течения офтальмопатии, необходимо дозу увеличить и затем снижать до минимально эффективной. Следует подчеркнуть, что при отмене глюкокортикоидов во избежание синдрома отмены необходимо в течение последней недели преднизолон оставить в дозе 2,5 мг в день или по 5 мг через день.

Если, несмотря на проводимое лечение, развиваются симптомы повышения давления в ретробульбарной области (резкая боль в глазных яблоках, чувство выталкивания глаз из орбит, ухудшение зрения вследствие сдавления глазного нерва), рекомендуется увеличить дозу глюкокортикоидов (иногда до 100 мг в сутки). Показано применение диуретиков и резерпина. Раньше считалось, что для терапии офтальмопатии глюкокортикоиды предпочтительнее вводить ретробульбарно. Приводились убедительные данные и аргументы в пользу ретробульбарного применения глюкокортикоидов. Исследованиями последних лет показано, что эффективность глюкокортикоидов при системном или ретробульбарном применении одинакова (L. DeGroot и соавт., 1995).

Некоторые авторы имеют удовлетворительные результаты при применении следующей схемы приема преднизолона: первые две недели по 100 мг ежедневно, а затем по 100 мг через день в течение до 12 недель и далее постепенное снижение дозы. Nagayama и соавт. (1987) рекомендуют так называемую “пульс-терапию” метилпреднизолоном. Ежедневно в течение трех дней проводится внутривенная медленная (в течение 60 мин) инфузия 1 г метилпреднизолона сукцината натрия. Повторные курсы в случае необходимости повторяются несколько раз с недельными интервалами.

Прием кортикостероидов можно сочетать с рентгенотерапией на область орбит в суммарной дозе 1000-2000 рад (грей-Гр). Рентгенотерапия проводится в течение до 2 недель и разовая доза облучения составляет 1,5-2 Гр. Передняя камера глаза, роговица и хрусталик должны быть защищены от воздействия радиации.

Как правило, под влиянием такой комплексной терапии уменьшаются инъекция сосудов склер, отечность век и протрузия глазных яблок на 1-3 мм. Если на фоне такой терапии офтальмопатия продолжает прогрессировать, рекомендуется декомпрессия глазниц с удалением отечной ретробульбарной клетчатки.

Хороший терапевтический эффект наблюдается при применении плазмафереза. Так, у наблюдаемых нами 4 больных прогрессирование офтальмопатии продолжалось, несмотря на проведенное лечение кортикостероидами, включая ретробульбарное введение дексаметазона и рентгенотерапию на область глазниц. После 3 сеансов плазмафереза (по 1800 мл) течение заболевания стабилизировалось, а затем отмечалась регрессия клинических признаков офтальмопатии. Очевидно, плазмаферез показан в тех случаях, когда терапия глюкокортикоидами и Т-активином не стабилизирует течение офтальмопатии. Плазмаферез должен предшествовать рентгенотерапии.

В.И. Мазуров с сотр. (1993) рекомендуют комплексное лечение в зависимости от степени тяжести аутоиммунной офтальмопатии. С целью профилактики офтальмопатии авторы применяли вольтарен (75 мг в день в течение 2-3 месяцев), дексаметазон по 4 мг ретробульбарно (10-15 инъекций), а при наличии нарушений иммунного статуса – плазмаферез (3 процедуры) с последующим приемом метатрексата по 0,0075 г в неделю в течение 3 мес. При офтальмопатии с вовлечением в процесс ретробульбарной клетчатки к приведенной выше схеме добавляли g-терапию на область орбиты. Положительные результаты получены во всех трех группах обследованных больных.

Необходимо еще раз подчеркнуть, что лечение офтальмопатии следует начинать как можно раньше, так как воспалительные процессы в ретробульбарных мышцах уже через 6-8 месяцев от начала процесса сменяются образованием соединительной ткани и тогда обратное развитие офтальмопатии под влиянием консервативной терапии уже невозможно и остается возможность применения только хирургического лечения.

При претибиальной микседеме местно на пораженную поверхность кожи применяются кортикостероиды (триамцинолоновая, бетаметазоновая, преднизолоновая мази, оксикорт и др.). Отмечено улучшение и после ультрафилетового облучения пораженного участка кожи.

Прогноз. При диффузном токсическом зобе благоприятный. Более чем у 60-70% больных ремиссия наступает под влиянием тиростатической терапии, приема препаратов йода. Часто ремиссия наступает спонтанно или в результате неспецифической терапии. Многочисленные работы, опубликованные в 1920-40 гг., показывают, что под влиянием лечения, которое сейчас можно рассматривать как неспецифическое (санаторно-курортное лечение, физиотерапия, бальнеотерапия и др.), в 80-90% наступала ремиссия. Это можно объяснить опосредованным влиянием (иммуномодулирующее действие) перечисленных факторов на иммунную систему и восстановление иммунно-нейро-гормональных взаимоотношений. Приведенные данные подтверждают положение о возможности спонтанной ремиссии при диффузном токсическом зобе, как и при других аутоиммунных заболеваниях.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 4 ЗАБОЛЕВАНИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ - - ТИРОТОКСИЧЕСКАЯ АДЕНОМА

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ТИРОТОКСИЧЕСКАЯ АДЕНОМА

Тиротоксическая аденома (болезнь Пламмера) – гипертироидное состояние, сопровождающееся высоким уровнем тироидных гормонов в крови и вызванное избыточно функционирующей автономной аденомой (или реже несколькими аденомами) щитовидной железы.

Заболевание в 3-5 раз чаще встречается у женщин в любом возрасте (с небольшим превалированием возраста 40-60 лет), особенно проживающих на территориях в условиях дефицита йода (территории эндемичные по зобу). Нередко токсическая аденома встречается и у детей.

Тиротоксическая аденома, как правило, небольшого размера (около 2-2,5 см в диаметре), тогда как солитарный эутироидный узел всегда больших размеров (4-5 см в диаметре). Особенность функциональной активности тиротоксической аденомы в том, что она избыточно секретирует тироидные гормоны автономно, независимо от секреции ТТГ. Механизм, посредством которого аденома приобретает такую автономность, не полностью понятен. Исследованиями последних лет показано, что способность аденом к повышенной автономной функциональной активности связана с мутацией рецептора к ТТГ. J.Parma и соавт. (1993) в 9 из 11 автономно функционирующих аденом щитовидной железы выявили мутации в 10-м экзоне гена рецептора ТТГ, который кодирует 7 трансмембранных фрагментов и С-терминальный домен рецептора. Две из указанных мутаций определялись в области локализации аланина 623 на гене рецептора ТТГ. Такой “мутированный” рецептор имеет нормальный механизм активирования аденилатциклазы и накопления цАМФ, но теряет способность нормального функционирования фосфолипазы С и соответственно гидролиза фосфатидил инозитол 4,5-бифосфата. В эксперименте было также показано, что трансфекция (перенос) нормального (“дикого или естественного”) рецептора ТТГ в другие клетки организма также повышает накопление цАМФ в этих клетках даже в отсутствие ТТГ. Эти данные частично объясняют возможность автономной функции аденомы щитовидной железы. К настоящему времени идентифицировано 26 активных мутаций в 19 различных участках рецептора ТТГ (S. Dremier и соавт., 1996). Было изучено 18 из 22 автономных гиперфункционирующих аденом и все мутации явились причиной автономной гиперсекреции и тиротоксикоза.

Способность отдельных участков (узлов) щитовидной железы приобретать автономную функцию связана как с негенетическими и наследственными (эпигенетическими) механизмами, включая паракринные и аутокринные регуляторные процессы. Общепризнано, что для развития тиротоксической аденомы и ее автономной деятельности требуется 3-8 лет. Гистологически удаленная аденома состоит из скопления небольших фолликулов, выстланных гиперплазированным эпителием (фолликулярная аденома), и почти никогда не малигнизируется..

Клиническая картина тиротоксической аденомы идентична той, которая характерна для диффузного токсического зоба (снижение массы тела, одышка, сердцебиение, плохая переносимость жары), за исключением более выраженных симптомов поражения сердечно-сосудистой системы и миопатии. В некоторых случаях у женщин пожилого возраста основными жалобами являются сердцебиение и перебои сердечной деятельности – синусовая тахикардия или мерцательная аритмия, одышка, резкая мышечная слабость, приковывающая к постели, сонливость. Глазные симптомы тиротоксикоза могут иметь место, однако офтальмопатия при этом заболевании никогда не встречается.

При обследовании в одной из боковых долей щитовидной железы пальпируется узел, остальная часть железы, как правило, не пальпируется.

Лабораторные исследования чаще подтверждают значительное повышение уровня Т3 в сыворотке крови при умеренно повышенном или нормальном содержании Т4. Некоторые аденомы секретируют йодопротеины, неактивные в гормональном отношении, в связи с чем содержание белковосвязанного йода может быть значительно повышено. Тироидстимулирующие антитела у больных с тиротоксической аденомой не определяются. Радиойоддиагностика, особенно сканирование щитовидной железы, помогает выявить участки, усиленно поглощающие радиоактивный йод (“горячий узел”). Поглощение его другими участками щитовидной железы может быть резко снижено или полностью отсутствует в связи с угнетением секреции ТТГ гипофизом. Пробы с подавлением Т3 и с тиролиберином отрицательные, что свидетельствует об автономно функционирующей аденоме щитовидной железы.

Лечение тиротоксической аденомы хирургическое. При наличии тяжелой формы тиротоксикоза в предоперационном периоде для ликвидации последнего применяют тиростатическую терапию (см.выше). В отдельных случаях (у больных в возрасте старше 40 лет) отдают предпочтение терапии радиоактивным йодом.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 4 ЗАБОЛЕВАНИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ - - МНОГОУЗЛОВОЙ ТОКСИЧЕСКИЙ ЗОБ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ъ

МНОГОУЗЛОВОЙ ТОКСИЧЕСКИЙ ЗОБ

Тиротоксикоз может развиваться у больных, чаще всего у женщин, у которых многие годы имелся многоузловой эутироидный зоб. Заболевание развивается в возрасте 50-60 лет. Повышенная секреция тироидных гормонов чаще происходит за счет оставшейся гиперплазированной ткани щитовидной железы (смешанный или базедофицированный зоб) и реже за счет гиперфункции узлов. Тиротоксикоз у больных с многоузловым эутироидным зобом провоцируется приемом больших количеств препаратов, содержащих йод, включая амиодарон, который содержит 37% йода.

В первом случае патогенез заболевания напоминает развитие диффузного токсического зоба, и в сыворотке крови таких больных обнаруживаются тироидстимулирующие антитела. Сканирование щитовидной железы показывает наличие “холодных” узлов, однако наряду с повышенным поглощением йода оставшейся диффузной тканью щитовидной железы выявляются также “горячие”, обычно небольших размеров узлы, продуцирующие в избытке тироиднные гормоны.

Многоузловой эутироидный зоб часто выявляется в йоддефицитных территориях (эндемичные по зобу местности) и гиперфункция таких узлов связана с повышением потребления йода. Это относится к случаям, когда йод поступал в организм с лекарственными веществами или с пищей (при повышенном потреблении йодированной соли). Клинически такой гипертироз раньше называли йод-Базедов, а в настоящее время гипертироз, вызванный йодом.

Существовавшее ранее мнение, что рак щитовидной железы сопровождается явлениями гипо- или эутироза, не совсем справедливо. В настоящее время появляется все больше публикаций о раке щитовидной железы, протекающем с клинической картиной тиротоксикоза (как правило, легкой степени тяжести), причем у некоторых больных фолликулярным раком и тиротоксикозом в сыворотке крови определяются тироидстимулирующие антитела.

Клиническая картина напоминает состояние при диффузном токсическом зобе, однако отсутствуют офтальмопатия и претибиальная микседема. В случае кровоизлияния в “горячий” узел наступает самоизлечение, а в дальнейшем такой узел трансформируется в кисту.

Лечение многоузлового токсического зоба хирургическое. Рекомендуется применять при этом антитироидные препараты или терапию радиоактивным йодом, при которой требуются (с учетом размеров щитовидной железы и ее узлов) более высокие дозы 131I, чем при лечении диффузного токсического зоба. Следует отдавать предпочтение хирургическому методу лечения в связи с тем, что, во-первых, многоузловой зоб часто вызывает сдавление трахеи и пищевода, а во-вторых, нельзя исключить возможности малигнизации узлов железы.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 4 ЗАБОЛЕВАНИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ - - АУТОИММУННЫЙ ТИРОИДИТ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

АУТОИММУННЫЙ ТИРОИДИТ

Аутоиммунный (лимфоматозный) тироидит описан Х.Хасимото в 1912 г., который, изучая гистологически щитовидную железу, удаленную у 4 больных с диффузным зобом, выявил изменение специфического морфологического строения железы с обязательным наличием 4 характерных признаков: диффузная инфильтрация железы лимфоцитами; специфическое образование лимфоидных фолликулов; деструкция эпителиальных клеток и пролиферация фиброзной (соединительной) ткани, которая замещает нормальную структуру щитовидной железы. Заболевание чаще встречается у женщин (по данным некоторых авторов, соотношение лиц женского и мужского пола составляет 10-15:1) в возрасте 40-50 лет.

Аутоиммунный тироидит является наиболее частым из всех заболеваний щитовидной железы. Его распространенность, по данным N. Matsuura и соавт. (1990), cреди детского населения составляет от 0,1 до 1,2% и от 6 до 10% среди женщин старше 60 лет. В общей популяции на каждые 10-30 взрослых женщин приходится 1 случай заболевания аутоиммунным тироидитом (N. Amino и H. Tada, 1995). Если частота клинически явного аутоиммунного тироидита составляет 1-1,38%, то наличие антител к пероксидазе выявляется в 10% у практически здоровых взрослых женщин и в 5,3% у практически здоровых мужчин (N. Amino, 1986).

В зависимости от размеров щитовидный и клинической картины аутоиммунный тироидит следует подразделять на: 1) хронический аутоиммунный тироидит (наиболее частая клиническая форма – увеличение щитовидной железы диффузное II или II-III степени, как правило, без нарушения функции железы, могут отмечаться умеренные проявления тиротоксикоза или гипотироза); 2) гипертрофическая форма аутоиммунного тироидита, или тироидит Хасимото (щитовидная железа плотная, диффузная, ее функция не нарушена, но чаще отмечаются умеренные нарушения ее функции – гипотироз или тиротоксикоз) и 3) атрофическая форма аутоиммунного тироидита (щитовидная железа никогда не была увеличенной или раньше отмечалось умеренное увеличение щитовидной железы, а в момент обследования объем щитовидной железы не увеличен, функционально – гипотироз).

Этиология и патогенез. Антитела к щитовидной железе в сыворотке крови больных, страдающих аутоиммунным тироидитом, впервые были обнаружены в 1956 г. В дальнейшем было установлено, что при этом заболевании выявляются антитела к тироглобулину, второму коллоидному антигену и к пероксидазе щитовидной железы (микросомальному антигену).

Титр антитироидных антител при аутоиммунном тироидите зависит от активности аутоиммунного процесса и может снижаться по мере увеличения длительности заболевания. Одного лишь наличия антитироидных антител еще недостаточно для повреждения структуры щитовидной железы. Для проявления цитотоксических свойств эти антитела должны кооперироваться с Т-лимфоцитами. Поэтому развитие аутоиммунного тироидита невозможно объяснить лишь механизмами гуморального иммунитета. Имеются многочисленные данные, подтверждающие участие механизмов клеточного иммунитета в патогенезе заболевания.

С помощью теста ингибиции миграции лейкоцитов показано, что при аутоиммунном тироидите Т-лимфоциты сенсибилизированы к антигенам щитовидной железы, в то время как при простом зобе и тиротоксической аденоме такая сенсибилизация лимфоцитов отсутствует.

Фактор, угнетающий миграцию лимфоцитов, определяется у большинства больных, страдающих аутоиммунным тироидитом, при использовании в качестве антигена грубых экстрактов щитовидной железы, фракции микросом или митохондрий, полученных из клеток железы. В сыворотке крови лиц, страдающих заболеваниями щитовидной железы (нетоксический коллоидный зоб, рак железы), а также у больных с другими аутоиммунными заболеваниями (системная красная волчанка, ревматоидный артрит) такой фактор не определяется.

Представляет интерес тот факт, что у больных с аутоиммунным тироидитом, у которых применение тироидных гормонов не приводит к уменьшению зоба, содержание фактора, угнетающего миграцию лимфоцитов, значительно выше по сравнению с теми больными, у которых прием тироидных гормонов способствует регрессу аутоиммунного зоба. Кроме того, уровень фактора, угнетающего миграцию лейкоцитов, при диффузном токсическом зобе и аутоиммунном тироидите не коррелирует с уровнем антител к различным компонентам щитовидной железы.

Для развития аутоиммунного процесса в щитовидной железе недостаточно одного факта высвобождения антигенов в кровь, как считалось раньше. При подостром тироидите почти постоянно наблюдается выход антигенов (тироглобулина) щитовидной железы в кровяное русло, однако это не ведет к развитию аутоиммунных процессов, которые наблюдаются при аутоиммунном тироидите.

Известно, что все клетки организма имеют иммунологическую толерантность, которая приобретается в перинатальный период при контакте неполовозрелых лимфоцитов с собственными антигенами. Различные отклонения этих процессов в такой критический период и образование отдельных клонов Т-лимфоцитов (дефект Т-супрессоров), способных взаимодействовать с собственными антигенами (антигены щитовидной железы), могут быть причиной нарушения такой толерантности и в последующем вести к развитию аутоиммунных заболеваний.

Вероятно, что внутренний фактор наследования аутоиммунных заболеваний связан с наличием таких клонов (популяций) Т-лимфоцитов. Для реализации наследственной предрасположенности к развитию аутоиммунного заболевания щитовидной железы необходимы дополнительно внешние факторы (вирусы, различные инфекции, лекарственные и другие ксенобиотики), которые активируют Т-хелперы, которые в свою очередь вовлекают в своеобразную цепную реакцию тироидспецифических В-лимфоцитов, а также субпопуляцию Т-g и d-клеток, Т-цитотоксических лимфоцитов, К-лимфоцитов (киллеров). Перечисленные Т-клетки (в частности Т-киллеры) в кооперации с антитироидными антителами атакуют эпителиальные клетки фолликулов, способствуя их деструкции, что приводит к уменьшению функциональных элементов щитовидной железы. При этом локально образующиеся цитокины и лимфокины также обладают цитотоксичностью и участвуют в процессах деструкции щитовидной железы. Если К-лимфоциты потенцируют деструкцию (гибель или киллинг) клеток-мишеней после их взаимодействия с антителами, то естественные киллеры (NK) обладают цитотоксичностью без предварительной сенситизации. При аутоиммунном тироидите, по данным большинства исследователей (Y. Hidaka и соавт. 1992, и др.), выявляется повышенное количество как К-лимфицитов, так и NK клеток. Их количество имеет прямую корреляцию со степенью деструкции железы при аутоиммунном тироидите. Медиатор NK цитотоксичности – фактор некроза опухолей (раньше имел название лимфотоксин) высвобождается из тироидстимулированных лимфоцитов при аутоиммунном тироидите и играет важную роль в прогрессировании заболевания и развитии конечной его стадии – гипотироза. Помимо этого, тироциты, так же как и лимфоциты, могут продуцировать интерлейкин-1, обладающий различными воспалительными эффектами, и интерлейкин-6, стимулятор В-лимфоцитов. Оба цитокина, как и интерлейкин 2, участвуют в патогенезе аутоиммунного процесса. Образующийся в результате взаимодействия Т-лимфоцитов и NK клеток g-интерферон способствует экспрессии генов I и II класса HLA-системы на поверхности тироцитов, которые, по данным Y. Iwatani и соавт. (1989), оказывают ингибирующее действие на аутоиммунный процесс, возможно, через повышение количества Т-супрессоров и последующее снижение активности Т-хелперов.

Патогенетическое значение различных антитироидных антител неодинаково. Антитела к тироглобулину имеют, по всей вероятности, наименьшее значение в нарушении структуры щитовидной железы и редко проявляют комплементфиксирующую цитотоксичность. Не исключено, что они способствуют повреждению щитовидной железы “клетками-убийцами” (Т-киллерами). Определяются 7 эпитопов тироглобулина, которые отличаются друг от друга различными участками молекулы, связывающей антитела к тироглобулину. Комплексирование тироглобулина с соответствующими антителами наблюдается на пептидном участке с последовательностью аминокислот 1097-1560. Антитела к тироглобулину в сыворотке крови здоровых лиц (выявляются у 2-4%) и больных аутоиммунным тироидитом реагируют с разными участками указанной области молекулы.

Антитела к тироидной пероксидазе (раньше называлась микросомальным антигеном) обладают способностью индуцировать комплементзависимую цитотоксичность и вызывать цитотоксические изменения в структурных элементах фолликулов щитовидной железы, играя важную роль в патогенезе данного заболевания. Постоянно выявляется прямая корреляция между титром этих антител и гистологическими изменениями в щитовидной железе, которые имеются при аутоиммунном тироидите. По данным N. Amino и H. Tada (1995), они выявляются у здоровых женщин в 10%, а у здоровых мужчин- в 6% случаев.

Наряду с образованием перечисленных аутоантител происходит активирование образования антител к рецептору ТТГ. Образуются как тироидстимулирующие антитела, выявляемые в значительно меньшем титре и лишь у незначительного количества больных по сравнению с больными страдающими диффузным токсическим зобом, так и ТТГ-блокирующие антитела (TSBA’s или TBII) (J. Konishi и соавт., 1985; N.Amino и соавт. 1987). Наличие таких антител приводит к развитию атрофического аутоиммунного тироидита и гипотирозу.

При аутоиммунном тироидите, однако не во всех случаях выявляются также антитела к тироксину и трийодтиронину, значение которых в патогенезе заболевания пока не установлено. Значение антител ко второму коллоидному антигену (CA2) остается неясным.

Описаны антитела, стимулирующие и ингибирующие рост щитовидной железы. Так, у больных с гипертрофической формой аутоиммунного тироидита выявляются иммуноглобулины, стимулирующие рост щитовидной железы, а при атрофической форме аутоиммунного тироидита – антитела, ингибирующие рост железы (M. Zakaria и J. MacKenzie, 1990). Эти антитела не комплексируются с рецептором к ТТГ и не повышают активность аденилатциклазы. Кроме перечисленного спектра антител, у больных аутоиммунным тироидитом могут выявляться антитела к компонентам цитозоля клетки – ДНК, тубулину и кальмодулину, что указывает на поликлональное активирование образования аутоантител при этом заболевании. Различия в клинических вариантах течения аутоиммунного тироидита, видимо, связаны с наличием и превалированием тех или иных аутоантител.

Изучение генов системы HLA показывает, что аутоиммунный тироидит сочетается с генами HLA-B8, HLA-DR3 и HLA-DR5. Предполагается, что ген HLA-DR5 может быть вовлечен в механизм образования зоба, HLA-DR5 является акцептором Т-супрессовров и стимулирует их к высвобождению простагландинов, а HLA-DR3 индуцирует хелперную функцию Т-лимфоцитов. Гипертрофическая форма аутоиммунного тироидита сочетается с генами HLA-DR5, тогда как атрофическая форма – с генами HLA-DR3 и HLA-B8. Следует отметить, что диффузный токсический зоб также сочетается с этими генами, тогда как послеродовый тироидит (см.ниже) – с HLA-DR5.

Сочетание генов системы HLA с аутоиммунным тироидитом имеет расовое отличие. Так, в китайской популяции у больных, страдающих аутоиммунным тироидитом, преобладают гены HLA-DR9 и HLA-Bw46 (F.W. Wang и соавт., 1988), тогда как в японской популяции -HLA-DRw53 (K. Honda и соавт., 1988) и HLA-B51 (M. Ito и соавт., 1988).

У родственников лиц, страдающих аутоиммунным тироидитом, выявляются другие аутоиммунные заболевания: диффузный токсический зоб, пернициозная анемия, инсулинзависимый сахарный диабет (ИЗД), надпочечниковая недостаточность аутоиммунного генеза, гипопаратироз и другие заболевания.

При аутоиммунном тироидите гистологически обнаруживается диффузная (иногда очаговая) инфильтрация щитовидной железы лимфоцитами и плазматическими клетками. При этом фолликулы щитовидной железы разрушены и базальная мембрана таких фолликулов повреждена. Для этой патологии характерно наличие больших эпителиальных оксифильных клеток, получивших название клеток Ашкенази, которые могут встречаться и при других заболеваниях щитовидной железы. Наряду с лимфоидной инфильтрацией встречаются очаги фиброза, который по мере длительности заболевания занимает все больший процент в гистологической структуре щитовидной железы.

Клиическая картина. В течение первых лет заболевания жалобы и симптомы, как правило, отсутствуют. В последующем характерна различная степень гипотироза, которая может сопровождаться признаками уменьшения размеров щитовидной железы. Тироидит с клинической картиной тиротоксикоза, как правило, встречается в первые несколько лет развития заболевания и обусловлен наличием тироидстимулирующих антител при достаточном количестве нормальной структуры щитовидной железы, способной отвечать повышенной функцией на указанные антитела. Иногда повышенный эндогенный уровень тироидных гормонов обеспечивается пассивным их выходом из деструктивно пораженных аутоиммунным процессом фолликулов щитовидной железы. В том и другом случае тиротоксикоз носит временный характер, в дальнейшем по мере деструкции и уменьшения функционирующей ткани щитовидной железы он сменяется на некоторое время эутирозом, а затем – гипотирозом.

Основные жалобы больных связаны с увеличением щитовидной железы: чувство затруднения при глотании, затруднение дыхания, нередко небольшая болезненность в области щитовидной железы. Увеличение ее симметричное; железа, как правило, плотной консистенции и при пальпации определяется “неровность” – неодинаковой плотности и эластичности поверхность (“узловатость”). Напряженность и небольшая болезненность щитовидной железы появляются при быстром увеличении ее размеров. При гипертрофической форме аутоиммунного тироидита щитовидная железа увеличена, при атрофической форме размеры ее в норме или даже уменьшены. Снижение ее функции характерно для обеих форм аутоиммунного тироидита. Гипертрофическая форма тироидита в первые годы заболевания может протекать с явлениями тиротоксикоза, который, как правило, легкой или средней тяжести. Изучая функциональное состояние щитовидной железы у больных аутоиммунным тироидитом, Н.А.Сакаева (1989) выявила клинически выраженный гипотироз различной степени у 36,5% обследованных больных; субклинический гипотироз, диагностированный с использованием пробы с тиролиберином – у 40,5%; гиперфункцию щитовидной железы – у 4,1% и лишь у 18,9% эутироидное состояние.

Сравнительно редко в литературе приводятся случаи, когда наблюдаемое на протяжении нескольких лет гипотироидное состояние при аутоиммунном тироидите сменяется не только на эутироидное, но даже на гипертироидное. Предполагается, что это может быть результатом изменения направленности аутоиммунного процесса – увеличением образования тироидстимулирующих антител или уменьшением, вплоть до полного исчезнования, антител, блокирующих связывание ТТГ с рецептором, образование которых имело место с момента развития аутоиммунного тироидита. Как в первом, так и во втором случае обязательным условием является наличие достаточного количества фолликулярной ткани щитовидной железы, способной продуцировать такое количество тироидных гормонов, которое необходимо для поддержания гипертироидного состояния.

При лабораторном исследовании выявляется наличие в сыворотке крови антител к различным компонентам (тироглобулину, пероксидазе, второму коллоидному антигену, тироидстимулирующие, тироидингибирующие, антитела к тироидным гормонам и др.) щитовидной железы. Частота обнаружения аутоантител зависит от чувствительности применяемой методики. Обычно антитела определяются методом гемагглютинации или агглютинации с использованием различных частиц (латекс и др.). С помощью этих методик антитела к тироглобулину у больных с гипертрофической формой аутоиммунного тироидита выявляются в 55-59% случаев, при его атрофической форме – в 59-62%, у больных с диффузным токсическим зобом – в 27-31%; антитела к тироидной пероксидазе – в 92-98%, в 92-97% и 79-87% соответственно. Применяя новый разработанный авторами радиоиммунологический метод, H. Tamaki и соавт. (1991) показали, что почти у 70% больных с болезнью Хасимото (гипертрофическая форма аутоиммунного тироидита) при отсутствии антител, определяемых с помощью методов агглютинации, выявлялись антитела к тироглобулину и тироидной пероксидазе при исследовании с помощью радиоиммунологического метода. Антитела к тироглобулину и тироидной пероксидазе при помощи радиоиммунологического метода выявляются в 100% случаев при гипертрофической и в 94%-100% при атрофической формах аутоиммунного тироидита (N. Amino и H. Tada, 1995).

Содержание белковосвязанного йода в сыворотке крови больных аутоиммунным тироидитом может быть повышено при нормальном уровне Т4. Это связано с тем, что при этом заболевании увеличивается количество МИТ и ДИТ (некалоригенные йодпротеины) и снижается синтез тироксина. С другой стороны, при аутоиммунном тироидите возрастает количество других йодсодержащих белков (йодальбумин и др.). Дефект органификации йода подтверждается пробой с перхлоратом калия. Уровень йодтирозинов в крови повышается; иногда это сочетается с увеличением содержания Т3 в сыворотке крови при эутироидном или даже гипотироидном клиническом состоянии больных.

При аутоиммунном тироидите выявляются также тироидстимулирующие антитела, и у 2-5% больных он сочетается с диффузным токсическим зобом (хаситоксикоз). В этих случаях гистологическое исследование щитовидной железы показывает, что наряду с картиной лимфоцитарного тироидита имеются участки гиперплазии щитовидной железы. При сканировании в таких случаях наряду с низким поглощением йода щитовидной железой имеются участки с высокой его аккумуляцией (характерна “пестрая” сканограмма). Пробы с подавлением Т3 и с тиролиберином могут быть отрицательными. Это свидетельствует о том, что стимуляция щитовидной железы находится под контролем не ТТГ, а тироидстимулирующих иммуноглобулинов. Отсутствие в таких случаях тиротоксикоза объясняется деструкцией большей части функционирующей ткани железы. Повышение поглощения радиоактивного йода щитовидной железой, которое встречается на ранних стадиях болезни, снижается при прогрессировании аутоиммунного тироидита в связи с разрушением и уменьшением функциональной активности щитовидной железы.

Лабораторная диагностика аутоиммунного тироидита включает также, помимо определения общих и свободных Т3 и Т4, определение уровня ТТГ в сыворотке крови. Повышение уровня ТТГ в сыворотке крови является наиболее ранним диагностическим признаком гипотироза, когда еще отсутствуют его клинические симптомы и признаки. Концентрация ТТГ в сыворотке крови свыше 5 мкЕД/мл (норма – 0,4-4,5 мкЕД/мл) при нормальном содержании св.Т4 свидетельствует о субклиническом гипотирозе, наличие клинических признаков повышенного уровня ТТГ при сниженной концентрации св.Т4 – о манифестном или клиническом гипотирозе.

Диагноз. Основывается на клинической картине и данных лабораторных исследований. Наличие среди других членов семьи аутоиммунных заболеваний подтверждает возможность аутоиммунного тироидита. Если титр антител к тироглобулину в сыворотке крови 1:100 и выше, а титр антител к тироидной пероксидазе выше 1:32, то без сомнения можно сказать, что у обследованного имеется аутоиммунный тироидит. В этом случае нет необходимости в биопсии щитовидной железы. Для выяснения сомнительного титра антител в крови показана тонкоигольная биопсия щитовидной железы, помогающая правильной диагностике.

Как правило, титр антител в сыворотке крови коррелирует с активностью аутоиммунного ответа. Если имеются клинические данные о возможности злокачественного перерождения щитовидной железы (развитие узлового образования), то необходима тонкоигольная биопсия подозрительной ее области, несмотря на наличие высокого титра антител. Наличие у больного явлений тиротоксикоза также не исключает возможности злокачественного перерождения щитовидной железы. Следует отметить, что, как правило, аутоиммунный тироидит не дает злокачественного перерождения, о чем необоснованно утверждалось в литературе 70-х годов, когда по данным некоторых авторов сочетание аутоиммунного тироидита с раком щитовидной встречалось от 1,5 до 15-18%. Аутоиммунный тироидит имеет доброкачественное течение. Исключительно редко встречаются лимфомы щитовидной железы. Даже в таких случаях локальная лимфоцитарная инфильтрация, характерная для аутоиммунного тироидита, прилегающая к участку злокачественного перерождения, оказывает протективное действие и снижает частоту возможного метастазирования.

Сонография или ультразвуковое исследование (УЗИ) щитовидной железы позволяет определить увеличение или уменьшение ее размеров (объема железы в мл) и для аутоиммунного тироидита характерно диффузное снижение ее эхогенности. Подобная картина имеет место и при диффузном токсическом зобе, поэтому по данным УЗИ нельзя ставить диагноз. Результаты этого исследования являются лишь дополнением к клинической картине и другим показателям лабораторных исследований, помогающих клиницисту в решении вопроса о диагнозе заболевания.

Лечение. Специфической терапии аутоиммунного тироидита не существует. При тиротоксической фазе аутоиммунного тироидита целесообразно ограничиться симптоматическими средствами (b-блокаторы, фенобарбитал и др.). Некоторые авторы считают целесообразным применение в таких случаях тиростатиков. По нашему мнению, показаний к их использованию нет. Как отмечалось выше, тиротоксикоз при этом обычно легкой степени тяжести и носит кратковременный характер. Блокируя антитироидными препаратами синтез тироидных гормонов в таких случаях, мы ускоряем естественную эволюцию аутоиммунного тироидита в сторону более раннего появления симптомов гипотироза. При диффузном токсическом зобе, как отмечалось выше, эутироидное состояние развивается не ранее 3-й недели от начала лечения. В случае применения тиростатиков при гипертироидной форме аутоиммунного тироидита, который неправильно трактуется как диффузный токсический зоб (особенно при значительном увеличении щитовидной железы), уже через 7-10 дней у больного полностью исчезают явления тиротоксикоза и даже появляются симптомы гипотироза. Наличие таких явлений должно привести к пересмотру диагноза и изменению тактики лечения.

При явлениях гипотироза назначают препараты гормонов щитовидной железы (тиреоидин, трийодтиронин, L-тироксин). Препаратом выбора является тироксин, особенно у лиц пожилого возраста. Доза у взрослых составляет 1,4-1,7 мкг на 1 кг массы тела, а у детей- до 4 мкг на 1 кг массы тела в сутки. Таким образом, обычно для взрослого рекомендуется доза около 100-175 мкг/сут. В некоторых случаях, особенно при атрофической форме аутоиммунного тироидита, доза тироксина может быть увеличена до 200-225 мкг/cут. Назначение тироидных препаратов, особенно у лиц пожилого возраста, которые, как правило, имеют ИБС, необходимо начинать с небольших доз (25 мкг), увеличивая через каждые 2,5-3 недели на 25 мкг под контролем клинической симптоматики и содержания ТТГ в сыворотке крови, добиваясь нормализации его уровня. Контроль уровня ТТГ в сыворотке крови проводить не чаще, чем через 1,5-2 мес.

Что касается применения препаратов тироидных гормонов у больных аутоиммунным тироидитом на фоне эутироидного состояния, то, по нашему мнению, целесообразно применение тироксина в суточной дозе 50-75 мкг, следя за тем, чтобы у больных, получающих такое лечение, отсутствовали симптомы даже умеренного тиротоксикоза. Тироидные гормоны обладают иммуномодулирующим действием и на фоне их применения снижается титр антител к различным антигенам щитовидной железы. Кроме того, нормализуя секрецию ТТГ, они также благотворно влияют на щитовидную железу, уменьшая высвобождение (“утечку”) из нее различных антигенов. Блокирование даже умеренной избыточной секреции ТТГ приводит к обратному развитию зоба или предупреждает его развитие.

В попытке повлиять на аутоиммунные процессы (особенно на гуморальный иммунитет) в щитовидной железе длительное время рекомендовалось назначение при этой патологии глюкокортикоидов в достаточно высоких дозах. В настоящее время четко показана неэффективность использования кортикостероидов при аутоиммунном тироидите. Глюкокортикоиды (преднизолон, начиная с суточной дозы 40 мг с последующим снижением) назначают только при сочетании аутоиммунного тироидита с подострым тироидитом, что нередко встречается в осенне-зимний период.

Описаны случаи, когда у больных, страдающих аутоиммунным тироидитом с явлениями гипотироза, в период беременности наблюдалась спонтанная ремиссия. С другой стороны, имеются наблюдения, когда у больной с аутоиммунным тироидитом, у которой до и в течение беременности отмечалось эутироидное состояние, после родов развивались явления гипотироза.

При гипертрофической форме аутоиммунного тироидита и выраженном явлении сдавления органов средостения увеличенной щитовидной железой рекомендуется оперативное лечение. Хирургическая операция показана также в тех случаях, когда длительно существовавшее умеренное увеличение щитовидной железы начинает быстро прогрессировать в объеме (размерах).

Прогноз. Заболевание имеет тенденцию к медленному прогрессированию. В некоторых случаях удовлетворительное самочувствие и работоспособность больных сохраняются в течение 15-18 лет, несмотря на кратковременные обострения. В период обострения тироидита могут наблюдаться явления незначительного тиротоксикоза или гипотироза; последний чаще встречается после родов. Наличие в щитовидной железе участков с низким поглощением радионуклида (“холодные” узлы) служат показанием к тироидэктомии.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 4 ЗАБОЛЕВАНИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ - - ПОДОСТРЫЙ ТИРОИДИТ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ПОДОСТРЫЙ ТИРОИДИТ

Подострый тироидит – воспалительное заболевание щитовидной железы, вероятнее всего, вирусной этиологии, описанное де Кервеном в 1904 г. По данным T.F. Nikolai (1991), 1 случай подострого тироидита приходится на 15-20 случаев хронического аутоиммунного тироидита. Течение заболевания может быть острым, хроническим или рецидивирующим. Подострый тироидит встречается в 3-6 раз чаще у женщин в возрасте 20-50 лет.

Этиология и патогенез. Многими исследователями отмечено, что количество больных подострым тироидитом увеличивается вслед за заболеваниями, вызванными различными вирусами. Развитию подострого тироидита предшествуют продромальные симптомы: общее недомогание, слабость, быстрая утомляемость, боли в мышцах, умеренное повышение температуры тела, нарушение функции желудочно-кишечного тракта. Такие состояния расцениваются как энтеровирусная или “гриппозная” инфекция. Как правило, развитие подострого тироидита начинается после выздоровления (через несколько недель или месяцев) от предшествующей вирусной инфекции. Описаны случаи возникновения заболевания после инфекций, вызванных аденовирусом, вирусом Коксаки, после эпидемического паротита, гриппа, инфекционного мононуклеоза. У больных с подострым тироидитом выявляются высокие титры антител к вирусу Коксаки, аденовирусам, вирусам гриппа, эпидемического паротита, даже в тех случаях, когда в анамнезе указание на эти заболевания отсутствуют. Определяемые иногда незначительное повышение титра антитироидных антител (антитела к тироглобулину, тироидной пероксидазе, тироидстимулирующие и даже антитела, блокирующие рецептор ТТГ) и положительный тест торможения миграции лейкоцитов нормализуются при выздоровлении, что указывает на вторичный характер аутоиммунных изменений в связи с высвобождением антигенов из пораженной железы. Подострый тироидит очень редко сочетается с диффузным токсическим зобом. У больных подострым тироидитом чаще, чем в популяции, выявляется ген HLA-Bw35; имеются сообщения об увеличении частоты генов HLA-DR5. Эти данные, вероятно, отражают определенную предрасположенность щитовидной железы к вирусной инфекции.

Подострый тироидит характеризуется умеренным увеличением щитовидной железы и незначительной воспалительной реакцией, в которую вовлекается и капсула железы. Участок воспаления, как правило, ограниченный и локализуется в одной из долей щитовидной железы или в ее перешейке. Очень редко воспаление может захватывать целую долю щитовидной железы. Воспалительная реакция сопровождается деструкцией, десквамацией и дегенерацией фолликулов, уменьшением или исчезновением коллоида. В первой фазе заболевания наблюдается инфильтрация нейтрофилами, полиморфно-ядерными и гигантскими клетками, которые состоят из гистиоцитов, агрегированных вокруг коллоида, поэтому они еще называются “псевдогигантскими клетками”. Эти скопления клеток называют также гранулемами, правильнее называть – псевдогранулемами. Фолликулы в месте образования псевдогранулемы разрушены, имеет место десквамация и некроз эпителия. Характерной гистологической картиной является интерстициальный отек, инфильтрация перечисленными клетками и деструкция тироидной паренхимы. В более поздней фазе нейтрофильная инфильтрация сменяется лимфоидной. Далее в пораженном участке развивается фиброз, однако не такой распространенный, чтобы вызвать состояние гипотироза.

Клиническая картина. Один из основных симптомов – болезненность в области щитовидной железы, усиливающаяся при глотании, иногда с иррадиацией в ухо. Часто наблюдается дисфагия. Увеличенная доля щитовидной железы, а чаще ее ограниченная область болезненна при пальпации. Регионарные лимфатические узлы не увеличены. Эти симптомы часто сопровождаются повышением температуры до субфебрильной, но иногда до 38-390С. У более чем 50% больных в этой стадии развиваются умеренно выраженные явления тиротоксикоза, что связано с пассивным высвобождением тироглобулина и избытка тироидных гормонов из фолликулов щитовидной железы, подвергшихся деструкции. Длительность острой формы заболевания от нескольких недель до 1-2 мес, подострой – 3-6 мес. В конце заболевания возможны преходящие явления гипотироза. Даже после казалось бы стойкого выздоровления заболевание может рецидивировать.

В острой стадии болезни лишь у некоторых больных выявляются умеренный нейтрофильный лейкоцитоз или лимфоцитоз, повышение СОЭ до 50-60 и даже до 80-100 мм/ч. Умеренная нормохромная анемия и незначительное повышение щелочной фосфатазы и других печеночных ферментов могут иметь место в некоторых случаях заболевания. Характерно увеличение a-2-глобулинов, что является неспецифической реакцией на воспалительный процесс. В сыворотке крови обнаруживается повышенный уровень Т4, Т3 и других йодированных органических компонентов, включая тироглобулин. Поглощение радиоактивного йода железой снижено, что отражает, с одной стороны, наличие деструктивных процессов в паренхиме, а с другой- торможение секреции ТТГ вследствие избыточного высвобождения тироидных гормонов в кровь. Образно говоря, в этот период болезни имеются “ножницы” между клиническими признаками тиротоксикоза и функциональной активностью щитовидной железы, определяемой с помощью радиоактивного йода.

Вследствие резкого снижения секреции ТТГ оставшиеся невовлеченными в патологический процесс фолликулы щитовидной железы не синтезируют de novo тироидные гормоны и по мере расходования их запасов в виде коллоида (обычно через 2-2,5 мес) у большинства больных развивается субклинический или явный гипотироз, который носит транзиторный характер и через несколько недель, иногда месяцев, функция щитовидной железы восстанавливается до нормы. При рецидивирующем течении подострого тироидита или когда воспалительный и деструктивный процесс с последующим фиброзом занимает большую часть железы, гипотироз может иметь постоянный характер, что обычно встречается лишь в 1-3% случаев.

В этой фазе заболевания при лабораторном исследовании выявляется низкое содержание тироидных гормонов и повышенный уровень ТТГ в сыворотке крови, которые через некоторое время нормализуются. Выявляемые в сыворотке крови, как отмечалось выше, различные антитела к антигенам щитовидной железы носят вторичный характер и по мере выздоровления исчезают.

Лечение. В острой фазе рекомендуется прием глюкокортикоидов (преднизолон и др.), а при легкой степени – нестероидных противовоспалительных препаратов (ацетилсалициловая кислота, индометацин, бруфен, ибупрофен в обычных лечебных дозах). Терапию преднизолоном начинают с больших доз по 30-40, иногда 50 мг в сутки (в 4 равных дозах) и постепенно снижают по 5-10 мг каждые 10 дней. Длительность лечения составляет 1-1,5 (лишь иногда до 2 месяцев и более). Контролем эффективности лечения, помимо болевого синдрома, который под влиянием преднизолона исчезает уже на 2-3-й день лечения, является СОЭ. У некоторых больных при очередном уменьшении дозы симптомы подострого тироидита (в первую очередь болевой синдром) могут рецидивировать, что диктует увеличение лечебной дозы препарата и продолжение терапии. В литературе можно встретить рекомендации по назначению антибиотиков, сульфаниламидов, препаратов йода, тиростатиков и даже облучения щитовидной железы. Установлено, что их применение на течение патологического процесса никак не влияет, поэтому их применение нецелесообразно. Более того, прием антитироидных препаратов или облучение щитовидной железы может привести к гипотирозу. Явления тиротоксикоза, которые встречаются в первые дни заболевания, не требуют специальной терапии и проходят самостоятельно. При выраженном тиротоксикозе показано назначение b-блокаторов, которые не только снимают периферические проявления тиртоксикоза, но изменяют конверсию Т4 в рТ3. Хирургическое лечение не показано.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 4 ЗАБОЛЕВАНИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ - - БЕЗБОЛЕВОЙ И ПОСЛЕРОДОВЫЙ ТИРОИДИТ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

БЕЗБОЛЕВОЙ И ПОСЛЕРОДОВЫЙ ТИРОИДИТ

Синдром “безболевого, молчащего, безмолвного или немого” тироидита (silent thyroiditis) включает патологические состояния, которые протекают с клинической картиной подострого тироидита за исключением отсутствия болевого синдрома. В литературе более часто этот вид тироидита описывался под названием послеродового тироидита, который, как правило, развивается через 1-3 месяца после родов и его течение имеет фазовый характер.

Внимание к этой патологии было положено серией публикаций в 70-х годах, когда появились сообщения о тиротоксикозе в сочетании с безболевым тироидитом (P. Woolf и R. Daly, 1976), оккультном подостром тироидите (J. Hamburger, 1976), о преходящем гипертирозе у больных с лимфатическим тироидитом (T. Nikoai и соавт., 1978).

Безболевой тироидит протекает в виде двух клинических форм: спородический тироидит и послеродовый тироидит. Некоторые авторы обе формы трактуют как единую патологию – послеродовый тироидит. Действительно, клинически и при лабораторном обследовании у больных с обеими формами тироидита выявляются почти идентичные симптомы и признаки. Тем не менее, по нашему мнению, безболевой и спородический тироидит следует рассматривать как две формы клинической патологии.

Спорадическая форма безболевого тироидита встречается сравнительно часто и составляет от 5 % (A. Schorr и соавт., 1988) до 23% (T.F. Nikolai и соавт., 1980) всех случаев тиротоксикоза. Что касается частоты послеродового тироидита, то она сравнима с распространенностью спорадической формы безболевого тироидита и составляет от 1,9% (R. Freeman и соавт., 1986) до 16,7% (H.Y.M. Fung и соавт., 1988).

Спорадическая форма безболевого тироидита характеризуется острым началом с наличием у больного жалоб на раздражительность, усталось, общую слабость, снижение веса, сердцебиение и нередко нарушение толерантности к теплу. Перечисленные симптомы близки к тем, которые встречаются при диффузном токсическом зобе и, как правило, течение такого “тиротоксикоза” или “диффузного токсического зоба” легкой или средней тяжести. Однако описываются клинические наблюдения, когда больных необходимо было госпитализировать из-за резкой выраженности клинических признаков сердечно-сосудистой недостаточности.

При обследовании у таких больных наряду с умеренными симптомами тиротоксикоза имеет место диффузное увеличениие щитовидной железы II степени, обычно симметричное, отсутствуют аутоиммунная офтальмопатия и претибиальная микседема. Глазные симптомы (блеск глаз, ретракция век и др.), указывающие на усиление тонуса симпатической нервной системы, могут выявляться у определеной части больных.

При естественном течении безболевого тироидита в клинической картине заболевания четко выделяются 4 фазы (периода): гипертироидная, эутироидная, гипотироидная и стадия выздоровления. Гипертироидная фаза при естественном течении безболевого тироидита продолжается около 3-4 месяцев, затем она переходит в эутиродное состояние продолжительностью 1-1,5 мес. В это время у больного полностью исчезают все имевшиеся до этого симптомы тиротоксикоза. Врач и больной расценивают это состояние как выздоровление. Однако спустя указанное время у больного появляются симптомы снижения функции щитовидной железы, которые имеют также преходящий характер и длятся до 3-4 мес. В последующем (фаза выздоровления) в течение нескольких месяцев происходит нормализация функции щитовидной железы, что подтверждается клинически наличием “практически полного состояния здоровья” больного.

Изучение содержания ТТГ и гормонов щитовидной железы в сыворотке крови в течение всех 4 фаз заболевания позволило установить характерное их изменение, которое полностью коррелирует с клиническим течением безболевого тироидита и позволяет объяснить патогенез каждого периода болезни.

В гипертироидной фазе содержание общего и свободного Т3 и Т4 в сыворотке крови повышено, но их уровень значительно ниже, чем при диффузном токсическом зобе. Концентрация ТТГ в крови снижена, что обусловлено угнетением его секреции повышенным уровнем тироидных гормонов, что связано с их пассивным высвобождением из пораженных воспалительным процессом фолликулов щитовидной железы. При изучении функции щитовидной железы с помощью радиойоддиагностики выявляется в этой фазе заболевания снижение поглощения йода. Угнетение поглощения йода щитовидной железой настолько выражено, что даже в ответ на стимуляции ТТГ в этот период поглощение йода железой не увеличивается.

Эутироидная фаза характеризуется нормализацией содержания тироидных гормонов в сыворотке крови, однако секреция ТТГ в течение этого времени остается сниженной и только при снижении их концентрации ниже нормальных значений, что клинически сопровождается гипотирозом, наблюдается повышение высвобождения ТТГ, нормализация его уровня и восстановление нормальных взаимоотношений между тироидными гормонами и секрецией ТТГ. Все перечисленное укладывается в те временные параметры, о которых указано выше.

В период гипертироидной фазы, когда наблюдаются деструктивные процессы в щитовидной железе, помимо повышения тироидных гормонов в сыворотке крови, увеличивается уровень тироглобулина и других йодированных белков в крови, которые могут оставаться повышенными в течение длительного времени, иногда до 1-1,5 лет.

При безболевом тироидите отмечается повышение аутоантител к тироидной пероксидазе и тироглобулину. Исследование генов системы HLA показывает, что у большинства больных имеется ассоциация с генами HLA DR3 (N.R. Farid и соавт., 1983).

Общий анализ крови, включая обшее количество лейкоцитов и СОЭ, как правило, без изменений. При подостром тироидите СОЭ, в противоположность безболевому тироидиту, всегда повышена.

Диагноз безболевого тироидита базируется в основном на клинических данных и в случае необходимости подтверждается лабораторными исследованиями. Дифференциальный диагноз проводится в зависимости от фазы заболевания с диффузным токсическим зобом и гипотирозом.

Лечение. Симптоматическое. Для уменьшения или полной ликвидации симптомов тиротоксикоза достаточно применения b-блокаторов (анаприлин, обдизан и др. в суточной дозе 20-100 мг). Глюкокортикоиды не показаны, а попытки их применения никак не сказываются на течении как гипертироидной, так и последующих фаз безболевого тироидита.

Прогноз безболевого спорадического тироидита благоприятный. Однако имеются многочисленные наблюдения, когда болезнь продолжает медленно прогрессировать и у больных через 1,5-3 г появлялись признаки гипотироза и для поддержания эутироидного состояния требуется уже постоянное применение тироидных гормонов.

Послеродовый тироидит характеризуется практически теми же клиническими и лабораторными признаками, что и безболезненный спорадический тироидит. Как правило, гипертироидная фаза послеродового тироидита развивается через 4-5 мес после родов и значительно реже – через 1,5-2 мес.

Патогенез послеродового тироидита остается также не полностью раскрытым. Тем не менее имеются данные об участии иммунной системы в развитии этого заболевания. Так же как и при спорадической форме безболевого тироидита, у больных с послеродовым тироидитом выявляются антитела к тироидной пероксидазе и высокий их титр имеет место у больных с выраженным гипотирозом. Послеродовый тироидит сочетается с генами системы HLA DR3 и HLA DR5 (N. R. Farid и соавт. 1983) в США, тогда как в японской популяции чаще встречаются гены HLA DR3, DR9, DR8, A26, Bw52, Bw62 и Cw7 (J. Tachi и соавт, 1988). Хотя при безболевом как спорадическом, так и послеродовом тироидите в щитовидной железе выявляется повышенная инфильтрация лимфоцитами, но она отличается от таковой при аутоиммунном тироидите. Это касается не только количества лимфоцитов, но и их локализации внутри фолликулов щитовидной железы (почти отсутствуют клетки Гюртля, менее выражены явления фиброза, Т-лимфоциты преимущественно располагаются между фолликулами щитовидной железы).

Клиническое течение послеродового тироидита не отличается от безболевого спорадического тироидита и четко прослеживаются 4 фазы, последовательно сменяющие друг друга. Данные клинического и лабораторного обследования также не отличаются от спорадической формы безболевого тироидита.

Лечение послеродового тироидита симптоматическое. При гипертироидной фазе рекомендуются b-блокаторы, а при гипотироидной – L-тироксин. Учитывая, что клинические проявления и длительность гипотироидной фазы при послеродовом тироидите более выражены, чем при спорадическом безболевом тироидите, прием тироксина следует назначать более длительно, иногда до 1-2 лет с обязательным контролем содержания ТТГ в сыворотке крови через каждые 5-6 мес. Прогноз при послеродовом безболевом тироидите такой же, как и при спорадической его форме.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 4 ЗАБОЛЕВАНИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ - - ФИБРОЗНЫЙ ТИРОИДИТ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ФИБРОЗНЫЙ ТИРОИДИТ

Заболевание описано Риделем в 1896 г. Встречается значительно реже, чем аутоиммунный тироидит, в возрасте от 23 до 78 лет, хотя большинство случаев приходится на возраст 40-60 лет. Характеризуется диффузным увеличением щитовидной железы, нормальная структура которой замещается фиброзной тканью с небольшой инфильтрацией лимфоцитами и плазматическими клетками. Зоб, развивающийся в этих случаях, отличается необычной плотностью (каменный или деревянный зоб) и может захватывать как одну, так и обе доли железы. В патологический процесс вовлекается не только строма железы, но и ее капсула и окружающие ткани – мыщцы, нервы, сосуды. Фиброзный тироидит – сравнительно редкая патология и, по данным клиники Мэйо (I.D. Hay, 1985), на его долю приходится 0,06% операций, проводимых на щитовидной железе. Частота этой патологии, по данным поликлиники этой же больницы, составляет 1,06 на 100 000 населения. Соотношение мужчин и женщин составляет 1:2 – 1:4. Гистологически выявляется отсутствие характерного дольчатого строения и полная деструкция паренхимы щитовидной железы. Отсутствует или незначительно выражена гранулематозная реакция, изредка встречаются скопления лимфоцитов.

Предположение, что фиброзный тироидит является последующей стадией аутоиммунного тироидита, не разделяется многими исследователями. И, действительно, большинство специалистов, наблюдая больных аутоиммунным тироидитом в течение многих лет, не могут подтвердить трансформацию аутоиммунного тироидита в фиброзный. Однако описаны случаи сочетания двух заболеваний и прогрессирования аутоиммунного тироидита в фиброзный (T. Best и соавт., 1991) и сочетание диффузного токсического зоба и фиброзного тироидита (A. Neufelder и соавт., 1991). По данным I. Hay (1985), у 45% больных с фиброзным тироидитом выявляются антитела к антигенам щитовидной железы, что, вероятно свидетельствует о возможных взаимоотношениях этих двух заболеваний. A.E. Neufelder и I.D. Hay (1992) показали экспрессию генов HLA-DR и гена, ответственного за синтез белка температурного шока с мол.м. 72 кДа, что указывает на наличие клеточно-опосредованного иммунитета и при этой патологи. Все перечисленное свидетельствует о возможности участия определенных аутоиммунных механизмов в патогенезе заболевания. Сочетание фиброзного тироидита с ретроперитонеальным или медиастинальным фиброзом, склерозирующим холангитом и ретробульбарным фиброзом позволяет предположить, что фиброзные поражения различных органов могут быть проявлением одного заболевания.

Обычно больные предъявляют жалобы на медленно, реже быстро развивающуюся дисфагию, нарушение дыхания, кашель, огрубение голоса, иногда афонию. Развитие перечисленных симптомов связано со сдавлением фиброзной тканью близлежащих органов. В некоторых случаях увеличение зоба сопровождается усиливающимися явлениями гипотироза. Значительно реже наблюдаются судороги как результат распространения фиброзного процесса на околощитовидные железы и развития гипопаратироза, что подтверждается определением содержания кальция и фосфора в сыворотке крови.

При пальпации щитовидная железа увеличена, очень плотная, спаяна с окружающими тканями и поэтому малоподвижна при глотании. Часто фиброзный тироидит расценивается как рак щитовидной железы, особенно в случае увеличения регионарных лимфатических узлов. На сканограмме выявляются “холодные” узлы. Антитела к антигенам щитовидной железы не выявляются, а если и выявляются, то очень в низком титре. Для подтверждения диагноза некоторые авторы рекомендуют пункционную аспирационную биопсию, которую удается выполнить с большим трудом. Однако полученный таким образом материал трудно интерпретировать. В случае необходимости дифференциальной диагностики с раком щитовидной железы или другими патологическими состояниями целесообразно проводить открытую биопсию и взятие ad oculus необходимого количества ткани для проведения гистологического исследования.

Лечение обычно хирургическое. Целесообразно назначение гормонов щитовидной железы, даже при отсутствии клинических симптомов гипотироза. Показано применение препаратов кальция и витамина D при явлениях гипопаратироза.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 4 ЗАБОЛЕВАНИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ - - ГНОЙНЫЙ ТИРОИДИТ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ГНОЙНЫЙ ТИРОИДИТ

Гнойный тироидит – сравнительно редкое заболевание, вызванное бактериальной флорой, чаще всего пиогенным стрептококком или золотистым стафилококком. Широкое применение антибиотиков значительно снизило частоту этого заболевания, тем не менее при наличии острого тонзиллита, отита, синусита и пневмонии возможно инфицирование щитовидной железы лимфогенным или гематогенным путем с последующим острым воспалением щитовидной железы. Заболевание начинается остро, с повышения температуры до 39-400С, болями в области щитовидной железы, усиливающимися при глотании и поворотах головы, часто с иррадиацией в ухо, нижнюю, иногда верхнюю челюсть. При пальпации щитовидная железа увеличена, болезненна в одной из ее долей, с признаками воспаления: отечность, местное повышение температуры, болезненность, покраснение, нарушение функции.

При лабораторном обследовании выявляется лейкоцитоз со сдвигом лейкоцитарной формулы влево, повышение СОЭ до 20-30 мм/ч. На УЗИ в области поражения щитовидной железы выявляется зона со сниженной эхогенностью, а на сканограмме – ”холодный узел”.

Через несколько дней после начала заболевания при его естественном течении в месте поражения появляется флюктуация с последующим вскрытием абсцесса наружу или в средостение, что приводит к развитию медиастенита и резкому ухудшению прогноза. Для подтверждения диагноза необходима аспирационная биопсия, полученное содержимое отправляют в лабораторию для определения чувствительности к антибиотикам и не дожидаясь ответа приступают к пенициллинотерапии, в дальнейшем пенициллин может быть заменен на другой антибиотик, исходя из полученных лабораторных данных. Рекомендуется раннее вскрытие абсцесса для оттока содержимого наружу. При неосложненном течении прогноз заболевания хороший.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 4 ЗАБОЛЕВАНИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ - - ЙОДДЕФИЦИТНЫЕ ЗАБОЛЕВАНИЯ (ЭНДЕМИЧЕСКИЙ ЗОБ)

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ЙОДДЕФИЦИТНЫЕ ЗАБОЛЕВАНИЯ (ЭНДЕМИЧЕСКИЙ ЗОБ)

Йоддефицитные заболевания включают патологические состояния, связанные с нарушением функции щитовидной железы, обусловленной снижением потребления йода. Наиболее часто в этой группе заболеваний встречается йоддефицитный или эндемический зоб или увеличение щитовидной железы, которое развивается вследствие йодной недостаточности у лиц, проживающих в йоддефицитных регионах. Йоддефицитной или эндемичной по зобу считается местность в случае, если распространенность увеличения щитовидной железы даже I степени (см.классификацию в разделе “Диффузный токсический зоб”) досигает 5% и более среди детей и подростков или 30% и более среди взрослых, проживающих в данной географической зоне. Для характеристики степени выраженности йоддефицитных территорий используется показатель напряженности, предложенный М.Г.Коломийцевой (1963), т.е. процентное соотношение увеличения щитовидной железы (I и II cтепень) к зобу щитовидной железы (III-IV степень). При коэффициенте <2 – эндемия сильной напряженности, 2-4 – средней и >4 – слабой. Международный совет по борьбе с йоддефицитными заболеваниями (ICCIDD), используя данные о распространенности и клинических проявлениях недостатка йода в организме рекомендует выделять три степени тяжести йодной недостаточности. При легкой степени йодного дефицита зоб (все формы увеличения щитовидной железы) встречается от 10 до 30% в популяции, а средний уровень экскреции йода с мочой составляет 5-9,9 мкг%. Гипотироз и кретинизм отсутствуют. Средняя степень тяжести характеризуется частотой зоба до 50%, средний уровень эксреции йода с мочой снижается до 2 -4,9 мкг%. Возможны случаи гипотироза. При тяжелой форме частота зоба может достигать почти 100%, средний уровень экскреции йода с мочой- ниже 2 мкг%. Кретинизм встречается с частотой от 1 до 10%.

Суточная потребность в йоде составляет 150-250 мкг (в странах Европы до 300 мкг/ сут, а в США – 400-500 мкг/сут и более). При поступлении йода ниже 100 мкг в день развивается компенсаторное увеличение щитовидной железы.

Для йоддефицитного зоба характерно: 1) повышение более чем на 50% поглощения радиоактивного йода в течение 24 ч (при проведении радиойоддиагностики); 2) низкая экскреция йода с мочой, составляющая менее 50 мкг/л или за 24 ч; 3) повышенный ответ ТТГ на стимуляцию тиролиберином. Уровень тиротропина в крови повышен или в пределах нормы, содержание Т4 в сыворотке крови снижено или на нижней границе нормы, в то время как концентрация Т3 в сыворотке крови увеличена или в норме за счет повышения конверсии Т4 в Т3 (адаптационный механизм). Отношение МИТ к ДИТ и уровня Т4 к Т3 повышено.

Основная роль в этиологии йоддефицитного зоба отводится йодной недостаточности, однако пермиссивное значение имеют и другие факторы (условия жизни населения, культурный и социальный уровень, количество микроэлементов, принимаемых с пищей, и др). Исследованиями удается уточнить механизмы, которыми факторы внешней среды усиливают или уменьшают влияние йодной недостаточности на функцию щитовидной железы. Различные бактерии содержат прогойтрин, который под влиянием различных ферментов (мирозиназа и др.) конвертируется в активный фермент – гойтрин, являющийся активным ингибитором органификации йода в щитовидной железе. Некоторые бактерии (например, clostridium perfringens) cпособны продуцировать белки, обладающие тироидстимулирующей активностью. Гойтрогены или струмогены (тиоционаты, флавоноиды, тиооксизолидоны и др.) содержатся в различных видах овощей (кассава, соя, арахис, турнепс, цветная капуста и др.). Некоторые, как флавоноиды, ингибируют тироидную пероксидазу, другие – захват йода, его транспорт и органификацию в щитовидной железе. Кишечная палочка в процессе своей жизнедеятельности продуцирует неизвестные белки или ферменты, которые снижают способность щитовидной железы к захвату йода (R. Vought и соавт., 1974). Недостаточное питание и особенно снижение в пище витамина А приводит к нарушению структуры тироглобулина и соответственно к синтезу тироидных гормонов. Изучение уровня йодирования тироглобулина при йоддефицитных состояниях показал, что в щитовидной железе при этих состояниях отмечается резкое снижение внутритироидального органического йода (1-2,5 мг вместо 10 мг в норме). Усилению проявления йодной недостаточности на организм способствует снижение таких микроэлементов, как кобальт, медь, цинк, молибден и др. Показано также, что в патогенезе йоддефицитных заболеваний и простого нетоксического зоба (см. ниже) участвуют аутоиммунные процессы. Выявлены тироидстимулирующие и иммуноглобулины, ингибирующие связывание ТТГ с рецептором (M. Knobel и G. Medeiros-Neto, 1986).

Увеличение щитовидной железы объясняется ее компенсаторной гиперплазией в ответ на низкое поступление йода в организм, недостаточное для нормальной секреции тироидных гормонов. В ответ на снижение уровня тироидных гормонов в крови наблюдается повышение секреции ТТГ, которое является причиной вначале диффузной гиперплазии железы, а затем и развития узловых форм зоба. Гиперплазии щитовидной железы способствует недостаточность внутриклеточной супероксиддисмутазы, которая снижается при недостаточном поступлении йода в организм (M. Sugawara и соавт., 1988). Кроме того, недостаточность функции щитовидной железы при йоддефицитных состояниях является тем метаболическим фоном, который удлиняет время жизни и деструктивного воздействия свободных радикалов. Повышение поглощения щитовидной железой радиоактивного йода и преимущественная секреция Т3 являются отражением адаптационных механизмов, развивающихся в условиях йодной недостаточности. Однако концентрация йода в щитовидной железе снижена. Если в норме в щитовидной железе приходится 500 мкг йода на 1 г ткани, то при йоддефицитном зобе – 100 мкг йода на 1 г ткани.

Клиническая картина йоддефицитного увеличения щитовидной железы не отличается от спорадического или простого нетоксического зоба. Это умеренное диффузное увеличение щитовидной железы в детстве развивается в основном у девочек в период пубертата. Во взрослом состоянии на фоне диффузного увеличения возникают одиночные или многочисленные узлы, а размеры щитовидной железы могут достигать значительных объемов, что сопровождается присоединением симптомов сдавления органов средостения. Описаны спонтанные кровоизлияния в один из узлов, сопровождающиеся повышением температуры, воспалительной реакцией и повышением содержания тироглобулина в сыворотке крови. Узловой зоб в йоддефицитных районах более часто, чем в других территориях, может перерождаться в злокачественные образования, причем чаще при этом встречаются фолликулярный рак и анапластическая карцинома, обладающие более агрессивным течением. Папиллярный рак, протекающий менее агрессивно, чаще имеет место на территориях, свободных от дефицита йода.

Йоддефицитный зоб часто протекает с явлениями гипотироза, а в зонах тяжелой формы йоддефицитных заболеваний, как отмечалось выше, – микседемы и кретинизма, которые могут поражать от 1 до 10% всей популяции (отдельные области Гималаев, Эквадора и других стран).

Лечение при больших размерах зоба и узловом зобе хирургическое. С учетом онкологической настороженности и отмеченного выше в йоддефицитных регионах при наличии узлового зоба не следует длительно затягивать консервативную терапию последнего. При явлениях гипотироза – заместительная терапия тироидными гормонами.

Основная роль в профилактике йоддефицитных состояний принадлежит организации мероприятий по дополнительному поступлению йода с продуктами питания. В первую очередь это снабжение населения йодированной солью с концентрацией йода в ней при легкой йодной недостаточности 10-25 мг/кг и при йодной недостаточности средней тяжести – 25-40 мг/кг (групповая профилактика). Помимо йодирования соли, групповая профилактика включает йодирование хлеба (инициаторы в России Павлово-Посадский район Московской области), воды, корма для животных в определенных регионах. Индивидуальная профилактика включает назначение антиструмина или других таблетированных препаратов йода, чтобы поступление йода в сутки составляло не менее 150-200 мкг. Единственное неудобство применения таблетированных препаратов йода – это необходимость их постоянного приема. В последние годы с учетом этого разработаны новые формы препаратов, содержащих йод. Это липиодол, представляющий собой препарат йодированного масла в капсулах для приема per os или в ампулах для внутримышечного введения. В 1 мл йодированного масла (капсула) содержится 0,3 г йода, что обеспечивает потребность организма в течение года. При внутримышечном введении препарата эффект продолжается в течение 2-3 лет. Эффект пролонгированного действия липиодола связан с тем, что йодированные жирные кислоты препарата в организме используются для синтеза жировой клетчатки и йод медленно поступает в кровяное русло по мере метаболизма жира.

В результате широких государственных противозобных мероприятий эндемический зоб (йоддефицитные заболевания) в СССР был ликвидирован как массовое заболевание. Снижение в этой связи внимания к вопросам его дальнейшей профилактики, особенно после распада СССР (отсутствие достаточного количества йодированной соли, нормальных условий ее хранения, снижение ее качества и др.), привело в последующие годы к росту частоты йоддефицитного зоба, что диктует необходимость координации научных и организационных мероприятий, направленных на профилактику этого заболевания.

Программа снабжения населения йодированной солью должна быть научно-обоснованной и базироваться на данных содержания йода в продуктах питания и экскреции йода с мочой у лиц, проживающих на определенной территории. С учетом этого должны быть решены вопросы дополнительного количества ежедневного потребления йода. Опыт использования йодированной соли для профилактики йодной недостаточности в странах Африки (Зимбабве, Заир, Киву и др.) показывает увеличение частоты тиротоксикоза, вызванного йодом, даже со смертельным исходом у лиц пожилого возраста. На территории России степень тяжести йодного дефицита неодинакова. Даже в тех районах, которые в течение многих лет считались эндемичными по йоддефицитному зобу, необходимы повторные исследования для подтверждения степени выраженности йодной недостаточности и только с учетом этих данных должна быть разработана стратегия и тактика профилактических и лечебных мероприятий.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 4 ЗАБОЛЕВАНИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ - - ПРОСТОЙ НЕТОКСИЧЕСКИЙ ИЛИ СПОРАДИЧЕСКИЙ ЗОБ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ПРОСТОЙ НЕТОКСИЧЕСКИЙ ИЛИ СПОРАДИЧЕСКИЙ ЗОБ

Простой нетоксический зоб – диффузное или узловое увеличение щитовидной железы, спорадически встречающееся в областях с отсутствием дефицита йода. Функция щитовидной железы не изменена, отсюда и название “нетоксический зоб”. В США, где отсутствует йодная недостаточность, по данным E. Ridgway (1992), E. Mazzaferri (1992), узловой нетоксический зоб (пальпируемые узлы) выявляется у 4-7% взрослого населения.

В большинстве случаев течение простого нетоксического зоба доброкачественное, однако всегда следует иметь в виду возможную малигнизацию, особенно узловых форм зоба. Распространение простого нетоксического зоба носит семейный характер. Чаще он встречается у женщин. Это позволяет предположить, что в патогенезе его развития имеются нарушения биосинтеза гормонов, которые не удается выявить с помощью существующих методов исследования. Как правило, уровень ТТГ, Т4 и Т3 в сыворотке крови в пределах нормы. Высказываются мнения о воздействии субпороговых количеств струмогенных веществ или о длительной минимальной стимуляции ТТГ, однако достоверных данных, подтверждающих эти предположения, не имеется. Очевидно, у этих больных при незначительном снижении поступления йода в организм уменьшаются биосинтез и секреция тироидных гормонов, что ведет к повышению образования и высвобождения ТТГ, а следовательно, к гиперплазии щитовидной железы. В дальнейшем на фоне таких повторных эпизодов развивается узловой зоб. В патогенезе простого нетоксического зоба прослеживаются и аутоиммунные механизмы. Так, R. Brown и соавт., (1978) выявили у больных с нетоксическим зобом тироидстимулирующие антитела, а N.G.S. Moto и соавт., (1980) – положительный ответ к тироидным антигенам в тесте торможения миграции лейкоцитов. R. Van der Gaag и соавт., (1985) показали, что более чем у 60% больных с простым нетоксическим эутироидным зобом определялись иммуноглобулины, стимулирующие рост щитовидной железы и обеспечивающие ее диффузное увеличение.

В последние годы получены дополнительные данные, проливающие свет на патогенез нетоксического зоба, в частности, его узловых форм. Изучая активность трех ферментов (тироидной пероксидазы, моноаминоксидазы и NADPH-цитохром -с/cyt-c/ редуктазы) в одиночных “холодных” аденомах фолликулярного типа и в нетоксических аденомах при многоузловом зобе, A. Vasini-Repiso и соавт., (1994) выявили во всех случаях наличие процесса органификации йода в тканях аденом при снижении транспорта йода. Однако активность указанных ферментов в тканях одиночных узлов отличалась от таковой в тканях многоузлового нетоксического зоба. Данные показали, что в патогенезе роста аденом участвуют не ТТГ, а другие ТТГ-подобные факторы.

Остаются загадочными и вопросы происхождения одиночных аденом и многоузлового зоба. Считается, что одиночные аденомы моноклональны, т.е. происходят из одной субпопуляции клеток, тогда как многоузловой зоб является поликлональным. Исследования P. Kopp и соавт., (1994) показали, что из 25 проанализированных узлов, полученных от 9 больных с многоузловым зобом, лишь 9 узлов были поликлональными, а остальные 16-моноклональными. У 3 больных с многоузловым зобом все узлы были только поликлональными, а у 3 других больных – только моноклональныыми. У 3 других больных многоузловой зоб состоял из моноклональных и поликлональных узлов. Причем у 2 больнных, у которых было выявлено моноклональное строение узлов, их клетки были производными от различных прогениторных клеток. Таким образом, было четко показано, что многоузловой зоб может одновременно состоять как из моноклональных, так и поликлональных узлов и моноклональные узлы могут происходить из различных клеток, указывая на их различные патогенетические механизмы, иногда оперирующие вместе. В то же время рак щитовидной железы почти всегда моноклонального происхождения.

При гистологическом исследовании обнаруживаются 2 типа узлового зоба: 1) состоящий из фолликулов небольшого размера с незначительным содержанием коллоида и высокими кубическими клетками; 2)состоящий из больших фолликулов, наполненных коллоидом и выстланных плоским эпителием. Встречается и сочетание этих двух типов. Кроме того, при узловом зобе наблюдаются кровоизлияния в узел, кисты, фиброз и кальцификация.

Узловой зоб (рис.22) может длительное время сопровождаться эутироидным состоянием. Иногда отдельные узлы приобретают по непонятным причинам способность к автономному функционированию, что может привести к явлениям тиротоксикоза. В последние годы многочисленные публикации указывают как одну из возможных таких причин избыточное поступление йода в организм (“йодвызванный тиротоксикоз”). Сканирование в этих случаях показывает наличие “горячего” узла, а пробы с угнетением Т3 и с тиролибериом подтверждают независимость секреции тироидных гормонов от гипоталамо-гипофизарной системы. Явления тиротоксикоза могут развиваться как при наличии одного узла (тиротоксическая аденома), так и при многоузловом зобе. Как правило, при многоузловом зобе гипертироз развивается медленно, в течение нескольких лет, чаще у женщин престарелого возраста, у которых заболевание протекает под маской сердечной недостаточности, резистентной к действию препаратов дигиталиса.

При простом нетоксическом зобе для профилактики развития узловых форм зоба рекомендуется применять тироидные гормоны: тироксин в дозе 0,15-0,20 мг в сутки. Хорошие результаты были получены нами при использовании для этих целей индометацина по следующей схеме: по 1 таблетке 3 раза в день в течение 2 недель; по 1 таблетке 2 раза в день в течение 2 недель; по 1 таблетке 1 раз в день в течение 4 недель. Уплотнения в щитовидной железе, подтвержденные при сканировании щитовидной железы как “холодные” узлы, спустя указанное время уменьшались или полностью переставали определяться. При уже развившихся узловых формах зоба терапия тироидными гормонами в 55-65% случаев приводит к уменьшению размеров как одиночного, так и многоулового зоба. Некоторые авторы указывают на большую эффективность при узловом зобе, достигающем значительных размеров, применения Т3, а не Т4. Оптимальная доза тироидных гормонов определяется, с одной стороны, отсутствием клинической картины передозировки гормонов, с другой- уровнем Т3, Т4 и ТТГ в сыворотке крови. Если 5- месячная терапия узлового зоба оказывается неэффективной, рекомендуется оперативное вмешательство.

При тиротоксической аденоме и тиротоксическом многоузловом зобе проводится терапия радиоактивным йодом или хирургическое лечение. В настоящее аремя во время операции обязательно проводится экспресс-диагностика гистологического строения опухоли и лишь после этого решается вопрос об объеме операции. В послеоперационном периоде для профилактики рецидива узлового зоба рекомендуется продолжить прием тироидных гормонов.

Удаленный одиночный узел или многоузловой зоб должен быть направлен на гистологические исследование для исключения возможной малигнизации.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 4 ЗАБОЛЕВАНИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ - - РАК ЩИТОВИДНОЙ ЖЕЛЕЗЫ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

РАК ЩИТОВИДНОЙ ЖЕЛЕЗЫ

Опухоли щитовидной железы по гистологическим признакам делятся на доброкачественные (фолликулярная и папиллярная аденома, тератома) и злокачаственные. Рак щитовидной железы подразделяют на папиллярный (около 76%), фолликулярный (около 14%), медуллярный (около 5-6 %), недифференцированный и анапластический рак (около 3,5-4%). Значительно реже встречается саркома, лимфома, фибросаркома, эпидермоидный рак, метастатический рак, на долю которых приходится 1-2 % от всех злокачественных новообразований щитовидной железы. В США количество смертей от рака щитовидной железы составляет 0,4% всех смертей от онкологических заболеваний. Тем не менее проблема рака щитовидной железы остается актуальной в связи с тем, что узловой зоб встречается более чем у 4% населения и более чем в 90% случаев рак щитовидной железы при обследовании выявляется как аденома (L. DeGroot, 1995). По данным клиники Мэйо, частота рака щитовидной железы составляет 36 на 1 млн. населения в год. Рак щитовидной железы встречается в 2 раза чаще у женщин, чем у мужчин.

Этиология и патогенез. Почти во всех странах мира отмечается увеличение частоты рака щитовидной железы. Хотя причина его точно не установлена, но определенная роль в этом отводится йодной недостаточности, воздействию ионизирующей радиации (внешнего облучения или приема радиоактивного йода), нарушению иммунно-нейро-эндокринного гомеостаза. Рак щитовидной железы может развиваться на фоне предшествующих доброкачественных аденом (фолликулярных аденом, имеющих коллоидную, эмбриональную, макрофолликулярную или структуру из оксифильных клеток Гюртля), многоузлового и аберрантного зоба, кист щитовидно-язычного протока, агенез одной из долей щитовидной железы. Многочисленные наблюдения показывают, что облучение головы и области шеи в дозе 200-700 рад (по поводу тимомегалии или хронического тонзиллита) у детей увеличивает частоту возникновения рака щитовидной железы, который развивается через 18-20 лет после облучения. В этой связи проведение у детей радиойоддиагностики противопоказано. Облучение щитовидной железы у взрослых не сопряжено с таким риском возможного развития рака щитовидной железы, как в детском возрасте. Авария на Чернобыльской АЭС и увеличение частоты злокачественного перерождения щитовидной железы как у взрослых, но особенно у детей в регионах, подвергнувшихся радионуклидному загрязнению, подтверждает взаимосвязь облучения и рака щитовидной железы. Ионизирующая радиация оказывает влияние на злокачественное перерождение железы двумя путями: 1) первичное нарушение ДНК, что способствует злокачественному росту тканей; 2) снижение вследствие облучения щитовидной железы ее функциональной активности, развитие различной степени ее недостаточности и хроническая стимуляции ТТГ ведет к автономной гиперплазии, образованию узла и его трансформации в рак.

Генетические факторы также включены в патогенез рака щитовидной железы. Имеются сообщения о повышении частоты гена HLA-DR1 и HLA-DR7 у больных с дифференцированным фолликулярным раком щитовидной железы, что не разделяется всеми исследователями.

В последние годы появились данные об участии онкогенов и опухоль супрессорных генов в механизмах развития рака. Онкогены являются частью генома, но обычно они находятся в “репрессированном”, “неактивном” или “безмолвном” состоянии. Их активация может произойти под влиянием мутации, делеции или хромосомной транслокации. Такое состояние трансформирует клетки в состояние “неконтролируемого” роста. S. Yamashita и соавт. (1986) считают, что в нормальных клетках щитовидной железы под влиянием ТТГ может происходить экспрессия мутированных ядерных белков C-myc и C-fos, которые вовлечены в ответ клетки на стимулирующее действие факторов роста и ТТГ и которые обнаруживаются в аденомах и карциномах щитовидной железы. Мутация гена C-myc сочетается с фолликулярным и медуллярным раком щитовидной железы. Белок C-fos часто повышен при раках щитовидной железы, но пока нет данных, указывающих на взаимосвязь этого показателя с прогнозом заболевания. Точечные мутации генов Ras и Gsp онкогенов также выявляются в злокачественных опухолях щитовидной железы. При раке щитовидной железы точечные мутации Ras гена встречаются в кодоне 12, 13 или 61. Вследствие такой мутации ген теряет способность прерывать активность ГТФазы, в результате чего происходит постоянная стимуляция автономного роста. Активация всех трех форм Ras гена (K-, H-, N-Ras) чаще наблюдается при фолликулярном раке по сравнению с папиллярным раком щитовидной железы. Недавние сообщения итальянских ученых (I. Bongarzone и соавт., 1996) показали, что в папиллярном раке щитовидной железы имеется мутация RET и NTRK1 протоонкогена, учавствующих в кодировании рецептора тирозин киназы. Причем активация указанных генов была достоверно выше в возрастной группе 4-30 лет, что объясняет частоту папиллярного рака у детей Чернобыльской зоны и ранее выявленное у них активирование (почти в 60% случаев) онкогена RET. Идентифицирована мутация гена семейного полипоза, локализованного на хромосоме 5q21, и выявлена взаимосвязь мутаций этого гена в кодоне 1346 и вставки (insertion) аденина в кодоне 1556 при анапластическом раке щитовидной железы. В значительном количестве работ показано, что в патогенезе рака щитовидной железы определенную роль играет также опухоль-супрессорный ген p53. Ядерный фосфопротеин р53, локализованный на хромосоме 17, экспрессируется нормальными клетками и принимает участие в регуляции клеточного цикла и репликации ДНК. Кроме того, он ингибирует клеточный рост и трансформацию, вызванную различными онкогенами, т.е. полностью проявляет антионкогенные свойства. Мутация этого гена (чаще всего в экзоне 5-8) ведет к нарушению его опухоль-супрессорной функции и возможности трансформации ткани в злокачественную. Считается, что в туморогенезе щитовидной железы приимают участие одновременно несколько протоонкогенов (C-myc, C-fos, Ras, RET, Ntrk1) и опухоль-супрессорный ген р53.

Клиническая картина. Очень часто рак щитовидной железы представляет собой одиночный безболезненный узел, который расценивается как аденома или узловой зоб, реже в начале заболевания имеется диффузное увеличение щитовидной железы. Такая “аденома” склонна к более быстрому росту, чем обычный узловой зоб, приобретая более плотную консистенцию и вызывая чувство давления в области щитовидной железы. При обследовании выявляется увеличение регионарных лимфатических узлов, свидетельствующих о злокачественном течении опухоли щитовидной железы. Функциональное состояние щитовидной железы, как правило, остается в пределах нормы и лишь при значительных размерах опухоли могут развиваться явления гипотироза и значительно реже – умеренного тиротоксикоза. В других случаях первые клинические признаки рака щитовидной железы являются следствием его метастазирования в легкие, кости или реже в головной мозг и надпочечники. Опухоль щитовидной железы может достигать больших размеров, прорастая капсулу железы и фиксируя трахею и другие органы средостения (пишевод, возвратный нерв), может вызывать дисфагию, одышку, дисфонию или осиплость и огрубение голоса. Щитовидная железа при этом становится неподвижной.

Папиллярный рак встречается у детей, но чаще у взрослых, достигая пика заболеваемости в возрасте 30-40 лет. Выявляется при сканировании как плотный, одиночный “холодный” узел. При многоузловом зобе обычно один из узлов, имеющий более плотную консистенцию по сравнению с другими участками и узлами щитовидной железы и превышающий их, как правило, по размеру, является папиллярным раком. Как при первой, так и при второй клинической форме может отмечаться сравнительно “благоприятное” течение на протяжении нескольких лет. Почти в 30% случаев при папиллярном раке имеются метастазы, чаще (75-80%) внутрищитовидной железы (противоположная доля, перешеек железы) и около 10% (особенно у детей) – в шейные лимфатические узлы. Отдаленные метастазы встречаются реже (5-7%) – в легкие. Причем метастазы папиллярного рака способны захватывать и незначительно накапливать радиоактивный йод, что облегчает дифференциальную диагностику локализации (особенно при небольших узлах) первичной опухоли. У детей (до пубертатного возраста) папиллярный рак протекает более агрессивно по сравнению со взрослыми, чаще имеют место метастазы как в шейные лимфатические узлы, так и в легкие. Тем не менее прогноз у детей и лиц в возрасте до 40 лет более благоприятный, чем у больных старше 45 лет. Отдельные авторы отмечают повышение частоты дифференцированного рака щитовидной железы с диффузным токсическим зобом (E. Mazzaferri, 1990; A. Belfiore и соавт., 1990). При этом у больных выявляется высокий уровень тироидстимулирующих антител в сыворотке крови. D. Russo и соавт. (1997) впервые описали случай автономного гипертироидного инсулярного рака щитовидной железы, гиперфункция которой была связана с точечной мутацией гена рецептора ТТГ (замещение в кодоне 633, где гуанин в положении 1896 был замещен на цитозин, что и явилось заменой аспарагиновой кислоты на гистидин). Другие онкогены (gsp, ras, PTC/ret, trk, met) и опухоль-супрессорный ген р53 были интактны.

Фолликулярный рак встречается у взрослых, чаще в возрасте 50-60 лет. Характеризуется медленным ростом. При обследовании выявляется как одиночная “аденома”, которую действительно трудно отличить от фолликулярной аденомы. Течение фолликулярного рака более агрессивное, чем папиллярного, и часто он дает метастазы в лимфатические узлы шеи и реже – отдаленные метастазы в кости (остеолитические метастазы), легкие и другие органы. Отдаленные метастазы наиболее часто встречаются в легких – 43-48%, в костях – 10-14%, в средостении – 6-8%, мозге – 4-6%, в печени 1,9-2,8%. Метастазы фолликулярного рака способны также захватывать йод (осуществлять синтез тироглобулина и реже тироидных гормонов), что используется как в диагностике, так и в лечении их радиоактивным йодом. Как правило, “функционирующая” злокачественная опухоль щитовидной железы является фолликулярным раком. Длительность заболевания короче, а летальность от фолликулярного рака выше (почти в 2 раза) по сравнению с папиллярным раком.

Медуллярный рак развивается из парафолликулярных или С-клеток, содержащих большие ядра, характеризуется наличием фиброза и избыточным отложением амилоида, иногда с явлениями кальцификации. С-клетки являются производными APUD-системы и, помимо кальцитонина, способны секретировать серотонин, простагландины и другие пептиды. Чаще медуллярный рак встречается как самостоятельное заболевание, но может быть и компонентом синдрома множественного эндокринного аденоматоза или неоплазии II типа (МЭН или МЭА синдром II типа). В случае высокой секреции кальцитонина выявляется гипокальциемия. Иногда такие опухоли секретируют АКТГ, серотонин, простагландины, что может сопровождаться стертой клинической картиной синдрома Иценко-Кушинга, “приливами”, покраснением лица, диареей. Правильной диагностике опухоли помогает определение как базального, так и стимулированного инфузией кальция или пентагастрином уровня кальцитонина в сыворотке крови. Медуллярный рак является солитарной опухолью желто-серого цвета, состоящей из округлых или веретенообразных клеток, имеющих большие ядра и отложения амилоида. При иммунногистохимическом исследовании в опухолях определяется содержание кальцитонина, тироглобулина, тироидной пероксидазы и кератина.

Медуллярный рак по течению более агрессивен по сравнению с папиллярным и фолликулярным раком, дает метастазы в близлежащие лимфатические узлы и может распространяться на трахею и мышцы. Сравнительно реже имеют место метастазы в легкие и различные внутренние органы.

Анапластический рак (недифференцированный рак) представляет собой опухоль, состоящую из веретенообразных и гигантских клеток, так называемых клеток карциносаркомы и эпидермоидного рака. Обычно такой опухоли предшествует узловой зоб, который наблюдался в течение многих лет. Заболевание развивается у лиц пожилого возраста, когда щитовидная железа начинает быстро увеличиваться, приводя к явлениям нарушения функции органов средостения (удушье, затруднение при глотании, дисфония). Опухоль быстро растет, прорастая близлежащие структуры, и приводит к летальному исходу в течение около года. Разновидностью анапластического рака является “инсулярный” или “островковый” рак, названный из-за наличия характерных островковых клеток. Его течение менее агрессивное, чем анапластического рака.

Реже встречаются метастазы злокачественной опухоли в щитовидную железу. К таким опухолям относятся меланома, рак молочной железы, желудка, легких, поджелудочной железы, кишечника, а также лимфомы. Последние относятся к быстрорастущим опухолям. Лимфома – диффузная опухоль, которая может возникнуть на фоне предшествующего аутоиммунного тироидита, в связи с чем имеются большие трудности в дифференциальной диагностике этих двух заболеваний. Лимфома может возникать в щитовидной железе и как самостоятельное заболевание. Заболевание встречается, как правило, у взрослых, щитовидная железа быстро увеличивается в размерах, часто болезненная, быстро вовлекаются в процесс лимфатические узлы и развиваются симпомы сдавления средостения. Следует подчеркнуть, что лимфома является лишь одной из быстрорастущих опухолей щитовидной железы, которая хорошо отвечает на терапию ионизирующей радиацией.

В последние годы многие исследователи указывают, что рак щитовидной железы может протекать с картиной тиротоксикоза и наличие последнего еще не исключает рака щитовидной железы, как это считалось раньше.

Диагноз и дифференциальный диагноз. Необходимо дифференцировать рак щитовидной железы от солитарного и многоузлового зоба. Единичные аденомы растут медленно, в течение нескольких лет, и обычно обнаруживаются пальпаторно при достижении диаметра не менее 0,5-1 см, как правило, случайно. Дисфагия, затруднение дыхания, боль характерны для опухолей больших размеров. Около 60-70% узлов или аденом щитовидной железы гипофункциональны и плохо поглощают радиоактивный йод (“холодный” узел), 20-25% по своей способности поглощать радиоактивный йод не отличаются от нормальной (близлежащей) ткани железы и около 5-10% имеет повышенную функциональную активность (“горячий” узел), вызывая клиническую картину тиротоксикоза; такие узлы, как правило, имеют диаметр 3 см и более. Это различие в поглощении радионуклида выявляется при сканировании (рис.23,).

Рис 23. Сканограмма при раке щитовидной железы.

Для диагностики метастазов рака щитовидной железы используется ангиография и лимфография (рис.24-26,).

Рис 24. Рак левой доли щитовидной железы с метастазами в лимфатические узлы шеи со сдавлением и смещением трахеи (подключичная ангиогра- фия).

Рис 25. Рак правой доли щитовидной железы с одиночным метастазом в лимфатический узел (подключичная ангиогра- фия).

Многоузловой зоб развивается в течение многих лет, чаще у лиц, проживающих в йоддефицитных районах. Если раньше считалось, что такой зоб редко подвергается малигнизации, то исследованиями последних лет установлено, что это утверждение несправедливо. Онкологическая настороженность в йоддефицитных регионах должна быть даже повышена. Аутоиммунный тироидит, как и диффузный токсический зоб, как правило, не малигнизируется, однако сочетание аутоиммунного тироидита или диффузного токсического зоба и рака щитовидной железы не является редкостью. “Горячие” узлы также редко малигнизируются, “холодные” узлы озлокачествляются чаще.

Дифференцированный рак щитовидной железы (папиллярный, фолликулярный) способен концентрировать радиоактивный йод, хотя значительно слабее, чем окружающая здоровая ткань. Однако нормальный биосинтез тироидных гормонов в клетках опухоли нарушен, и такая опухоль секретирует йодальбумин, не обладающий биологической активностью. Как отмечалось выше, фолликулярный рак иногда способен в незначительном количестве секретировать и тироглобулин, что не имеет физиологического значения.

Часто диагноз рака щитовидной железы основывается на клинической картине. Правильной диагностике помогает биопсия щитовидной железы.

Определение распространенности опухоли и ее метастазов подразделяется по международной классификации TNM.

T – первичная опухоль.

Т0 – первичная опухоль не определяется.

Т1 – опухоль единичная и размером до 1 см, локализованная только в железе

Т2 – опухоль единичная, размером 1-4 см, ограниченная только железой.

Т3 – опухоль размером более 4 см, локализованная только в железе.

Т4 – опухоль распространяется за пределы капсулы щитовидной железы.

N – регионарные лимфатические узлы.

N0 – метастазы в регионарные узлы не определяются.

N1а – метастазы в регионарные узлы на стороне локализации опухоли.

N1b – метастазы в регионарные лимфатические узлы с обеих сторон или только с противоположной стороны или в область средостения.

М – отдаленные метастазы.

М0 – отдаленные метастазы не определяются.

М1 – имеются отдаленные метастазы.

Лечение. В настоящее время применяется тироидэктомия, лечение радиоактивным йодом, рентгенотерапия.

Во всех случаях оперативного лечения узлового зоба удаленную опухоль направляют на экспресс-диагностику и операцию заканчивают только после получения результатов гистологического исследования. При раке щитовидной железы объем вмешательства зависит от стадии процесса: производится тотальнная или частичная резекция щитовидной железы с удалением лимфатических узлов и вовлеченных в процесс окружающих тканей. В тех случаях, когда опухоль локализуется в области одной доли щитовидной железы, резекции подлежит и вторая доля, так как в большинстве случаев через внутриорганные лимфатические пути опухоль распространяется и на вторую, кажущуюся интактной долю железы. Фиксация опухоли к трахее и возвратному нерву свидетельствует о неоперабельности опухоли и наличии отдаленных метастазов. Некоторые авторы при папиллярном или фолликулярном раке, при которых размер опухоли не более 2 см, рекомендуют проводить удаление лишь одной пораженной доли щтовидной железы.

После удаления злокачественной опухоли щитовидной железы назначается не менее чем на 8 недель терапия тироидными гормонами для подавления секреции ТТГ и возможного ингибирования оставшихся единичных клеток опухоли. Терапия тироидными гормонами проводится Т3 в дозе 60-80 мкг в сутки, Т4 – 0,2-0,3 мг в сутки. Через 2-3 недели после прекращения приема тироидных гормонов уровень ТТГ в сыворотке крови повышается до 45-50 мкЕД/мл, происходит стимуляция оставшейся ткани, которая способна накапливать йод. Больному после приема радиоактивного йода в дозе 1 мКи производят сканирование или исследование с помощью g-камеры, позволяющее выявить внетироидальную локализацию ткани щитовидной железы. Если обнаруживается только оставшаяся тироидная ткань в области щитовидной железы, проводят лечение радиоактивным йодом в дозе 50-60 мКи. В случае обнаружения отдаленных метастазов дозу радиоактивного йода увеличивают до 80-150 мКи. При наличии отдаленных метастазов дозу йода можно повторять через 2-3 мес.

Рентгенотерапия применяется при анапластическом раке и злокачественных лимфомах, которые являются рентгеночувствительными. Рентгенотерапия может проводиться в сочетании с химиотерапией.

Лечение радиоактивным йодом проводят при неоперабельной опухоли, а также во всех случаях после удаления гистологически подтвержденного рака щитовидной железы.

В качестве дополнения к одному из методов терапии рака щитовидной железы можно назначить прием антибиотиков. Так, адриамицин (доксорубицин) вместе с цис-диамино-дихлорплатиной (cis-diamine-dichloroplatinum) рекомендуется при первичном дифференцированном раке щитовидной железы; блеомицин вместе с циклофосфамидом – при наличии метастазов, а 5-фторурацил вместе со стрептозотоцином – при медуллярном раке щитовидной железы.

Прогноз рака щитовидной железы несколько лучше по сравнению с раком других органов. Так, по данным E. Mazzaferri и Oppenheimer (1995), выживаемость в течение 5 лет от всех видов рака щитовидной железы в 1960-63 гг. была около 83%, в 1974-76 гг. – 91,8%, а в 1981-1986 гг. – 94,2%. По мнению указанных авторов, улучшение показателей в основном связано с более ранней диагностикой, особенно дифференцированных форм рака.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 4 ЗАБОЛЕВАНИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ - - ГИПОТИРОЗ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ГИПОТИРЕОЗ

Гипотироз – синдром, развитие которого обусловлено гипофункцией щитовидной железы и который характеризуется сниженным содержанием тироидных гормонов в сыворотке крови.

Этиология и патогенез. Различают первичный и вторичный гипотироз. Исследованиями последних лет в рамках вторичного гипотироза выделены собственно вторичный гипотироз, связанный с нарушением образования или секреции ТТГ аденогипофизом, и третичный гипотироз, при котором первично поражаются гипоталамические центры, секретирующие тиролиберин. Если при вторичном гипотирозе, как правило, имеются анатомические и структурные изменения передней доли гипофиза, то при вторичном гипотирозе она интактна.

Первичный гипотироз обусловлен следующими причинами: а) аномалии развития щитовидной железы (ее дисгенез и эктопия); б) йоддефицитные заболевания, включая кретинизм; в) тироидиты (аутоиммунный, безболезненный и послеродовый, подострый, фиброзный); г) тироидэктомия; д) терапия радиоактивным йодом и облучение щитовидной железы; е) нарушение биосинтеза тироидных гормонов (врожденные дефекты ферментных систем, недостаток йода и др.); ж) тиростатическая медикаментозная терапия (препараты йода, лития, тиростатики); з) длительный прием избытка йода (амиодарон).

Вторичный гипотироз является следствием гипопитуитаризма, изолированной недостаточности ТТГ (врожденной или приобретенной), опухоли и инфаркт гипофиза, гемохроматоз и метастазы в гипофиз.

Третичный гипотироз связан с первичным поражением гипоталамических центров, секретирующих тиролиберин.

В отдельную группу следует выделить синдром резистентности к тироидным гормонам, которая подразделяется на генерализованную и гипофизарную резистентность к тироидным гормонам. Несмотря на то что синдром резистентности был описан S. Refetoff и соавт. (1967), только в последние годы удалось доказать патогенетические механизмы его развития. Причина синдрома резистентности к тироидным гормонам лежит в мутации гена, ответственного за синтез рецептора к тироидным гормонам. В настоящее время идентифицировано 3 изоформы рецептора к тироидным гормонам: a-рецептор, b1- и b2-рецепторы. Все они локализуются в ядре и осуществляют комплексирование с Т3, после чего происходит передача сигнала, стимулирующего или ингибирующего транскрипцию определенных генов. К настоящему времени описано более 200 семей с синдромом резистентности к тироидным гормонам (R. Weiss и соавт., 1996) и мутации подвержены гены b1- и b2-рецепторов к тироидным гормонам. Мутация гена a-рецептора к тироидным гормонам пока не описана. b1-Рецептор к тироидным гормонам представлен почти во всех тканях организма, тогда как b2-рецептор локализуется в гипофизе и менее интенсивно в некоторых областях головного мозга. Клинически синдром резистентности к тироидным гормонам представлен широким спектром симптомов – от компенсированного или клинически явного гипотироза (обычно при генерализованной резистентности к тироидным гормонам) до гипертироидного состояния (при синдроме гипофизарной резистентности к тироидным гормонам). M. Behr и соавт. (1997) описали больного с резистентностью к тироидным гормонам, у которого наряду с симптомами гипотироза (выраженная задержка психического развития, гиподинамия, ожирение) присутствовали и симптомы тиротоксикоза (тахикардия, низкий уровень холестерина в крови). Кроме того, отмечалась задержка роста в относительно раннем возрасте, а в пубертате ускоренное созревание костей скелета. При изучении гена b-рецептора к тироидным гормонам была идентифицирована точечная мутация в 10-м экзоне, которая вызывала делецию 28-го аминокислотного остатка, что привело к полной блокаде связывания Т3 с рецептором. В другом сообщении (H. Yagi и соавт., 1997) показано, что мутация гена b-рецептора к тироидным гормонам с замещением в локусе R243 является причиной резистентности к тироидным гормонам посредством усиления связывания с гомодимером или снижения рецепторной аффинности к Т3, изменяя его связывание с ДНК. Для синдрома резистентности к тироидным гормонам, помимо наличия клинической картины, характерно повышение ТТГ, Т3 и Т4 в сыворотке крови. Резистентность к тироидным гормонам может быть вызвана не только мутациями гена рецептора к тироидным гормонам, но пострецепторными дефектами в действии тироидных гормонов, о чем свидетельствуют данные R.E. Weiss и al. (1996), впервые описавшие семью с доминантной формой наследования резистентности к тироидным гормонам и у членов который при обследовании не было выявлено нарушений гена a- и b-рецептора к тироидным гормонам.

В отдельных случаях развивается синдром низкого содержания трийодтиронина в крови, обусловленный нарушением конверсии Т4 в Т3 в периферических тканях, что сопровождается значительным повышением в крови уровня Т4, но низким уровнем Т3. У 95% больных наблюдается первичный гипотироз и лишь у 5% – вторичный и третичный.

Клиническая картина. В основе развития гипотироза лежит длительный и выраженный дефицит специфического действия тироидных гормонов в организме со снижением окислительных процессов и термогенеза, накоплением продуктов обмена, что ведет к тяжелым функциональным нарушениям ЦНС, эндокринной, сердечно-сосудистой, пищеварительной и других систем, а также к дистрофии и своеобразному слизистому отеку различных тканей и органов.

В большинстве случаев внешний вид и жалобы больных гипотирозом достаточно характерны (рис.27).

Рис 27. Внешний вид больной гипо- тирозом.

Больные предъявляют жалобы на слабость, утомляемость, снижение памяти, сонливость, боли в мышцах, зябкость, запоры, кровоточивость десен, снижение аппетита и разрушение зубов. Внешне это медлительные, заторможенные, сонливые и апатичные люди с низким хриплым голосом, избыточной массой тела, одутловатым лицом и отечными “подушечками” вокруг глаз (периорбитальный отек), припухшими веками, большими губами и языком, отечными конечностями, сухой, утолщенной, желтого цвета кожей с гиперкератозом в области локтевых и коленных суставов.

Физикальное исследование выявляет брадикардию, мягкий пульс, увеличение размеров сердца и глухость его тонов, снижение систолического и нормальное или незначительно повышенное диастолическое давление. Однако у 15-20% больных имеет место гипертензия. Волосы тусклые, ломкие, выпадают на голове, бровях, конечностях, медленно растут. Ногти тонкие, с продольной или поперечной исчерченностью. Мышцы увеличены в объеме. Сухожильные рефлексы снижены. Кисти и стопы холодные.

Гипотироз сопровождается выраженным отеком тканей и накоплением муцинозной жидкости в полостях тела (микседема). Иногда отек или выпот может носить локальный характер, как, например, в случае микседематозного гидроцеле. Микседематозный отек представляет собой экстрацеллюлярное отложение мукополисахаридов, резко увеличивающих гидрофильность тканей.

Обычно гипотироз развивается медленно, иногда первым симптомом заболевания является нарушение слуха, что заставляет больного прежде всего обратиться к отоларингологу. Снижение слуха обусловлено отеком слуховой (евстахиевой) трубы и образований среднего уха. Затрудненное носовое дыхание связано с набуханием слизистой оболочки носа, низкий охрипший голос- с отеком и утолщением голосовых связок. Одним из ранних симптомов гипотироза является увеличение и своеобразная пастозность языка с вдавлениями от зубов по его краям. В дальнейшем, если не проводится лечение тироидными гормонами, развиваются другие симптомы гипотироза.

Изменения со стороны сердечно-сосудистой системы постоянны. Это связано с тем, что тироидные гормоны оказывают прямое действие на функцию сердца и при снижении их содержания в сыворотке крови наблюдается брадикардия, ослабление сократительной способности миокарда; скорость кровотока и объем циркулирующей крови уменьшаются. В связи с недостаточным периферическим кровообращением кожа больных бледна, холодна, чувствительна к низкой температуре. Летаргия, сонливость, отеки, снижение сердечной деятельности заставляют предположить наличие у таких больных сердечной недостаточности, но терапия сердечными гликозидами малоэффективна. Размеры сердца увеличены, часто в полости перикарда накапливается жидкость с высоким содержанием белка и холестерина. На ЭКГ, кроме брадикардии, отмечается низкая амплитуда зубцов R, Р и всего комплекса QRS. Иногда выявляются нарушения волны Т и нарушения проводимости. Несмотря на гиперхолестеринемию и гиперлипидемию, четкие указания на более раннее и частое развитие атеросклероза у этих больных отсутствуют. При гипотирозе снижается скорость обменных процессов в тканях, в том числе и в миокарде, в связи с чем развиваются явления стенокардии. В сыворотке крови повышается концентрация креатинкиназы (креатинфосфокиназы), лактатдегидрогеназы. Это необходимо иметь в виду, чтобы избежать гипердиагностики инфаркта миокарда.

При гипотирозе нарушается функция почек. Скорость почечного кровотока уменьшается; снижается также скорость клубочковой фильтрации, которая может составлять лишь 75% от нормы. В моче появляется умереннная протеинурия. Секреция ренина и альдостерона, как правило, не нарушена. У больных гипотирозом развиваются отеки, при этом общее количество воды и натрия в организме увеличивается.

При гипотирозе развивается атрофия слизистой оболочки желудка и кишечника, происходит муцинозная инфильтрация стенки толстого кишечника. Атрофия слизистой оболочки желудка сопровождается ахлоргидрией, ухудшением аппепита. Снижение моторики желудочно-кишечного тракта приводит к тошноте, рвоте, растяжению желудка и кишечника вплоть до развития мегаколон или паралитической непроходимости кишечника. Постоянным симптомом заболевания являются запоры. Снижается всасывание кальция в кишечнике, что сопровождается изменением секреции кальцийрегулирующих гормонов. Снижение всасывания железа в кишечнике может приводить к нормохромной или гипохромной анемии. Содержание в сыворотке крови железа, витамина В12 и фолиевой кислоты, как правило, в норме, а эритропоэтина снижено. Однако нередко у больных выявляется снижение содержания железа, фолиевой кислоты и витамин В12; изменения со стороны периферической крови. Гипотироз нередко сочетается с пернициозной анемией, которая также является аутоиммунным заболеванием.

Для гипотироза характерны сонливость, слабость, потеря интереса к окружающему (даже к близким родственникам), снижение памяти. Часто наблюдаются парестезии, реже – атаксия, нистагм и поражение периферических нервов (полинейропатия). Значительно реже встречаются нарушения психики: депрессивные состояния, галлюцинации, параноидные явления. Тироидные гормоны необходимы для созревания ЦНС, поэтому при врожденном гипотирозе в случае поздних диагностики и лечения возникают симптомы задержки развития психической деятельности.

Наряду с этим выявляются изменения со стороны нервно-мышечной системы. Боли в мышцах, особенно по утрам, являются частым симптомом заболевания. Реже встречается тироидная миопатия с увеличением массы мышц, мышечной слабостью и псевдомиотонией. Скорость проведения глубоких рефлексов снижается, и регистрация проведения рефлекса по ахиллову сухожилию является объективным критерием адекватности заместительной терапии.

Сопровождающие гипотироз функциональные и морфологические нарушения в немалой степени обусловлены расстройством обмена веществ, что в свою очередь связано не только с недостатком тироидных гормонов, но и с дисфункцией других эндокринных желез. У больных гипотирозом могут быть снижены функциональные резервы гипоталамо-гипофизарно- надпочечниковой системы, хотя концентрация кортикостероидных гормонов в крови этих больных может оставаться нормальной. Ответ коры надпочечников на пробу с кортиколиберином, метопироном, гипогликемией или введением АКТГ в большинстве случаев остается нормальным, а на введение кортиколиберина даже повышенным. Скорость распада кортизола уменьшается в связи со снижением активности 11-b-гидроксидегидрогеназы, что сопровождается снижением экскреции 17-гидроксикортикостероидов. Образование кортизола также снижается, хотя его уровень в крови остается в пределах нормы. Сочетание гипотироза, вызванного аутоиммунным тироидитом (чаще его атрофическая форма), и аутоиммунной недостаточности коры надпочечников носит название синдрома Шмидта.

При гипотирозе нарушается секреция гормона роста. Нашими исследованиями и работами различных авторов показано, что гипотироз характеризуется сниженным содержанием гормона роста в сыворотке крови как натощак, так и в ответ на пробы со стимуляцией (инфузия аргинина, инсулиновая гипогликемия, введение соматолиберина). Одновременно наблюдается снижение уровня ИФР-1, который восстанавливается при введении экзогенного СТГ.

У большинства больных гипотирозом секреция пролактина в норме. Однако при длительном течении гипотироза содержание пролактина в сыворотке крови увеличивается, иногда до высоких цифр, что может быть причиной аменореи и лактореи.

Нарушается функция половых желез как у мужчин, так и у женщин. У мужчин может выявляться сниженное содержание общего тестостерона в сыворотке крови, тогда как уровень свободного тестостерона – в пределах нормы. Это объясняется уменьшением образования в печени глобулина, связывающего половые гормоны. Обычно наблюдается снижение либидо и потенции. У женщин наблюдаются меноррагия, бесплодие или вторичная аменорея вследствие нарушения цикла секреции ФСГ и ЛГ или повышения образования и высвобождения пролактина в результате усиления секреции тиролиберина, который наряду со стимуляцией секреции ТТГ высвобождает в повышенном количестве пролактин, приводя к галакторее.

При исследовании крови может обнаруживаться гипохромная (редко гиперхромная) анемия, относительный лимфоцитоз, эозинофилия, изредка моноцитоз, повышение СОЭ. Почти постоянным признаком является гиперхолестеринемия, иногда до 20,7-26 ммоль/л. Основной обмен снижен и составляет 25-35%. Незначительно понижена температура тела.

Наиболее тяжелым осложнением гипотироза, возникающим в связи с резкой недостаточностью гормонов щитовидной железы или их специфического действия, является гипотироидная или микседематозная кома. Это грозное осложнение гипотироза до недавнего времени заканчивалось летально почти в 80% случаев. Гипотироидная кома может возникнуть при любой форме гипотироза: конечная стадия атрофической или гипертрофической формы аутоиммунного тироидита, после тироидэкстомии или терапии радиоактивным йодом, при вторичном гипотирозе. Как правило, она развивается у нелеченных или недостаточно леченных больных, чаще у женщин пожилого возраста (60-80 лет) в холодное время года вслед за различными стрессовыми ситуациями. Описаны единичные наблюдения, когда кома развивалась в ответ на проводимое в стационаре диагностическое исследование (например, рентгенологическое). Пневмония, которая у больных гипотирозом протекает, как правило, без лихорадки, тахикардии и лейкоцитоза, приводит к гипотироидной коме. Развитию комы способствует прием некоторых лекарственных препаратов (фенотиазины, фенобарбитал, наркотики, анестетики) в обычных терапевтических дозах. Другими провоцирующими факторами являются, как указано выше, стрессовые ситуации: охлаждение, кровотечение, инфаркт миокарда, церебрально-сосудистые пароксизмы, гипоксия, гипогликемия, различные травмы и др.

Наряду с описанными характерными симптомами гипотироза при гипотироидной коме постоянно выявляется гипотермия, иногда до 240С. Прогрессирующее снижение температуры тела значительно ухудшает прогноз. Гипотермия является следствием низкого основного обмена и неадекватного образования тепловой энергии. Однако в 15-20% случаев гипотироидная кома протекает при нормальной и даже слегка повышенной температуре. Как правило, в этих случаях имеются сопутствующие (или предшествующие) инфекционно-воспалительные заболевания.

Гипотироидная кома сопровождается нарастающим торможением ЦНС (ступор и собственно кома), прострацией, полным угнетением глубоких сухожильных рефлексов. Самые серьезные нарушения, предопределяющие тяжелый прогноз, развиваются со стороны дыхательной и сердечно-сосудистой систем. У большинства больных с гипотироидной комой вследствие альвеолярной гиповентиляции происходит задержка углекислого газа, что ведет к повышению в крови РСО2 и снижению РО2. Наряду с уменьшением мозгового кровотока это вызывает церебральную гипоксию.

Гипотироидная кома характеризуется прогрессирующей брадикардией (она может отсутствовать при выраженной сердечной недостаточности) и артериальной гипотонией (вначале снижается пульсовое давление).

Характерная для гипотироза атония гладкой мускулатуры у больных в состоянии комы может проявляться синдромом острой задержки мочи или быстроразвивающейся динамической и даже механической (мегаколон) кишечной непроходимостью. Очень часто развивается гипогликемия.

При отсутствии адекватного лечения происходит дальнейшее снижение температуры тела, урежается дыхание, нарастают гиперкапния и дыхательный ацидоз. Прогрессируют сердечная слабость и артериальная гипотония, что в свою очередь ведет к олигурии, анурии и метаболическому ацидозу. Гипоксия мозга сопровождается нарушением жизненноважных центров ЦНС. Непосредственной причиной смерти обычно является нарастающая сердечно-сосудистая и дыхательная недостаточность.

Постоянно снижен уровень общего и свободного Т4 в сыворотке крови. Содержание Т3 в сыворотке крови также ниже нормы. Изменение уровня циркулирующего ТТГ – наиболее ранний признак гипотироза, так как его содержание (выше 10 мкЕД/мл) повышается уже тогда, когда концентрация Т4 и Т3 в сыворотке крови еще находится на нижней границе нормы.

Здесь важно упомянуть о двух исключениях, когда повышение уровня ТТГ в сыворотке крови не свидетельствует о гипотирозе: а) крайне редко встречается тиротоксикоз как результат избыточной секреции ТТГ гипофизом (тиротропинома) или эктопированная секреция ТТГ; б) у всех новорожденных отмечается транзиторное увеличение содержания ТТГ в сыворотке крови до высоких цифр, даже до 80-100 мкЕД/мл, но спустя 48 ч уровень ТТГ снижается до нормы или даже не определяется. У новорожденных, страдающих гипотирозом, уровень ТТГ остается повышенным и спустя указанный период.

Диагноз и дифференциальная диагностика. В диагностике первичного и вторичного гипотироза решающее значение принадлежит изучению секреции ТТГ и исследованию поглощения радиоактивного йода щитовидной железой до и после введения гормона. Эти же тесты применяют для диагностики третичного гипотироза, но вместо ТТГ внутривенно вводят тиролиберин. Для первичного гипотироза характерно сниженное содержание свободного Т4 при повышенном уровне ТТГ в сыворотке крови. Низкое содержание Т4 и Т3 в сыворотке крови и сниженное поглощение йода щитовидной железой остаются и после стимуляции ТТГ, если у больного имеется первичный гипотироз. При вторичном гипотирозе при базальных условиях выявляется сниженное содержание как свободного Т4, так и ТТГ в сыворотке крови. После стимуляции ТТГ уровень тироидных гормонов в сыворотке крови повышается. При третичном гипотирозе концентрация ТТГ в сыворотке крови снижена и увеличивается в ответ на введение тиролиберина.

Повышение исходного уровня ТТГ в сыворотке крови является наиболее чувствительным индикатором недостаточной функции щитовидной железы после субтотальной тироидэктомии или лечения радиоактивным йодом, а также при аутоиммунном и других тироидитах. Своевременное выявление таких больных необходимо потому, что, несмотря на недостаточную секрецию тироидных гормонов, заболевание может в течение какого-то времени оставаться скрытым, но при определенных условиях, о чем было сказано выше, развивается гипотироидная кома.

Выше указывалось, что тироидные гормоны необходимы для нормального развития ЦНС и всего организма. Недостаток тироидных гормонов в постнатальном периоде приводит к задержке физического и психического развития вплоть до его крайней степени – кретинизма, поэтому необходимы своевременная диагностика врожденного гипотироза и проведение заместительной терапии. В этой связи следует более подробно остановиться на вопросах диагностики врожденного гипотироза.

Диагностика врожденного гипотироза представляет определенные трудности. У новорожденных с различной степенью гипотироза, как правило, отсутствуют отклонения от нормы, т.е. масса и длина тела таких новорожденных не отличаются от этих показателей у здоровых детей.

Уровень трийодтиронина в сыворотке крови, взятой из пупочных сосудов новоржденного, значительно ниже вследствие уменьшенной конверсии Т4 в Т3 и, вероятно, отражает меньшую потребность организма плода в биологически активных тироидных гормонах. Установлено, что имеет место трансплацентарный переход тироидных гормонов, хотя и минимальный. Однако тироидные гормоны матери могут достигать плода в том случае, когда соотношение тироидных гормонов в сыворотке крови матери и плода изменяется.

Врожденный гипотироз можно заподозрить при наичии у новорожденных следующих симптомов: затрудненное дыхание, цианоз, желтуха и гипербилирубинемия, продолжающиеся более недели. Наличие пупочной грыжи выявляется более чем у 50% новорожденных с гипотирозом. При рождении такой ребенок не кричит, в дальнейшем необычно спокоен (сомноленция, летаргия), мало плачет, плохо сосет, голос низкий, хриплый, язык большой и мешает акту сосания, страдает запорами; передний родничок больших, чем в норме, размеров, задний открыт; выраженная гипорефлексия; конечности по отношению к туловищу короткие; иногда имеется периорбитальный отек; нос седлообразный, глаза широко расставлены.

При наличии у новорожденного признаков, указывающих на возможность врожденного гипотироза, необходимо провести рентгенологическое исследование скелета. Отсутствие окостенения в области дистального эпифиза бедра и проксимального эпифиза большеберцовой кости указывает на наличие у новорожденного гипотироза. При нормально протекающей беременности окостенение дистального эпифиза бедра появляется на 35-40-й неделе, в области проксимального эпифиза большеберцовой кости – на 40-й неделе беременности. Кроме того, при врожденном гипотирозе часто выявляются нарушения развития скелета (дефекты развития других костей).

Для подтверждения диагноза проводятся вспомогательные лабораторные исследования: определение уровня холестерина и щелочной фосфатазы в сыворотке крови. При гипотирозе концентрация холестерина повышена, а щелочной фосфатазы понижена.

У новорожденных, страдающих врожденным гипотирозом, в отличие от здоровых уровень ТТГ в сыворотке крови остается повышенным и спустя 48 ч после рождения.

Лечение. Проведение заместительной терапии быстро ликвидирует симптомы и обменные нарушения гипотироза. Применяются следующие препараты тироидных гормонов: а) тиреоидин (высушенная щитовидная железа животных), стандартизация которого проводится по содержанию органически связанного йода. Содержание йода в тиреоидине должно составлять от 0,1 до 0,23%. В зависимости от вида животного, из щитовидной железы которого приготовляется препарат, тиреоидин содержит Т4 и Т3 в соотношении 2-4,5:1 (2-3:1 в препарате щитовидной железы свиньи, 3:1 – крупного рогатого скота, 4,5:1 – овец). В большинстве стран мира тиреоидин уже не применяется из-за невозможности точно стандартизовать содержание тироидных гормонов в препарате; б) трийодтиронин; в) тироксин; г) тиреокомб, одна таблетка которого содержит 70 мкг тироксина, 10 мкг трийодтиронина и 150 мкг йодида калия; д) тиреотом, содержащий 10 мкг лиотиронина и 40 мкг левотироксина и тиреотом форте (30 мкг лиотиронина и 120 мкг левотироксина).

В кишечнике тиреоидин вначале гидролизуется и только потом содержащиеся в нем Т4 и Т3 всасываются и поступают в кровь. Всасывание синтетического тироксина в кишечнике составляет 40-70% (в среднем 50%), а трийодтиронина 70-100% (в среднем 85%). У больных, получающих в сутки 120 мг тиреоидина, или 0,15 мг тироксина, или 0,05 мг трийодтиронина, уровень ТТГ в сыворотке крови находится в пределах нормы.

Начальные дозы тироидных гормонов назначают в зависимости от степени тяжести тироидной недостаточности, возраста больного, наличия сопутствующих заболеваний. У взрослых лечение обычно начинают с доз меньших, чем те, которые необходимы для поддержания эутироидного состояния, так как быстрое повышение обменных процессов может привести к появлению стенокардии, аритмии, сердечной недостаточности. Повышать дозу тироидных гормонов следует с осторожностью, особенно у лиц пожилого возраста. Для проявления полного эффекта применяемой дозы гормонов необходимо выждать время. Так, для проявления полного действия Т3 требуется 2-2,5 нед, Т4 – 4-6 нед.

У лиц молодого и среднего возраста осложнения со стороны сердечно-сосудистой системы маловероятны и лечение тироидными гормонами можно проводить более энергично. Препаратом выбора для лечения гипотироза является L-тироксин. Суточная доза для взрослых составляет 1,7 мкг/кг, а для детей – до 4 мкг/ кг. Для больных старше 50 лет или лиц более молодого возраста, но с указанием в анамнезе на заболевания сердца лечение начинают с 0,025 – 0,05 мг в сутки и через каждые 6-8 недель под контролем клинического и лабораторного обследования дозы тироксина увеличивают до адекватных, которые составляют 0,1-0,2 мг в сутки. Указанные количества L-тироксина, как правило, достаточны для восстановления уровня как общего, так и свободного Т4 в сыворотке крови и его содержания в печени, а постоянная конверсия (по мере необходимости) в Т3 создает минимальные колебания этого биологически более активного гормона в крови. С увеличением возраста больного необходимая терапевтическая доза L-тироксина обычно снижается. Адекватность заместительной терапии оценивается, с одной стороны, с помощью клинических симптомов (отсутствие признаков гипотироза или гипертироза), а с другой – данных биохимического исследования крови (нормальный уровень ТТГ, Т4 и Т3, холестерина, креатинкиназы). Ввиду того, что клиническое улучшение наступает раньше, чем нормализация биохимических показателей, повышенный уровень ТТГ в сыворотке крови указывает на недостаточность заместительной терапии. Заместительная терапия больным, страдающим гипотирозом, проводится пожизненно.

По нашему мнению, в некоторых случаях гипотироза тиреотом является препаратом выбора и имеет преимущества перед L-тироксином. Это относится к наблюдениям, при которых умеренные клинические проявления гипотироза сопровождаются высоким (иногда 30-40 мЕД/мл) уровнем ТТГ в сыворотке крови. Сравнительно редко встречается недостаточность 5-дейодазы III типа, под влиянием которой происходит конверсия Т4 в Т3 в гипофизе, что необходимо для нормальной регуляции ТТГ. В случае указанной патологии только применение тиреотома, а не L-тироксина приводит к снижению повышенного содержания ТТГ в сыворотке крови, который, как известно является показателем компенсации гипотироза.

Необходимо подчеркнуть, что некоторые лекарственные вещества, содержащие гидроксид алюминия (альмагель и др.) или сульфат железа, взаимодействуют с L-тироксином и изменяют абсорбцию последнего из кишечника. В этой связи применение тироксина следует рекомендовать не ранее чем через 4 ч. после приема указанных препаратов. Кроме того, такие вещества, как рифампин, фенитоин, карбамазепин ускоряют обмен L-тироксина и при их одновременном приеме дозы тироксина должны быть увеличены.

При изменении вида применяемого препарата или фирмы изготовителя больной должен известить об этом лечащего врача, в противном случае может иметь место недостаток, но чаще передозировка тироидных гормонов. Пожилые больные более толерантны к L-тироксину, но и у них могут при избыточной дозе появиться боли в области сердца, сердцебиение, тремор, трудность концентрации внимания и др. При этом рекомендуется прием препарата отменить на 5-7 дней, после чего восстановить лечение, но в меньшей дозе. В последующем адекватность лечения оценивается, как указано выше. У некоторых больных, несмотря на повышение свТ4 и снижение ниже нормальных цифр уровня ТТГ в сыворотке крови, симптомы тиротоксикоза могут отсутствовать. Нормальные цифры содержания ТТГ в сыворотке крови 0,4-5 мкгЕД/мл, а уровеньТТГ в пределах 0,1-0,4 мкгЕД/мл свидетельствуют о передозировке тироксина. Умеренный тиротоксикоз появляется при содержании ТТГ в сыворотке крови ниже 0,1 мкгЕД/мл и еще нормальном уровне свТ4, тогда как эти же показатели ТТГ и при повышенном содержании свТ4 указывают на явный тиротоксикоз, требующий немедленной, как указано выше, коррекции дозы.

Помимо влияния на сердечно-сосудистую систему, хроническая передозировка тироидных гормонов ведет к остеопорозу. Показано, что тироидные гормоны стимулируют функцию остеокластов, которые имеют рецепторы к тироидным гормонам (остеобласты таких рецепторов не имеют). Кроме того, избыток тироидных гормонов снижает абсорбцию кальция в кишечнике, что также является дополнительным фактором развития остеопороза. Поэтому больные с гипотирозом должны быть на диспансерном наблюдении у врача и периодичность осмотра с определением лабораторных показателей должна составлять 6-12 мес при благоприятном течении заболевания.

Лечение гипотироидной комы. Гипотироидная кома является состоянием, требующим немедленного оказания квалифицированной медицинской помощи. Повышенная ответственность при постановке диагноза гипотироидной комы диктуется двумя соображениями. С одной стороны, лечение необходимо начинать немедленно после госпитализации, поэтому на лабораторную диагностику рассчитывать не приходится, а с другой, терапия, применяемая для купирования гипотироидной комы, может оказаться смертельной для больного с нормальной функцией щитовидной железы, находящегося в коматозном состоянии, вызванном другой причиной.

Выше отмечалось, что практически у всех больных гипотирозом имеется тяжелая дистрофия миокарда, обусловленная метаболическими нарушениями. Именно поэтому введение тироидных гормонов больным в состоянии гипотироидной комы может вызвать инфаркт миокарда или острую сердечную недостаточность. Таким образом, от определения в каждом конкретном случае необходимой и достаточной дозы тироидных гормонов во многом зависит конечный результат терапии при гипотироидной коме.

Сразу после госпитализации больного из вены берут кровь для определения уровня ТТГ, Т4, Т3, кортизола и, не дожидаясь результатов исследования, приступают к лечению, которое включает: 1) введение адекватной дозы тироидных гормонов; 2) применение глюкокортикоидов; 3) борьбу с гиповентиляцией и гиперкапнией, оксигенацию; 4) лечение сопутствующих инфекционных и других заболеваний, которые привели к развитию комы.

Заместительная терапия проводится тироксином. Однако в связи с тем, что при коматозном состоянии невозможно сразу осуществить патогенетическую диагностику и установить наличие первичного или вторичного гипотироза, лечение рекомендуется начинать с внутривенного введения гидрокортизона (одномоментно 50-100 мг, суточная доза до 200 мг). Такое начало лечения диктуется тем, что у больного со вторичным и третичным гипотирозом или с синдромом Шмидта (аутоиммунное поражение щитовидной железы и надпочечников) введение тироидных гормонов вызывает развитие острой недостаточности надпочечников.

Вслед за введением глюкокортикоидов назначают тироидные гормоны. Отдают предпочтение тироксину, который действует мягче, что особенно важно для лиц с ишемической болезнью сердца, так как конверсия Т4 в более активный Т3 происходит постепенно на периферии. Первоначальную суточную дозу Т4 400-500 мкг вводят внутривенно путем равномерной медленной инфузии. Такая большая начальная доза тироксина приводит к насыщению им тироксинсвязывающих белков, которые в период до развития гипотироидной комы были истощены практически полностью. Это сопровождается нормализацией свТ4 в сыворотке крови. В последующие дни суточную дозу уменьшают до 50-100 мкг. Под влиянием лечения повышаются частота сердечных сокращений, температура тела, артериальное давление. Одновременно в течение суток ТТГ в сыворотке крови снижается, а уровень тироксина, наоборот, повышается до нормы, что служит критерием адекватной заместительной терапии.

Вместо тироксина ранее рекомендовалось внутривенное введение трийодтиронина в дозе 25-50 мкг. Однако в связи с тем, что трийодтиронин значительно повышает риск развития тяжелых сердечно-сосудистых осложнений (недостаточность сердечной деятельности, аритмия и даже инфаркт миокарда, особенно у пожилых больных), в настоящее время выпуск препаратов трийодтиронина для парентерального введения прекращен.

Внутривенному введению тироидных гормонов следует отдавать предпочтение, так как гипотироидная кома постоянно сопровождается выраженной атонией желудочно-кишечного тракта и нарушением кишечной абсорбции.

Симптоматическая терапия гипотироидной комы проводится с целью устранения гипоксии, нарушений водно-электролитного обмена, сердечно-сосудистой недостаточности, гипотермии и часто встречающейся гипогликемии. Пассивная оксигенация в связи с низкой альвеолярной вентиляцией обычно не в состоянии устранить гипоксию и гиперкапнию, поэтому таким больным целесообразнее проводить искусственную вентиляцию легких (ИВЛ). С этой же целью необходимо устранить анемию путем переливания крови или эритроцитарной массы (последнее предпочтительнее). Инфузионную терапию при гипотироидной коме следует проводить с большой осторожностью из-за опасности усугубления сердечно-сосудистых расстройств. Желательно постоянное мониторное наблюдение за больным, находящимся в гипотироидной коме.

Гипонатриемия (ниже 110 ммоль/л) и гипохлоремия могут быть скорректированы внутривенным введением небольшого количества гипертонического раствора хлорида натрия. Однако эти и другие электролитные нарушения обычно проходят по мере наступления действия тироидных гормонов.

Для устранения гипотермии нельзя согревать больного с помощью каких-либо источников тепла, так как вследствие кожной вазодилатации может наступить сосудистый коллапс. Достаточно поместить больного в палату с температурой воздуха 250С.

Для подавления сопутствующей инфекции или предупреждения вспышки дремлющей инфекции обязательна адекватная терапия антибиотиками.

Высокая частота неудовлетворительных исходов (летальность от гипотироидной комы за последние годы снижена с 80 до 50%) гипотироидной комы, даже если лечение начато своевременно, свидетельствует об исключительной важности ее профилактики. Каждый больной, подвергшийся тироидэктомии или лечению радиоактивным йодом, должен быть взят на диспансерный учет и периодически проходить обследование с целью определения уровня ТТГ, Т4, Т3 и холестерина в сыворотке крови. Основная цель лечения гипотироза – достижение эутироидного состояния и его поддержание адекватной терапией, которая не должна прерываться.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 4 ЗАБОЛЕВАНИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ - - Глава 4 ЗАБОЛЕВАНИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ - БИОСИНТЕЗ И МЕХАНИЗМ ДЕЙСТВИЯ ТИРОИДНЫХ ГОРМОНОВ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

Глава 4

ЗАБОЛЕВАНИЯ ЩИТОВИДНОЙ ЖЕЛЕЗЫ

БИОСИНТЕЗ И МЕХАНИЗМ ДЕЙСТВИЯ ТИРОИДНЫХ ГОРМОНОВ

Щитовидная железа, располагающаяся на передней поверхности трахеи, между щитовидным хрящом и 5-6-м трахейными кольцами, является единственным органом, синтезирующим органические вещества, содержащие йод. Масса щитовидной железы у взрослого человека составляет 12-25 г, причем у женщин она несколько выше по сравнению с мужчинами того же возраста. В период менструации и беременности масса щитовидной железы увеличивается.

Щитовидная железа имеет вид бабочки, крылья которой представлены левой и правой долями, соединенными между собой перешейком. Размеры каждой доли составляют 2,5-4 см в длину, 1,5-2 см в ширину и 1-1,5 см – толщины. В 20-25% выявляется пирамидальная доля, располагающаяся над перешейком и представляющая собой небольшое количество тироидной ткани. Реже выявляются добавочные доли щитовидной железы, располагающиеся в треугольнике, основанием которого является подъязычная кость, а вершиной – щитовидный хрящ. Щитовидная железа заключена в соединительнотканную оболочку, состоящую из наружной и внутренней капсулы, в пространстве между которыми находятся сосуды, возвратный нерв и околощитовидные железы.

Синтез тироидных гормонов осуществляется в фолликулах, которые представляют собой функциональную и морфологическую единицу щитовидной железы. Форма и размеры фолликулов зависят от функционального состояния железы, их диаметр колеблется от 15 до 500 мкм. Стенки фолликулов состоят из одного слоя эпителиальных клеток (тироцитов), верхушки которых направлены в просвет фолликула, а основания прилежат к базальной мембране. Апикальная часть тироцита имеет микроворсинки, образующие псевдоподии. Мембрана этой части тироцита содержит ферменты – пероксидазу, аминопептидазу и обладает способностью генерировать перекись водорода, необходимую для биосинтеза тироидных гормонов. Базальная часть мембраны тироцита содержит Na+, K+-АТФазы и рецепторы к ТТГ. Каждый фолликул окружен сетью лимфатических сосудов и капилляров, которые являются продолжением в основном верхней и нижней артерий щитовидной железы. Скорость кровотока в щитовидной железе составляет 5 мл/г•мин. Волокна симпатической части вегетативной нервной системы (далее – симпатическая нервная система), сопровождающие сосуды, оканчиваются на стенке как капилляров, так и фолликулов. Щитовидная железа получает иннервацию и от парасимпатической части вегетативной нервной системы (далее – парасимпатическая нервная система). Фолликулы (20-40) образуют дольки, отделенные друг от друга соединительной тканью.

Помимо фолликулярных клеток, в щитовидной железе имеются так называемые С-клетки, или парафолликулярные клетки, секретирующие кальцитонин – один из гормонов, регулирующих гомеостаз кальция. Эти клетки выявляются в стенке фолликулов или в интерфолликулярных пространствах.

Полость каждого фолликула заполнена коллоидом, состоящим в основном из тироглобулина – гликопротеида (мол. м. 660 кДа). Молекула тироглобулина включает 5496 аминокислотных остатков и содержит 140 тирозиновых остатков и около 10% углеводов (галактоза, манноза, фукоза, сиаловые кислоты, N-ацетилглюкозамин, хондроитин сульфат). Содержание сиаловых кислот в тироглобулине непостоянно и увеличивается с повышением содержания йода. Показано, что при папиллярном раке щитовидной железы содержание сиаловых кислот значительно снижено (J. Sinadinjvic и соавт. 1992).

Синтез тироглобулина контролируется геном, локализованным на длинном плече 8-й хромосомы и являющимся наибольшим из известных генов человека, состоящим из более чем 300 kb, причем лишь 64 kb приходится на 42 экзоны и интроны гена. ТТГ стимулирует транскрипцию гена тироглобулина, тогда как гипофизэктомия или введение экзогенных тироидных гормонов ингибируют транскрипцию указанного гена. Тироглобулин синтезируется на рибосомах шероховатой эндоплазматической сети тироцита в виде претироглобулина, далее переносится в цистерны, где формируются вторичные и третичные структуры тироглобулина, а также углеводные компоненты молекулы, которые, как указано выше, представлены здесь в основном моносахаридами. Из цистерн шероховатой эндоплазматической сети тироглобулин транспортируется в комплекс Гольджи, где происходит окончательное образование углеводных компонентов. Далее тироглобулин перемещается к апикальной части клетки, образуя пузырьки. Путем экзоцитоза содержимое пузырьков освобождается в просвет фолликула. Здесь на апикально-коллоидном барьере под влиянием ферментов мембраны апикальной части тироцита происходит йодирование тироглобулина, с последующим его “складированием про запас” в форме коллоида. Из всех тирозиновых остатков, входящих в молекулу тироглобулина, лишь 1/5 подвергается йодированию и лишь 1/6-1/8 последних превращаются в дальнейшем в йодтиронины. В нормальных условиях транспорт тироглобулина совершается не только в просвет фолликула, но и в обратном направлении. Тироглобулин, обнаруживаемый в сыворотке крови, является гетерогенным вследствие сплайсинга мРНК (F. Bertaux и соавт., 1991) и его секреция в кровяное русло стимулируется ТТГ, где период полураспада составляет от 3 до 28 ч.

Процесс биосинтеза тироидных гормонов (схема 21) можно разделить на 4 стадии.

Схема 21. Синтез и секреция тироидных гормонов. Объяснение в тексте.

Включение йода в щитовидную железу. Йод в виде органических и неорганических соединений поступает в желудочно-кишечный тракт с пищей и питьевой водой. Йод всасывается в кишечнике в виде йодидов. Установлено, что суточное потребление йода составляет 150-200 мкг, в странах Европы до 300 мкг, а в США – до 500 мкг. Йодиды с током крови достигают щитовидной железы, ткань которой обладает уникальной способностью захватывать и концентрировать йодид со скоростью около 2 мкг/ч. Если поступление йода в организм снижается ниже 100 мкг/сут, развивается вначале гиперплазия, а затем нетоксический зоб щитовидной железы.

Электронномикроскопические исследования показали, что уже через 30-40 с после введения 125-I отмечается его накопление по периферии просвета фолликула в непосредственной близости от апикальной части клетки. В желудочно-кишечный тракт йодиды секретируются слюнными железами и слизистой оболочкой желудка, где содержание йодидов в 20-30 раз выше, чем в плазме. Однако в этих органах, как и в молочной железе, отсутствуют ферменты, необходимые для органификации йода.

Клеточные мембраны тироцитов, осуществляющие захват йодидов (I-), не могут отличать моновалентные анионы один от другого и поэтому способны захватывать наряду с йодидом и другие анионы, несущие отрицательный заряд: SCN-, CLO-4, TcO-4. Если в организм избыточно поступают эти анионы, происходит их накопление в щитовидной железе и путем конкуренции угнетается поглощение йода. В таких случаях недостаточный захват йодидов щитовидной железой приводит к снижению их количества в этом органе и как следствие – к недостаточному синтезу тироидных гормонов.

Транспорт йодида через мембрану тироцита является активным, требующим затрат энергии процессом, при котором йодид поступает из среды с меньшей концентрацией (плазма крови) в среду с высокой концентрацией (ткань щитовидной железы). Концентрация свободного йода в щитовидной железе в 30-40 раз выше, чем в плазме крови.

Транспорт йода через мембрану клетки осуществляется с участием Na+-, K+-АТФазы. Установлено, что некоторые сердечные глюкозиды, угнетающие активность АТФазы в щитовидной и подчелюстных железах, угнетают также транспорт йодида в щитовидную железу. Ионы натрия (Na+) тоже влияют на транспорт йодида, активируя процессы выхода йодида из клеток щитовидной железы. Одним из возможных переносчиков йодида через клеточную мембрану могут быть фосфолипиды.

Не исключено, что перенос йодида через мембрану тироцита осуществляется специфическим, еще не идентифицированным белком. Это предположение подкрепляется тем, что процесс захвата и транспорта йодида находится под генетическим контролем, а также тем, что повышение поглощения йода щитовидной железой под влиянием ТТГ происходит лишь через несолько часов, а не сразу после воздействия гормона.

Встречаются клинические варианты гипотироза, обусловленные недостаточностью образования тироидных гормонов вследствие дефекта в системе, осуществляющей захват йодида из плазмы крови и транспорт его через мембрану тироцита. В таких случаях у обследованных выявляется низкое поглощение введенного в организм радиоактивного йода щитовидной железой, а также низкое содержание его в слюне, желудочном соке или молоке кормящих матерей. В этой связи необходимо отметить, что наряду со щитовидной железой, слюнными железами и слизистой желудка способностью концентрировать йод обладают также и молочные железы, которые могут накапливать йод в 10 раз больше и более активно по сравнению со щитовидной железой.

Органификация (окисление) йода или йодирование тирозина в тироглобулине. Cледующим этапом после захвата йода щитовидной железой является синтез тиродных гормонов, котрый начинается с быстрой фиксации йода в молекулу тирозина. Однако, прежде чем поступивший в щитовидную железу йодид будет использован для синтеза тироидных гормонов, он должен быть окислен до активной формы при помощи фермента тиропероксидазы и перекиси водорода (H2О2). Перекись водорода генерируется дигидроникотинамид аденин динуклеотид фосфатом (NaDPH), который при участии соответствующей оксидазы окисляется в присутствии ионов кальция и этот процесс стимулируется ТТГ. Тиропероксидаза является микросомальным антигеном, к которому образуются антитела при аутоиммунных заболеваниях щитовидной железы и, в частности, при аутоиммунном тироидите. Тиропероксидаза является мембраносвязанным гемопротеином, который очень нестабилен и поэтому трудно поддается очистке. Установлено, что молекула тиропероксидазы состоит из 933 аминокислот и ее гликозилированная форма имеет молекулярную массу 107 кДа. Активированный таким образом йодид (I+) способен йодировать молекулу тирозина с образованием монойодтирозина (МИТ) или дийодтирозина (ДИТ). При помощи этой тиропероксидазной системы щитовидная железа использует каждый поступающий в нее атом йода и препятствует возможному возвращению йодида в кровяное русло. Однако тиропероксидаза может катализировать йодирование тирозина, входящего в состав других белков (альбумин и др.). Такой метаболически неактивный белок может выделяться в кровообращение, что приводит к большой “утечке” йода из щитовидной железы.

Процесс образования МИТ и ДИТ происходит на боковых цепях молекулы тироглобулина, несущих тирозиновые остатки. Йодирование тироглобулина осуществляется на границе между апикальной частью тироцита и коллоидом, содержащимся в просвете фолликула.

Широко применяемые для лечения диффузного токсического зоба тиростатические препараты (пропилтиоурацил, мерказолил, метимазол) оказывают терапевтическое действие через угнетение активности тиропероксидазы, блокируя таким образом образование тироидных гормонов.

Процесс конденсации. В заключительной стадии гормоносинтеза МИТ и ДИТ под влиянием окислительных ферментов конденсируются с образованием биологически активных гормонов щитовидной железы: трийодтиронина-Т3 и тироксина-Т4. При конденсации двух молекул ДИТ образуется Т4; если происходит конденсирование между молекулами МИТ и ДИТ, образуется Т3. В настоящее время получены убедительные данные, позволяющие считать, что процесс конденсации осуществляется в 3 этапа под влиянием тиропероксидазы. Сначала йодтирозины окисляются с помощью этого фермента в активную форму. Активированные таким образом йодтирозиновые остатки внутри той же молекулы тироглобулина превращаются в интермедиатные квинольные эфиры. Последние через конверсию боковой цепи аланина до дегидроаланина образуют тиронины. На этой заключительной стадии необходима димерная структура тироглобулина, позволяющая осуществлять процесс конденсации внутри молекулы тироглобулина.

Таким образом, тиропероксидаза контролирует все этапы биосинтеза тироидных гормонов. Однако ДИТ непосредственно может стимулировать процесс конденсации, но механизм этого явления пока неясен. Хотя и редко, но встречаются случаи гипотироза, когда процесс биосинтеза тироидных гормонов протекает нормально лишь до стадии конденсации, в то время как процесс образования Т3 и Т4 резко заторможен. Образование и конденсация МИТ и ДИТ происходят на мембране в апикальной части тироцита, где локализуется тиропероксидаза. По мере того, как на молекуле тироглобулина все остатки тирозина йодируются с последующим образованием тирозинов и тиронинов, она перемещается в просвет фолликула, где и происходит их накапливание “про запас”. Большая часть фолликулов щитовидной железы предназначена для хранения тироглобулина и количество в нем тироидных гормонов таково, что если полностью блокировать биосинтез тироидных гормонов, то запасов Т3 и Т4 будет вполне достаточно для поддержания эутироидного состояния в течение месяца. Считается, что тиростатические препараты ингибируют тиропероксидазу и блокируют образование тироидных гормонов не только на стадии образования МИТ и ДИТ, но даже в большей степени на стадии конденсации и образования Т3 и Т4.

Высвобождение (секреция) гормонов щитовидной железы. При снижении уровня тироидных гормонов в сыворотке крови “срабатывают” центры, контролирующие секрецию ТТГ и приводящие к стимуляции его высвобождения. ТТГ, комплексируясь с рецепторами тироцитов, активирует аденилатциклазу и увеличивает образование цАМФ. Действие цАМФ на высвобождение тироидных гормонов осуществляется через активирование (или синтез) ферментов (протеазы, эндопептидазы, гликозидгидролиазы, фосфатазы и др.), контролирующих протеолиз, и путем непосредственного влияния на процессы транспорта тироглобулина из просвета фолликула к лизосомам клетки, осуществляющим протеолиз тироглобулина. Уже через 10 мин после действия ТТГ в апикальной части тироцитов образуются псевдоподии, которые путем эндоцитоза захватывают капельку коллоида. Почти одновременно с началом эндоцитоза коллоида также под влиянием ТТГ плотные гранулы, по существу являющиеся лизосомами, мигрируют от базальной мембраны к апикальной части клетки и сливаются с капельками коллоида, образуя фаголизосомы, которые содержат эстеразу и фосфатазу, но преимущественно катептические протеазы. В результате гидролиза тироглобулина высвобождаются Т3 и Т4, свободные аминокислоты, которые поступают в периваскулярное пространство, а лизосомальные белки остаются в клетке.

В процессе гидролиза тироглобулина наряду с Т3 и Т4 происходит высвобождение МИТ и ДИТ, которые подвергаются дейодированию под действием йодтирозиндейодазы, которая выявляется в митохондриях и микросомах и является NADPH-зависимым флавопротеином. Высвободившийся таким образом йодид вновь используется щитовидной железой в биосинтезе тироидных гормонов. В случае снижения активности фермента йодтирозиндейодазы не происходит дейодирования МИТ и ДИТ и они в избыточном количестве поступают в кровь и выделяются с мочой. Вследствие избыточной потери йода с мочой (в форме МИТ и ДИТ) появляется отрицательный баланс йода в организме, что приводит к недостатку йода, необходимого для биосинтеза тироидных гормонов и развитию гипотироза.

Протеолиз тироглобулина ингибируется избытом йода и литием. Небольшое количество тироглобулина не подвергается гидролизу и высвобождается из тироцитов одновременно с гормонами щитовидной железы. Однако при некоторых заболеваниях (подострый тироидит, тиротоксикоз, зоб и особенно злокачественные опухоли щитовидной железы) высвобождение тироглобулина в кровь повышается. Концентрация тироглобулина в сыворотке крови составляет 16 мкг/л, но у больных с алкогольным циррозом его уровень повышен более чем в 2 раза. Однако при остром гепатите концентрация тироглобулина в крови в пределах нормы.

Биосинтез тироидных гормонов полностью находится под контролем ТТГ. Установлено, что взаимодействие ТТГ с соответствующим рецептором активирует аденилатциклазу и накопление цАМФ. В активировании аденилатциклазы принимает участие также специфический белок Gs, т.е. ГТФ-связывающий белок. В щитовидной железе человека также активируется фосфолипаза С и гидролиз фосфатидил инозитол 4,5-бифосфата. Если у животных (собаки) ТТГ стимулирует все этапы биосинтеза тироидных гормонов (захват и транспорт йода, синтез тироглобулина, органификацию йода, синтез и высвобождение тироидных гормонов), то у человека в процессах органификации и синтеза тироидных гормонов, помимо ТТГ, участвует фосфолипаза С и Са++-ионизированный кальций. цАМФ участвует также в процессах стимуляции экспрессии генов, контролирующих синтез белка, осуществляющего транспорт йода, а также генерацию перекиси водорода, тироидную пероксидазу и тироглобулин (E. Raspe и J.E. Dumont, 1995). Кроме того, действие ТТГ и цАМФ на пролиферацию и функцию тироцитов опосредуется при обязательном присутствии ИФР-1 (пермиссивное действие)

Сравнительно недавно было показано, что йодная недостаточность сама по себе приводит к развитию зоба и нарушению функции щитовидной железы, причем выраженность этих нарушений находится в прямой зависимости от степени йодной недостаточности в организме. При этом снижается количество интратироидального йода и увеличивается отношение МИТ к ДИТ, Т3 к Т4. Повышается уровень ТТГ в сыворотке крови. Наряду с увеличением щитовидной железы появляются симптомы гипотироза. В случае наличия йодной недостаточности с момента рождения имеет место выраженная степень гипотироза, вплоть до кретинизма.

Поступившие из щитовидной железы в кровь Т3 и Т4 связываются с белками крови (тироксинсвязыающий глобулин, транстиретин или тироксинсвязывающий преальбумин и альбумин), осуществляющими транспортную функцию.

Тироксинсвязывающий глобулин синтезируется в печени и имеет мол. м. 57 кДа. Он является главным белком, связывающим тироидные гормоны в крови. Показано, что более 70% всех тироидных гормонов транспортируются в связанном с этим белком состоянии. Молекула тироксинсвязывающего глобулина включает 4 углеводных цепи и около 10 сиаловых кислот. Она имеет одно связывающее место для Т4 или Т3. Тироксинсвязывающий глобулин связывает и транспортирует 75% тироксина и 85% трийодтиронина. Период его полураспада 5 дней и скорость разрушения 15 мг/сут. Концентрация тироксинсвязывающего глобулина в крови составляет 16-29 мкг/мл или 286-552 нмоль/л. Тироксинсвязывающий глобулин более прочно связывает тироксин, в то время как связь с трийодтиронином в 4-5 раз слабее по сравнению с Т4.

Транстиретин (тироксинсвязывающий преальбумин) имеет мол. м. 55 кДа и относится к глобулярным полипептидам. Его период полураспада составляет 2 дня и скорость разрушения 650 мг/сут. Концентрация транстиретина в крови составляет 120-240 мг/л или 2250-4300 нмоль/л. Этот белок связывает около 10-15% Т4 и менее 5% Т3. Прочность связи транстиретина с тироксином значительно уступает связи тироксинсвязывающего глобулина с Т4. Связь же транстиретина с Т3 очень слабая и его способность связывать Т3 в 10 раз ниже по сравнению с Т4.

Альбумин имеет период полураспада 15 дней, скорость разрушения 7000 мг/сут. В связи с высокой концентрацией в сыворотке крови (3500 мг/100мл) альбумин обладает большой связывающей способностью и связывает около 10% Т4 и несколько меньше Т3. Его связь с тироидными гормонами наименее прочная из всех трех белков-транспортеров тироидных гормонов. Поэтому он является основным источником свободных тироидных гормонов на периферии. При циррозе печени, который сопровождается гипоальбуминурией, наблюдается сниженное содержание Т3 и Т4 в сыворотке крови, но при этом свободная фракция Т3 и Т4 в пределах нормы и у больных остутствуют клинические проявления гипотироза.

Таким образом, большая часть тироидных гормонов, а именно 99,96% Т4 и 99,6% Т3 находится в связанной с белками крови форме. Свободная фракция составляет лишь 0,04% для Т4 и 0,4% для Т3 и именно она обусловливает биологическое действие тироидных гормонов.

Необходимо отметить, что встречаются наследственные заболевания, при которых нарушается синтез транспортных белков. Их изменение выражается либо увеличением количества белков в 3-5 раз, либо их снижением вплоть до полного отсутствия, либо возникновением чрезмерно прочной связи между тироксином и белком. Врожденная недостаточность тироксинсвязывающего глобулина встречается у 1:2500-3000 новорожденных в виде 2 форм: почти у 40% коренных жителей Австралии; у африканских пигмеев, жителей Микронезии и Индонезии. Обе формы передаются Х-связанным путем. Характерным для этих состояний является низкое содержание Т3 и Т4 в сыворотке крови, но при этом отсутствуют клинические признаки гипотироза, так как концентрация свободного Т3 и Т4 в пределах нормы. Описаны больные с высоким содержанием Т4 и Т3 вследствие повышенного образования тироксинсвязывающего глобулина. Однако при нормальном уровне свободного Т3, Т4 и ТТГ у них имеет место эутироидное состояние. Описаны также семейные наблюдения, при которых повышенный уровень общего Т4 сочетается с высоким содержанием транстиретина в крови и нормальной концентрацией свободного Т3 как результат повышенного содержания транстиретина. При этом указанная патология у некоторых членов семьи сочетается с глюкагономой или другой опухолью островка поджелудочной железы. И, наконец, описана семейная дисальбуминемическая гипертироксинемия, наследуемая аутосомно-доминантным путем, проявляющаяся высоким уровнем общего Т4, при нормальной концентрации свободного Т4 в сыворотке крови. При этой патологии альбумин имеет селективную повышенную аффинность лишь к Т4, тогда как связывание его с Т3 в пределах нормы. Клинически такие больные находятся в эутироидном состоянии.

Роль белков, связывающих тироидные гормоны, в организме велика. Они связывают избыточное количество этих гормонов, ограничивая в строгих пределах фракцию свободных гормонов, и тем самым, с одной стороны, предупреждают потерю их через выделительную систему (печень и почки), а с другой стороны- регулируют скорость доставки тироидных гормонов на периферию, где они оказывают основное метаболическое действие.

Чем вызвано наличие нескольких видов тироксинсвязывающих белков? Тироксинсвязывающий глобулин, как указано выше, связывает наиболее прочно по сравнению с другими белками как Т4, так и Т3 и является стабильным, относительно инертным резервуаром тироидных гормонов. Транстиретин и альбумин представляют собой как бы лабильную фракцию тироидных гормонов, способную поставить при различных стрессовых ситуациях необходимое количество свободных тироидных гормонов. Различная степень связывания Т3 и Т4 с тироксинсвязывающими белками объясняет, хотя бы частично, более быстрое периферическое действие Т3.

Концентрация тироксинсвязывающих белков может изменяться под влиянием различных факторов. Так, повышению содержания этих белков способствуют прием эстрогенов, беременность, гипотироз, острый инфекционный гепатит. Снижение тироксинсвязывающего глобулина наблюдается при лечении глюкокортикоидами, андрогенами, а также при циррозе печени, нефротическом синдроме, тиротоксикозе и недостаточности белкового питания.

Наибольшее биологическое значение имеет Т3, который активнее Т4 в 4-5 раз. В течение длительного времени считалось, что Т4 и Т3 в равной степени принимают участие в обмене веществ. Однако было показано, что на периферии Т4 конвертируется (переходит) в Т3 и биологическое действие тироидных гормонов более чем на 90-92% осуществляется за счет Т3. Использование радиоиммунологического метода для определения концентрации Т3 в сыворотке крови позволило установить, что около 80% циркулирующего Т3 в сыворотке крови является производным от Т4 вследствие его периферического монодейодирования и только 20% Т3 сыворотки непосредственно образуется в щитовидной железе.

Таким образом, основная роль тироксина в организме заключается в том, что он является своего рода источником или, правильнее, прогормоном Т3. В процессе монодейодирования Т4 конвертируется как в Т3, так и в обратный (реверсивный) трийодтиронин, являющийся биологически неактивным гормоном. В норме в течение суток щитовидная железа секретирует около 100 нмоль Т4; около 5 нмоль Т3 и меньше чем 5 нмоль обратного Т3 (обТ3).

Периферическое монодейодирование Т4 осуществляется с помощью ферментов – дейодаз (дейодиназ) и в настоящее время идентифицировано 3 типа таких дейодаз: тип I, 5’-дейодаза; II тип, 5’-дейодаза, III тип, 5’-дейодаза.

Тип I 5’-дейодаза наиболее широко представлена в тканях (печень, почки, скелетные мышцы и мышца сердца, щитовидная железа и др.). Она содержит селеноцистеин, который обусловливает активное место дейодирования. Эта дейодаза обеспечивает прохождение Т3 в плазму и, видимо, этим объясняется повышение ее уровня при тиротоксикозе и снижение при гипотирозе. Интересно, что пропилтиоурацил ингибирует активность этого фермента, тогда как другие тиростатики (мерказолил, метимазол) оставляют его интактным. Этим фактором объясняется более быстрый терапевтический эффект пропилтиоурацила при тиротоксикозе по сравнению с действием мерказолила.

Тип II 5’-дейодаза представлена в ЦНС и гипофизе. Она поддерживает постоянную концентрацию внутриклеточного Т3, необходимого для нормального функционирования нервной и эндокринной систем. Этот фермент нечувствителен к пропилтиоурацилу, но высоко чувствителен к циркулирующему уровню Т4. Между активностью фермента и содержанием Т4 имеется обратная зависимость, которая представляет собой “защитный” механизм нервной системы от избыточного образования Т3 в тех случаях, когда уровень Т4 повышается (т.е. при увеличении концентрации Т4 активность типа II 5’-дейодазы снижается).

Тип III 5’-дейодаза выявляется в плаценте и глиальных клетках нервной системы. Она конвертирует Т4 в обт 3. Активность этого фермента повышена при тиротоксикозе и снижена при гипотирозе.

При оценке содержания тироидных гормонов в крови следует учитывать влияние ряда экзогенных и эндогенных факторов на конверсию Т4 в Т3. Снижение конверсии Т4 в Т3 наблюдается при низкокалорийной диете, заболеваниях печени, системных заболеваниях, недостаточности содержания в продуктах питания селения (недостаточность селения), а также при приеме пропилтиоурацила, анаприлина, глюкокортикоидов, амиодарона и различных рентгеноконтрастных веществ, содержащих йод (иподат натрия, йопоновая кислота и др.).

Основное количество (более 80%) циркулирующего в кровообращении Т4 конвертируется с помощью дейодаз в Т3 (35%) или в обТ3 (45%). К настоящему времени неизвестны факторы, лимитирующие и определяющие в каждом конкретном случае конверсию Т4 в Т3 или в обТ3, но ясно, что эти механизмы связаны со способностью “точно определять” свободный уровень тироидных гормонов в цитозоли клетки и в крови, состояние метаболизма и связанную с этим скорость термогенеза. Интегрированная информация о состоянии перечисленных показателей поступает на “распределительный щит” и изменяет активность перечисленных дейодаз. При последующем дейодировании как Т3, так и обТ3 образуются другие тиронины, обладающие значительно более низкой биологической активностью. Так, если биологическую активность l-Т4 принять за 100%, то у Т3 – 300-800%; обТ3-меньше 1%; 3,3’-Т2 (3,3’-дийодтиронин) – 1-3%; 3,5-Т2 (3,5-дийодтиронин) – 7-11%; 3’, 5’-Т2 (3’, 5’-дийодтиронин) – 0%; 3, 5, 3’, 5’-тетрайодтироуксусная кислота (тетрак) – 10-50%; 3, 5, 3’-трийодуксусная кислота (триак) – 25-35%; 3’-монойодтиронин, 3-монойодтиронин и, наконец, нейодированные тиронины. Метаболизм Т4 осуществляется не только путем последовательного дейодирования, но и разрыва связей между двумя ароматическими кольцами с образованием ДИТ. Около 15-20% тироксина инактивируется глюкуроновой и серной кислотами в печени с образованием глюкоронатов и сульфонатов, которые экскретируются с желчью. Лишь незначительная часть Т4 метаболизируется процессами дейодирования и сульфатирования в почках с последующей экскрецией метаболитов с мочой.

Хорошо известно, что тироидные гормоны необходимы для нормального роста и развития организма. Они контролируют образование тепла, скорость поглощения кислорода, участвуют в поддержании нормальной функции дыхательного центра, оказывают инотропный и хронотропный эффекты на сердце, увеличивают количество b-адренергических рецепторов в сердечной и скелетной мыщцах, жировой ткани и лимфоцитах, увеличивают образование эритропоэтина и повышают эритропоэз, стимулируют моторику желудочно-кишечного тракта, стимулируют синтез многих структурных белков в организме. У человека снижение биосинтеза и секреции этих гормонов приводит к задержке физического и психического развития, а также к нарушению дифференцировки скелета и ЦНС.

Содержание тироглобулина в сыворотке крови практически здоровых лиц составляет 5,1±0,5 нг/мл (J. Torrens и H. Burch, 1996) и повышается при злокачественных и некоторых других заболеваниях щитовидной железы. Показано, что в течение суток щитовидная железа секретирует 100 нмоль Т4, 5 нмоль Т3 и почти такое же количество обТ3. Около 80 нмоль Т4 конвертируется на периферии в Т3 (35 нмоль) или в обТ3 (45 нмоль). Оставшаяся часть Т4 (около 20 нмоль) инактивируется в основном в печени и небольшое количество в почках и экскретируется в виде тетрак и других соединений.

Концентрация Т4 в сыворотке крови составляет 8 мкг/100 мл (100 нмоль/л), период полураспада Т4 в плазме составляет около 7 дней; Т3 – 120 нг/100мл (1,8 нмоль/л), период полураспада в плазме около 1 дня и обТ3-около 40 нг/100мл (0,61 нмоль/л), период полураспада около 5 часов.

Биологическое действие гормонов щитовидной железы осуществляется путем регуляции белкового синтеза. Первым этапом в механизме действия тироидных гормонов является связывание гормона с соответствующим рецептором. Уже через 30 мин после внутримышечного введения Т3 связывается ядрами клеток печени и почек крыс. В дальнейшем происходит диссоциация Т3 из связи с ядерными рецепторами. Ядерный рецептор к Т3 клонирован. Различают три вида рецепторов к тироидным гормонам: a-1, a-2 и b-1 рецептор. a-1 рецептор имеет мол. м 47 кДа и состоит из 410 аминокислот. Ген, кодирующий этот рецептор, локализуется на 17-й хромосоме. a-2 рецетор тироидных гормонов практически не обладает способностью к комплексированию с тироидными гормонами и при определенных состояниях угнетает активность Т3. b-1 рецептор к тироидным гормонам с мол. м. 52 кДа включает 456 аминокислотных остатков и кодируется геном, локализованным на 3-й хромосоме. Каждый рецептор содержит 3 специфических домена: амино-терминальный, центральный ДНК-связывающий домен с двумя цистеин-цинковыми пальцами и карбокси-терминальный домен. Последний отвечает за комплексирование с гормоном. Амино-терминальный домен усиливает аффинность рецептора к гормону. После взаимодействия Т3 с рецептором образуется гормоно-рецепторный комплекс, который затем связывается со специальным элементом, чувствительным к тироидным гормонам, что приводит к повышению (или снижению) активности полимеразы II на Т3-чувствительном гене, что инициирует транскрипцию генов, отвечающих за образование мРНК и синтез соответствующих белков. Связывание Т3 ядерными рецепторами осуществляется без участия каких-либо цитоплазматических переносчиков, которые необходимы в механизме действия стероидных гормонов. Белки цитоплазмы могут связывать трийодтиронин, но их аффинность к Т3 значительно ниже по сравнению с таковой ядерных рецепторов.

Считается, что Т3 достигает ядра после серии неспецифических взаимодействий со связывающими белками цитоплазмы и проникает в ядро в “свободной”, а не в “связанной” форме. Функция белков цитозоля, таким образом, аналогична функции белков плазмы, связывающих тироидные гормоны. Ядерные рецепторы могут связывать не только Т3, но и Т4. Их способность связывать Т4 составляет лишь 1/10 или даже меньше от связывания Т3. Моно- и дийодтирозин не могут вытеснять (замещать) меченый Т3 из его связи с рецепторами. Обратный Т3 почти не обладает способностью к замещению Т3 в соответствующих ядерных рецепторах. В различных тканях количество Т3, связанного с рецепторами, примерно одинаково.

Уровень Т3 в сыворотке крови находится в равновесии с клеточным пулом Т3. В тканях Т3 связан с рецепторами ядер, и количество Т3, связанного с рецепторами, также находится в соответствующем равновесии с остальным клеточным Т3.

Как уже указывалось в главе 1, в норме Т4 специфично взаимодействует с йодтиронинсвязывающей белковой фракцией плазматической мембраны клеток-мишеней, диффундирует в толщу ее, где теряет один атом йода. После этого комплекс диссоциирует с высвобождением Т3. Взаимодействие Т4 с мембраной клетки и превращение в Т3 является “стартером” механизма внутриклеточного действия тироидных гормонов, которое характеризуется изменением активности Na+ и K+-АТФазы и 5 – нуклеотидазы, увеличением поглощения кислорода митохондриями. Трансформация энергии в митохондриях происходит с участием Na+ и K+-АТФазы. При этом повышается активность РНК полимеразы, путем транскрипции ДНК увеличивается синтез мРНК и образование специфического белка или фермента в зависимости от ткани-мишени. Этим механизмом можно объяснить влияние гормонов щитовидной железы на дифференцировку органов и тканей, их созревание и на поддержание клеточного обмена веществ.

Хорошо известно, что избыточная функция щитовидной железы (тиротоксикоз) проявляется рядом симптомов, указывающих на повышение активности симпатической нервной системы (тахикардия, тремор, легкая возбудимость и др.). Однако содержание катехоламинов в сыворотке крови снижено при тиротоксикозе и повышено при гипотирозе. Исследования показали, что это действие тироидные гормоны осуществляют через изменение количества соответствующих рецепторов в периферических тканях. В органах, где симпатическая и парасимпатическая нервная система оказывают антагонистические влияния (скелетные мышцы), при тиротоксикозе увеличивается количество b-адренергических и уменьшается количество холинергических (мускариновых) рецепторов. В других органах, где симпатическая и парасимпатическая нервные системы не являются антагонистами (слюнные железы), тироидные гормоны увеличивают лишь количество b-адренергических рецепторов, оставляя неизменным количество холинергических рецепторов. В таких тканях, как жировая ткань, тироидные гормоны изменяют активность фосфодиэстеразы. Не исключено, что влияние тироидных гормонов на изменение чувствительности тканей к катехоламинам осуществляется механизмами, локализованными дистальнее места действия протеинкиназ.

Биосинтез тироидных гормонов осуществляется под контролем ЦНС, гипоталамуса и гипофиза (рис. 13).

Рис 13. Регуляция функции щито- видной железы.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 5 ЗАБОЛЕВАНИЯ ОКОЛОЩИТОВИДНЫХ ЖЕЛЕЗ - КАЛЬЦИТОНИН И МЕХАНИЗМ ЕГО ДЕЙСТВИЯ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

КАЛЬЦИТОНИН И МЕХАНИЗМ ЕГО ДЕЙСТВИЯ

Кальцитонин является гипокальциемическим гормоном и секретируется парафолликулярными или С-клетками щитовидной железы, которые отличаются от фолликулярных клеток не только конечным продуктом секреции, но и происхождением.

Парафолликулярные клетки несколько крупнее фолликулярных и содержат большое ядро, митохондрии, хорошо развитый комплекс Гольджи и ряд нежных гранул, содержащих кальцитонин, который высвобождается в ответ на гиперкальциемию.

Парафолликулярные клетки относятся к клеткам APUD-системы, имеющим нервное происхождение (эктодерма нервного гребешка). У человека кальцитонин синтезируется не только в щитовидной железе, но также в вилочковой и околощитовидных железах.

Кальцитонин человека представляет собой полипептид, состоящий из 32 аминокислот с такой последовательностью: Цис-Гли-Асп-Лей-Сер-Тре-Цис-Мет-Лей-Гли-Тре-Тир-Тре-Глн-Асп-Фен-Асн-Лиз-Фен-Гис-Тре-Фен-Про-Глн-Тре-Ала-Илей-Гли-Вал-Гли-Ала-Про-NH2. Мол. м. 3000 дальтон. Период полураспада около 5 мин. Кальцитонин, помимо мономерной формы, может образовывать путем ковалентной связи димерные и, не исключено, полимерные формы гормона, однако биологически активной является только мономерная форма гормона. Было показано, что в процессе трансляции образуется препрокальцитонин и прокальцитонин с мол. м. около 13 кДа. В настоящее время получен кальцитонин человека, крупного рогатого скота, свиньи, овцы и лососевых рыб. Наиболее эффективным (в 10 раз) в биологическом отношении является кальцитонин лососевых рыб по сравнению с кальцитонином человека. Это связано с более длительным периодом полураспада и более длительным существованием гормоно-рецепторного комплекса.

Специфическим стимулятором секреции кальцитонинна является повышение концентрации кальция в крови более 2,25 ммоль/л (9 мг/100 мл). Кроме того, стимуляторами секреции кальцитонина являются катехоламины, осуществляющие свое действие через b-адренергические рецепторы, холецистокинин, глюкагон, гастрин. Глюкагон и катехоламины, взаимодействуя с рецепторами, увеличивают содержание цАМФ, который стимулирует секрецию кальцитонина, так же как и паратгормона, т.е. цАМФ является внутриклеточным медиатором секреции кальцитонина. Кальцитонин метаболизируется в почках, печени и, возможно, в костной ткани.

Биологический эффект кальцитонина проявляется снижением уровня кальция и фосфора в крови, что является следствием влияния кальцитонина на костную ткань и почки. В кости кальцитонин угнетает процессы резорбции как кальция, так и белкового матрикса. Это проявляется снижением экскреции гидроксипролина и содержания кальция в крови. Одновременное уменьшение фосфора в сыворотке крови является результатом снижения мобилизации фосфора из кости и непосредственной стимуляции поглощения фосфора костной тканью. Кальцитонин ингибирует активность и количество остеокластов. Уже через 1 ч после введения кальцитонина уменьшается образование остеокластов из клеток-предшественников. Механизм действия кальцитонина опосредуется цАМФ и активацией протеинкиназ, что сопровождается изменением активности щелочной фосфатазы, пирофосфатазной активности и активности ферментов.

Инфузия кальцитонина человеку или экспериментальным животным приводит к увеличению экскреции кальция, фосфора, натрия, калия и магния. Кальцийурический и фосфоруретический эффект гормона дополняет его действие на костную ткань, приводящее к гипокальциемии и гипофосфатемии. Как в костной ткани, так и в почках взаимодействие кальцитонина с рецепторами приводит к увеличению внутриклеточного медиатора – цАМФ. Если в костной ткани кальцитонин и паратгормон взаимодействуют с рецепторами, локализованными в основном на остеокластах, то в почках эти гормоны комплексируются с рецепторами клеток-мишеней в различных частях нефрона. Рецепторы к кальцитонинну располагаются в восходящей части петли нефрона и дистальных канальцах, тогда как рецепторы к паратгормону находятся в проксимальных канальцах, нисходящей части петли нефрона и дистальных канальцах.

Наряду с паратгормоном и кальцитонином в поддержании фосфорно-кальциевого гомеостаза большое участие принимает витамин D (D-гормон, холекальциферол или витамин D3).

Витамин D3 образуется в коже из 7-дегидрохолестерина под влиянием ультрафиолетового облучения. Однако витамин D3 является неактивным. Некоторые авторы рассматривают его как прогормон, который путем гидроксилирования (25-гидроксилаза) сначала в печени превращается в 25-гидроксихолекальциферол (25-ОНD2), а затем в почках, также путем гидроксилирования (1-гидроксилаза), в 1,25-дигидроксихолекальциферол (1,25-(ОН)2D3. Гидроксилирование в почках может осуществляться и другим путем (24-гидроксилаза) с образованием 24-25-(ОН)2D3. Гидроксилирование витамина D происходит в митохондриях. Необходимо отметить, что витамин D2 (эргокальциферол), содержащийся в растениях, в организме гидроксилируется тем же путем с образованием 1,25-(ОН)2D2, который по биологической активности эквивалентен 1,25-(ОН)2D3. Активирование витамина D в организме представлено на схеме 26.

Схема 26. Схема активирования витамина D в организме (объяснения в тексте).

Синтез 1,25-(ОН)2D3 в почках осуществляется при наличии паратгормона и кальцитонина.

Все формы витамина D в организме циркулируют в крови в связанном с белками состоянии. Это a-глобулин с мол.м. около 56000 дальтон. Концентрация витамина D в крови составляет от 1 до 10 нг/мл. Период полураспада около 24 ч. 1,25-(ОН)2D3 действует в кишечнике, увеличивая синтез кальцийсвязывающего белка, ответственного за транспорт кальция через мембрану клеток слизистой оболочки кишечника. В костной ткани 1,25-(ОН)2D3 мобилизует кальций с использованием его вновь образовавшейся костной ткани для процессов минерализации. Это действие витамина не зависит от паратгормона.

Наряду с этим 1,25-(ОН)2D3 влияет на синтез коллагена, участвующего в образовании матрикса костной ткани. Механизм действия витамина в костной ткани блокируется ингибиторами транскрипции и синтеза белка и, вероятно, не отличается от действия 1,25-(ОН)2D3 в кишечнике. 1,25-Дигидроксивитамин D3 оказывает непосредственное влияние на почки, увеличивая реабсорбцию кальция и фосфора в почечных канальцах.

Мышечная слабость, наблюдаемая при недостатке витамине D, объясняется влиянием этого гормона на обмен в мышечной ткани.

Помимо паратгормона, кальцитонина и витамина D, на гомеостаз кальция в организме влияют и другие гормоны.

1. Глюкокортикоиды увеличивают глюконеогенез, используя матрикс костной ткани и повышая резорбцию кости, снижают активность остеобластов и скорость образования новой костной ткани, повышают экскрецию кальция и снижают абсорбцию кальция в желудочно-кишечном тракте.

2. Гормон роста повышает экскрецию кальция почками, активность остеобластов и процессы минерализации во вновь образовавшейся костной ткани и увеличивает активность остеокластов и деминерализацию в ранее образовавшейся кости.

3. Тироидные гормоны (избыток Т3 и Т4), повышают экскрецию кальция с мочой, увеличивают процессы разорбции кости. Недостаток тироидных горомонов задерживает образование и созревание костной ткани;

4. Глюкагон способствует развитию гипокальциемии посредством прямого влияния на кости (снижая процессы резорбции) и опосредованно – через стимуляцию высвобождения кальцитонина.

5. Половые гормоны снижают экскрецию кальция с мочой и калом, стимулируют активность остеобластов.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 5 ЗАБОЛЕВАНИЯ ОКОЛОЩИТОВИДНЫХ ЖЕЛЕЗ - ГИПЕРПАРАТИРОЗ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ГИПЕРПАРАТИРЕОЗ

Гиперпаратироз – заболевание, развитие которого связано с избыточной секрецией паратгормона и повышением вследствие этого содержания кальция в сыворотке крови. Гиперкальциемия, которая является одним из ведущих симптомов гиперпаратироза, встречается и при других заболеваниях. Приводим их перечень.

Заболевания и состояния, сопровождающиеся развитием гиперкальциемии

1. Гиперкальциемия вследствие избыточной секреции паратгормона

а) первичный гиперпаратироз;

б) вторичный гиперпаратироз;

в) третичный гиперпаратироз;

г) множественный эндокринный аденоматоз I и II типа;

д) гиперпаратироз при эктопированном образовании паратгормона (псевдогиперпаратироз).

2. Эндокринопатическая гиперкальциемия

а) тиротоксикоз;

б) хроническая надпочечниковая недостаточность;

в) феохромоцитома;

г) випома (опухоль, секретирующая вазоактивный интестинальный пептид).

3. Злокачественные новообразования

а) остеолитические метастазы злокачественных опухолей в кости;

б) заболевания системы крови (лейкоз, лимфома, миеломная болезнь, лимфогранулематоз).

4. Медикаментозные гиперкальциемии

а) щелочно-молочный синдром;

б) лечение тиазидовыми диуретиками;

в) передозировка витаминов A и D;

г) лечение препаратами лития;

д) лечение рака молочной железы эстрогенами, антиэстрогенами и тестостероном.

5. Гиперкальциемия при иммобилизации

а) переломы костей;

б) соматические заболевания, приковывающие больного к постели на длительный срок.

Этиология и патогенез. Первичный гиперпаратироз обусловлен аденомой или гиперплазией и реже карциномой околощитовидных желез. Причинами гиперпаратироза являются солитарная аденома (80-89%), множественная аденома (2-3%), гиперплазия (2-6%) и рак околощитовидных желез (0,5-3%). Аденомы околощитовидных желез имеют размер от вишни до яйца, а масса от 25 мг до 80-90 г. Согласно современным данным, развитие аденомы околощитовидных желез связано с двумя типами мутаций (I тип-мутация в митотическом контроле и II тип-мутация механизма конечного контроля секреции паратгормона кальцием). Считается, что мутация касается одного из генов, кодирующих белки, участвующих в транспорте кальция в клетки околощитовидных желез (A.M. Parfitt и соавт., 1991). Такая мутантная клетка имеет повышенную секреторную активность и дает новый клон клеток, количество которых неудержимо увеличиваются, приводя к аденоме, обладающей в некоторых случаях автономной секрецией гормона. В других случаях, под влиянием различных факторов (низкий уровень кальция или кальцитриола) возникает популяция быстро пролиферирующих клеток околощитовидных желез, что может привести к первичной или вторичной гиперплазии или гиперпластической аденоме, а также к развитию поликлональной аденомы. Аденома или гиперплазия околощитовидных желез может встречаться как часть множественного эндокринного аденоматоза или неоплазии (МЭА или МЭН I и II).

Таким образом, аденомы околощитовидных желез, включая злокачественные опухоли, в большинстве своем моноклональны. К моноклональным опухолям околощитовидных желез относятся и аденомы, наблюдаемые при МЭН I, при спорадической (несемейной) гиперплазии и вторичной или третичной гиперплазии околощитовидных желез при ХПН и уремии.

Определенная роль в мутации гена, кодирующего паратгормон, принадлежит специфическому PRAD1 гену, который относится к протоонкогенам и локализуется на плече хромосомы 11q13, на которой также локализуется ген, кодирующий паратгормон-11р15. Высказано предположение, что перицентрометрическая инверсия хромосомы 11 и ведет к нарушению последовательностей ДНК, которая характерна для опухоли околощитовидной железы. В последующем было показано, что онкоген PRAD1 относится к циклинам-регуляторам клеточного цикла. Циклин А участвует в регуляции S фазы, а циклин В – в регуляции G2-M фазы клеточного цикла. Ген белка PRAD1, или циклин D1, повышенно экспрессируется в аденомах околощитовидных желез. По данным E.D. Hsi и соавт. (1996), циклин D1 выявлялся в 12 из 65 аденом околощитовидной железы (18%), тогда как он отсутствовал в 51 нормальной околощитовидной железе. Помимо повышенной экспрессии онкогена PRAD1/Cyclin D1, H.Tahara и соавт.(1996) при аденомах околощитовидных желез выявили потерю хромосомного плеча 1р, 6q, 11q и 15q, вероятно, как считают авторы, в результате инактивации еще не клонированных в этих геномных областях супрессорных генов опухоли околощитовидной железы.

Первичный гиперпаратироз очень редко встречается в возрасте до 20 лет; около половины всех случаев заболевания приходится на возрастную группу от 40 до 60 лет, причем у женщин эта патология встречается в 2 раза чаще, чем у мужщин.

Клиническая картина. Клинические проявления первичного гиперпаратироза, обусловленные гиперкальциемией вследствие гиперсекреции паратгормона, отличаются большим многообразием, Различают несколько клинических форм: костную, почечную, желудочно-кишечную (язва желудка, панкреатит, холецистит), сердечно-сосудистую (артериальная гипертония) и др.

Больные, страдающие гиперпаратирозом, предъявляют жалобы на общую слабость, потерю аппетитта, тошноту, рвоту, запоры, похудание, боли в костях (диффузные или по типу артралгий, иногда с деформацией пораженной кости), слабость мышц конечностей, особенно проксимальных отделов. Нередко присоединяются полидипсия и полиурия или изменения психики: депрессия, ухудшение памяти, судороги и даже коматозные состояния. Некоторые из этих симптомов связаны с повышением уровня кальция в крови, другие – с нарушением функции отдельных органов и систем вследствие отложения солей кальция или непосредственного влияния паратгормона.

Мышечная слабость обусловлена атрофией мышц, которая претерпевает обратное развитие в случае успешной терапии гиперпаратироза. В атрофические процессы вовлекаются большие группы мышц, и при электромиографических исследованиях выявляется снижение амплитуды потенциалов сокращения мышцы. Считается, что эти нарушения, так же как и психические расстройства, являются следствием гиперкальциемии.

Наиболее часто встречаются костная и почечная формы гиперпаратироза. Поражение костной системы – один из постоянных симптомов гиперпаратироза. Ранее считалось, что одним из наиболее частых поражений костной системы при гиперпаратирозе является генерализованный фиброзно-кистозный остит, который выявляется более чем у 50% больных. В последние годы в связи с более ранней диагностикой заболевания эти поражения костной ткани выявляются реже (10-15%). Кисты и гигантоклеточные опухоли располагаются, как правило, в длинных трубчатых костях и выявляются при рентгенографии. Эти кисты также обнаруживаются в костях запястья, ребрах, костях таза. Гигантоклеточные опухоли на рентгенограммах имеют сетчатую структуру и характерный вид пчелиных сот. Иногда кисты или гигантоклеточные опухоли костей пальпируются как опухолевидные образования.

На рентгенограммах при этом отмечаются характерные изменения: эрозия внешней кортикальной поверхности, генерализованная деминерализация, локальные деструктивные процессы, часто кистозные. При гистологическом исследовании поражений костной ткани выявляют уменьшение числа трабекул, увеличение многоядерных остеокластов и замещение клеточных и костномозговых элементов компонентами фиброваскулярной ткани.

При гиперпаратирозе чаще выявляется диффузная деминерализация костной ткани, которую очень трудно отличить от возрастного или постменопаузального остеопороза. Считается, что более частое выявление остеопороза в пораженной костной ткани связано с более ранней диагностикой гиперпаратироза, когда процессы, характерные для фиброзно-кистозного остита, сформировались еще не полностью. Эти данные отражают доминирующее влияние невысоких концентраций паратгормона, вызывающих диффузный остеолизис, а не локализованную остеокластическую пролиферацию. Наряду с этим у части больных выявляется характерная субпериостальная резорбция костной ткани, особенно характерная для фаланг пальцев кисти. Реже встречаются изменения костей черепа, которые не отличаются от обнаруживаемых в длинных трубчатых костях, т.е. субпериостальные эрозии, деминерализация и кисты. При перкуссии над кистами черепа выявляется характерный “арбузный” звук.

В большинстве случаев происходят изменения в костях позвоночника, характеризующиеся различной степенью остеопороза – от незначительной деминерализации позвонков до характерного “рыбьего позвонка”, иногда с переломами тел позвонков. В этих случаях больные указывают на уменьшение роста за время заболевания. Изменяются пропорции тела, и кисти рук в положении стоя могут достигать уровня коленного сустава.

Почки вовлекаются в патологический процесс более чем в 60% случаев гиперпаратироза, а иногда поражение почек может быть единственным его проявлением. Чаще это поражение протекает в виде мочекаменной болезни. В 13-15% случаев заболевания обнаруживают одиночные камни, в 25-30% случаев -множественные и в 30-32% случаев – камни в обеих почках. В тех случаях, когда гиперпаратироз протекает в виде мочекаменной болезни, хирургическое удаление камня не приводит к выздоровлению, камень появляется в другой почке, а нередко и в оперированной. Камни почек при гиперпаратирозе состоят из оксалата или фосфата кальция. Прогноз мочекаменной болезни после удаления аденомы окощитовидной железы благоприятный.

Нефрокальциноз при гиперпаратирозе встречается значительно реже, чем мочекаменная болезнь. При этом развивается кальцификация канальцев почек (эпителиального слоя, базальной мембраны и интерстициального слоя), которая обнаруживается рентгенографически. Лабораторные исследования выявляют снижение клубочковой фильтрации и функции проксимальных отделов почечных канальцев (аминоацидурия, глюкозурия и снижение концентрационной способности почек). Эти изменения вызваны диффузным нефрокальцинозом и воспалительными явлениями вследствие присоединенния инфекции.

Язва желудка или двенадцатиперстной кишки встречается у 15-18% больных, страдающих первичным гиперпаратирозом. Развитие язвы желудка при гиперкальциемии связано с повышением под воздействием гиперпаратироза секреции гастрина и соляной кислоты, которая возвращается к норме после удаления аденомы околощитовидной железы. Течение язвы желудка при гиперпаратирозе характеризуется более выраженной клинической картиной (частые обострения с сильным болевым синдромом, возможны перфорации), чем обычно при язвенной болезни желудка. Важно помнить, что применение в качестве лечения молочной диеты и щелочных солей, которые обычно дают хороший эффект, при язве желудка вследствие гиперпаратироза может привести к развитию гиперкальциемического криза (гиперпаратироз+щелочно-молочный синдром). Пептическая язва желудка при первичном гиперпаратирозе может быть проявлением синдрома МЭА I или II, а также сочетаться с синдромом Золлингера – Эллисона.

В 7-12% случаев при первичном гиперпаратирозе встречается панкреатит. Наиболее характерно хроническое его течение с болевым синдромом, тошнотой, рвотой, стеатореей. Считается, что причиной панкреатита также является длительная гиперкальциемия.

При гиперкальциемии различной этиологии, включая первичный гиперпаратироз, вследствие отложения солей кальция в капсулу роговицы глаза развивается ободковый кератит (линейная кератопатия).

Первичный гиперпаратироз сопровождается нарушениями со стороны сердечно-сосудистой системы (гипертензия, кальцификация коронарных артерий и клапанов сердца, гипертрофия левого желудочка и отложение солей кальция в мышцу сердца и др.). В проспективном исследовании T.Stefenelli и соавт. (1997) установили, что паратгормон per se играет важную роль в поддержании гипертрофии миокарда. После паратироидэктомии и нормализации уровня кальция в сыворотке крови в течение 41 месяца авторы наблюдали регресс гипертрофии перегородки, задней стенки и левого желудочка на 6-21%. Интересно, что у 46% обследованных больных наблюдалась кальцификация аортального и у 39% – митрального клапана, а у 74% больных были выявлены отложения кальция в миокарде. Нормализация содержания кальция и паратгормона в сыворотке крови сопровождалась отсутствием прогрессирования кальцификации клапанов сердца, что свидетельствует о низком риске возможного развития стеноза аортального или митрального клапанов.

Нередко при первичном гиперпаратирозе наблюдаются поражение суставов – хондрокальциноз (отложение кристаллов фосфатгидрата кальция), некроз кожи вследствие отложения солей кальция, кальцификация ушных раковин. Отложение солей кальция в сердечную мышцу может вызвать некроз миокарда с клиникой острого инфаркта миокарда, а некроз почечных канальцев – картину острой почечной недостаточности.

Вторичный гиперпаратироз является компенсаторной реакцией на длительную гипокальциемию, развивающуюся в результате нарушения процессов всасывания в кишечнике (синдром малабсорбции), или при рахите, синдроме Фанкони и хронической почечной недостаточности. Явления гиперплазии развиваются во всех четырех околощитовидных железах. Содержание кальция в сыворотке крови в норме или даже снижено (почти никогда не бывает повышено), тогда как уровень неорганического фосфора может быть повышен (при почечной форме вторичного гиперпаратироза) или снижен (при кишечной форме). Клинически вторичный гиперепаратироз сопровождается симптомами и признаками основного заболевания. При гипокальциемии имеют место парестезии различной локализации и характерный спазм мышц кисти или стопы. Слабость мышц, особенно в проксимальных отделах конечностей, и изменения костной ткани (остеопороз, остеосклероз или фиброзно-кистозный остит). Хроническая почечная недостаточность сопровождается нарушением активности фермента I-гидроксилазы и недостаточным образованием 1,25(ОН)2D3. Отсутствие последнего сказывается на процессах всасывания кальция в кишечнике.

При обследовании у таких больных выявляется гипокальциемия, гипофосфатемия, как правило, непочечного происхождения. Уровень щелочной фосфатазы в сыворотке крови повышен и почти всегда присутствует гиперхлоремический ацидоз как результат снижения реабсорбции бикарбонатов в канальцах почек вследствие избытка паратгормона и наличия гипокальциемии. Снижение содержания в сыворотке крови 1,25(ОН)2D3 выявляется лишь при выраженной недостаточности витамина D.

При проведении гемодиализа у больных с хронической почечной недостаточностью развиваются тяжелая гипокальциемия вследствие постояннного вымывания солей кальция из организма, а также дистрофические изменения в костной ткани (остеопороз, остеодистрофии). В связи с постоянной гипокальциемией наблюдается повышенная секреция паратгормона, который усиливает изменения в костной ткани. При хроническом гемодиализе вторичный гиперпаратироз (генерализованная гиперплазия главных клеток околощитовидных желез) быстро переходит в третичный гиперпаратироз, когда гиперплазия околощитовидных желез трансформируется в аденому, избыточно секретирующую паратгормон. В этой стадии заболевания достаточно сложно провести дифференциальную диагностику первичного и третичного гиперпаратироза, так как клиническая картина, данные биохимического и рентгенологического исследований идентичны.

Псевдогиперпаратироз, или эктопированный гиперпаратироз, встречается при злокачественных опухолях различной локализации, чаще бронхогенном раке, реже при раке молочной железы и др. Развитие псевдогиперпаратироза связано со способностью некоторых злокачественных опухолей секретировать паратгормон или паратгормоноподобное вещество, которое имеет перекрестную реакцию с паратгормоном в радиоиммунологическом исследовании и способно взаимодействовать с рецепторами к паратгормону. Обычно термин “псевдогиперпаратироз” применяется в случаях отсутствия метастазов опухолей в костную ткань. Кроме того, метастазирование опухоли молочной железы в кости также приводит к гиперкальциемии вследствие повышения резорбции кости и усиления остеолиза, который не блокируется стероидами или неорганическими фосфатами. При миеломной болезни и лимфоме гиперкальциемию связывают со способностью этих опухолей продуцировать остеокласт – активирующий фактор, стимулирующий остеокластический остеолиз, действие которого иигибируется стероидами. Показано, что наряду с остеокластактивирующим фактором метастазирование злокачественной опухоли в костную ткань сопровождается повышением ПГЕ2, который усиливает воспалительную реакцию в деструкцию костной ткани. Влияние простагландинов, так же как и остеокластактивирующего фактора, на костную ткань блокируется салицилатами, индометацином, тогда как влияния паратгормона на кость эти вещества и глюкокортикоиды не угнетают.

Гиперпаратироз встречается при трех неследственно обусловленных синдромах, которые передаются аутосомно-доминантным путем: множествественный эндокринный аденоматоз I типа (МЭА I) и II типа (МЭА II), семейная гипокальцийурическая гиперкальциемия, МЭА I (синдром Вермера) – аденоматоз гипофиза, поджелудочной и околощитовидных желез. Хромофобная аденома гипофиза может протекать с клинической картиной акромегалии или болезни Иценко – Кушинга. Опухоли поджелудочной железы (инсулинома, глюкагонома) протекают с соответствующей клинической картиной. Аденома околощитовидных желез обусловливает гиперпаратироз. У 1/3 больных с синдромом Вермера встречается язва желудка, наиболее часто – при гастриномах (синдром Золлингера – Эллисона).

МЭА II (синдром Сиппла) протекает в виде двух вариантов: I) МЭА IIА (гиперпаратироз, медуллярный рак щитовидной железы и феохромоцитома). Медуллярный рак щитовидной железы обычно поражает обе ее половины. Встречается в молодом возрасте (около 20 лет) и сопровождается повышенной секрецией кальцитонина. Феохромоцитома (часто двусторонняя) наблюдается в 1/3-1/4 случаев; 2) МЭА IIВ (медуллярный рак щитовидной железы – 95%. феохромоцитома – более 60%, множественный нейроматоз слизистых оболочек, деформации скелета, напоминающие синдром Марфана). Множественные невриномы локализуются на конъюнктиве, слизистых оболочках полости рта, желудочно-кишечного тракта, часто эти клинические симптомы являются доминирующими. Изменения скелета выявляются у 85% больных. Гиперпаратироз при МЭА IIВ встречается редко.

Семейная гипокальцийурическая гиперкальциемия характеризуется развитием болезни в молодом возрасте (50% случаев в первые 20 лет жизни, иногда сразу после рождения), доброкачественным течением, несмотря на повышенный уровень кальция в крови (2,99 ммоль/л или 12 мг /100 мл и выше), отсутствием других признаков гиперпаратироза (камни почек, язва желудка и др.), снижением экскреции кальция и магния с мочой, несмотря на гиперкальциемию и гипермагнезиемию.

У больных тиротоксикозом гиперкальциемия сопровождается снижением всасывания кальция в кишечнике и избыточной его экскрецией с мочой и калом. Имеются сообщения, что при тиротоксикозе содержание 1,25 – (ОН)2D3 в крови снижено. Антитироидная терапия восстанавливает нарушенный гомеостаз кальция.

Патогенез функциональных гиперкальциемий изучен еще недостаточно.

Гиперкальциемический криз встречается при первичном и третичном гиперпаратирозе, интоксикации витамином D и гиперкальциемии, сочетающейся со злокачественными опухолями. Исключительно редко криз развивается при других видах гиперкальциемии. Увеличение содержания кальция выше 3,49 ммоль/л (14 мг /100 мл) приводит к развитию признаков кальциевой интоксикации. Однако по мнению некоторых исследователей, гиперкальциемический криз развивается лишь при повышении уровня кальция крови не менее 3,99 ммоль/л (16 мг/100 мл).

Гиперкальциемическому кризу, как правило, предшествует длительное течение гиперпаратироза с различной степенью выраженности поражений органов и тканей (почек, печени, желудка, ЦНС, сердечно-сосудистой и дыхательных систем), которое предопределяет наличие ведущих клинических признаков.

Гиперкальциемический криз сопровождается анорексией, тошнотой, неукротимой рвотой, болями в области эпигастрия, иногда опоясывающего характера (острый панкреатит), запорами; полидипсия и полиурия сменяются олигурией и анурией, обезвоживанием организма. Отмечаются гипотония мышц и резкая мышечная слабость, боли в костях. Артериальная гипертония может выявляться в первые часы развития криза. Кожа сухая, со следами расчесов из-за сильного зуда. Сухожильные рефлексы снижены.

Психоневрологические расстройства при гиперкальциемическом кризе проявляются в виде депрессии, спутанности сознания, комы, психоза или психомоторного возбуждения.

На фоне анурии появляются симптомы сердечно-сосудистой недостаточности. В случае если гиперкальциемия повышается до 4,99 ммоль/л (20 мг/100 мл), угнетается деятельность ЦНС с торможением функции дыхательного и сосудодвигательного центров и развивается необратимый шок.

Гиперкальциемический криз может сопровождаться тяжелыми желудочно-кишечными кровотечениями. При высокой гиперкальциемии происходит отложение кальция в паренхиму внутренних органов (почки, сердце, поджелудочная железа, слизистая оболочка желудка и кишечника, сосуды), что приводит к нарушению функции этих органов. Иногда возникают внутрисосудистые тромбозы, может развиться синдром диссеминированной внутрисосудистой коагуляции. Прогноз такого осложнения неблагоприятный.

Диагностика гиперкальциемического криза базируется на данных анамнеза и обследования больного. Необходимы ЭКГ, рентгенография костей скелета и почек, определение содержания кальция, фосфора, щелочной фосфатазы, белков, креатинина, остаточного азота крови и, если возможно, уровня паратгормона и цАМФ в крови и цАМФ в моче. Кальцийурия определяется пробой Сулковича.

Общий анализ крови выявляет умеренно выраженную нормохромную анемию, небольшой лейкоцитоз и повышенную СОЭ.

Костные изменения и мочекаменную болезнь выявляют с помощью рентгенографии и денситометрии. Данные денситометрии имеют прямую корреляцию с результатами анализа костной биопсии с помощью количественной гистоморфометрии (P.Christiansen и соавт., 1992).

Диагноз гиперпаратироза подтверждается определением содержания паратгормона в сыворотке крови и уровня цАМФ в моче. Эти два показателя наиболее достоверны и информативны. Длительное время для определения паратгормона в сыворотке крови использовали радиоиммунологический метод, в котором была получена антисыворотка к аминотерминальному (1-34) фрагменту паратгормона, который обладает биологической активностью. В последние годы разработаны более чувствительные методы определения паратгормона в крови: иммунорадиометрический (IRMA) и иммуннохемилюминометрический (ICMA). P. Kao и соавт. (1992) провели сравнительную оценку использования указанных трех (радиоиммунологического, IRMA, ICMA) методов для определения паратгормона в сыворотке крови у 50 больных с первичным гиперпаратирозом, подтвержденным на операции. Наиболее чувствительным (более 90%) оказался иммуннохемилюминометрический (без использования изотопов) метод, который авторы рекомендовали для рутинного определения паратгормона в сыворотке крови.

Для дифференциальной диагностики гиперкальциемий применяется проба с тиазидовыми диуретиками и гидрокортизоном.

Проба с тиазидовыми диуретиками применяется для диагностики гиперпаратироза в случаях, когда уровень кальция в сыворотке крови находится на верхней границе нормы. Другие диуретические препараты (фуросемид, этакриновая кислота и ртутные диуретики) для этих целей использоваться не могут. При назначении 1 и реже 2 г в день соответствующих диуретиков у больных гиперпаратирозом уровень кальция в сыворотке крови поднимается выше 2,62 ммоль/л (10,5 мг/100 мл – верхняя граница нормы), в то время как у практически здоровых лиц он остается в пределах нормы. У некоторых практически здоровых лиц уровень кальция может превысить верхнюю границу нормы, однако его концентрация нормализуется в течение последующих дней, несмотря на продолжение приема диуретиков. У больных, страдающих гиперпаратирозом, в течение всего этого периода будет отмечаться постоянная гиперкальциемия.

Проба с гидрокортизоном проводится для дифференциации гиперкальциемии, вызванной секрецией паратгормона, от гиперкальциемии другой этиологии. Гидрокортизон назначают по 100-200 мг в сутки в течение 10 дней. У тех больных, у которых гиперкальциемия связана с избыточным приемом витамина D, саркоидозом, миеломной болезнью или метастазами злокачественных опухолей в кости, будет наблюдаться нормализация содержания кальция в сыворотке крови, тогда как при гиперпаратирозе уровень кальция в крови остается повышенным.

Проба с ингибиторами синтеза простаглаиндинов проводится для дифференциальной диагностики гиперкальциемии. Ацетилсалициловая кислота (2-4 г в день) или индометацин (75 мг-150 мг в день) назначаются в течение 7 дней. Нормализация содержания кальция в сыворотке крови после приема препаратов указывает на наличие вторичной гиперкальциемии вследствие метастазирования злокачественной опухоли в кости.

Выяснение природы гиперкальциемии и установление диагноза гиперпаратироза должны проводиться комплексно, включая исследования с целью подтверждения наличия аденомы железы: артериография, сканирование с 75Sе (селенометионин), термография, селективная катетеризация вен и определение содержания паратгормона в оттекающей от железы крови, компьютерная томография. В последние годы для определения локализации аденомы околощитовидных желез применяется сканирование с 99mТс. P. Thule и соавт. (1994) использовали эту неинвазивную методику для предоперационной визуализации функционирующей ткани околощитовидных желез у 14 больных. У 13 из них была установлена локализация гиперфункциональной ткани околощитовидных желез не только в типичном месте, но и её эктопия в различные участки шеи и верхнее средостение. Эти данные были подтверждены E.Hindie и соавт. (1995), которые, обследуя 30 больных с первичным гиперпаратирозом с помощью этой методики, в 96% случаев точно определили локализацию аденомы до операции. Среди выявленных аденом самые маленькие были весом 125 мг. В 2 случаях была правильно определена медиастинальная локализация аденом, что позволило еще до операции решить вопрос о выборе метода хирургического лечения.

При рентгенографии иногда удается выявить смещение трахеи или пищевода. Сканирование с 75Sе более информативно, однако это вещество поглощается не только околощитовидными, но и слюнными железами и лимфатическими узлами. При оценке результатов исследования необходимо иметь в виду эти особенности поглощения селенометионина.

В последние годы для диагностики аденом околощитовидных желез применяется термография. Следует иметь в виду, что положительные результаты могут быть получены и при патологических состояниях щитовидной железы (воспалительный процесс в одиночном узле и др.).

Компьютерная томография позволяет выявить аденомы околощитовидных желез размером 2-3 см. Это одна из высокоинформативных неинвазивных методик обнаружения аденомы железы.

К инвазивным методам исследования относятся селективная артериография, катетеризации вены и взятие оттекающей от железы крови для определения в ней паратгормона. Контрастное вещество вводят в верхнюю или нижнюю щитовидную артерию, и в 95% случаях эта методика позволяет выявить аденому, гиперплазию или рак околощитовидных желез. При катетеризации вен катетер вводят в бедренную вену и через нижнюю и верхнюю полую вены он достигает области шеи. Взятие крови в этой области и определение паратгормона радиоиммунологическим методом позволяют диагностировать гиперпаратироз, который не удалось подтвердить всеми перечисленными выше методами исследования.

Диагноз и дифференциальная диагностика. Диагноз гиперпаратироза базируется на данных анамнеза, жалобах больных, клинической картине (пептическая язва желудка, мочекаменная болезнь, панкреатит, хондрокальциноз, костные изменения – остеопороз, кисты костей) и результатах лабораторного исследования.

Постоянным признаком гиперпаратироза является гиперкальциемия; гипофосфатемия менее постоянна, чем повышение кальция в сыворотке крови. Содержание щелочной фосфатазы в сыворотке крови увеличено. Менее постоянна гипомагнезиемия. Содержание хлоридов в сыворотке крови выше 102 ммоль/л характерно для первичного гиперпаратироза, тогда как при других видах гиперкальциемии их уровень ниже 102 ммоль/л. Наряду с повышением уровня хлоридов в крови определяется снижение количества бикарбонатов (гиперхлоремический ацидоз). Отношение концентрации хлоридов в крови и фосфатов составляет выше 33:1. Наряду с этим определяется повышение экскреции кальция, фосфора и гидроксипролина с мочой.

Специфическими маркерами образования костной ткани является уровень остеокальцина, проколлагена I типа и щелочной фосфатазы в сыворотке крови, а маркерами резорбции костной ткани – повышение содержания кислой фосфатазы, гидроксипролина, галактозил-гидроксилизина, а также пиридинолина и деоксипиридинолина как в сыворотке крови, так и в моче. Пиридинолин и деоксипиридинолин являются зрелыми ковалентно связанными белками, имеющими перекрестную связь с коллагеном и ответственными за стабильность внеклеточного матрикса кости. Гистоморфометрические и радиоизотопные исследования показали прямую корреляционную зависимость между скоростью резорбции костной ткани и экскрецией пиридинолина и деоксипиридинолина.

Следует отметить, что содержание интерлейкина-6 и a-фактора некроза опухолей повышено у больных с первичным гиперпаратирозом (A.Grey и соавт., 1996). Их уровень в сыворотке крови имеет прямую корреляцию с другими биохимическими маркерами резорбции костной ткани и нормализуются после проведения успешной операции по поводу первичного гиперпаратироза.

Лечение. В остром периоде заболевания все мероприятия направлены на борьбу с гиперкальциемией, в развитии и поддержании которой участвуют 3 компонента: избыточное высвобождение кальция из костной системы, повышение абсорбции его в желудочно-кишечном тракте и недостаточная экскреция с мочой. Лечебные мероприятия направлены в первую очередь на повышение экскреции кальция и натрия с мочой, что достигается назначением фуросемида или этакриновой кислоты. В связи с тем что у таких больных имеется выраженная дегидратация вследствие частой рвоты, необходима внутривенная инфузия изотонического раствора хлорида натрия. Восстановление внеклеточного водного объема до нормы, как правило, повышает экскрецию кальция с мочой до 300 мг/сут. Не только регидратация, но и повышение экскреции натрия с мочой усиливает экскрецию кальция. Комплексное применение диуретиков, регидратации и хлорида натрия позволяет увеличить выделение кальция с мочой до 500-800 мг/сут.

Форсированный диурез считается одним из наиболее эффективных методов лечения гиперкальциемии. В первые 2-3 ч внутривенно вводят 3 л изотонического раствора хлорида натрия, а затем 100 мг фуросемида каждые 2 ч или 40 мг этакриновой кислоты. В дальнейшем инфузия проводится с меньшой скоростью (суточная доза до 8-10 л). Каждые 2 ч прием мочегонных препаратов повторяют под контролем адекватности диуреза и лабораторных данных (выявление и коррекция гипокалиемии, гипернатриемии, гипомагнезиемии и центрального венозного давления). При форсированном диурезе удается увеличить выделение кальция с мочой до 1000 мг в сутки и снизить содержание кальция в сыворотке крови на 0,25-0,5 ммоль/л (1-2 мг/100 мл).

Применяется также внутривенная инфузия раствора сульфата натрия или цитрата натрия, которые снижают содержание кальция в крови путем образования сульфата или цитрата кальция, которые выводятся почками.

Фосфаты (Na2HPO4 и KH2PO4) при внутривенном введении способны быстро снижать содеражние кальция в сыворотке крови путем его связываяния с образованием фосфата кальция. Фосфаты вводят в виде 0,1 М фосфатного буфера (500 мл) путем внутривенной медленной инфузии, что позволяет в течение 6-8 ч доставить в организм 1,5 г фосфатов. Под влиянием такой инфузии уровень кальция в сыворотке крови может снизиться на 0,5-1,75 ммоль/100 мл. Кроме того, фосфаты можно назначить внутрь в таблетках (суточная доза 3-4 г). Гиперфосфатемия приводит к внутрисосудистому образованию преципитатов коллоидного фосфата кальция, который захватывается ретикулоэндотелиальной тканью и затем медленно высвобождается в кровяное русло. Это может сопровождаться появлением метастатических кальцификатов. Внутривенное введение фосфатов может вызвать гипотонию и острую почечную недостаточность. В некоторых случаях особую опасность представляют массивные кальцификаты легких и миокарда, возникновение которых в процессе фосфатной терапии может привести к смерти больного. Поэтому внутривенную инфузию фосфатов следует производить под контролем уровня мочевины, фосфора и других электролитов сыворотки крови, не допуская содержания неорганического фосфора в сыворотке крови выше 1,71-1,74 ммоль/л (5,3-5,4 мг/100 мл). После внутривенной инфузии фосфатов уровень неорганического фосфора нормализуется в течение 18 ч, а уровень кальция сохраняется нормальным или на верхней границе нормы в течение 2-4 дней.

В последние годы для терапии гиперкальциемии и в качестве антирезорбтивной терапии примяняются бифосфонаты, которые являются синтетическими аналогами эндогенного пирофосфата. В костной ткани они связываются с кристаллами гидроапатита и угнетают их диссоциацию. Кроме того, они ингибируют активность остеокластов и тем самым тормозят резорбцию костной ткани. Один из первых препаратов этой группы – этидронат применяется в клинической практике с 1977 г. Его терапевтические дозы составляют 10-20 мг/кг в cутки. К препаратам этой группы второй генерации относится клодронат, который, как и этидронат, применяется per os в дозе в среднем -1,6 г/сут (от 1,0-3,0 г в сутки). На фоне приема клодроната снижается уровень кальция в сыворотке крови у большинства больных, страдающих первичным гиперпаратирозом, причем содержание неорганического фосфора в сыворотке крови остается в пределах нормальных величин. Памидронат (также препарат второй генерации) применяется в дозе 15-60 мг (внутривенно в виде 2-часовой инфузии 1 раз в сутки) как для лечения гиперкальциемии, так и гиперкальциемического криза. Имеются сообщения об успешном применении памидроната per os для лечения первичного гиперпаратироза в суточной дозе около 1200 мг в течение 2 недель (F. Van Breukelen и соавт., 1982).У всех больных отмечалась нормализация концентрации кальция в крови при отсутствии изменений в содержании фосфора в крови. C.A. Reasner и соавт. (1993) использовали для лечения больных с первичным гиперпаратирозом ризедронат (бифосфонат третьей генерации), эффективный пероральный препарат, который в течение 7 дней нормализовал уровень кальция в сыворотке крови при одновременном снижении содержания щелочной фосфатазы в крови, уменьшении экскреции гидроксипролина и увеличении почечной канальцевой реабсорбции кальция. S. Fukumoto и соавт. (1994) также сообщили обнадеживающие данные о применении нового бифосфоната третьей генерации – YM175 (cyclo-heptylamino-metylene bisphosphonate) у 23 больных гиперкальциемией, которая сочеталась с различными злокачественными опухолями. Однократная инфузия 10 мг препарата привела к снижению уровня кальция в сыворотке крови на 0,5 ммоль/л у 20 больных и к нормализации его содержания у 11 больных.

Натриевая соль этилендиаминтетрауксусной кислоты (Na2ЭДТА) в количестве 1 г способна связывать 216 мг кальция, причем как связанный с белками, так и ионизированный кальций. Препарат вводится из расчета 50 мг на 1 кг массы тела в виде внутривенной медленной инфузии в течение 4-6 ч. Инфузия больших доз препарата может вызвать артериальную гипотонию и острую почечную недостаточность. В этой связи рекомендуется применение Na2ЭДТА в общей дозе, не превышающей 2-2,5 г.

В терапии гиперкальциемии определенное место отводится митрамицину – антибиотику цитотоксического действия, который при гиперкальциемическом кризе назначают внутренно в дозе 25 мкг/кг. При хронической форме гиперкальциемии митрамицин применяется в дозе 10-12 мкг/кг 1-2 раза в неделю. Некоторые авторы рекомендуют митрамицин и кортикостероидные гормоны в качестве самостоятельного метода лечения только при хронической гиперкальциемии. Под влиянием митрамицина происходит снижение уровня кальция и фосфора в крови, уменьшение экскреции гидроксипролина с мочой. Это свидетельствует о прямом действии митрамицина на костную систему, а не путем снижения уровня паратгормона в сыворотке крови, который остается без изменений или даже повышается. Митрамицин токсичен и при его применении наблюдаются тромбоцитопения, некрозы ткани печени, а также протеинурия, указывающая на ухудшение функции почек. Токсические явления исчезают при отмене препарата.

Известно, что глюкокортикоиды увеличивают экскрецию кальция с мочой и уменьшают абсорбцию его в кишечнике, в связи с чем терапия глюкокортикоидами входит в арсенал средств, применяемых при гиперкальциемии. Преднизолон назначают по 40-80 мг в день. Особенно эффективны глюкокортикоиды при лечении гиперкальциемии, развившейся в результате интоксикации витамином D или повышенной чувствительности к нему, что наблюдается при саркоидозе, миеломной болезни и лимфопролиферативных заболеваниях.

Выше указывалось, что массивные метастазы злокачественных опухолей в скелет довольно часто являются причиной гиперкальциемии и даже гиперкальциемического криза. Механизм гиперкальциемии при этом установлен (разрушается костная ткань и из нее в избытке высвобождаются соли кальция). Но и в этих случаях медиаторами деструктивного процесса являются паратгормон, ПГЕ или остеокластактивирующий фактор, а, возможно, и какие-то еще не идентифицированные пептиды. Учитывая, что индометации и ацетилсалициловая кислота обладают свойством блокировать синтез простагландинов, их можно применять в терапии гиперкальциемического криза. Обычно индометацин назначают по 25 мг каждые 6 ч, а ацетилсалициловую кислоту – в дозах, необходимых для поддержания ее концентрации в крови на уровне 20-30 мг/100мл. Если причиной развития гиперкальциемии было повышение активности простагландинов, указанное лечение будет эффективным и приведет к нормализации кальциемии.

Описаны многочисленные случаи успешного лечения гиперкальциемического криза с помощью диализа. При этом можно использовать и перитонеальный диализ, который позволяет удалить 500-1800 мг кальция за 24 ч. Однако стандартные растворы для перитонеального диализа содержат кальций и, очевидно, для этой цели непригодны. Поэтому необходимо готовить специальные растворы без кальция. Перитонеальный диализ у больных с острой гиперкальциемией значительно менее эффективен, чем гемодиализ.

Как известно, мембраны, используемые в искусственной почке, хорошо проницаемы для ионов Са2+. Как и перитонеальный диализ, гемодиализ при гиперкальциемическом кризе должен осуществляться с помощью бескальциевого диализата. Этот метод в течение короткого времени позволяет существенно снизить кальциемию и улучшить состояние больного.

Кальцитонин уменьшает высвобождение и усиливает отложение кальция в костях, поэтому он также применяется для лечения гиперкальциемии. Влияние кальцитонина наиболее выражено при гиперкальциемии, связанной с интоксикацией витамином D, а также сочетающейся с тиротоксикозом или возникшей в результате иммобилизации. Однако кальцитонин менее эффективен, чем фосфаты или митрамицин. Он активен при внутривенном, внутримышечном или подкожном введении. Применяется как свиной, так и кальцитонин лососевых рыб. Последний более активен и используется в сочетании с другими препаратами, снижающими содержание кальция.

Имеются сообщения (J. Sherwood и соавт., 1980) об эффективном применении для лечения больных первичным гиперпаратирозом циметидина (блокатора Н2 рецепторов), прием которого приводил к снижению уровня кальция и нормализации содержания паратгормона в сыворотке крови.

Выбор терапии зависит от степени выраженности гиперкальциемии. При умеренной гиперкальциемии (2,99 ммоль/л, или 12 мг/100 мл) обычно применяется гидратация изотоническим раствором хлорида натрия в сочетании с приемом небольших доз диуретиков (фуросемид, этакриновая кислота). При гиперкальциемии свыше 3,74 ммоль/л (15 мг/100 мл) показаны форсированный диурез с помощью диуретиков, митрамицин или внутривенная инфузия фосфатов. Глюкокортикоиды и вещества, угнетающие синтез простагландинов (индометации, ацетилсалициловая кислота), действие которых наступает медленно (даже через несколько дней), применяются в комплексе с другими, более активными препаратами. Проведение диализа показано при гиперкальциемии, осложненной острой или хронической почечной недостаточностью.

Необходимо подчеркнуть, что эффективность перечисленных методов лечения варьирует в зависимости от патогенетической разновидности гиперкальциемии и от индивидуальной чувствительности больного к тому или другому препарату. Лечебная тактика должна проводиться с учетом динамики лабораторных показателей и скорости снижения гиперкальциемии.

Лечение первичного и третичного гипрепаратироза хирургическое. В этом случае симптоматическая терапия гиперкальциемии (форсированный диурез, инфузия фосфатов и др.) проводится до удаления аденомы. Во время и после операции необходимы постоянный контроль сердечной деятельности и регулярное определение уровня кальция в крови. Во время операции производят ревизию всех 4 околощитовидных желез; иногда встречаются добавочные железы. Если аденома не диагностирована, а гиперкальциемия держится на умеренных показателях, возможно проведение консервативной терапии с одновременным назначением диеты с низким содержанием кальция и повышенным потреблением жидкости. У женщин в период менопаузы наряду с эим показан прием эстрогенов для уменьшения остеопороза. В процессе проведения такой терапии осуществляются дополнительные иссследования для выявления аденомы железы с использованием методов контрастной фронтальной шейной рентгенокимографии, ультразвуковой диагностики, термографии, артериографии, селективной катетеризации вен щитовидной железы и др.

Эти методы, несомненно, улучшили результаты топической диагностики у больных, подвергающихся плановым операциям на околощитовидных железах.

Однако иногда, несмотря на применение всех методов исследования, продвердить наличие аденомы не представляется возможным, а течение заболевания не позволяет продолжать консервативную терапию. В этих случаях рекомендуется операция, во время которой производится ревизия всех околощитовидных желез. Чаще (60-75%) аденома располагается в нижных околощитовидных железах и обнаружение опухоли в одной из низ, как правило, исключает наличие аденомы в остальных околощитовидных железах. Тем не менее ревизия остальных желез обязательна.

Для контрастирования околощитовидных желез во время операции применяется толуидиновый синий или менее токсичный метиленовый синий, дающий более заметное темно-серое окрашивание ткани желез. Ориентиром во время ревизии околощитовидных желез может служить увеличение диаметра нижней щитовидной артерии на стороне аденомы, а также наличие сосудистой ножки к добавочной или эктопированной аденоме.

При гиперплазии околощитовидных желез рекомендуется удалять 31/2-31/4 из 4 околощитовидных желез или все 4 железы с последующей аутотрансплантацией паратироидной ткани. Аутотрансплантацию можно проводить в 2 этапа. Удаленные железы быстро замораживают, а затем необходимую часть железы пересаживают в мышцу предплечья.

Успешное удаление аденомы при гиперплазированных железах сопровождается нормализацией содержания кальция в сыворотке крови в течение первых 2 сут. В послеоперационном периоде возможно развитие гипокальциемии, поэтому необходимо иметь паратгормон для парентерального введения.

В случае успешного вмешательства послеоперационный период протекает, как правило, без осложений. Необходимо 2 раза в сутки определять содержание кальция в крови; в случае его быстрого снижения рекомендуется прием препаратов кальция (глюконат кальция до 1 г в день). Проводится постоянный контроль ЭКГ. В некоторых случаях развивается рекальцификационная тетания, часто транзиторного характера, связанная с быстрым поглощением кальция костями скелета (“синдром голодных костей”). Уровень кальция в крови может снизиться на 1,50 ммоль/л (6 мг/100 мл) за 20-24 ч. Стойкое снижение концентрации кальция в крови ниже 1,25 ммоль/л (5 мг/100 мл) является признаком гипопаратироза, который требует соответствующего лечения (см.ниже).

Профилактика послеоперационной тетании заключается в назначении молочной диеты с высоким содержанием кальция и низким – фосфора, препаратов витамина D.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 5 ЗАБОЛЕВАНИЯ ОКОЛОЩИТОВИДНЫХ ЖЕЛЕЗ - ГИПОПАРАТИРОЗ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ГИПОПАРАТИРЕОЗ

Гипопаратироз – cиндром, развитие которого связано с недостаточностью секреции паратгормона околощитовидными железами, снижением реабсорбции кальция в канальцах почек, уменьшением абсорбция кальция в кишечнике, что приводит к гипокальциемии. Гипокальциемия в клинической практике встречается значительно чаще, чем предполагалось ранее. Так, обследуя большую группу больных, страдающих раком, А.U. Derasmo и соавт. (1991) выявили гипокальциемию у 13,4%, а снижение содержания магния в сыворотке крови – у 17,1% обследованных. Особый интерес представляют данные T.K. Desai и соавт. (1988), которые при обследовании больных, поступивших в отделение неотложной терапии, у 70% из них установили низкий уровень как общего, так и ионизированного кальция в сыворотке крови. Лишь у 45% этих больных была установлена причина гипокальциемии: ХПН, острый панкреатит и гипомагнезиемия. Установлена также четкая корреляция септического состояния и гипокальциемии. При гипопаратирозе нарушается 1-гидроксилирование 25ОНD3, т.е. не образуется 1,25(ОН)2D3 – биологически активный витамин D, который, как и паратгормон, влияет на реабсорбцию кальция в канальцах. Наряду с гипокальциемией при недостаточной секреции паратгормона увеличивается содержание фосфора в крови (гиперфосфатемия). Однако гипокальциемия встречаетчя не только при гипопаратирозе. Приводим перечень заболеваний и состояний, сопровождающихся развитием гипокальциемии.

Заболевания и состояния, приводящие к развитию гипокальциемии

1. Недостаточность секреции паратгормона

а) гипопаратироз аутоиммунного генеза, в том числе полиэндокринный аутоиммунный синдром, семейный гипопаратироз аутоиммунного генеза с недостаточностью многих эндокринных желез и кандидозом (МЕDАС – синдром); синдром Ди Джоржа – агенез околощитовидных желез, аплазия вилочковой железы, врожденные уродства, иммунологическая недостаточность;

б) послеоперационный гипопаратироз;

в) гипопаратироз после лечения радиоактивным йодом;

г) гипопаратироз, развившийся в результате травмы, саркоидоза, туберкулезного поражения околощитовидныхи желез;

д) гипопаратироз вследствие первичной или вторичной опухоли шеи с разрушением околощитовидных желез.

2. Функциональный гипопаратироз (недостаточная секреция паратгормона в ответ на гипокальциемию)

а) гипопаратироз новорожденных, родившихся от матерей, страдающих гипопаратирозом;

б) идиопатическая неонатальная гипокальциемия;

в) гипомагнезиемия (малабсорбция, рвота и диарея, стеаторея, сахарный диабет, острый панкреатит, алкоголизм);

г) недостаток витамина D (алиментарный дефицит, недостаток УФ-лучей, малабсорбция, стеаторея, синдром короткого кишечника, хронический панкреатит, спру).

3. Периферическая резистентность к паратгормону

а) псевдогипопаратироз (синдром Олбрайта);

б) гипомагнезиемия;

в) хроническая почечная недостаточность (уремия);

г) недостаток витамина D.

4. Гипокальциемия ятрогенной природы

а) введение фосфатов (в том числе избыток фосфора в пище);

б) введение ЭДТА;

в) введение митрамицина, актиномицина, неомицина;

г) применение тиазидовых диуретиков;

д) длительное применеие слабительных;

е) длительный прием фенобарбитала и других противосудорожных средств;

ж) массивная трансфузия цитратной крови, операция в условиях экстракорпорального кровообращения;

з) передозировка кальцитонина;

и) применение бифосфонатов.

Этиология и патогенез. Гипопаратироз аутоимммунного генеза, который часто называется идиопатическим гипопаратирозом, встречается как у детей, так и у взрослых. При обследовании выявляются антитела в сыворотке крови к антигенам как тканей околощитовидных желез, так и других органов и желез (яичники, надпочечники, поджелудочная железа, желудок и др.) Гипопаратироз сочетается с явлениями гипотироза, недостаточностью надпочечников, половых желез, гепатитом, кандидомикозом.

В настоящее время описано три клинических формы полиэндокринного аутоиммунного синдрома : 1-й тип – гипопаратироз, недостаточность коры надпочечников, кандидомикоз при возможном наличии 2-3 таких заболеваний, как ИЗД, гипогонадизм, витилиго, алопеция, пернициозная анемия, хронический гепатит, малабсорбция или стеаторея, аутоиммунные заболевания щитовидной железы; 2-й тип – недостаточность коры надпочечника, аутоиммунный тироидит и/или ИЗД; 3-й тип – аутоиммунный тироидит в сочетании с ИЗД (IIIа), аутоиммунный тироидит в сочетании с пернициозной анемией (IIIб), аутоиммунный тироидит в сочетании с витилиго или алопецией (IIIв). Некоторые авторы выделяют еще IV тип полиэндокринного аутоиммунного синдрома, при котором имеется два или более других аутоиммунных системных заболеваний (ревматоидный артрит, красная волчанка и др.).

Синдром, для которого характерны недостаточность многих эндокринных желез, аутоиммунные нарушения и кандидомикоз, получил название МЕDAС-синдрома (Multiple Endocrine Deficiency, Autoimmune, Candidiasis). Описана разновидность этого синдрома с наличием ювенильной семейной эндокринопатии в виде гипопаратироза, недостаточности надпочечников и кандидомикоза. Клиническая картина недостаточности нескольких эндокринных желез (главным образом околощитовидных желез и надпочечников) сочетается с кандидомикозом кожи, пальцев, ногтей, глотки, влагалища. Часто у таких больных имеется кератоконъюнктивит: покраснение глаз, светобоязнь, блефароспазм, иногда изъязвление роговицы с последующей васкуляризацией, что приводит к ухудшению зрения. В 1/3 случаев встречается местное облысение (алопеция) или выпадение бровей и ресниц. Снижение кислотности желудочного сока и секреторной активности желез желудка сочетается с наличием аутоантител к периетальным клеткам желудка и симптомами пернициозной анемии. Недостаточность яичников проявляется в виде первичной или вторичной аменореи. Недостаточность околощитовидных желез выражается гипокальциемией различной степени.

Синдром Ди Джоржа (дисэмбриогенез III-IV бронхиального кармана) – агенез или дисгенез околощитовидных желез, аплазия вилочковой железы, иммунологическая недостаточность, врожденные уродства – сравнительно редкое заболевание, которое может протекать в виде изолированной недостаточности околощитовидных желез или врожденного отсутствия околощитовидных и вилочковой желез. Клинически у этих больных имеет место гипопаратироз и кандидомикоз. Заболевание наследуется по аутосомно-рецессивному типу. При этом тетания новорожденных сочетается с частыми тяжелыми инфекционными заболеваниями в связи с глубокими нарушениями клеточного иммунитета вследствие отсутствия вилочковой железы и нарушения формирования Т-лимфоцитов. Эта патология, как правило, сочетается с врожденными дефектами аорты, тетрадой Фалло. Больные рано умирают от инфекций или сердечной недостаточности, однако при умеренном поражении сердца и вилочковой железы доживают до взрослого состояния. Функция околощитовидных желез остается нарушенной; иногда отмечается некоторое улучшение секреции паратгормона.

Врожденный гипопаратироз необходимо отличать от неонатальной гипокальциемии (тетании), которая встречается у недоношенных, а также у детей с низкой массой тела при рождении и патологией респираторной системы. У новорожденных уровень кальция в сыворотке крови снижается иногда ниже 2 ммоль/л (8 мг/100 мл), что сопровождается признаками гипокальциемии. У новорожденных с перечисленными выше наследственными заболеваниями снижение содержания кальция в крови более выражено, причем гипокальциемия может сочетаться с гипогликемией. Уровень паратгормона в сыворотке крови у таких больных снижен; повышение его концентрации и нормализация обмена кальция наблюдается к 14-21-му дню жизни.

Тетания, встречающаяся у новорожденных на 2-й неделе жизни, вслед за началом прикорма коровьим молоком является следствием гиперфосфатемии и, следовательно, гипокальциемии. Коровье молоко содержит значительно больше фосфора по сравнению с женским.

Кроме того, у новорожденных, родившихся от матерей, страдающих гиперпаратирозом, также резко выражена гипокальциемия, которая появляется в первые 10 дней жизни и может продолжаться до 2-3 мес. Механизм ранней транзиторной неонатальной гипокальциемии связан с преходящей компенсаторной гиперсекрецией кальцитонина и с подавлением функции околощитовидных желез ребенка, которое развилось внутриутробно в ответ на повышенный уровень паратгормона и кальция в сыворотке крови матери. У таких матерей, как правило, гиперпаратироз не был диагностирован, протекал в субкомпенсированной форме, и наличие тетании у ребенка было сигналом к обследованию и выявлению заболевания у матери.

Послеоперационный гипопаратироз встречается в клинической практике наиболее часто. Нарушение функции одной или нескольких околощитовидных желез после операции на щитовидной железе приводит к снижению секреции паратгормона и развитию тетании. Несмотря на отработанную технику струмэктомии, гипопаратироз наблюдается в 0,5-4%. Если временное снижение функции околощитовидных желез чаще развивается после операции по поводу диффузного токсического зоба, то постоянный гипопаратироз чаще осложняет тотальную тироидэктомию, проводимую по поводу рака щитовидной железы. Послеоперационная гипокальциемия чаще встречается у женщин. Считают, что гипокальциемия, нередко возникающая у больных с диффузным токсическим зобом после резекции щитовидной железы, связана с усиленным поглощением кальция рарефицированными костями скелета, после того как избыток тироидных гормонов, оказывающих костнорезорбтивное действие, устранен (феномен “голодных костей”).

С другой стороны, отмечено, что если во время операции лигировано много сосудов, то увеличиваются частота и степень выраженности гипопаратироза. Нарушение функции околощитовидных желез в этих случаях является следствием ишемии, причем у больных с послеоперационным гипопаратирозом чаще встречаются и признаки поражения возвратного нерва. Развитие гипопаратироза в таких случаях обусловлено недостаточной секрецией паратгормона. Если ранний послеоперационный гипопаратироз связан с нарушением кровообращения (ишемия) околощитовидных желез, то поздний – с явлениями фиброза, которые развиваются через некоторое время после операции.

Широкое применение радиактивного йода для лечения диффузного токсического зоба или рака щитовидной железы показывает, что хотя околощитовидные железы обычно резистентны к облучению, однако у некоторых больных через определенное время после такой терапии возникает гипопаратироз различной степени.

Гипопаратироз может развиваться также вследствие поражения околощитовидных желез различными патологическими процессами (туберкулез, саркоидоз, амилоидоз, гемахроматоз и др.) Изредка тетания бывает связана с поражением околощитовидных желез метастатическим опухолевым процессом.

Причиной гипокальциемии может быть дефицит витамина D, что связано не только с недостатком его в пище, но и с нарушением гидроксилирования в печени (недостаток 25-гидроксилазы) или в почках (1-гидроксилазы). Различные заболевания печени, острая и хроническая почечная недостаточность часто сопровождаются гипокальциемией. Врожденная гипомагнезиемия, при которой имеется изолированная недостаточность всасывания солей магния, необходимых для нормальной секреции паратгормона, приводит к гипокальциемии. Содержание кальция при этом восстанавливается при постоянном введении магния в организм.

Гипокальциемия может возникнуть в результате применения фуросемида, митрамицина, ЭДТА и переливания цитратной крови, причем в этих случаях снижается в первую очередь концентрация ионизированного кальция. При гипоальбуминемии, наоборот, наблюдается снижение уровня кальция, тогда как фракция ионизированного кальция остается в пределах нормы.

Псевдогипопаратироз – относительно редкое наследственное заболевание, при котором симптомы гипопаратироза сочетаются с низкорослостью, округлым лицом, брахидактилией, подкожными кальцификатами. Еще в 1942 г. Е.Олбрайт и соавт. указывали, что для этой патологии характерно отсутствие фосфатурии в ответ на внутривенное введение экстракта околощитовидных желез, и поэтому предложили данное заболевание называть псевдогипопаратирозом. Резистентность периферических тканей-мишеней (почки и костная ткань) к паратгормону связана с нарушением гормонально-рецепторного взаимодействия, недостаточным образованием цАМФ в ответ на это взаимодействие и как следствие этого изменением пострецепторных механизмов, ответственных за синтез специфических белков, осуществляющих биологический эффект паратгормона. Развивающаяся в результате этого гипокальциемия стимулирует секрецию паратгормона, концентрация которого в сыворотке крови больных повышена. В околощитовидных железах выявляется гиперплазия функциональных элементов. Прослеживается доминантный, сцепленный с половой хромосомой и спорадический тип наследования заболевания. Изучение экскреции цАМФ и фосфора с мочой в ответ на введение паратгормона, уровня кальция в сыворотке крови, резистентности к экзогенному паратгормону, биологической активности и мутации Gs-a белков позволило в настоящее время определить следущие подтипы псевдогипопаратироза – Iа, Ib, Iс и II типа, а также псевдо-псевдогипопаратироз.

Термин “псевдо-псевдогипопаратироз” используется в том случае, когда у больного имеются признаки, характерные для псевдогипопаратироза (задержка роста, брахидактилия, округлое лицо, подкожные кальцификации), но нет гипокальциемии. У этих больных отсутствует патология рецепторов к паратгормону и, следовательно, функции аденилатциклазной системы и образование цАМФ не нарушены.

Таким образом, наследование нарушений развития скелета осуществляется, по-видимому, через Х-хромосому, тогда как недостаточность рецепторов к паратгормону и нарушение аденилатциклазной системы наследуются другим независимым механизмом. В некоторых случаях отмечается сочетание этих двух заболеваний.

Изложенным не исчерпываются этиологические факторы и патогенетические механизмы хронической и острой гипокальциемии. Послеоперационный гипопаратироз при хронической почечной недостаточности, сахарном диабете, синдроме малабсорбции и других состояниях могут много лет протекать бессимптомно и проявляться тетанией только при экстремальных состояниях, а также в зимне-весенний период.

Перечисленные заболевания или синдромы сами по себе обычно не вызывают гипокальциемии, имеющей клинические проявления, но в соответствующих ситуациях или при сочетании нескольких этиологических факторов может развиться тетания. Введение таким больным бикарбоната или других веществ может вызвать гипокальциемию и судороги.

Клиническая картина. Недостаточность паратгормона часто является причиной гипокальциемии, а снижение ионизированного кальция вызывает повышение нервной и мышечной возбудимости, что приводит к развитию симптомокомплекса, проявляющегося судорожными сокращениями скелетных и гладких мышц. Различают тетанию, приступы, эквивалентные тетании, и латентную тетанию.

Приступ тетании возникает спонтанно либо провоцируется механическим или акустическим раздражением или гипервентиляцией. Начинается внезапно или с предвестников (общая слабость, мышечная боль, парестезии в области лица, конечности), затем присоединяются фибриллярные подергивания отдельных мышц, переходящие в тонические или клонические судороги. Судороги мышц верхних конечностей характеризуются преобладанием действия мышц, осуществлляющих сгибание, и рука принимает характерную позицию – “рука акушера”. При судорогах мышц нижних конечностей преобладает действие мышц, осуществляющих разгибание конечности и подошвенное сгибание (“конская стопа”). Судороги мышц лицевой мускулаторы сопрождаются тризмом, судорогами век, характерной сардонической улыбкой или “рыбьим ртом”. Мышечные судороги очень болезненны. Сознание больного во время приступа тетании сохранено.

Нарушаются функции вегетативной нервной системы. Потоотделение, бронхоспазм, почечная и печеночная колика (вследствие спазма гладкой мускулатуры почечных лоханок, мочеточников и сфиктера Одди) нередко встречаются во время приступа тетании. Возможен ларингоспазм, который представляет серьезную угрузу жизни, особенно в детском возрасте. Вовлечение в судорожный процесс мышц сосудов является причиной стенокардии, мигрени или синдрома Рейно и др.

В некоторых случаях генерализованные судороги распространяются лишь на мышцы, иннервирующиеся вегетативной нервной системой (внутренние органы, сосуды), и диагноз гипопаратироза в этих случаях представляет большие трудности. Такие формы принято классифицировать как приступы, эквивалентные тетании. Иногда такие пароксизмы протекают под маской эпилепсии и клинически провести дифференциацию между гипокальциемией и эпилепсией невозможно, так как тетания является частью эпилептического припадка. Электроэнцефалография помогает в таких случаях правильной диагностике.

Латентная тетания – состояние, при котором приступ тетании можно вызвать лишь диагностическими провоцирующими процедурами. Эта форма характерна для гипокальциемии, развившейся не в результате снижения секреции паратгормона. Для диагностики латентной формы тетании большое значение имеют активно вызываемые симптомы, возникающие в результате механического или электрического раздражения двигательных нервов.

Симптом Труссо – судорожное сокращение кисти в виде “руки акушера”, наступающее через 2-3 мин после наложения жгута или манжеты сфигмоманометра на область плеча. Механическое сдавление плечевого нерва медиальнее двуглавой мышцы плеча приводит к такому же спазму мышц.

Симптом Хвостека – сокращение мышц лица при поколачивании молоточком или пальцем в области выхода лицевого нерва (впереди от козелка). В зависимости от сокращения мышц различают три степени ответа: Хвостек I – сокращение только мышц угла рта; Хвостек II – сокращение мышц угла рта и крыльев носа; Хвостек III – сокращение всех мышц половины лица, инвентируемых лицевым нервом. Некоторые авторы к симптому Хвостек III относят сокращение мышц угла рта, носа и орбиты, а сокращение всех мышц половины лица – к симптому Хвостека IV. Следует иметь в виду, что симптом Хвостека I встречается у 25% взрослых практически здоровых лиц.

Симптом Эрба – снижение порога чувствительности к стимуляции гальваническим током. В результате такого раздражения происходит судорожное сокращение мышц. Этот симптом имеет историческое значение, так как гальваническая аппаратура для этих целей уже давно не выпускается.

Симптом Вейса – сокращение круговой мышцы орбиты и лобной мышцы при поколачивании по наружному краю глазницы.

Симптом Шлезингера – судорожное сокращение мышц бедра и супинация стопы после пассивного сгибания конечности в тазобедренном суставе при выпрямленном коленном суставе.

Проба с гипервентиляцией легких также применяется для выявления латентной формы тетании. Развивающийся под влиянием гипервентиляции легких алкалоз приводит к снижению концентрации ионизированного кальция, и у больных выявляются симптомы Хвостека, Труссо, которые до этого отсутствовали.

При латентном гипопаратирозе часто наблюдаются сухая и жесткая кожа, грибковое поражение кистей, экзема или псориаз, сухость и ломкость волос, выпадение ресниц и бровей, ломкость ногтей и др. В 5% случаев при латентном гипопаратирозе выявляется катаракта. Подкожные кальцификаты, часто в области ушных раковин, встречаются при гипокальциемии, сопровождашейся гиперфосфатемией. Реже встречается оссифицирующийся миозит. Для псевдогипопаратироза характерно укорочение пястных, плюсневых костей и фаланг. Часто обнаруживается поражение зубов – кариес, преждевременное выпадение.

В некоторых случаях латентная гипокальциемия может проявляться лишь судорогами кисти во время вязания или письма. Тетания может возникнуть у больных, получающих заместительную терапию тироидными гормонами при снижении их дозы, а также может быть спровоцирована инфекционным заболеванием или назначением диуретиков. Кроме того, тетания может наблюдаться при отсутствии изменения уровня кальция в крови в случае гипокалиемии, гипомагнезиемии, обменного ацидоза, уремии, снижения фосфора в крови.

Диагноз и дифференциальная диагностика. В диагностике тетания наряду с клинической картиной необходимо учитывать анамнестические данные. Приступы тетании у родственников, проводившееся ранее лечение радиоактивным йодом, операции на щитовидной железе, заболевания печени и почек, наличие хронической почечной недостаточности, заболеваний кишечника, хронического панкреатита дают основание заподозрить гипокальциемию.

ЭКГ при этом характеризуется удлинением интервала Q-T, изоэлектрическим интервалом S-T при неизмененном зубце Т.

Содержание кальция в сыворотке крови ниже 1,87 ммоль/л (7,5 мг/100 мл), а ионизированного кальция – ниже 1,07 ммоль/л (4,3 мг/100 мл). Необходимо иметь в виду, что биологически активным является ионизированный кальций, а при состояниях ацидоза (недостаточность почек) фракция ионизированного кальция остается в пределах нормы и снижается лишь при коррекции ацидоза инфузией бикарбоната или диализом, что будет сопровождаться развитием тетании.

Рентгенография мягких тканей позволяет выявить кальцификацию почек, мышц, базальных ганлиев, а рентгенография скелета – остеопороз, субпериостальную резорбцию костей, рахитические деформации скелета.

Если приступ тетании развился на фоне длительной латентной гипокальциемии, в качестве скрининг-теста может оказаться информативной проба Сулковича, которая выявляет отсутствие кальцийурии. Кальций не выделяется с мочой, если его уровень в крови ниже 1,75-1,62 ммоль/л (7-6,5 мг/100 мл).

Для выявления латентного гипопаратироза применяется проба с ЭДТА или трилоном Б, который при внутривенном введении (70 мг на 1 кг массы тела в 500 мл 5% раствора глюкозы в течение 2 ч) образует комплексные соединения с кальцием сыворотки крови и усиливает его выделение. У здоровых лиц снижение содержания кальция в сыворотке крови, наблюдаемое в первые часы после введения трилона Б, нормализуется через 4-10 ч, тогда как при гипопаратирозе вследствие пониженной мобилизации кальция из депо (кости) его содержание в сыворотке крови остается пониженным спустя указанное время и даже через 24 ч и более после инфузии трилона Б.

Таким образом, для гипопаратироза характерна триада: гипокальциемия, гиперфосфатемия и гипокальциурия. Суточная экскреция кальция снижена до 10-50 мг. Уровень паратгормона в крови не определяется, однако он повышен при псевдогипопаратирозе и недостатке витамина D как следствие нарушения абсорбции витамина в кишечнике или недостаточного количества его в пище. Повышение содержания паратгормона в крови выявляется и при хронической почечной недостаточности.

При гипо- или авитаминозе D гипокальциемия сочетается не только с повышенным уровнем паратгормона в крови, но и с гипосфосфатемией и увеличением содержания щелочной фосфатазы в сыворотке крови.

Гипомагнезиемия также сопровождается приступами тетании. Недостаточность магния в организме наблюдается после переливания большого количества жидкости, не содержащей магния, а также при циррозе печени, хроническом алкоголизме, синдроме малабсорбции, интенсивном применении тиазидовых диуретиков, недостаточности почек и первичном гиперальдостеронизме.

Лечение. Заместительная терапия паратгормоном проводится редко, так как при длительном его применении образуются антитела. Основное место в лечении принадлежит витамину D в сочетании с препаратами кальция. До настоящего времени применяются следующие препараты витамина D: витамин D2-кальциферол, или эргокальциферол; витамин D3-холекальциферол; дигидротахистерол-АТ-10, или тахирол; 25-гидроксихолекальциферол-оксидевит, уан – a, a-кальцидол, 1 альфакальцидол; 1,25-дигидроксихолекальциферол-рокалтрол, или кальцитриол. Витамин D2 назначают по 1-2 мг в день (40 000 -80 000 МЕ), постепенно увеличивая дозу на 0,25 мг каждые 14 дней до повышения кальция в сыворотке крови до 2 ммоль/л (8 мг/100 мл). Таким же эффектом обладает и дигидротахистерол (АТ-10), который широко применяется в клинической практике. В последнее время с успехом применяются 1(ОН)D3 и 1,25(ОН)2D3, у которых максимум биологического эффекта проявляется через 3-6 дней, тогда как у витамина D2 и АТ-10 – через 2-4 нед. Наряду с витаминами D рекомендуется дополнительный прием препаратов кальция (хлорид кальция, глюконат кальция и др.) до 1 г в сутки.

После достижения нормокальциемии больных переводят на диету с повышенным содержанием кальция (молочно-овощная диета), что позволяет снизить дозу препаратов кальция, которые часто оказывают раздражающее действие на желудочно-кишечный тракт. С целью ограничения всасывания из желудочно-кишечного тракта фосфатов, которые содержатся в молоке и других продуктах и способстуют повышенной экскреции кальция с мочой, целесообразно назначать 20-30 мл гидрооксида алюминия.

Терапия тетании заключается во внутривенном введении 10% раствора хлорида кальция или глюконата кальция. Глюконат кальция не вызывает раздражения сосудистой стенки и некроза при случайном его введении в околососудистые ткани, но содержит на 50% меньше ионов Са2+ на единицу объема 10% раствора, поэтому его доза должна быть удвоена по сравнению с дозой хлорида кальция. В 1 мл 10% раствора глюконата кальция содержится 9 мг кальция. Обычно 90-180 мг кальция достаточно для прерывания приступа тетании. Препараты кальция вводятся медленно; при этом необходим контроль деятельности сердца и артериального давления. Если эффект от внутривенного введения кальция кратковременный, рекомендуется внутривенная инфузия глюконата кальция из расчета 15-20 мг кальция на 1 кг массы тела. Это количество кальция вводят вместе с 5% раствором глюкозы в течение 4-6 ч. В период инфузии во избежание гиперкальциемии рекомендуется периодически определять содержание кальция в сыворотке крови.

При лечении гипокальциемии необходимо осуществлять постоянный контроль не только содержания кальция в сыворотке крови, но и уровня фосфора и магния, комбинируя терапию так, чтобы их концентрация в крови сохранялась в пределах нормы. Необходим контроль и за функцией почек, так как при приеме витамина D повышается риск развития нефрокальциноза и нефролитиаза. В последние годы в терапии гипокальциемии с успехом применяется трансплантация околощитовидных желез.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 5 ЗАБОЛЕВАНИЯ ОКОЛОЩИТОВИДНЫХ ЖЕЛЕЗ - ПАРАТГОРМОН И МЕХАНИЗМ ЕГО ДЕЙСТВИЯ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

Глава 5

ЗАБОЛЕВАНИЯ ОКОЛОЩИТОВИДНЫХ ЖЕЛЕЗ

ПАРАТГОРМОН И МЕХАНИЗМ ЕГО ДЕЙСТВИЯ

Околощитовидные железы представлены двумя парами (верхние и нижние) небольших телец. Верхние околощитовидные железы образуются из дорсальной части IV бронхиального кармана. Они спускаются каудально вместе со щитовидной железной и располагаются на ее задней поверхности. Нижние околощитовидные железы образуются вместе с вилочковой железой из III бронхиального кармана и затем мигрируют вместе с тимусом, перекрещиваясь с верхними околощитовидными железами. Если расположение верхних околощитовидных желез постоянно, то нижние часто могут оказываться эктопированными (в том числе в щитовидную железу). Около 90% здоровой популяции имеют 4 околощитовидных железы, тогда как у 5-6% нормальных лиц может быть всего 3 железы, а в 5-12% – 5 околощитовидных желез.

Околощитовидные железы – небольшие коричневого цвета тельца размером 6х3х1 мм, массой около 100-120 мг (верхние 20-40 мг, нижние 30-50 мг), тесно прилежащие к задней поверхности щитовидной железы и имеющие с ней общие кровообращение и иннервацию. С возрастом цвет околощитовидных желез приобретает желтоватый оттенок в связи с развитием ее стромы и отложением жира.

В железах различают главные, ацидофильные и переходные между этими видами (транзиторные) паратироциты. Основным видом являются главные клетки, цитоплазма которых богата гликогеном и липидами. Это небольшие клетки со светлой цитоплазмой, темными пузырьковидными ядрами относительно небольшого размера комплексом Гольджи, секреторными гранулами и недостаточно развитой эндоплазматической сетью. Ацидофильные клетки, различные по форме, но крупнее главных клеток, имеют гранулированную цитоплазму и не содержит гликогена, ядра небольшие, темные. Паратгормон секретируют как главные, так и ацидофильные клетки. Считается, что наибольшей секреторной активностью обладают главные клетки, тогда как ацидофильные являются их производными и представлют собой секторную фазу главных клеток или это стареющие, дегенерирующие клетки с незначительной гормональной активностью. По одним данным, ацидофильные клетки появляются в пубертатном возрасте, по другим – в возрасте 4-7 лет. Некоторые исследователи выделяют еще водяночно-светлые клетки, представляющие собой большие полигональные клетки с вакуолизированной цитоплазмой. Другие считают, что водяночно-светлые клетки – это главные клетки в стадии высокой гормональной активности.

Помимо паратгормона, околощитовидные железы секретируют также хромогранин А (прежнее название “секреторный протеин-1 околощитовидных желез”). Хромогранин А состоит из 450 аминокислотных остатков и косекретируется вместе с паратгормоном. Биологическая значимость хромогранина А пока не установлена. Хромогранин А широко представлен и в других тканях организма (островки поджелудочной железы, мозговой слой надпочечников и др.). Однако хромогранин А околощитовидных желез отличается от подобного гормона другого происхождения различной степенью сульфатирования остатков тирозина и содержанием углеводов в его молекуле.

Паратгормон вместе с кальцитонином и витаминром D (см.ниже) регулирует гомеостаз кальция в организме и представляет собой простую полипептидную цепь, состоящую из 84 аминокислотных остатков с молекулярной массой 9500 Д; период полураспада около 2 мин. Ген, кодирующий биосинтез паратгормона, локализуется на 11-й хромосоме (11р15) и содержит 3 экзона и 2 интрона. Показано, что ген паратгормона связан с генами, кодирующими каталазу, кальцитонин, H-ras, инсулин и b-глобулин (S.D. Kittur и соавт., 1985). Экспрессия гена паратгормона имеет место почти исключительно в главных клетках. В регуляции экспрессии гена паратгормона важное участие принимает 1,25(ОН)2D3, который, как и кальций, может оказывать это влияние независимо друг от друга. Паратгормон образуется на рибосомах в виде препропаратгормона – полицептида, состоящего из 115 аминокислотных остатков. Этот пептид транспортируется в область шероховатой эндоплазматической сети (эндоплазматического ретикулума), где происходит отщепление пептида, состоящего из 25 аминокислотных остатков. Считается, что этот пептид состоит из гидрофобных аминокислот и обеспечивает транспорт препропаратгормона. Пропаратгормон состоит из 90 аминокислотных остатков и имеет мол. м. 10200 Д. Далее в комплексе Гольджи отщепляется полипептид из 6 аминокислотных остатков, функция которого состоит в обеспечении транспорта гормона из эндоплазматического ретикулума в этот комплекс, где паратгормон “складируется” в секреторные гранулы и по мере необходимости поступает в кровяное русло.

В главных клетках образуется так называемый секторный белок, который связывает пропаратгормон и выполняет роль переносчика внутри цистернального пространства эндоплазматической сети.

Исследованиями последних лет показано, что помимо паратгормона в организме человека образуется паратгормонподобный белок, который имеет более сложную, чем паратгормон, структуру (отдельные фрагменты гормонов имеют близкую гомологию) и может взаимодействовать с рецепторами к паратгормону. Биосинтез паратгормонподобного белка находится под контролем отдельного гена, который состоит из 8 экзонов и локализуется на 12-й хромосоме (L.J.Suva и соавт., 1989). Ген, кодирующий синтез паратгормона, локализуется на 11-й хромосоме. Установлено, что на коротком плече указанных хромосом локализуются, гены, кодирующие две изоформы лактатдегидрогеназы (на 11-й хромосоме – изоформа А и на 12-й хромосоме – изоформа В). Все это позволяет считать оба гена членами небольшой “генной семьи”. Ген паратгормона экспрессируется преимущественно в главных клетках околощитовидных желез, а ген паратгормонподобного белка – во многих типах нормальных клеток и тканей организма (многих эндокринных железах), где оказывает преимущественно аутокринное или паракринное действие. Ген паратгормонподобного белка экспрессируется в плаценте и образующийся в ней паратгормонподобный белок непосредственно или посредством его фрагмента (76-86 аминокислотных остатков) осуществляет контроль транспорта кальция и фосфора к плоду через плаценту, а также транпорт кальция из крови в молоко в период лактации.

Регуляция секреции паратгормона осуществляется несколькими механизмами. В течение короткого времени биосинтез паратгормона регулируется ионизированным кальцием, а в течение длительного времени – 1,25(ОН)2D3 cовместно с кальцием. У человека секреция паратгормона на протяжении суток имеет пульсирующий характер. H.M.Harms и соавт. (1994), изучая уровень паратгормона в сыворотке крови каждые 2 мин в течение 4-6 часов у 9 больных с первичным гиперпаратирозом и здоровых женщин, показали, что как пульсовой ритм, так и общее количество секретируемого паратгормона достоверно отличается в двух группах обследованных женщин. Общая секреция гормона в течение 1 ч составила у больных гиперпаратирозом 1196,4±485,3 нг/л, а у здоровых лиц – 271,7±132,2 нг/л. У больных гиперпаратирозом и здоровых лиц пульсирующая секреция паратгормона была одинаковой (5 пульсов за 1 ч). Однако секреция паратгормона за один пульс (амплитуду) у больного с первичным гиперпаратирозом составила 112,6±54,8 нг/л, а у практически здоровых лиц – 23,2±7,1 нг/л.

Паратгормон взаимодействует с плазматическими рецепторами, которые являются гликопротеинами с молекулярной массой около 800 кДа и состоят из 585-594 аминокислотных остатков (A.B. Abou-Samra и соавт., 1992). Рецептор паратгормона, как и все другие рецепторы, относящиеся к семейству рецепторов, оперирующих через G-белок, имеет 3 цепи внеклеточного фрагмента, 7 трансмембранных фрагментов и внутриклеточую часть рецептора, также представленную 3 петлями полипептидной цепочки. Такое взаимодействие приводит к активации аденилатциклазы и повышению цАМФ, что сопровождается увеличением содержания этого соединения как в крови, так и в моче. Помимо цАМФ, в механизме действия паратгормона участвуют йонизированный кальций цитозоля, а также инозитолтрифосфат и диацилглицерин. В некоторых тканях указанные вещества участвуют в качестве внутриклеточных модуляторов, в других опосредуют действие паратгормона независимо от цАМФ.

Основная функция паратгомона заключается в поддержании постоянного уровня ионизированного кальция в крови и эту функцию он выполняет, влияя на кости, почки и посредством витамина D – на кишечник. Как известно, в организме человека содержится около 1 кг кальция, 99% которого локализуется в костях в форме гидроксиапатита. Около 1% кальция организма содержится в мягких тканях и во внеклеточном пространстве, где он принимает участие во всех биохимических процессах.

Метаболизм и деградация паратгормона осуществляется в основном в печени (около 62-70%), а также в почках (30-38%). В купферовских клетках печени под влиянием протеаз происходит разрыв полипептидной цепи гормона между аминокислотными остатками в положении 33-34, 36-37, 40-41 и 42-43 с образованием С-фрагментов с мол.м. 4000-7000 Д (или 4-7 кДа).

Наряду с этим паратгормон оказывает влияние на обмен фосфора и магния. В организме содержится около 600 г фосфора (85% в скелете и 15 % в мягких тканях и во внеклеточной жидкости), тогда как магния лишь 25 г (65% в скелете и 35% в мягких тканях). Обмен кальция, фосфора и магния в организме показан на схеме 24.

Схема 24. Суточный баланс и обмен кальция, фосфора и магния в организме. Объяснение в тексте.

Ежедневное потребление кальция с пищей составляет около 1 г. Кальций всасывается в верхнем отделе тонкого кишечника. Это активный процесс, осуществляемый транспортным кальцийсвязывающим белком, который активизируется 1,25-дигидроксивитамином D. Всасывание кальция в кишечнике усиливается при увеличении поступления кислот с пищей, диете с высоким содержанием белка, саркоидозе, беременности, тогда как щелочи, глюкокортикоиды, избыток фосфатов и оксалатов снижают его всасывание в кишечнике.

Значение кальция в организме велико. Концентрация кальция во внеклеточной жидкости 10-3 М и составляет около 70% от уровня его в плазме крови, тогда как в цитозоле концентрации кальциия в тысячу раз меньше – 10-6 М; 90-99% внутриклеточного кальция локализуется в митохондриях и микросомах, где он находится в связанной форме с органическими и неорганическими фосфатами. В цитоплазме кальций связан кальмодулином. Ионы кальция (ионизированный кальций) необходимы для осуществления внутриклеточных процессов (сокращение скелетных и сердечной мышц, внутриклеточная секреция, как эндо-, так и экзокринная, передача нервного возбуждения, регуляция транспорта различных ионов через мембрану клетки, регуляции гликогенолиза и глюконеогенеза и др.). Кроме того, кальций принимает участие в поддержании стабильности клеточных мембран, активирует факторы свертывания крови VII, IХ и Х; в костной ткани обеспечивает процессы минерализации.

Содержание кальция в сыворотке крови составляет 2,25-2,55 ммоль/л (9-10 мг/100 мл), а ионизированного – 1,2 ммоль/л (4,8 мг/100 мл). В плазме кальций связывается белками крови, в основом альбуминами. Снижение кальция в сыворотке крови ниже 2 ммоль/л (8 мг/100 мл) приводит к стимуляции высвобождения паратгормона.

Концентрация неорганического фосфора в крови составляет 1,13 ммоль/л (3,5 мг/100 мл), а его ионизированной фракции – 0,61 ммоль/л (1,9 мг/100 мл). Около 2/3 фосфора плазмы представляют его органические соединения, в основном фосфолипиды.

Содержание магния в сыворотке крови составляет 0,99 ммоль/л (2,4 мг/100 мл), а его ионизированной функции – 0,53 ммоль/л (1,3 мг/100 мл).

Действие паратгормона на кости. Кость, как известно, состоит из белкового каркаса – матрикса и минералов. Постоянный обмен веществ и структура костной ткани обеспечиваются согласованным действием остеобластов и остеокластов. Остеокласты – большие многоядерные клетки – участвуют в процессах резорбции, т.е. рассасывания костной ткани; действуют только на минерализованную кость и не изменяют матрикс кости. Остеобласты – клетки, участвующие в новообразовании костной ткани и процессах ее минерализации. Эти клетки, содержащие выраженную эндоплазматическую сеть и пластинчатый комплекс или комплекс Гольджи. Остеобласты, как и одонтобласты, секретируют специфический белок – остеокальцин, который является уникальным маркером метаболизма костной ткани. Остеокальцин состоит из 49 аминокислот. Ген, кодирующий синтез остеокальцина, локализуется на 1-й хромосоме и регулируется 1,25(ОН)2D3, эстрогенами, глюкокортикоидами и другими биологически активными соединениями. Исследованиями последних лет показано, что рецепторы костной ткани к паратгормону, а вернее к его аминотерминальному фрагменту, подобны тем, которые выявлены в почках и кДНК клонированного рецептора этих двух тканей (E. Schipani и соавт., 1993). Влияние паратгормона на резорбцию костной ткани на пострецепторном уровне осуществляется в основном через инозитолтрифосфат и диацилглицерин, но не через цАМФ, которые образуются посредством активации фосфолипазы С и ионов Са. Тканью-мишенью для паратгормона в костях являются в основном неполовозрелые остеобласты – преостеобласты (менее дифференцированные клетки по сравнению с остеобластами). Влияние паратгормона на костную ткань зависит от СТГ и ИФР I. Пермиссивную роль при этом играют глюкокортикоиды, эстрогены, эпидермальный фактор роста, фактор некроза опухолей, факторы роста тромбоцитов и др. Помимо остеобластов, рецепторы к паратгормону выявлены также на преостеокластах и остеокластах. Комплексирование паратгормона с рецепторами остеокластов не сопровождается повышением уровня цАМФ и в связи с этим считается, что эффект паратгормона в этих клетках опосредуется другими медиаторами. Имеется также предположение, что первичным является взаимодействие паратгормона с остеобластами и результат такого взаимодействия триггирует в свою очередь остеокласты (вторичный эффект паратгормона).

Действие паратгормона на кость характеризуется двумя фазами: ранней, в период которой происходит увеличение метаболической активности остеокластов и проявляющейся мобилизацией кальция из костей с восстановлением его уровня во внеклеточной жидкости, и поздней, характеризующейся синтезом белка и длящейся в течение 24 ч после применения паратгормона, когда наряду с резорбцией кости наблюдаются процессы образования новых ее клеток, сочетающиеся с повышенным синтезом лизосомальных и других ферментов (коллагеназа, лизосомальные гидроксилазы, катепсин В, цистеиновые протеазы, кислая фосфатаза и дрю), участвующих в процессах резорбции кости. Поздняя фаза унетается ингибиторами белкового синтеза.

Механизм действия паратгормона на костную ткань осуществляется через цАМФ, активирование цАМФ-зависимых протеинкиназ, фосфолипазы С, диацилглицерина, инозитолтрифосфата и ионов Са. Гиперкальциемия, индуцируемая паратгормоном, является результататом проявления ранней и поздней фазы действия. При длительной гиперсекреции паратгормона наблюдается не только деминерализация костной ткани, но и деструкция матрикса, что сопровождается повышением гидроксипролина в плазме крови и экскреции его с мочой. Активированные остеокласты синтезируют повышенное количество коллагеназы и других ферментов, участвующих в деструкции матрикса, например, кислой фосфатазы, углеродной ангидразы, Н+, К+-аденозинтрифосфатазы и др. Паратгормон стимулмрует углеродную ангидразу II типа, специфический фермент, генерирующий атом водорода, участвующий в функции Н+, К+-АТФазного протоновоого насоса.

Взаимодействие паратгормона осуществляется с рецепторами, расположенными на мембране не только остеокластов, но и остеобластов, где также отмечается повышение цАМФ и вхождения кальция в цитоплазму. Это сопровождается повышением щелочной фосфатазы, образованием новой костной ткани и увеличением минерализации кости.

Кроме паратгормона, на процессы хондрогенеза и оссификации костной ткани и, в частности, на процессы ремоделирования костной ткани, оказывает большое влияние и паратгормонподобный белок, который осуществляет эти влияния через специфические рецепторы. Показано, что паратгормонподобный пептид содержит карбокситерминальный фрагмент, обладающий активностью, которая угнетает резорбцию костной ткани остеокластами. По данным A.J Fenton и соавт. (1991), такая активность связана с карбокситерминальным фрагментом молекулы (аминокислотные остатки 107-139 или 107-111). Однако это разделяют не все авторы (T. Sone и соавт., 1992).

Действие паратгормона на почки. Паратгормон, с одной стороны, угнетает реабсорбцию фосфатов, в меньшей степени натрия и бикарбонатов в проксимальных канальцах почек, что ведет к фосфатурии и гипофосфатемии, с другой – увеличивает реабсорбцию кальция в дистальных отделах канальцев, т.е. уменьшает экскрецию кальция. Однако при длительной гиперсекреции паратгормона (аденома околощитовидных желез) развивается такая значительная гиперкальциемия, которая, несмотря на повышение реабсорбции кальция, приводит к гиперкальцийурии. Паратгормон снижает реабсорбцию бикарбонатов. Действие паратгормона на почки показано на схеме 25.

Схема 25. Механизм действия паратгормона на почки (объяснение в тексте). Стрелки, направленные вверх, означают повышение, а направленные вниз – снижение реабсорбции ионов в почечных канальцах.

Рецепторы к паратгормону выявлены на подоцитах клубочка, в проксимальных и дистальных канальцах, а также восходящей части петли Генле. На молекулярном уровне паратгормон основное действие на почки осуществляет через образование цАМФ. Однако, помимо цАМФ, вторичными мессенджерами паратгормона в почках являются диацилглицерин, ионы кальция и инозитолтрифосфат. Последний в настоящее время рассматривается как основной медиатор высвобождения кальция из цитозольного, немитохондриального пула. Этот эффект наблюдается уже через несколько секунд после взаимодействия инозитолтрифосфата с соответствующими рецепторами. Помимо этого, инозитолтрифосфат открывает мембранные каналы, что увеличивает поступление внеклеточного кальция в клетку. Именно этим действием объясняется транзиторный гипокальциемический эффект в ответ на введение паратгормона

Свое влияние паратгормон на натрий-фосфатный котранспорт оказывает путем повышения образования цАМФ и путем активизации фосфолипазы С и образования диацилглицерина и инозитолтрифосфата. Не исключено, что в физиологических условиях влияние паратгормона на ингибирование транспорта фосфатов в канальцах почек осуществляется преимущественно через систему активирования фосфолипазы С.

Кроме того, паратгормон повышает активность 1-гидроксилазы в почках, которая контролирует конверсию 25-гидроксивитамина D в 1,25-дигидроксивитамин D, ответственный за повышение реабсорбции кальция в кишечнике, посредством активизации специфического кальцийсвязывающего белка. Механизм действия 1,25-дигидроксивитамина D подобен действию стероидных гормонов.

После взаимодействия 1,25-дигидроксивитамина D с цитозольными рецепторами клеток слизистой оболочки тонкого кишечника происходит экспрессия гена, ответственного за синтез кальцийсвязывающего белка, получившего название кальбиндина. Кальбиндины представлены в большом количестве в проксимальном отделе кишечника (кальбиндин D, имеющий мол.м. 9 кДа) и в почках (кальбиндин D с мол.м. 28 кДа). Кальбиндин D9k имеет 2 высокоаффинных Са-связывающих участка, а кальбиндин D28 кДа – 4 высокоаффинных Са-связывающих мест. Считается, что эти белки ответственны за транспорт кальция через мембрану клеток кишечника и почек соответственно. H.J. Armbrecht и соавт. (1989) показали, что кальбиндины по многим показателям отличаются от кальмодулина (белок цитозоля, также связывающий ионы кальция) и экспрессия мРНК в соответствующих тканях снижается с возрастом. Это, по мнению авторов, может иметь определенное значение в уменьшении транспорта кальция в почках и кишечнике, которое наблюдается с увеличением возраста.

Таким образом, паратгормон оказывает многообразное действие в зависимости от ткани-мишени. Все это позволило L. Mallette (1991) высказать мнение, что паратгормон является прогормоном, а его фрагменты обладают биологическим действием. Считается, что его аминотерминальный домен (аминокислотные остатки 1-34) ответствен за регуляцию минерального обмена посредством взаимодействия с соответствующими рецепторами в костях и почках; карбокситерминальный домен (аминокислотные остатки 53-84) – за регуляцию функции остеокластов, а средний домен (аминокислотные остатки 28-48), возможно, за транспорт кальция и фосфора через плаценту.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 6 САХАРНЫЙ ДИАБЕТ - КЛАССИФИКАЦИЯ САХАРНОГО ДИАБЕТА

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

КЛАССИФИКАЦИЯ САХАРНОГО ДИАБЕТА

Сахарный диабет – клинический синдром хронической гипергликемии и глюкозурии, обусловленный абсолютной или относительной инсулиновой недостаточностью, приводящий к нарушению обмена веществ, поражению сосудов (различные ангиопатии), нейропатии и патологическим изменениям в различных органах и тканях.

Сахарный диабет распространен во всех странах мира и по данным ВОЗ в мире насчитывается более 150 млн. больных диабетом. В промышленно развитых странах Америки и Европы распространенность сахарного диабета составляет 5-6% и имеет тенденцию к дальнейшему повышению, особенно в возрастных группах старше 40 лет. В Российской Федерации по обращаемости в течение последних лет регистрируется 2 млн. больных диабетом (около 300 тыс. больных, страдающих диабетом I типа, и 1 млн. 700 тыс. больных диабетом II типа). Проведенные эпидемиологические исследования в Москве, Санкт-Петербурге и других городах позволяют считать, что истинное количество больных диабетом в России достигает 6-8 млн. человек. Это требует разработки методов ранней диагностики заболевания и широкого проведения профилактических мероприятий. В принятой в октябре 1996 г. федеральной целевой программе “Сахарный диабет” предусмотрено проведение организационных, диагностических, лечебных и профилактических мероприятий, направленных на снижение распространенности сахарного диабета, уменьшение инвалидизации и летальности от сахарного диабета.

В соответствии с исследованиями последних лет комитет экспертов ВОЗ по сахарному диабету (1985) рекомендовал классификацию сахарного диабета, которая применяется во всех странах мира.

Классификация сахарного диабета (ВОЗ, 1985)

А. Клинические классы

I. Сахарный диабет

1. Инсулинзависимый сахарный диабет (ИЗД)

2. Инсулиннезависимый сахарный диабет (ИНЗД)

а) у лиц с нормальной массой тела

б) у лиц с ожирением

3. Сахарный диабет, связанный с недостаточностью питания

4. Другие типы диабета, связанные с определенными состояниями и синдромами:

а) заболевания поджелудочной железы;

б) эндокринные заболевания;

в) состояния, вызванные приемом лекарственных препаратов или воздействием химических веществ;

г) аномалии инсулинов или его рецептора;

д) определенные генетические синдромы;

е) смешанные состояния.

II. Нарушенная толерантность к глюкозе

а) у лиц с нормальной массой тела

б) у лиц с ожирением

в) связанная с определенными состояниями и синдромами (см. п. 4)

III. Сахарный диабет беременных

Б. Классы статистического риска (лица с нормальной толерантностью к глюкозе, но со значительно повышенным риском развития сахарного диабета)

а) предшествовавшие нарушения толерантности к глюкозе

б) потенциальные нарушения толерантности к глюкозе.

Если в классификации, предложенной комитетом экспертов ВОЗ по сахарному диабету (1980), использовали термины” ИЗД – диабет I типа” и “ИНЗД – диабет II типа”, то в представленной выше классификации опущены термины “диабет I типа” и “диабет II типа” на том основании, что они предполагают наличие уже доказанных патогенетических механизмов, вызвавших данное патологическое состояние (аутоиммунные механизмы для диабета I типа и нарушение секреции инсулина или его действия для диабета II типа). Поскольку не все клиники располагают возможностями для определения иммунологических феноменов и генетических маркеров этих типов сахарного диабета, то, по мнению экспертов ВОЗ, в этих случаях целесообразнее использовать термины ИЗД и ИНЗД. Однако в связи с тем, что в настоящее время во всех странах мира используют термины “сахарный диабет I типа” и “сахарный диабет II типа”, то во избежание путаницы рекомендуется их рассматривать как полные синонимы терминов ИЗД и ИНЗД, с чем мы полностью согласны.

В качестве самостоятельного типа эссенциальной (первичной) патологии выделен сахарный диабет, связанный с недостаточностью питания. Это заболевание часто встречается в развивающихся тропических странах у людей в возрасте до 30 лет; соотношение мужчин и женщин, больных диабетом этого типа, составляет 2:1 – 3:1. Всего насчитывается около 20 млн больных с данной формой диабета.

Наиболее часто встречаются два подтипа этого диабета. Первый – так называемый фиброкалькулезный панкреатический диабет. Он встречается в Индии, Индонезии, Бангладеш, Бразилии, Нигерии, Уганде. Характерными признаками заболевания являются образование камней в главном протоке поджелудочной железы и наличие обширного панкреофиброза. В клинической картине отмечаются рецидивирующие приступы болей в животе, резкое похудание и другие признаки недостаточности питания. Умеренную, а чаще высокую, гипергликемию и глюкозурию удается ликвидировать только с помощью инсулинотерапии. Характерно отсутствие кетоацидоза, что объясняется уменьшением выработки инсулина и секреции глюкагона островковым аппаратом поджелудочной железы. Наличие камней в протоках поджелудочной железы подтверждают результаты рентгенографии, ретроградной холангиопанкреатографии, ультразвукового исследования или компьютерной томографии. Считается, что причиной фиброкалькулезного панкреатического диабета является употребление в пищу корней маниоки (тапиока, кассава), содержащих цианогенные гликозиды, в том числе линамарин, из которого при гидролизе высвобождается цианистоводородная кислота. Она обезвреживается при участии серосодержащих аминокислот, а недостаточность белкового питания, часто встречающаяся у жителей этих стран, приводит к накоплению цианида в организме, что и является причиной фиброкалькулеза.

Второй подтип – панкреатический диабет, связанный с белковой недостаточностью, но при этом кальцификация и фиброз поджелудочной железы отсутствуют. Он характеризуется резистентностью к развитию кетоацидоза и умеренной резистентностью к инсулину. Как правило, больные истощены. Секреция инсулина снижена, но не до такой степени (по секреции С-пептида), как у больных ИЗД, чем и объясняется отсутствие кетоацидоза.

В данной классификации ВОЗ отсутствует третий подтип этого диабета – так называемый диабет типа J (встречающийся на Ямайке), имеющий много общих черт с панкреатическим диабетом, связанным с белковой недостаточностью.

Недостатком классификаций ВОЗ, принятых в 1980 г. и в 1985 г., является то, что в них не отражены клиническое течение и особенности эволюции сахарного диабета. В соответствии с традициями отечественной диабетологии клиническая классификация сахарного диабета может быть, по нашему мнению, представлена следующим образом.

I. Клинические формы диабета

1. Инсулинзависимый диабет (диабет I типа)

вирусиндуцированный или классический (тип IA)

аутоиммунный (тип IB)

медленнопрогрессирующий

2. Инсулиннезависимый диабет (диабет II типа)

у лиц с нормальной массой тела

у лиц с ожирением

у лиц молодого возраста – MODY тип

3. Сахарный диабет, связанный с недостаточностью питания

фиброкалькулезный панкреатический диабет

панкреатический диабет, вызванный белковой

недостаточностью

4. Другие формы сахарного диабета (вторичный, или симптоматический, сахарный диабет):

а) эндокринного генеза (синдром Иценко-Кушинга, акромегалия, диффузный токсический зоб, феохромоцитома и др.)

б) заболевания поджелудочной железы (опухоль, воспаление, резекция, гемохроматоз и др.)

в) заболевания, вызванные более редкими причинами (прием различных лекарственных препаратов, врожденные генетические синдромы, наличие аномальных инсулинов, нарушения функций рецепторов к инсулину и др.)

5. Диабет беременных

А. Степень тяжести диабета

1. Легкая (I)

2. Средняя (II)

3. Тяжелая (III)

Б. Состояние компенсации

1. Компенсация

2. Субкомпенсация

3. Декомпенсация

В. Осложнения лечения

1. Инсулинотерапия – местная аллергическая реакция, анафилактический шок, липоатрофия

2. Пероральные сахароснижающие препараты – аллергические реакции, тошнота, нарушение функции желудочно-кишечного тракта и др.

Г. Острые осложнения диабета (часто как результат неадекватной терапии)

а) кетоацидотическая кома

б) гиперосмолярная кома

в) лактатацидотическая кома

г) гипогликемическая кома

Д. Поздние осложнения диабета

1. Микроангиопатия (ретинопатия, нефропатия)

2. Макроангиопатия (инфаркт миокарда, инсульт, гангрена ног)

3. Нейропатия

Ж. Поражения других органов и систем – энтеропатия, гепатопатия, катаракта, остеоартропатия, дермопатия и др.

II. Нарушенная толерантность к глюкозе – латентный или скрытый диабет

а) у лиц с нормальной массой тела

б) у лиц с ожирением

в) связанная с определенными состояниями и синдромами (см. п. 4)

III. Классы или группы статистического риска, или предиабет (лица с нормальной толерантностью к глюкозе, но с повышенным риском развития сахарного диабета):

а) лица, ранее имевшие нарушения толерантности к глюкозе

б) лица, имеющие потенциальные нарушения толерантности к глюкозе.

В клиническом течении сахарного диабета различают три стадии: 1) потенциальные и предшествовавшие нарушения толерантности к глюкозе, или предиабет, т.е. группы лиц, имеющие статистически достоверные факторы риска; 2) нарушения толерантности к глюкозе, или латентный или скрытый сахарный диабет; 3) явный или манифестный сахарный диабет, ИЗД и ИНЗД, течение которого может быть, легким, средней тяжести и тяжелым.

Эссенциальный сахарный диабет представляет собой большую группу синдромов различного генеза, что в большинстве случаев находит отражение в особенностях клинического течения диабета. Патогенетические различия ИЗД и ИНЗД представлены ниже.

Основные различия ИЗД и ИНЗД

Признак | ИЗД I типа | ИНЗД II типа
Возраст к началу Заболевания | Молодой, обычно до 30 лет | Старше 40 лет
Начало болезни | Острое | Постепенное (месяцы и годы)
Масса тела | Снижена | В большинстве случаев ожирение
Пол | Несколько чаще болеют мужчины | Чаще болеют женщины
Выраженность клинических симптомов | Резкая | Умеренная
Течение диабета | В части случаев лабильное | Стабильное
Кетоацидоз | Склонность к кетоацидозу | Как правило, не развивается
Уровень кетоновых тел в крови | Часто повышен | Обычно в пределах нормы
Анализ мочи | Наличие глюкозы и часто – ацетона | Обычно наличие глюкозы
Сезонность начала заболевания Инсулин и С-пептид плазмы | Часто осенне-зимний период Инсулинопения и снижение С-пептида | Отсутствует В норме или гипер- инсулинемия (инсулино- пения реже, обычно при длительном течении)
Состояние поджелудочной железы | Уменьшение количества b-клеток, их дегрануляция, снижение или отсутствие в них инсулина, островок состоит из a-, d- и РР-клеток | Количество островков и процентное содержание b-, a-, d-и РР-клеток в пределах возрастной нормы
Лимфоциты и другие клетки воспаления в островке-инсулит | Присутствуют в первые недели заболевания | Обычно отсутствуют
Антитела к островкам поджелудочной железы | Обнаруживаются почти во всех случаях в первые недели заболевания | Обычно отсутствуют
Генетические маркеры | Сочетание с HLA-B8, B15, DR3, DR4, Dw4 | Гены системы HLA не отличаются от здоровой популяции
Конкордантность у монозиготных близнецов | Меньше 50% | Больше 90%
Частота диабета у родственников I степени родства | Меньше 10% | Более чем у 20%
Лечение | Диета, инсулин | Диета (редукционная), пероральные сахаро- снижающие препараты (реже инсулин)
Поздние осложнения | Преимущественно микроангиопатии | Преимущественно макроангиопатии

Инсулинзависимый диабет (ИЗД, I тип) характеризуется острым началом, инсулинопенией, склонностью к частому развитию кетоацидоза. Чаще диабет I типа встречается у детей и подростков, с чем и было связано ранее употреблявшееся название “юношеский диабет”, однако заболеть могут люди любого возраста. Жизнь больных, страдающих этим типом диабета, зависит от экзогенного введения инсулина, в отсутствие которого быстро развивается кетоацидотическая кома. Заболевание сочетается с определенными HLA-типами и в сыворотке крови часто обнаруживаются антитела к антигену островков Лангерганса. Нередко осложняется макро- и микроангиопатией (ретинопатия, нефропатия), нейропатией.

Инсулинзависимый диабет имеет генетическую основу. Внешними факторами, способствующими проявлению наследственной предрасположенности к диабету, являются различные инфекционные заболевания и аутоиммунные нарушения, что более подробно будет изложено ниже.

Инсулиннезависимый диабет (ИНЗД, II тип) протекает с минимальными обменными нарушениями, характерными для диабета. Как правило, больные обходятся без экзогенного инсулина и для компенсации углеводного обмена требуются диетотерапия или пероральные препараты, снижающие уровень сахара. Однако в некоторых случаях полную компенсацию углеводного обмена можно получить лишь при дополнительном подключении к проводимой терапии экзогенного инсулина. Кроме того, необходимо иметь в виду, что при различных стрессовых ситуациях (инфекции, травма, операция) этим больным приходится проводить инсулинотерапию. При этом виде диабета содержание иммунореактивного инсулина в сыворотке крови в норме, повышено или (сравнительно редко) наблюдается инсулинопения. У многих больных гипергликемия натощак может отсутствовать, и они в течение многих лет могут не знать о наличии у них диабета.

При диабете II типа также выявляются макро- и микроангиопатии, катаракта и нейропатии. Заболевание чаще развивается после 40 лет (пик заболеваемости приходится на 60 лет), но может встречаться и в более молодом возрасте. Это так называемый MODY тип (диабет взрослого типа у молодежи), который характеризуется аутосомно-доминантным типом наследования. У больных, страдающих диабетом II типа, нарушенный углеводный обмен компенсируется диетой и пероральными препаратами, снижающими уровень сахара. ИНЗД, как и ИЗД, имеет генетическую основу, которая проявляется более отчетливо (значительная частота семейных форм диабета), чем при ИЗД, и характеризуется аутосомно-доминантным типом наследования. Внешним фактором, способствующим реализации наследственной предрасположенности к этому типу диабета, является переедание, приводящее к развитию ожирения, которое наблюдается у 80-90% больных, страдающих ИНЗД. Гипергликемия и толерантность к глюкозе у этих больных улучшаются при снижении массы тела. Антитела к антителам островков Лангерганса при этом типе диабета отсутствуют.

Другие типы диабета. К этой группе относится диабет, встречающийся при другой клинической патологии, которая может и не сочетаться с диабетом.

1. Заболевания поджелудочной железы

а) у новорожденных – врожденное отсутствие островков в поджелудочной железе, транзиторный диабет новорожденных, функциональная незрелость механизмов секреции инсулина;

б) встречающиеся после периода новорожденности травмы, инфекции и токсические поражения поджелудочной железы, злокачественные опухоли, кистозный фиброз поджелудочной железы, гемохроматоз.

2. Болезни гормональной природы: феохромоцитома, сомастатинома, альдостерома, глюкагонома, болезнь Иценко-Кушинга, акромегалия, токсический зоб, повышение секреции прогестинов и эстрогенов.

3. Состояния, вызванные применением лекарственных и химических веществ

а) гормональноактивные вещества: АКТГ, глюкокортикоиды, глюкагон, тироидные гормоны, соматотропин, оральные контрацептивы, кальцитонин, медроксипрогестерон;

б) диуретики и гипотензивные вещества: фуросемид, тиазиды, гигротон, клофелин, клопамид (бринальдикс), этакриновая кислота (урегит);

в) психоактивные вещества: галоперидол, хлорпротиксен, аминазин; трициклические антидепрессанты – амитриптилин (триптизол), имизин (мелипрамин, имипрамин, тофранил);

г) адреналин, дифенин, изадрин (новодрин, изопротеренол), пропранолол (анаприлин, обзидан, индерал);

д) анальгетики, антипиретики, противовоспалительные вещества: индометацин (метиндол), ацетилсалициловая кислота в повышенных дозах;

е) химиотерапевтические препараты: L-аспарагиназа, циклофосфамид (цитоксин), мегестрола ацетат и др.

4. Нарушение рецепторов к инсулину

а) дефект рецепторов к инсулину – врожденная липодистрофия, сочетающаяся с вирилизацией, и пигментно-сосочковая дистрофия кожи (acantosis nigricans);

б) антитела к рецепторам инсулина, сочетающиеся с другими иммунными нарушениями.

5. Генетические синдромы: гликогеноз I типа, острая интермиттирующая порфирия, синдром Дауна, Шерешевского-Тернера, Клайнфелтера и др.

Нарушение толерантности к глюкозе (латентный или скрытый диабет) диагностируется в том случае, если содержание глюкозы в плазме капиллярной или венозной крови натощак меньше 7,8 ммоль/л (<140 мг/100 мл), а в цельной венозной или капиллярной крови <6,7 ммоль/л (<120 мг/100мл); через 2 ч после нагрузки 75 г глюкозы ее концентрация в плазме венозной крови 7,8 – 11 ммоль/л (140-199 мг/100мл), в плазме капиллярной крови 8,9-12,1 ммоль/л (160-219 мг/100мл), а в цельной венозной крови 6,7-9,9 ммоль/л (120-179 мг/100мл) или в цельной капиллярной крови 7, 8-11 ммоль/л (140-199 мг/100мл).

Диабет беременных. В эту группу включаются только те лица, у которых нарушенная толерантность к глюкозе впервые выявляется при беременности. Женщины, страдающие диабетом до наступления беременности, в эту группу не входят. Данное состояние сочетается с повышенной частотой различных перинатальных осложнений, а также риском прогрессирования диабета через 5-10 лет после родов. Диабет беременных развивается у 1-2% всех беременных, и в большинстве случаев толерантность к глюкозе после родов возвращается к норме. Следует иметь в виду, что чем выраженнее нарушения толерантности к глюкозе во время беременности, тем больше риск развития сахарного диабета (и в более короткие сроки) после беременности.

Показаниями к проведению теста толерантности к глюкозе при беременности являются глюкозурия, наличие диабета у родственников, а также анамнестические данные, указывающие на спонтанные аборты, наличие врожденных уродств у детей от предыдущих беременностей, рождение до этого крупных живых или мертвых детей массой тела более 4,5 кг, ожирение у беременной, немолодой возраст, пятые и более роды. Наличие более чем одного из перечисленных факторов определяет высокий риск выявления нарушенной толерантности к глюкозе.

Достоверные классы риска или предиабет. Предшествовавшие нарушения толерантности к глюкозе. К этой группе относятся лица, у которых в момент обследования имеется нормальная толерантность к глюкозе, но в анамнезе отмечалась гипергликемия или нарушенная толерантность к глюкозе. В эту группу входят женщины, у которых в период беременности имелся диабет и после родов толерантность к глюкозе нормализовалась, а также больные, страдающие сахарным диабетом и ожирением, у которых после снижения массы тела нормализовалась нарушенная толерантность к глюкозе. Клинические наблюдения показывают, что у лиц этой группы под влиянием различных стрессовых ситуаций (травмы, тяжелая инфекция) возникает транзиторная гипергликемия.

Потенциальные нарушения толерантности к глюкозе. К этой группе относятся лица, у которых никогда не было нарушений толерантности к глюкозе, но имеется повышенный риск развития диабета, т.е. такие состояния, когда вероятность заболевания диабетом более высока по сравнению с лицами, у которых эти факторы отсутствуют.

Риск развития ИЗД повышен у лиц, у которых в сыворотке крови обнаруживаются антитела к островкам поджелудочной железы, а также у однояйцевых близнецов от родителей, страдающих ИЗД, у сибсов таких больных, особенно имеющих идентичный HLA-тип.

К лицам с повышенным риском развития ИНЗД относятся однояйцевые близнецы от родителей, страдающих ИНЗД, сибсы таких больных, мать, родившая живого или мертвого ребенка с массой тела более 4,5 кг, и некоторые этнические расовые группы с высокой заболеваемостью диабетом (например, американские индейцы-Pima).

Выше были приведены основные патогенетические и клинические различия ИЗД и ИНЗД.

Явный диабет характеризуется наличием клинических симптомов (жажда, сухость во рту, похудание и др.), гипергликемией на протяжении суток, глюкозурией. В зависимости от степени проявления нарушенного обмена веществ различают состояние компенсации и декомпенсации.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 6 САХАРНЫЙ ДИАБЕТ - ЭТИОЛОГИЯ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ЭТИОЛОГИЯ

Как уже указывалось, больные спонтанным сахарным диабетом представляют гетерогенную группу. Эта гетерогенность проявляется не только особенностями клинического течения заболевания, но и разнообразием факторов (наследственность, вирусные инфекции, аутоиммунность, переедание и др.), участвующих в сложных механизмах развития заболевания.

Для ИЗД характерна сезонность заболеваемости. Подъем заболеваемости приходится на осенние и зимние месяцы с пиком в октябре и январе, причем минимум новых случаев диабета отмечается в июне и июле. Максимум заболеваемости сахарным диабетом у детей отмечается в возрасте 5 и 11 лет, что, вероятно, связано с возможностью воздействия различных вирусных заболеваний на развитие диабета. В настоящее время считается, что у животных развитию сахарного диабета способствуют: вирус энцефаломиокардита, Коксаки, менговирус 2 типа, реовирус 1 и 2 типа, вирус краснухи. У человека в патогенезе ИЗД определенная роль отводится вирусу Коксаки В3 и В4, реовирусу 3-го типа, вирусу паротита, цитомегаловирусу и врожденной краснухи. Участие других вирусов (вирус гепатита и др.) в возникновении диабета имеет меньшее значение, если вовсе не имеет. Роль вирусной инфекции в патогенезе диабета, вероятно, сводится к тому, что вирусы первично инициируют повреждение b-клеток у лиц с генетической предрасположенностью к такому повреждению. Как правило, между вирусным заболеванием и началом диабета проходит определенный срок.

Патогенетическая роль вирусной инфекции в возникновении диабета находит подтверждение и в экспериментальных исследованиях. Показана возможность развития диабета у мышей после заражения их вирусом энцефаломиокардита М. Иммунофлюоресцентные исследования поджелудочной железы выявили наличие вирусов в ее островках, и была установлена зависимость проявлений диабета от количества некротизированных b-клеток. Однако, как показали дальнейшие исследования, более важным условием в развитии диабета в таких случаях является генетическая предрасположенность ткани островкового аппарата к повреждению, вызываемому вирусной инфекцией. У определенных генетически предрасположенных к диабету линий животных инокуляция вируса энцефаломиокардита М приводила к гипергликемии уже в острой фазе заболевания, тогда как у другой линии экспериментальных животных нарушения углеводного обмена под влиянием вирусной инфекции развивались менее регулярно.

Инокуляция вируса Коксаки В4 у мышей приводит к инсулиту, и в течение первых 5 дней отмечается снижение уровня сахара в крови вследствие освобождения инсулина из дегенеративноизменных b-клеток. В последующие 2 нед содержание сахара в крови повышается до уровня, наблюдаемого у животных с экспериментальным диабетом. В островках Лангерганса выявляется лимфоидная инфильтрация.

Более того, определение антител к вирусу Коксаки В4 в сыворотке крови больных диабетом I типа показало, что в 87% случаев выявляются высокие титры, тогда как у лиц пожилого возраста, не страдающих диабетом, антитела к вирусу Коксаки В4 обнаруживались в 65%. Было доказано, что вирус Коксаки В4 может быть причиной развития диабета у человека. Из поджелудочной железы мальчика, умершего вскоре после манифестации диабета, была выделена культура вируса Коксаки В4, которая при инокуляции мышам привела к развитию у них диабета, и вирусной антиген был обнаружен в некротизированных b-клетках поджелудочной железы подопытных животных.

Отмечено, что через 1-2 года после эпидемии эпидемического паротита увеличивается число впервые выявленных случаев диабета у детей, а у некоторых больных уже в период заболевания эпидемическим паротитом могут появляться нарушения углеводного обмена вплоть до диабета и даже с кетоацидозом. Врожденная краснуха и вирусный гепатит нередко предшествуют развитию инсулинзависимого диабета. Вирусная инфекция ведет к поражению поджелудочной железы в виде инсулита, лимфоидной инфильтрации с последующей деструкцией островков Лангерганса. Возможно, что вирусная инфекция оказывает повреждающее действие на мембрану b-клеток, приводя к ее деструкции или изменяя антигенные свойства мембраны, и “включает” механизмы, осуществляющие аутоимммунные реакции, вызывая повреждение b-клеток и инсулиновую недостаточность.

Возможно также, что вирусповреждающему действию предшествует повреждение мембраны b-клеток различными химическими веществами в незначительных концентрациях. У лиц с нарушенными репаративными процессами субпороговые концентрации токсических веществ облегчают последующее влияние вирусной инфекции на инициирование аутоиммунных механизмов развития заболевания.

При наследственной предрасположенности к диабету внешние факторы (инфекции) играют разрешающую роль в развитии инсулиновой недостаточности и клинических проявлений диабета.

Другие возможные внешние факторы, участвующие в патогенезе сахарного диабета, можно разделить на следующие группы: а) лекарства, химикалии и другие вещества (вакор, пентимидин, аллоксан, стрептозотоцин и др.); б) компоненты диеты (белок говяжьего альбумина, содержащийся в коровьем молоке и поступающий в организм ребенка при искусственном кормлении, копчености – копчёная баранина и другие копчёные продукты, содержащие N-нитрозосоединения).

Перечисленные внешние факторы участвуют в патогенезе ИЗД посредством:

1) прямого токсического влияния на b-клетки,

2) триггирования или инициации аутоиммунной реакции к белкам b-клеток,

3) повышения чувствительности b-клеток к повреждению,

4) повышения потребности организма в инсулине при невозможности достаточной его секреции из-за повреждения b-клеток.

Аутоимммунные нарушения. По многочисленным данным, ИЗД имеет много признаков, позволяющих отнести это заболевание к аутоимммунным: а) частое сочетание диабета с другими заболеваниями аутоиммунной природы, при которых доказано наличие аутоантител (аутоимммунный тироидит, диффузный токсический зоб, пернициозная анемия, Аддисонова болезнь и др.); б) наличие инсулита у больных, умерших вскоре после начала диабета; в) выявление у больных с ИЗД антител к антигенам островков поджелудочной железы и нарушения клеточно-опосредованного иммунитета по данным теста угнетения миграции лейкоцитов.

У 15% больных с идиопатической хронической недостаточностью надпочечников (болезнь Аддисона) и у 7-10% больных с аутоиммунными заболеваниями щитовидной железы развивается ИЗД. Это в 30-50 раз чаще, чем в здоровой популяции. У больных, страдающих диабетом I типа, другие эндокринные аутоиммунные заболевания встречаются в 4-5 раз чаще по сравнению с лицами без диабета.

В поджелудочной железе детей, которые умерли вскоре после развития у них диабета, обнаруживаются явления инсулита: инфильтрация лимфоцитами и плазматическими клетками, избыточное количество гистиоцитов и полиморфно-ядерных лейкоцитов.

Инсулиты выявляются в поджелудочной железе лиц не только молодого, но и более старшего возраста, страдающих ИЗД. Инсулиты не наблюдаются в поджелудочной железе у больных ИНЗД.

Изучение реакции угнетения миграции лейкоцитов показывает, что у 50-54% больных, страдающих ИЗД, эта реакция положительная. По мере увеличения срока от начала заболевания интенсивность этой реакции снижается, что указывает на почти полную деструкцию b-клеток с исчезновением явлений инсулита.

Антитела к антигенам островков поджелудочной железы выявляются у 50-70% больных ИЗД, тогда как в группе здоровых лиц они обнаруживаются лишь у 0,5%. В то же время среди больных, страдающих ИНЗД и получающих для компенсации нарушенного углеводного обмена пероральные сахаропонижающие средства, антитела к антигенам островков поджелудочной железы обнаружились у 8% обследованных, однако при прогрессирующих вариантах заболевания наличие антител может увеличиваться до 20%. Такие антитела отсутствуют у больных, страдающих раком поджелудочной железы, острым панкреатитом, желчнокаменной болезнью.

Более того, антитела островков поджелудочной железы выявляются не только при явном ИЗД, но и у родственников больных, причем наиболее часто у родственников, имеющих идентичные системы HLA. Аутоантитела к антигенам островков поджелудочной железы являются иммуноглобулинами класса G. Следует указать, что при диабете I типа антитела класса LgM или LgA не обнаруживаются даже в случаях остро развившегося заболевания.

Антитела к антигенам островков поджелудочной железы реагируют с антигенами островковой ткани и не являются специфичными только к b-клеткам, хотя и имеется незначительная перекрестная реакция с антигеном b-клеток. Другой особенностью антител к антигенам островков поджелудочной железы является закономерное снижение их количества по мере удлинения срока от начала развития диабета I типа. Если в первые месяцы от начала заболевания антитела выявляются у 70-90% обследованных, то через 1-2 года от начала болезни – лишь у 20 %.

Длительное время существующие методики позволяли определять в сыворотке крови больных сахарным диабетом лишь 2 вида антител к антигенам островков поджелудочной железы: а) антитела к поверхностному антигену островков; б) цитоплазматические антитела.

Цитоплазматические антитела к антигенам островков поджелудочной железы определяются методом непрямой иммунофлюоресценции с использованием ткани поджелудочной железы человека с 0 (I) группой крови. В группе практически здоровых лиц цитоплазматические антитела выявляются в среднем у 0,01% обследованных, тогда как у больных диабетом I типа они обнаруживаются в 60-70% в течение нескольких недель после начала заболевания. В дальнейшем количество больных, имеющих этот вид антител, уменьшается до 20-40%, и через 15-20 лет от начала заболевания лишь у 5% больных ИЗД выявляются цитоплазматические антитела, причем почти все больные имеют антиген HLA-B8. У больных ИНЗД частота выявления этих аутоантител не отличается от того же показателя в контрольной группе.

Таким образом, цитоплазматические антитела к антигенам островков поджелудочной железы являются своего рода маркером ИЗД. Появление таких антител у лиц с нарушенной толерантностью к глюкозе или у страдающих ИНЗД указывает на возможность развития ИЗД.

Роль питания. Переедание и связанное с ним ожирение являются внешними факторами, способствующими развитию ИНЗД. При этой форме диабета более чем у 80% больных имеется ожирение различной степени. Употребление избыточного количества пищи приводит к гиперсекреции инсулина, повышение уровня которого в крови способствует уменьшению количества рецепторов к инсулину, что проявляется инсулинорезистентностью. Не исключено, что наряду с генетической предрасположенностью к нарушению секреции инсулина при данном типе диабета (см. ”Патогенез”) у этих лиц нарушены механизмы регуляции аппетита.

Последние годы характеризовались значительными успехами в экспериментальной и клинической диабетологии, которые позволили лучше понять механизмы патогенеза инсулинзависимого сахарного диабета (ИЗД, I тип), ИНЗД и поздних сосудистых осложнений диабета, как указывалось выше, являющихся основной причиной ранней инвалидизации и летальности при диабете.

С момента проведения первых исследований (G. Bottazzo и соавт., 1971; J. Nerup и соавт., 1974), показавших, что ИЗД характеризуется наличием аутоантител к антигенам островка поджелудочной железы и, в частности, цитоплазматических (ICA) и клеточно-поверхностных (ICSA), установлена характерная поликлональная активация их образования при этом. Помимо указанных антител, при диабете I типа в сыворотке крови больных выявляются и другие антитела к антигенам островка поджелудочной железы: цитотоксические, к инсулину, проинсулину и к глютаматдекарбоксилазе. У больных, страдающих ИЗД, в сыворотке крови также определяются органоспецифические аутоантитела к тироглобулину, к пероксидазе щитовидной железы, к париетальным клеткам желудка, к внутреннему фактору Кастла, к клеткам коры надпочечника, антилимфоцитотоксические, к тубулину, активину, к иммуноглобулинам (Ig G Ab) и неорганоспецифические аутоантитела: антиядерные, к гладкомышечным волокнам, фибробластам, ретикулярные и митохондриальные, а при лечении инсулином – антитела к экзогенному инсулину, глюкагону, соматостатину, панкреатическому полипептиду.

Значимость и роль перечисленных аутоантител в деструкции b-клеток остается не полностью установленной. Многие исследователи считают, что указанные аутоантитела следует рассматривать как эпифеномен или как маркеры ИЗД. Наибольшее прогностическое значение имеют антитела к глютаматдекарбоксилазе, особенно у лиц пожилого возраста. Показано, что антитела к глютаматдекарбоксилазе с мол. м. 65 кДа могут представлять аутоантиген и, естественно, иметь инициирующее значение в механизмах аутоиммунного процесса островков поджелудочной железы. Большинство же исследователей считают, что аутоантитела являются лишь свидетельством аутоиммунных процессов в организме и непосредственно не вовлечены в механизмы деструкции b-клеток.

Из островка и b-клеток поджелудочной железы выделены в чистом виде и идентифицированы следующие антигены: цитоплазматический или ICA антиген с мол. м 69 кДа; глютаматдекарбоксилаза (ГАД 65 и ГАД 67); белок 38 кДа, мембраны секреторной гранулы; антиген 37/40 кДа, не относящейся к ГАД; карбоксипептидаза Н с мол. м. 52 кДа; периферин с мол. м. 58 кДа; глюкозный транспортер II типа (ГЛЮТ-II), ICA 69 (Pm-1); белок температурного шока (65 кДа); белок с мол. м. 69 кДа с перекрестной реакцией к ABBOS белку (фрагмент бычьего альбумина).

Генетическая предрасположенность к ИЗД связана с определенными генами HLA-системы, тогда как при ИНЗД этой связи не наблюдается. Эти различия касаются связи диабета с определенными антигенами системы HLA, часть которых сопряжена с генами или детерминантами иммунного ответа. Антигены системы HLA располагаются на небольшом участке 6-й аутосомной хромосомы, которая представляет менее 1/1000 общего генома человека. В этой хромосомной области располагается в тесной взаимосвязи большинство локусов гистосовместимости.

На 6-й хромосоме идентифицировано 5 локусов: A, B, C, D и DR. Считается, что локус А контролирует 20 антигенов, локус В-32, локус С-6, локус D-11 и локус DR-7 антигенов системы HLA. Антигены локусов А, В, С и DR определяются серологическими методами, а локуса D – более сложной методикой с применением смешанной культуры лимфоцитов. Антигены локусов А, В и С обнаруживаются во всех клетках организма, содержащих ядра, тогда как антигены локуса D (DR, Drw) выявляются в клетках, способных образовать антитела, т.е. в В-лимфоцитах, а также в макрофагах. Большинство исследователей считают, что рядом с генами HLA расположен ген (Ir), специфически контролирующий иммунный ответ организма. Кроме того, в этом участке хромосомы, расположенном между локусами В и D, находятся гены, ответственные за синтез второго и четвертого компонентов комплемента, а также фактора В, или пропердина.

В настоящее время показано, что генетическая предрасположенность к ИЗД связана с определенными генами системы HLA, тогда как при ИНЗД этой связи не наблюдается. В последние годы установлено, что у больных, страдающих ИЗД, чаще выявляются два антигена HLA: B8 и В15, причем в западноевропейских популяциях этот тип диабета сочетается со специфическими аллелями В8 и В15, тогда как в США – В8.

Проведенные нами совместно с Ю. М. Зарецкой (1981) исследования показали большую фенотипическую частоту антигена В8 у больных ИЗД по сравнению с группой больных ИНЗД, а показатель относительного риска ИЗД при обладании этим антигеном значительно выше (в 5,8 раза), чем при ИНЗД.

Возможность развития диабета в 21/2-3 раза выше у лиц, имеющих антигены HLA B15 и B8 (одновременное наличие В15 и В8 увеличивает риск заболевания в 8-9 раз), по сравнению с лицами, не имеющими указанных антигенов.

Изучение локуса D показало, что диабет I типа преимущественно сочетается с наличием антигенов Dw3, Drw3, Dw4 и DRw4, тогда как антиген Drw2 является маркером относительно небольшого риска возникновения ИЗД.

Наследование инсулинзависимого диабета, вероятно, определяется группой генов, а не одиночным геном; возможно также, что определенная группа генов высокого риска обеспечивает рецессивный тип наследования. Не исключено, что имеются два гена (или две группы генов), способствующие развитию болезни, детерминируя предрасположенность b-клеток поджелудочной железы к повреждению. Математические модели, построенные с учетом связи диабета с антигенами системы HLA, свидетельствуют о реальности полигенного типа наследования диабета I типа.

Наследование предрасположенности к ИЗД – довольно сложный процесс, и в передачу предрасположенности или резистентности к диабету вовлечены несколько генов HLA-системы. Более того, различные аллели одного и того же гена сочетаются с разными патогенетическими механизмами и различные гаплотипы – с разной предрасположенностью к ИЗД. Предрасположенность к ИЗД сочетается со следующими гаплотипами: HLA-DR3, DQw2 (или DQB1*0201) и HLA-DR4, DQw8 (или DQB1*0302). Наиболее четкая ассоциация ИЗД наблюдается с генами локуса DQA1*0501 – DQB1*0302). Аллель DQB1*0302 – в 57 положении b-цепи локуса DQ отсутствует аспарагиновая кислота (Asp). Аллель DQA1*0501 – в 52 положении a-цепи локуса DQ имеется остаток аргинина (Arg). Однако до сих пор нет единодушного мнения относительно исключительной роли генов системы HLA в предрасположености к развитию сахарного диабета. Об этом свидетельствуют многочисленные данные о том, что в различных этнических группах предрасположенность к ИЗД сочетается с некоторых гаплотипами генов системы HLA. Например, многие авторы указывают, что аллель DR4, сочетающаяся с DQA1*0301, достоверно положительно сочетается с ИЗД во многих, но не во всех расах. А в китайской расе эта аллель полностью нейтрализует предрасположенность к диабету. Другая аллель DQB1*0201 положительно сочетается практически во всех расах за исключением японцев. Это позволяет считать, что предрасположенность к ИЗД, сочетающаяся с определенными генами HLA, является комплексной. Видимо, аллели локуса DQ (гетеродимеры) имеют определенные детерминанты предрасположенности к ИЗД, которые “работают” лишь в сочетании с другими генами как внутри локуса HLA (полиморфные гены I и III класса, ТАР гены), так и вне его (ген инсулина, локализованный на 11-й хромосоме, и др.). Локус генов HLA (6-я хромосома) принято называть ИЗД 1, тогда как область гена инсулина (11-я хромосома) – ИЗД 2. Обе области указанных генов имеют высокую значимость в предрасположенности к диабету.

Кроме того, в наследование ИЗД, помимо генов HLA- cистемы (6-я хромосома), вовлечены ген инсулина (11-я хромосома), ген, кодирующий тяжелую цепь иммуноглобулинов (14-я хромосома); ген b-цепи Т-клеточного рецептора (7-я хромосома); гены Kidd группы крови (18-я хромосома) и др.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 6 САХАРНЫЙ ДИАБЕТ - ПАТОГЕНЕЗ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ПАТОГЕНЕЗ

Со времени исследований О. Минковского (O. Minkowski) и Дж. Меринга (J. Von Mering) (1889-1892), которые вызывали диабет у собак путем удаления у них поджелудочной железы, установлено что недостаточность секреции инсулина является одним из факторов, необходимых для развития диабета. Однако механизм инсулиновой недостаточности при ИЗД и ИНЗД различен. При ИЗД масса и размеры поджелудочной железы меньше, чем у лиц, не больных диабетом или страдающих ИНЗД. Количество и объем островков у больных диабетом I типа, а также количество инсулина, экстрагируемого из поджелудочной железы, у этих больных снижено по сравнению с нормой. Некоторые авторы называют такие островки “атрофическими”, так как в них количество b-клеток резко уменьшено. С помощью иммуноцитохимических методов показано, что такие островки состоят из a-клеток (70%) и d-клеток (около 30%), причем a- и d-клетки обнаруживаются и в ацинозной ткани железы. Наряду с такими островками в поджелудочной железе больных ИЗД встречаются отдельные островки, в которых выявляются признаки гиперплазии b-клеток и признаки, указывающие на повышение активности оставшихся b-клеток – дегрануляция и увеличение ядра клеток. Однако количество b-клеток составляет менее 10% от общего их количества, выявляемого в поджелудочной железе практически здоровых лиц.

При ИНЗД поджелудочная железа и ее островковый аппарат практически не отличаются от таковых у лиц соответствующего возраста без нарушения углеводного обмена. Островки менее компактны, выявляется дольчатость железы вследствие развития фиброзной ткани, может быть незначительное снижение числа b-клеток, однако соотношение a-, b-, d- и РР-клеток не изменено.

Почти во всех случаях в поджелудочной железе обнаруживаются явления гиалиноза, что крайне редко встречается при ИЗД. Признаком функциональной недостаточности b-клеток при ИНЗД является уменьшение размера ядер клеток, комплекса Гольджи и эндоплазматической сети, что, вероятнее всего, связано с развитием склероза сосудов, фиброза и гиалиноза островков. Эти изменения выявляются в большей или меньшей степени в поджелудочной железе лиц пожилого возраста при отсутствии нарушения углеводного обмена. Недостаточность b-клеток при ИНЗД может быть следствием снижения чувствительности этих клеток к глюкозе (недостаток глюкорецептора), нарушения процессов вхождения кальция в В-клетку, его связывания с кальмодулином, изменения микротубулярно-микроворсинчатой системы, дефекта фибриллярных белков цитоплазмы.

Диабет I типа в зависимости от механизма развития можно подразделить на два подтипа: аутоиммунный и вирусиндуцируемый. Механизмы патогенеза ИЗД представлены на схеме 31.

Схема 31.Возможные механизмы патогенеза инсулинзависимого сахарного ди- абета I типа. Объяснение в тексте.

Аутоиммунный диабет характеризуется наличием признаков клеточно-опосредованного нарушения поджелудочной железы. Антитела определяются еще до развития клинических признаков диабета и поддерживаются на высоком уровне в течение нескольких лет после начала диабета, также частым сочетанием с прочими аутоиммунными эндокринопатиями и наличием антител к другим эндокринным железам (щитовидная железа, надпочечники и др.). Аутоиммунный диабет сочетается с антигенами системы HLA: B8, DR, DRw3, Dw3. При ИЗД четко выявляется ассоциация DR3 и генов локуса DQ (DQB1*0201+DQA1*0501). Причем указанные ассоциации генов локуса DR и DQ выявляются у лиц многих рас, за исключением японцев, где подобные ассоциации аллелей встречаются исключительно редко. Развивается в любом возрасте и чаще у лиц женского пола.

Для вирусиндуцированного диабета характерно лишь кратковременное образование антител к антигенам островков поджелудочной железы, которые, как правило, исчезают в течение года. Этот тип диабета не сочетается с аутоиммунными поражениями других эндокринных органов, развивается в более молодом возрасте (не старше 30 лет), чем аутоиммунный тип, и одинаково часто встречается как у мужчин, так и у женщин.

У больных, страдающих вирусиндуцированным типом диабета, выявляются антигены системы HLA: B15, DRw4, Dw4, DR4 и дополнительные аллели Cw3. Гены локуса DR4 ассоциируются с генами локуса DQ (DQB1*0302+DQA1*0301). Выше указано, что у больных этой группы антитела к антигенам островков поджелудочной железы выявляются значительно реже и время их циркуляции более ограничено. Однако характерной особенностью этих больных является повышенная наклонность к образованию антител к экзогенному инсулину.

Существует и третья форма ИЗД, которая сочетается с антигенами системы HLA: B8, DR3/B15-DR4 и соответствующих генов локуса DQ (DQA1*0501, *0301+DQB1*0201, 0302). В его генезе играют роль как аутоимммунные нарушения, так и вирусная инфекция. Заболевание развивается в детском возрасте, характеризуется почти тотальным поражением b-клеток, что сопровождается низким содержанием С-пептида в сыворотке крови.

В последние годы показано наличие еще одной – медленно прогрессирующей – формы сахарного диабета I типа, которая характеризуется медленным развитием инсулиновой недостаточности. Больные, страдающие этой формой, в течение 1-3 лет могут соблюдать диету и применять пероральные сахароснижающие препараты, что позволяет компенсировать нарушение углеводного обмена. Однако в последующем возникает резистентность к этим препаратам и для компенсации нарушения углеводного обмена больных переводят на инсулинотерапию. У таких больных в течение всего заболевания в сыворотке крови выявляются антитела к антигенам островков поджелудочной железы и отмечается прогрессивное снижение остаточной секреции.

Таким образом, независимо от инициирующих факторов и начальных механизмов диабета (вирусиндуцированный, аутоиммунный или медленно прогрессирующий) на последующих этапах в островках поджелудочной железы наблюдается деструкция и прогрессирующее уменьшение количества b-клеток вплоть до полного их исчезновения и развития абсолютной инсулиновой недостаточности.

Механизм деструкции b-клеток поджелудочной железы также сложен и длительное время активно обсуждались три модели патогенеза ИЗД: Копенгагенская модель (J. Nerup и соавт., 1989), Лондонская модель (G. Bottazzo и соавт., 1986), Стенфордская модель (H. McDevitt и соавт., 1987).

Последовательность патогенетических процессов в Копенгагенской модели была представлена следующим образом: а) инициация и деструкция b-клеток зависит от высвобождения под влиянием различных веществ (вирусы, химические вещества, избыток интерлейкина-1) антигена b-клеток; б) триггирование синтеза и высвобождения из макрофагов цитокина интерлейкина -1 (Ил-1); в)стимуляция секреции лимфокинов (g-интерферон и фактор некроза опухолей) Т-хельперами под влиянием Ил-1; г) g-интерферон и фактор некроза опухолей непосредственно принимают участие в разрушении b-клеток; причем g-интерферон индуцирует экспрессию генов HLA-II класса на клетках эндотелия капилляров, а Ил-1 увеличивает проницаемость капилляров и индуцирует экспрессию генов HLA-I и II класса в островке поджелудочной железы, что и замыкает “порочный круг“ деструкции новых b-клеток.

В Лондонской модели акцент отводился индукции генов HLA-II класса на эндокринных клетках островка поджелудочной железы под влиянием фактора некроза опухолей и g-интерферона при высокой концентрации Ил-1. Далее следует аберрантная экспрессия генов DR3 и DR4. При этих условиях Т-цитотоксические лимфоциты способствуют вместе с генами HLA-I класса усилению b-клеточного киллерового механизма (макрофаг/естественный киллер).

McDevitt с сотр.(1986) первыми секвестрировали локус DQ и показали, что в b-цепи этого локуса у здоровых лиц в 57-м положении находится аспарагиновая кислота, тогда как у больных диабетом она замещена на другие аминокислоты – валин, серин или аланин.

Значительным прорывом в понимании механизмов деструкции b-клеток поджелудочной железы явились исследования биологической значимости оксида азота (NO). Оксид азота является относительно стабильным свободным радикалом, период полужизни которого составляет несколько секунд. Продуктами окисления оксида азота являются нитраты и нитриты. Длительное время о месте образования и биологической функции оксида азота судили косвенно по экспрессии NO-синтазы. Оказалось, что в организме имеется несколько изоформ NO-синтазы, две из которых называются основными (эндотелиальная и нейрональная) и третья изоформа – индуцированная (иNO-синтаза).

Исходным продуктом для образования оксида азота является L-аргинин. Последний под воздействием NO-синтазы превращается в L-цитрулин и оксид азота. В случае взаимодействия L-аргинина с эндотелиальной или нейрональной NO-синтазой образующийся оксид азота участвует в процессах передачи различных сигналов (в нервной и других системах) или оказывает прямое влияние на тонус периферических сосудов. Уникальной функцией (цитотоксическая и цитостатическая) обладает оксид азота, образующийся под воздействием индуцированной NO-синтазы. Имеется несколько селективных ингибиторов NO-синтаз. Один из них – аминогуанидин практически селективно угнетает иNO-синтазу (в 40 раз сильнее ингибирует иNO-синтазу по сравнению с основными NO-синтазами).

Исследованиями последних лет показано, что именно оксид азоту, который образуется в островках и b-клетках поджелудочной железы, принадлежит основная роль в механизмах разрушения и гибели b-клеток, что и приводит к резкому уменьшению их количества и развитию клинического ИЗД.

Считаем необходимым несколько подробнее остановиться на этапах механизма, оперирующего в b-клетках и приводящих к аутоиммунному диабету.

Островок поджелудочной железы, как известно, содержит около 2000 эндокринных клеток, из которых 65% приходится на b-клетки и 30% – a-клетки, и неэндокринных клеток (около 10 макрофагов на островок, фибробласты, эндотелиальные и дендрические клетки). Неэндокринные клетки островка опосредуют лизис островковых клеток, наблюдаемый при обработке интактных островков Ил-1 (L. Bergmann и соавт., 1992). Макрофагам принадлежит центральная роль в инициации каскада иммунных реакций, приводящих в конечном итоге к аутоиммунной деструкции b-клеток. Активирование макрофагов осуществляется несколькими путями: взаимодействием с липополисахаридами, g-интерфероном или фактором некроза опухолей, что сопровождается высвобождением большого количества оксида азота и цитокинов (Ил-1),которые индуцируют экспресиию иNO-синтазы, а последняя в свою очередь оперирует уже непосредственно в b-клетках, способствуя образованию оксида азота из L-аргинина. Образование оксида азота сопровождается значительным повышением нитритов, которые по мнению многих исследователей также участвуют в механизмах повреждения b-клеток.

Оксид азота, образуемый макрофагами, функционирует как специфическая эффекторная молекула, но может также участвовать в деструкции b-клеток. Однако основное повреждающее действие оказывает оксид азота, который, как указано выше, образуется непосредственно в b-клетке. Так, J. Corbett и соавт. (1995) показали, что экспрессия иNO-синтазы в макрофагах и образование ими оксида азота практически не влияет на функцию островка, тогда как экспрессия иNO-синтазы в b-клетках и образование здесь оксида азота полностью угнетает секрецию инсулина.

Экспрессия иNO-синтазы в b-клетках индуцируется Ил-1, который связывается с соответствующим рецептором, локализованным на мембране b-клетки. Комплексирование Ил-1 со своим рецептором на b-клетке происходит при участии специфического белка-”белка антагониста рецептора Ил-1”. В регуляцию экспрессии мРНК иNO-синтазы вовлечены транскрипционные регуляторы c-fos, c-jun и ядерный фактор- NF-kb. Установлено также, что ген иNO-синтазы локализуется на 11-й хромосоме в непосредственной близости от “полиморфной диабетической области” (область гена, кодирующего синтез инсулина), что позволяет предполагать вовлечение этих двух областей 11-й хромосомы в патогенез ИЗД.

Помимо оксида азота, значительное место в механизмах деструкции b-клеток отводится простагландинам островка поджелудочной железы. Инфильтрация островка лимфоцитами и макрофагами (инсулит) постоянно встречается на самых ранних этапах развития диабета. Клеточные элементы, участвующие в “инсулите”, индуцируют экспрессию цитокинов (Ил-1 и др.), которые в свою очередь способствуют как экспрессии иNO-cинтазы и последующему образованию свободно-радикального соединения, которым является оксид азота, так и циклооксигеназы, ответственной за биосинтез из арахидоновой кислоты провоспалительных простагландинов, усиливающих инсулит и приводящих вместе с оксидом азота к аутоиммунной деструкции b-клеток.

Следует отметить, что при исследованиях на NOD мышах (экспериментальная модель аутоиммунного диабета) установлено, что в период развертывания аутоиммунного диабета четко прослеживается две фазы процесса: NO-зависимая и независимая. Оксид азота участвует в механизмах развития диабета на ранней стадии лимфатической инфильтрации островка поджелудочной железы. Накопление большого количества лимфоцитов повышает Т-лимфоцитопосредованное повреждение b-клеток независимо от образования NO.

Помимо аминогуанидина, способностью к ингибированию экспрессии NO-синтазы, а следовательно и образованию оксида азота, обладает никотинамид, который применяется в клинике для лечения манифестных форм ИЗД. С 1994 г. проводится многоцентровое европейское исследование по изучению влияния никотинамида на профилактику и лечение ИЗД, результаты которого будут представлены не ранее 1998 г. Перспективными для применения с целью профилактики диабета является упомянутый аминогуанидин.

ИЗД представляет собой гетерогенную группу. Выделяют по крайней мере 3 подгруппы сахарного диабета I типа: аутоиммунный, вирусиндуцируемый и медленнопрогрессирующий. Для аутоиммунного подтипа характерно наличие антител к островкам поджеледочной железы, которые, как правило, выявляются за несколько месяцев и даже лет до манифестации ИЗД. Сахарный диабет у таких больных возникает в любом возрасте (чаще у лиц женского пола) и сочетается с другими эндокринными аутоиммунными заболеваниями. У этих больных одновременно выявляются антитела к антигенам клеток других эндокринных органов и тканей.

При вирусиндуцированном типе сахарного диабета антитела к островкам поджелудочной железы непостоянны и исчезают уже через 1 год от начала заболевания. Заболевание, как правило, начинается остро, нередко с кетоацидоза или комы, встречается в молодом возрасте (до 30 лет) одинаково часто у мужчин и женщин в отсутствие других аутоиммунных заболеваний.

Медленно прогрессирующий тип ИЗД характеризуется медленным началом, в более зрелом возрасте, в течение нескольких лет имеет благоприятное течение, т.е. сначала состояние углеводного обмена компенсируется диетой, затем – пероральными сахароснижающими препаратами и, наконец, выявляется инсулинозависимость. При определении аутоантител к генам островка поджелудочной железы уже изначально определяются один или несколько типов таких антител в сыворотке крови больных. Кроме того, параллельно прогрессивному снижению эффективности действия пероральных сахароснижающих препаратов при обследовании у больных выявляют низкое содержание С-пептида в сыворотке крови, и компенсация углеводного обмена достигается только инсулинотерапией.

Таким образом, независимо от начальных механизмов (вирусиндуцируемый, аутоиммунный или медленно прогрессирующий) деструкции b-клеток на последующих стадиях процесса происходит уменьшение их количества вплоть почти до полного исчезновения b-клеток с развитием абсолютной инсулиновой недостаточности.

Согласно G. Eisenbarth (1986), патогенез ИЗД можно разделить на 6 стадий, медленно прогрессирующих и переходящих одна в другую: 1) генетическая предрасположенность (обусловленная наличием определенных гаплотипов генов HLA-системы I,II и III класса); 2) триггирование или инициация иммунных процессов; 3) стадия активных иммунологических процессов; 4) прогрессивное снижение первой фазы секреции инсулина, стимулированной внутривенным введением глюкозы; 5) клинически явный или манифестный диабет; 6) полная деструкция b-клеток.

Патогенез ИНЗД отличается от описанного выше (схема 32).

Схема 32.Возможные механизмы патогенеза инсулинзависимого сахарного ди- абета II типа. Объяснение в тексте.

Генетическая предрасположенность при диабете этого типа играет более значительную роль, чем при ИЗД. Разрешающими факторами могут служить ожирение и беременность. Показано, что у больных, страдающих ожирением, похудание приводит к снижению исходной концентрации глюкозы и инсулина в ответ на прием пищи. Возврат больных к избыточному питанию вновь сопровождается гипергликемией и гиперинсулинемией натощак, а также ухудшением секреции инсулина в ответ на прием пищи.

Новые данные получены и по патогенезу ИНЗД. Так, многочисленными исследованиями установлено, что развитие диабета II типа обусловлено инсулинорезистентностью и нарушением функции b-клеток. Соотношение этих двух компонентов патогенеза ИНЗД различно как в отдельных популяциях, так и у конкретных больных одной популяции. Неясно также, какой из двух перечисленных дефектов является первичным при ИНЗД. Так, у индейцев племени пима инсулинорезистентность предшествует ИНЗД. У родственников первой степени родства больных диабетом II типа в период, когда имеется ещё нормальная толерантность к глюкозе, при обследовании уже выявляется снижение чувствительности к инсулину в мышцах при наличии гиперинсулинемии. В то же время у больных ИНЗД, имеющих нормальную или слегка сниженную массу тела, на ранних стадиях заболевания имеет место инсулинопения.

Причины инсулинорезистентности при ИНЗД гетерогенны. Несмотря на то, что полностью её механизмы не раскрыты, тем не менее за последние годы мы намного продвинулись вперед в понимании этиологических и других причин, приводящих к инсулинорезистентности при диабете II типа. В развитии инсулинорезистентности чётко прослеживается два компонента: генетический, или наследственный, и приобретенный. Родственники первой степени родства с нарушенной и даже с нормальной толерантностью к глюкозе имеют выраженную инсулинорезистентность по сравнению с лицами контрольной группы. У монозиготных близнецов с ИНЗД инсулиновая резистентность также более выражена по сравнению с близнецами без диабета. Приобретенный компонент инсулинорезистентности проявляется уже в период манифестации диабета. В ряде исследований показано, что имеющаяся умеренная инсулинорезистентность у родственников первой степени родства при сохранении нормальной толерантности к глюкозе значительно усугубляется при нарушении у них углеводного обмена. Аналогичные данные получены при проведении исследований у монозиготных близнецов.

В настоящее время клиническими и экспериментальными исследованиями показано, что одной из причин проявления инсулинорезистентности в более выраженной степени является глюкозотоксичность, т.е. состояние длительной гипергликемии. Помимо этого, глюкозотоксичность способствует десенситизации b-клеток, что проявляется ухудшением их секреторной активности. Установлено также, что некоторые аминокислоты и, в частности, глютамин значительно влияют на действие инсулина, модулируя поглощение глюкозы. Наблюдаемая в этих случаях десенситизация является следствием образования продуктов обмена гексозаминов (гексозаминовый шунт). Глютамин и фермент фруктозо-6-фосфат аминотрансфераза необходимы для конверсии фруктозо-6-фосфата в глюкозамин-6-фосфат и для нормального функционирования этого шунта.

Свободные жирные кислоты оказывают ингибирующее влияние на окисление глюкозы (цикл Рэндла) и участвуют в поддержании и усилении состояния инсулинорезистентности. Нарушение пульсирующей секреции инсулина и его влияния на распределение глюкозы в организме также является фактором, способствующим инсулинорезистентности. При ИНЗД также имеет место нарушение инсулинорецепторного взаимодействия (уменьшение количества рецепторов к инсулину, снижение их аффинности), что сопровождается усилением клинических проявлений инсулинорезистентности и восстанавливается почти до нормы при снижении массы тела.

Помимо рецепторных, имеется значительное число пострецепторных механизмов, участвующих как в механизмах инсулинорезистенности, так и в механизмах развития диабета. Инициация передачи гормонального сигнала начинается с фосфорилирования b-субъединицы инсулинового рецептора, которое осуществляется тирозинкиназой. Это фосфорилирование, а затем поддерживающееся аутофосфорилирование рецептора инсулина необходимо для последующих этапов пострецепторного действия инсулина и, в частности, для активирования и транслокации глюкозных транспортеров (ГЛЮТ), наиболее важным из которых является ГЛЮТ-4. Экспрессия этого транспортера имеет место только в скелетных мышцах, мыщцах сердца и жировой ткани. Гликозилирование или уменьшение транслокации ГЛЮТ-4 сопровождается инсулиновой резистентностью.

Причиной инсулинорезистентности может быть мутация гена инсулинового рецептора. По мнению S. Taylor и D. Moller (1993), мутации инсулинового рецептора следует подразделять на V классов:1) мутации, приводящие к снижению скорости биосинтеза рецептора; 2)мутации, ухудшающие внутриклеточный транспорт и посттрансляционный процессинг ; 3) мутации, приводящие к дефектам связывания инсулина; 4) мутации, сопровождающиеся снижением рецепторой активности тирозинкиназы и 5) мутации, ускоряющие деградацию инсулинового рецептора. К I классу мутаций относятся бессмысленные мутации кодона 897, кодона 672 гена рецептора инсулина, сопровождающиеся значительным снижением уровня мРНК гена инсулинового рецептора. Выявлено более 30 точечных мутаций гена инсулинового рецептора, в том числе относящихся ко II классу и идентифицированных при различных формах диабета, включая ИНЗД, сопровождающихся инсулиновой резистентностью. Несколько мутантных рецепторов характеризуются дефектами посттрансляционной модификации. При этом такая мутация может сопровождаться дефектом транспорта рецептора к клеточной поверхности, снижением аффинности рецептора или никак не отражаться на функциональной активности рецептора. Среди описанных мутаций III класса следует отметить две мутации инсулинового рецептора, сопровождающиеся снижением способности связывания рецептора с инсулином (снижение аффинности) и мутацию, приводящую к повышению аффинности инсулинового рецептора. К IV классу мутаций относятся: а) мутации b-субъедиицы рецептора, приводящие к снижению инсулинстимулированной рецепторной тирозинкиназы (делеции экзона 17-22, мутации кодона 1109, мутации юкстамембранного домена, мутации, при которых резко снижается фосфорилирование IRS-1 или субстрата-1 инсулинрецепторной киназы и др.); б) мутации внеклеточного домена, также сопровождающиеся ингибированием тирозинкиназной активности; в) киназодефицитные мутации, сопровождающиеся снижением эндоцитоза инсулинрецепторного комплекса и нарушением обратной регуляции-”down – regulation”; г) киназодефицитные мутации, приводящие к инсулиновой резистентности. И, наконец, мутации глютамина460 (GLU460) относят к мутациям V класса, которые сопровождаются ускорением деградации инсулинового рецептора.

Жировая ткань является местом образования фактора, который ингибирует действие инсулина. S. Hotamisligil и B. Spiegelman (1994) установили, что таким веществом является a-фактор некроза опухолей. Инсулинорезистентность сопровождается повышением экспрессии в жировой ткани мРНК a-фактора некроза опухолей. Нейтрализация a-фактора некроза опухолей приводит к улучшению действия инсулина в скелетных мышцах и жировой ткани, тогда как в печени этого эффекта не наблюдается. B. A. Maddux и соавт. (1995) описали ещё один механизм инсулиновой резистентности при ИНЗД. Ими был идентифицирован белок, названный гликопротеин 1 плазматической мембраны (РС 1) с молекулярной массой 115-135 кДа, который снижает активность киназы рецептора к инсулину. Интересные данные, проливающие свет на механизмы наследования инсулиновой резистентности, получили C. Reynet и C. Kahn (1993). Они идентифицировали мРНК, которая избыточно экспрессируется в мышцах больных ИНЗД. Эта мРНК кодирует небольшой ГТФ-связывающий белок, названный ими rad (ras, сочетающийся с диабетом). Подобно ras белку rad белок связывает ГТФ (гуанидин трифосфат). Исследования в этой лаборатории (J. Zhu и соавт., 1995) показали, что rad является уникальным белком, внутриклеточный уровень которого повышается в мышцах больных диабетом, каким то образом участвуя в механизмах инсулинорезистентности. Следует отметить, что повышение rad белка выявляется лишь у части больных, страдающих сахарным диабетом II типа.

Как указывалось выше, обязательным компонентом патогенеза ИНЗД является нарушение функции b-клеток. Дисфункция b-клеток развивается как результат совместного воздействия нескольких факторов. Во-первых, это глюкозотоксичность, т.е. состояние длительной, хронической гипергликемии, которое приводит к снижению секреторного ответа b-клеток на стимуляцию повышенным уровнем глюкозы в крови. Это проявляется как снижением или полным отсутствием первой фазы секреции инсулина, так и нарушением пульсирующей секреции инсулина. Во-вторых, установлено, что при ИНЗД имеет место снижение массы b-клеток. Отмечается нарушение конверсии проинсулина в инсулин. У больных ИНЗД изменяется отношение проинсулина к интермедиатным формам инсулина (в сторону увеличения последних), которые, как и сам проинсулин, обладают лишь незначительной сахароснижающей активностью (приблизительно 5-10% по сравнению с инсулином). Показано также, что при диабете II типа снижается количество глюкозного транспортера II типа (ГЛЮТ-2), который является единственным транспортером глюкозы, оперирующим в b-клетках. Правда, у диабетических животных количество ГЛЮТ-2 уменьшалось лишь на 40-80%, что является достаточным для сохранения нормального поступления глюкозы в b-клетку. Однако, по данным A. Valera и соавт. (1994), трансгенные мыши с низким (до 80%) уровнем ГЛЮТ-2 становились диабетическими.

Одной из причин дисфункции b-клеток может быть нарушение глицерин-фосфатного шунта, который является важным сигнальным механизмом в глюкозостимулированной секреции инсулина. Снижение митохондриальной глицерин-фосфат дегидрогеназы выявлено как у экспериментальных диабетических животных, так и у больных ИНЗД.

Глюкокиназа является одним из важнейших ферментов, регулирующих метаболизм глюкозы в b-клетках. Мутации гена глюкокиназы выявляются почти у 50% больных, страдающих диабетом, так называемым MODY типом (диабет взрослого типа у молодежи). К настоящему времени описано более 20 различных точечных мутаций гена глюкокиназы.

Важным открытием последних лет явилась идентификация мутаций митохондриального гена как причина диабета. Митохондриальная ДНК, состоящая из 16569 пар оснований, кодирует 13 ферментов окислительного фосфорилирования. Её мутация обычно касается лейцина тРНК или так называемой мутации tRNALeu(UUR). Впервые такая точечная мутация митохондриальной ДНК была описана при MELAS cиндроме (митохондриальная миопатия, лактат ацидоз, энцефалопатия и инсультоподобные эпизоды), который часто встречается в Японии (A. Chomyn и соавт., 1992). Составляющей частью указанного синдрома является наличие ИЗД или ИНЗД с сенсорной потерей или без потери слуха (T. Kadowaki и соавт., 1994), которая, как правило, развивается после клинической манифестации диабета. Интересно, что ИЗД при этом синдроме (был проведен скрининг 55 лиц, имеющих явный ИЗД или указания в анамнезе о наличии его у других членов семьи) протекает по типу медленно прогрессирующего ИЗД, т.е. вначале диабет манифестируется в виде ИНЗД, а затем присоединяются симптомы инсулиновой недостаточности с наличием аутоантител к антигенам островка поджелудочной железы. Изучая 27 больных с таким медленно прогрессирующим типом ИЗД, Y. Oka и соавт. (1993) у 3 из них (11%) выявили митохондриальную точечную мутацию нуклеотида 3243 (tRNALeu(UUR)), тогда как у 50 здоровых лиц и 30 больных ИНЗД таковая мутация отсутствовала.

Среди других причин, влияющих на нарушение функции b-клеток при ИНЗД, следует отметить нарушение гена, кодирующего IRS-1 (субстрат-1 для инсулиновой рецепторной киназы); нарушение гена, локализованного на 4q хромосоме и кодирующего FABP-2 (2-й белок, связывающий жирные кислоты). Кроме того, имеются данные о том, что мутация гена гликогенсинтазы, точечные мутации гена b3-адренорецептора, точечные мутации 2-го экзона гена рецептора к глюкагону вовлечены в патогенез нарушения функции b-клеток и патогенез ИНЗД.

Хроническая гипергликемия снижает способность b-клеток отвечать секрецией инсулина на острую стимуляцию глюкозой. Такая развившаяся “слепота” b-клеток к глюкозе сопровождается нарушением первой и второй фазы секреции инсулина. Выявленные нарушения секреции инсулина при хронической гипергликемии полностью обратимы при нормализации углеводного обмена. Это явление, т.е. способность хронической гипергликемии нарушать секрецию инсулина, получило название токсичности глюкозы, или глюкозотоксичность.

Нарушение чувствительности b-клеток к глюкозе является следствием десенситизации, которая связана с нарушением активности фосфолипазы С, гидролиза мембранных фосфоинозитидов и уменьшением образования инозитолтрифосфата и диацилглицерина. Не исключается, что феномен десенситизации связан с повышенным образованием в островках поджелудочной железы простагландина Е2, ингибирующего секрецию инсулина.

Феномен глюкозотоксичности объясняет клинические наблюдения, показывающие, что нормализация уровня глюкозы у больных диабетом с помощью диеты, препаратов сульфонилмочевины или инсулина приводит к улучшению секреции инсулина, которая может поддерживаться в течение некоторого времени даже при перерыве в лечении.

Глюкозотоксичностью, видимо, объясняется феномен “медового периода” при ИЗД, когда у вновь выявленных больных сахарным диабетом I типа после начала инсулинотерапии и нормализации при этом углеводного обмена наблюдается улучшение течения диабета при снижении дозы или даже полной отмене инсулина. Теория глюкозотоксичности может объяснить в какой-то степени явление вторичной резистентности больных диабетом II типа к пероральной терапии препаратами сульфонилмочевины. Такая вторичная недостаточность может быть следствием десенситизации b-клеток к стимулирующему влиянию этих препаратов на секрецию инсулина. Нормализация углеводного обмена инсулинотерапией восстанавливает чувствительность b-клеток к глюкозе, и в дальнейшем такие больные могут быть переведены на лечение препаратами сульфонилмочевины.

Рядом исследований показано, что дериваты циклооксигеназы, главным образом простагландин Е2, угнетают ответ инсулина на стимуляцию глюкозой, тогда как производные липооксигеназы, главным образом 15-НРЕТЕ, стимулируют секрецию инсулина. Такие препараты, как колхицин или фуросемид, усиливающие синтез простагландинов, снижают секрецию инсулина, а нестероидные противовоспалительные препараты, главным образом салицилаты, угнетающие циклооксигеназу, повышают ответ инсулина на различные стимуляторы. Предполагают, что при ИНЗД повышается чувствительность к эндогенным простагландинам, что и является основной причиной нарушения секреции инсулина при этой патологии.

MODY-тип (сахарный диабет взрослого типа у молодежи, или “масонский тип” диабета) также является гетерогенным заболеванием. Молекулярно-генетические исследования показали наличие по крайней мере 3 синдромов: MODY-1 (сочетается с нарушениеми 20q хромосомы), MODY-2 (сочетается с различными мутациями гена глюкокиназы на 7р хромосоме) и MODY-3 (сочетается с нарушениями 12q хромосомы).

Выявлено несколько (около 10) семей в мире, у которых сахарный диабет II типа сочетался с различными мутациями гена инсулина, приведшими к различным замещениям аминокислот в молекуле инсулина (инсулин Чикаго- замещение в В25 фенилаланина на лейцин; инсулин Лос-Анджелес – замещение фенилаланина в В24 на серин; инсулин Вакаяма – замещение валина в А3 на лейцин) или нарушению структуры в молекуле проинсулина: в 2 случаях (проинсулин Токио и Бостон) аргинин в положении 65 был замещен на гистидин, что приводило к нарушению конверсии проинсулина в инсулин; и в одном случае (проинсулин Провиденс) выявлено замещение гистидина на аспарагиновую кислоту в положении В10, что также нарушает конверсию проинсулина в инсулин.

Представленные материалы еще раз подтверждают, что в патогенезе сахарного диабета любого типа участвуют одновременно несколько механизмов, степень выраженности которых различна при определенных типах указанной патологии.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 6 САХАРНЫЙ ДИАБЕТ - МЕТОДЫ ЛАБОРАТОРНОЙ ДИАГНОСТИКИ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

МЕТОДЫ ЛАБОРАТОРНОЙ ДИАГНОСТИКИ

Гликемия. Нормальное содержание глюкозы в крови натощак при определении глюкозооксидазным или ортотолудиновым методом составляет 3,3-5,5 ммоль/л (60-100 мг/100 мл), а при определении методом Хагедорна-Йенсена – 3,89-6,66 ммоль/л (70-120 мг/100мл). По данным ВОЗ (1980), у взрослых нормальный уровень глюкозы в плазме, полученной из венозной крови натощак, 6,4 ммоль/л (<115 мг/100 мл), в цельной венозной крови – 5,6 ммоль/л (< 100мг/100мл) и в цельной капиллярной крови – 5,6 ммоль/л (<100мг/100мл).

Как показали исследования последних лет, с возрастом нормальное содержание глюкозы в сыворотке крови увеличивается, поэтому после 60 лет необходимо проводить коррекцию, которая составляет 0,056 ммоль/л (1 мг/100 мл) на каждый последующий год. У практически здоровых лиц престарелого возраста гликемия натощак может составлять от 4,4 до 8,0 ммоль/л (80-145 мг/100мл).

Диагностическим критерием сахарного диабета является повышение концентрации глюкозы в плазме венозной и капиллярной крови натощак >7,8ммоль/л (140 мг/100 мл) или в цельной венозной или капиллярной крови >6,7 ммоль/л (120 мг/100 мл); через 2 ч после нагрузки 75 г глюкозы уровень глюкозы в плазме венозной крови > 11,1 ммоль/л (200 мг/100 мл) и в плазме капиллярной крови >12,2 ммоль/л (220мг/100 мл); в цельной венозной крови >10,0 (180мг/100 мл) и в цельной капиллярной крови >11,1ммоль/л (200 мг/100мл).

Нарушенная толерантность к глюкозе, или латентный сахарный диабет, характеризуется следующими показателями: натощак концентрация глюкозы в плазме венозной или капиллярной крови составляет <7,8 ммоль/л (140 мг/100 мл), а в цельной венозной или капиллярной крови <6,7 ммоль/л (120 мг/100 мл). Через 2 ч после приема 75 г глюкозы эти показатели соответственно составляют 7,8-11,0 ммоль/л (140-199 мг/100 мл) в плазме венозной крови и 8,9-12,1 ммоль/л (160,0-179,0 мг/100 мл) в плазме капиллярной крови; тогда как в цельной венозной крови – 6,7-9,9 ммоль/л (120-179 мг/100мл) и в цельной капиллярной крови – 7,7-11,0 ммоль/л (140-199 мг/100 мл).

Повторное (через определенный промежуток времени) увеличение концентрации глюкозы в плазме, полученной из венозной или капиллярной крови, выше 7,8 ммоль/л либо в цельной венозной или капиллярной крови выше 6,7 ммоль/л является признаком сахарного диабета, и в этом случае нет необходимости проводить тест на толерантность к глюкозе.

При повышении уровня глюкозы в крови выше 8,88 ммоль/л появляется глюкозурия, которая вместе с гипергликемией служит объективным критерием заболевания. В редких случаях глюкозурия может отмечаться при нормальной концентрации глюкозы в крови вследствие снижения порога проходимости канальцев почек для глюкозы (почечный диабет). Такая нормогликемическая глюкозурия может быть первичной (идиопатическая) или вторичной (при заболеваниях почек). Она может также встречаться при беременности и синдроме Де Тони-Фанкони-Дебре (ферментная тубулопатия, при которой отмечается нарушение реабсорбции глюкозы, аминокислот, фосфатов и бикарбонатов в почечных канальцах). При сахарном диабете, сочетающемся с нефросклерозом (или функциональной недостаточностью почек другой этиологии), при высокой гипергликемии, наоборот, выявляется минимальная глюкозурия или ее отсутствие. С возрастом наблюдается повышение почечного порога для глюкозы, поэтому у больных сахарным диабетом II типа компенсацию углеводного обмена лучше контролировать по содержанию глюкозы в крови (гликемия), а не по экскреции глюкозы с мочой (глюкозурия).

В том случае, если отсутствуют клинические симптомы диабета, а уровень глюкозы в крови ниже указанного выше, для выявления сахарного диабета проводят пробу на толерантность к глюкозе (ПТГ) с однократным приемом глюкозы. Комитет экспертов ВОЗ (1980,1985) рекомендует применять нагрузку глюкозой в количестве 75 г (у детей – 1,75 г на 1 кг идеальной массы тела, но не более 75 г) с последующим взятием крови в течение 2 ч.

Нарушенная толерантность к глюкозе характеризуется следующими параметрами.

1. Концентрация глюкозы натощак должна быть ниже тех значений, которые расцениваются как диабет, т.е. уровень глюкозы в плазме венозной крови не выше 7,8 ммоль/л, в венозной цельной и капиллярной крови не выше 6,7 ммоль/л.

2. Уровень глюкозы через 2 ч после приема 75 г глюкозы не должен находиться между нормальными значениями и цифрами, характерными для диабета, а именно в плазме венозной крови 7,8- 11,1 ммоль/л, в цельной венозной крови 6,7-11 ммоль/л и в цельной капиллярной крови 7,8-11,1 ммоль/л.

3. Содержание глюкозы через 0,5, 1 и 1,5 ч должно быть повышенным и составлять в цельной капиллярной крови и плазме венозной крови больше 11,1 ммоль/л и в цельной венозной крови больше 10 ммоль/л.

Определение инсулина и С-пептида в сыворотке крови при проведении ПТГ дает дополнительную информацию о состоянии инсулярного аппарата, которая может иметь прогностическое значение.

Естественно, помимо гликемии, в диагностике заболевания широко используют показатели глюкозурии, которая до последнего времени являлась практически единственным показателем компенсации диабета. Внедрение упрощенных методов определения содержания глюкозы в крови с помощью портативных глюкометров (отечественный глюкометр “Сателлит”), а также индикаторных полосок для визуального определения позволяет проводить постоянный контроль за состоянием углеводного обмена у больных диабетом.

Кетонурия или ацетонурия. При недостаточности инсулина наблюдается накопление “кетоновых тел” – продуктов метаболизма жира: b-гидроксимасляная кислота, ацетоуксусная кислота и ацетон. Наличие кетоновых тел в моче свидетельствует о декомпенсации сахарного диабета и диктует необходимость изменения инсулинотерапии. Следует отметить, что кетонурия может встречаться, помимо диабета, и при других патологических состояниях: голодании, диете с высоким содержанием жира, алкогольном кетоацидозе и инфекционных заболеваниях, протекающих с высокой температурой.

Микроальбуминурия и протеинурия. У практически здоровых лиц почки экскретируют лишь незначительное количество белка, которое составляет в течение ночи меньше 15 мкг/мин или менее 30 мг в сутки и носит название нормоальбуминурии. Увеличение экскреции альбумина от 20 до 200 мкг/мин или выше (от 30 до 300 мг/сут) приводит к микроальбуминурии, которая свидетельствует о начальной форме диабетической нефропатии. Экскреция альбумина свыше 300 мг/сут – протеинурия свидетельствует о прогрессировании диабетической нефропатии. В тяжелых случаях высокая протеинурия (3-6 г/сут) сочетается с отеками, гипоальбуминурией, анемией, гиперхолестеринемией, что свидетельствует о нефротическом синдроме.

Гликозилированный гемоглобин или гликогемоглобин. Установлено, что в гемолизатах крови человека наряду с основной фракцией гемоглобина (HbA) содержится незначительное количество других фракций, названных “минорными” (НвА1а, А1b, A1c). У здоровых взрослых на долю НвА приходится 90%, НвА1а-1,6%; НвА1в-0,8%, НвА1с-3,6%; НвА2-2,5% и НвF-0,5%. Гликозилированный гемоглобин – это гемоглобин, в котором молекула глюкозы конденсируется с b-концевым валином b-цепи молекулы НвА. Этот неферментативный процесс протекает медленно, в течение всей жизни эритроцита (около 120 дней). Установлено, что гликозилирование осуществляется через стадию образования альдимина (“шиффовы основания” между альдегидом углеводов и аминогруппой), сравнительно нестойкого, “обратимого” соединения. Далее альдимин посредством химического преобразования (преобразование Амадори) превращается в относительно стойкое, “необратимое” соединение кетоамин. Образовавшийся кетоамин остается присоединенным к белку на весь период его жизни. Гликозилированию подвергаются многие белки организма (белки крови, хрусталика, почек, нервов, сосудов и др.). Скорость гликозилирования и количество гликозилированных белков зависит от величины и длительности гипергликемии.

НвА1с составляет 4-6% общего гемоглобина в крови практически здоровых лиц, тогда как у больных сахарным диабетом уровень этого белка повышен в 2-3 раза. У больных с первично диагностированным сахарным диабетом содержание НвА1с было 11,4±2,5% (в контрольной группе 4,3±0,7%), а после назначения этим больным соответствующей диеты и инсулинотерапии – 5,8±1,2%. Таким образом, гликозилированный гемоглобин имеет прямую корреляцию с уровнем глюкозы в крови и является интегрированным показателем компенсации углеводного обмена на протяжении последних 60-90 дней. Скорость образования НвА1с, так же как и НвА1, зависит от величины гипергликемии, а нормализация его уровня в крови происходит через 4-6 нед после достижения эугликемии. В связи с этим содержание данного белка определяют в случае необходимости контроля углеводного обмена и подтверждения его компенсации у больных диабетом в течение длительного времени. По рекомендации ВОЗ определение содержания гликозилированного гемоглобина в крови боьных сахарным диабетом следует проводить 1 раз в квартал. Этот показатель широко используется как для скрининга населения и беременных женщин для выявления нарушения углеводного обмена, так и для контроля лечения больных сахарным диабетом.

Фруктозамин. Это группа гликозилированных белков крови, а отчасти и тканевых белков. Выше отмечалось, что гликозилирование гемоглобина проходит через стадию превращения альдимина в кетоамин. Кетоамины (белок, содержащий глюкозу) представляют собой фруктозамины. Содержание фруктозамина отражает состояние углеводного обмена за предыдущие 1-3 нед благодаря более короткому периоду полужизни гликозилированных белков крови по сравнению с гемоглобином. В сыворотке крови практически здоровых лиц концентрация фруктозамина составляет 2-2,8 ммоль/л, у больных диабетом при удовлетворительной компенсации углеводного обмена – 2,8-3,2 ммоль/л, а при декомпенсации диабета – выше 3,7 ммоль/л.

Определение других гликозилированных белков. Недостатком методов определения содержания НвА1с, НвА1 и фруктозамина является то, что полученные показатели, свидетельствующие о состоянии углеводного обмена за предыдущие 3-9 нед, не могут быть использованы для краткосрочного контроля за состоянием углеводного обмена у больных после изменения режима инсулинотерапии или других видов лечения. В этой связи продолжается поиск новых возможностей определения количества других гликозилированных белков. Так, M. Hammer и соавт. (1989) предложили новый метод контроля гликемии у больных диабетом – определение содержания гликозилированного фибриногена в крови. Период полураспада фибриногена составляет 4 дня, поэтому количество гликозилированного фибриногена является отражением компенсации углеводного обмена за более короткий период времени по сравнению с уровнем НвА1с или фруктозамина.

Определение гликозилированного альбумина в сыворотке крови позволяет осуществлять контроль гликемии за предыдущие 7 дней. Показатели гликозилированного альбумина в крови больных диабетом коррелируют со степенью гликемии.

Необычную методику контроля гликемии предложили M. Oimomi и соавт. (1988) – определение уровня фурозина (фруктозолизин) в волосах. Авторы подчеркивают, что эта методика весьма перспективна для выявления начальных медленно прогрессирующих форм ИЗД и особенно ИНЗД.

Определение толщины базальной мембраны капилляров. M. Siperstein и соавт. (1968) сообщили о морфометрическом электронномикроскопическом методе определения толщины базальной мембраны капилляров четырехглавой мышцы бедра. Показано, что у 92-98 % больных диабетом имеется утолщение базальной мембраны, в то время как в контрольной группе подобное утолщение мембраны выявлено лишь у 2-8 % обследованных. Однако в последние годы установлено, что утолщение базальной мембраны выявляется лишь у 40-60 % больных диабетом, и определение толщины мембраны является ценным диагностическим методом для выявления микроангиопатии. Более того, как показали исследования S. Aronoff и соавт. (1976), толщина базальной мембраны не является маркером диабета и зависит от возраста и пола. С возрастом толщина базальной мембраны капилляров увеличивается, причем у мужчин она больше, чем у женщин до периода менопаузы. С наступлением менопаузы толщина базальной мембраны увеличивается быстрее, чем у мужчин, и различия этих величин в дальнейшем почти стираются.

Данный показатель одинаков у мужчин и женщин, страдающих сахарным диабетом, и всегда превосходит величины, наблюдаемые у здоровых лиц соответствующего возраста, причем частота утолщения базальной мембраны у больных сахарным диабетом зависит от возраста и длительности заболевания. Так, при длительности диабета до 4 лет утолщение базальной мембраны выявляют у 26% больных моложе 40 лет и 50% больных старше 40 лет; при длительности диабета 5-9 лет эти показатели составляют 58 и 44% и 10-19 лет – 44 и 64 % соответственно. Вследствие этого данный показатель не может служить маркером предрасположенности или наличия диабета. Его определение является ценным методом выявления и контроля прогрессирования микроангиопатий.

У больных диабетом обнаружена пониженная способность эритроцитов к деформации в результате увеличения количества HbA1с и повышения вязкости эритроцита. Высказано предположение, что связанное с этим затруднение кровообращения в капиллярах и изменение давления в них стимулируют утолщение базальной мембраны.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 6 САХАРНЫЙ ДИАБЕТ - КЛИНИЧЕСКАЯ КАРТИНА

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

КЛИНИЧЕСКАЯ КАРТИНА

Диагностика явного (манифестного) диабета, как правило, не вызывает затруднений. Больные предъявляют характерные жалобы на сухость во рту, полифагию (повышенный аппетит), чрезмерную жажду (полидипсия), полиурию, похудание (при ИЗД), сонливость, общую слабость, наклонность к инфекции (фурункулез, парадонтоз); у некоторых женщин отмечается зуд кожи в области наружных гениталий, у мужчин - баланит. При обследовании выявляются гипергликемии и глюкозурия, которая служит причиной полиурии.

Гипергликемия обусловлена снижением утилизации глюкозы вследствие недостатка секреции инсулина или снижения биологического действия инсулина в тканях - мишенях (повышения инсулинорезистентности, что связано как с уменьшением количества рецепторов и их аффинности к инсулину, так и с уменьшением количества транспортеров глюкозы).

Гипергликемия в свою очередь приводит к глюкозурии. Известно, что полная реабсорбия глюкозы в канальцах почек происходит при уровне глюкозы в крови, не превышающем 8,88 ммоль/л (160 мг/100 мл). Превышение этой концентрации становится причиной выделения глюкозы с мочой.

Полиурия, которая в некоторых случаях достигает 8-9 л в сутки (но чаще не превышает 3-4 л), является следствием осмотического диуреза, который обусловлен высокой концентрацией глюкозы в моче.

Сухость во рту, сильная жажда связаны, с одной стороны, с обезвоживанием организма вследствие избыточного выделения жидкости через почки, а с другой - с повышением концентрации в крови глюкозы, мочевины, натрия. При диабете наблюдается угнетение функции слюнных желез.

Снижение массы тела при декомпенсированном диабете 1 типа наблюдается вследствие избыточного выделения глюкозы с мочой; при этом экскретируется не только поступившая с пищей глюкоза, но и образовавшаяся в результате повышенного глюконеогенеза из жиров и белков.

Наряду с гипергликемией при сахарном диабете выявляются и другие обменные нарушения: гиперлипемия, гиперлактацидемия, гиперкетонемия, гипергликемия, развивающаяся вследствие снижения утилизации глюкозы при абсолютной или относительной инсулиновой недостаточности. Гиперлипемия обусловлена повышенным липолизом под влиянием контринсулиновых гормонов (катехоламины, глюкагон, СТГ и др.) и проявляется увеличением содержания холестерина, фосфолипидов, неэстерифицированных жирных кислот (НЭЖК), триглицеридов и липопротеидов. Гиперлактацидемия связана с избыточном поступлением лактата из скелетных мышц, почек, легких, что приводит к изменению отношения пируват/лактат. Печень при диабете не в состоянии утилизировать, т.е. превратить в гликоген, такое повышенное количество лактата, что и приводит к увеличению его уровня в крови. Повышенный липолиз и увеличенное поступление липидов в печень, где они усиленно окисляются, приводят к увеличению образования кетоновых тел и гиперкетонемии. Образующийся в процессе окисления жирных кислот ацетил-КоА при недостатке инсулина меньше окисляется в лимоннокислом цикле и превращается в ацетоацетил-КоА, а затем в b-оксимасляную кислоту и ацетон, создавая состояние, называемое диабетическим кетоацидозом.

Нарушение толерантности глюкозы при отсутствии клинических признаков заболевания может не обнаруживаться в течение ряда лет. Клинические симптомы ИЗД развиваются, как правило, остро, чаще у лиц молодого возраста. Во многих случаях выявляется сезонность заболевания (весенне-зимний и осенний период, которые обычно сопровождаются увеличением заболеваемости сезонными вирусными инфекциями). У большинства больных ИЗД развивается вслед за "вторым скачком" роста (пубертатный период), во время которого могут наблюдаться гипогликемии. Нередко лица, страдающие диабетом этого типа, поступают в прекоматозном или коматозном состоянии в больницу, где у них впервые диагностируется заболевание. В этой связи у всех больных, поступающих в стационар в состоянии комы, должно определяться содержание сахара в крови и моче.

У больных ИНЗД заболевание, как правило, развивается медленно, в течение нескольких недель или месяцев, а нередко впервые диагностируется во время профилактических осмотров или при обращении к врачу по поводу кожного зуда, фурункулеза и других заболеваний. Некоторые больные отмечают, что капли мочи на белье и обуви оставляют при высыхании белые пятна.

Иногда диабет диагностируется при первичном обращении больного к врачу уже по поводу осложнений этого заболевания: нарушение зрения, катаракта, заболевания периферических сосудов (ангиопатии), нейропатии, нарушение функции почек, импотенция.

По тяжести течения явный диабет делится на легкий, средней тяжести и тяжелый.

К диабету легкой степени (I степень) относят случаи сахарного диабета, при котором компенсация диабета (нормогликемия и аглюкозурия) достигается только диетой. Как правило, это сахарный диабет II типа.

Диабет средней тяжести (II степень) характеризуется возможностью достижения компенсации углеводного обмена инсулинотерапией или применением пероральных сахароснижающих средств.

Тяжелым течение диабета (III степень) считается при наличии выраженных поздних осложнений - микроангиопатии (пролиферативная ретинопатия, нефропатия II и III стадий), нейропатии. Сюда же относятся случаи лабильного течения диабета.

Состояние углеводного обмена при сахарном диабете характеризуется компенсацией и декомпенсацией. Компенсация - это состояние, при котором под влиянием лечения диабета достигнуты нормогликемия и аглюкозурия.

Субкомпенсация - течение диабета, сопровождающееся умеренной гипергликемией (содержание глюкозы в сыворотке крови не более 13,9 ммоль/л, или 250 мг на 100 мл), глюкозурией, не превышающий 50 г в сутки, и отсутствием ацетонурии.

Декомпенсация - течение диабета, при котором количество глюкозы в сыворотке крови превышает 13,9 ммоль/л (более 250 мг на 100 мл), а в моче - более 50 г в сутки при наличии различной степени ацетонурии (кетоза).

У некоторых больных отмечается инсулинрезистентность, т.е. такое состояние, когда для достижения нормального биологического эффекта инсулина (состояние нормогликемии) требуются значительно более высокие дозы гормона, или такое состояние, при котором нормальное количество гормона (инсулина) вызывает лишь субнормальный гормональный эффект.

В норме поджелудочная железа вырабатывает 30-45 ЕД инсулина, и для компенсации углеводного обмена после панкреатэктомии требуется именно такое количество инсулина. Однако у некоторых больных диабетом для нормализации углеводного обмена требуются гораздо большие дозы инсулина. Некоторые ученые под инсулинрезистентностью понимают состояния, требующие введения 100 ЕД инсулина в сутки при отсутствии кетоацидоза. По мнению В.Г. Баранова и соавт. (1977), к инсулинрезистентным следует относить случаи сахарного диабета, при которых для компенсации углеводного обмена требуется 200 ЕД и более инсулина в сутки.

Причины инсулинрезистентности различны. Ее развитие может быть связано с нарушением образования инсулина (секреция инсулина с нарушенной молекулярной структурой или нарушение процессов конверсии проинсулина в инсулин), наличием антагонистов инсулина (повышение секреции СТГ, кортизола, глюкагона, катехоламинов, антитела к инсулину, антитела к рецепторам инсулина), изменением количества рецепторов или чувствительности периферических тканей (уменьшение количества рецепторов или изменение их аффинности к инсулину, нарушения трансдукции гормонального сигнала, пострецепторные дефекты, в частности нарушение гексозаминового пути - обмена глютамина).

Причиной инсулинрезистентности может быть нарушение ответа периферических тканей-мишеней и печени к инсулину, нарушение различных пострецепторных механизмов, включая изменение транспорта глюкозы через клеточную мембрану (см.глюкозные транспортеры) и др. С другой стороны, инсулинрезистентность при ИЗД может быть связана с развитием антител к инсулину или к его компонентам, содержащимся в коммерческих препаратах инсулина. Инсулинрезистентность необходимо отличать от псевдоинсулинрезистентности, которая наблюдается при неправильном питании больных сахарным диабетом, когда вследствие увеличения в диете углеводов и для компенсации углеводного обмена приходится повышать дозы инсулина.

Необходимо отметить, что у части больных (по данным В.Г. Баранова, до 10%) наблюдается лабильное течение диабета. Характерными особенностями его являются полное отсутствие остаточной секреции инсулина, склонность к кетозу и развитие гипогликемии даже при незначительной передозировке инсулина. Чаще этот тип диабета встречается у больных в возрасте 20 лет, но описаны многочисленные наблюдения и у лиц старшего возраста. Антитела к инсулину при этом типе диабета, как правило, определяются в более низких концентрациях, чем у больных. при стабильном течении диабета.

Некоторые ученые развитие лабильного диабета связывают с повышенной секрецией СТГ и глюкагона или с повышением чувствительности периферических тканей к эндогенному СТГ. По мнению Сомоджи, развитие лабильного диабета связано с передозировкой инсулина, которая является причиной гипогликемии (часто недиагностируемой). Она вызывает "рикошетную" гипергликемию, в развитии которой участвуют контринсулиновые гормоны (катехоламины, глюкагон, СТГ). Часто у этих больных субклиническая гипогликемия наступает ночью во сне, а развивающаяся вслед за этим гипергликемия, которая выявляется у больных натощак в утренние часы, расценивается как следствие недостаточной компенсации нарушенного углеводного обмена и становится показанием к увеличению количества экзогенного инсулина. Однако это мероприятие не только не стабилизирует, а, наоборот, ухудшает течение диабета.

Причинами "лабильного" диабета могут быть нестабильная физическая нагрузка и ограничение физической активности. Больные с таким течением диабета нуждаются в повышенном внимании, так как частая смена уровня сахара крови (от гипо- до гипергликемии) вызывает глубокие нарушения углеводного обмена и ускоряет развитие осложнений диабета (макро- и микроангиопатии, нейропатии и др.).

Осложнения со стороны сердечно-сосудистой системы при диабете являются одной из главных причин смерти при этом заболевании. Они могут встречаться с клиникой преимущественного поражения сердца (инфаркт миокарда и кардиомиопатия) или сосудов - ангиопатия (микро- и макроангиопатия).

Среди поздних осложнений сахарного диабета первое место по частоте занимают сосудистые ангиопатии, являющиеся наиболее частой причиной инвалидизации и летальности при сахарном диабете. Диабетические ангиопатии включают в себя поражение крупных и средних сосудов (макроангиопатия) и поражение капилляров, артериол и венул (микроангиопатия).

Поражение крупных сосудов у больных диабетом встречается в виде: а) атеросклероза - жировые бляшки на интиме; б) кальцифицирующего склероза Минкеберга; в) диффузного фиброза интимы. Эти формы поражения встречаются в коронарных, мозговых, почечных артериях и артериях верхних и нижних конечностей. Атеросклеротическое поражение артерий крупного и среднего калибра практически не отличаются от атеросклеротического поражения таких сосудов у лиц без сахарного диабета, за исключением того, что при диабете такие изменения развиваются значительно в более раннем возрасте, чем при его отсутствии.

Для диабета характерно, что наряду с поражением сосудов крупного и среднего калибра происходят большие изменения в артериолах диаметром 0,33 мм и менее, стенка которых состоит из интимы, внутренней эластической мембраны, а средний слой представлен в основном гладкомышечными клетками. Функция артериол заключается в регуляции периферического кровообращения путем изменения периферического сопротивления в сосудах. При диабете в этих сосудах развивается пролиферация и гиалинизация интимы, приводящая к сужению их просвета, что способствует развитию ишемии периферических тканей. Это связано с генерализованным процессом и более ограниченной возможностью развития коллатерального кровообрашения при сахарном диабете.

Диабетическая макроангиопатия характеризуется образованием на интиме артерий крупного и среднего калибра атеросклеротических бляшек, которые могут кальцифицироваться и изъязвляться, способствуя локальному тромбообразованию, окклюзии просвета сосуда с развитием инфаркта миокарда, нарушений мозгового кровобращения. Причиной смертности почти 50% больных диабетом является инфаркт миокарда. Характерной его особенностью является более частое развитие атипических клинических форм - безболевой или малоболезненной (гастралгической) и синкопальной. Прогноз инфаркта миокарда у больных диабетом менее благоприятный, чем при отсутствии этого заболевания.

Большую терапевтическую проблему представляет часто наблюдающееся сочетание инфаркта миокарда и кетоацидоза, причем каждое из этих патологических состояний в одинаковой мере может привести к развитию кетоацидоза, а последний - способствовать возникновению инфаркта миокарда. Если у больных, не страдающих диабетом, атеросклероз поражает только крупные сосуды (аорта, подвздошные артерии), то при диабете поражаются и более мелкие артерии (подколенная, большеберцовая, тыльная артерия стопы). Диагностировать ранние стадии поражения этих сосудов помогают кожная термометрия симметрических участков конечностей, капилляроскопия, артериальная осциллография, прямая и объемная сфигмография, реовазография, допплерография.

Нарушение кровообращения в пораженных сосудах нижних конечностей ведет к трофическим изменениям кожи голени и стопы и гангрене, локализующейся в первую очередь в области 1 пальца. Характерно для диабета развитие сухой гангрены с незначительно выраженным болевым синдромом или с его отсутствием. Поражение нижних конечностей при диабете носит название синдрома диабетической стопы, развитие которого обусловлено патологическими изменениями периферической и автономной нервной системы, артериального и в большей степени микроциркуляторного кровообращения. В зависимости от преобладающего нарушения функции указанных систем различают нейропатическую, ишемическую или смешанную форму синдрома диабетической стопы.

Повреждение мелких сосудов при диабете - микроангиопатия - характеризуется утолщением базальной мембраны, пролиферацией эндотелия и отложением избыточного количества РАS-положительных веществ. Базальная мембрана в настоящее время расссматривается как внеклеточный матрикс, состоящий из гликопротеинов и протеогликанов; большая часть этого матрикса представлена коллагеном IV типа и ламинином, который является неколлагеновым гликопротеином с мол.м. около 900 кДа. Иммунологическими методами in vitro показано, что как ламинин, так и коллаген IV типа образуются различными клетками, причем образование этих белков модулируется гормоном роста.

Наряду с указанными изменениями (утолщение базальной мембраны в эндотелиальных клетках и перицитах) идентичные нарушения встречаются в сосудах сетчатки и капиллярах клубочка почек, где наряду с утолщением базальной мембраны капилляров происходит образование в их мезангии узелков, содержащих вещество базальной мембраны.

Аналогичные изменения встречаются в капиллярах других тканей и органов (сердце, нервы, кожа, ЦНС и др.). Диабетическая микроангиопатия становится причиной развития прежде всего ретинопатии, нейропатии. Утолщение базальной мембраны сосудов не зависит от возраста, в котором развился диабет, степени его тяжести, остаточной способности b-клеток к секреции инсулина, частоты кетоацидотической комы, характера проводимой сахароснижающей терапии.

Механизм развития микроангиопатий пока неизвестен. Считается, что утолщение базальной мембраны сосудов микроциркуляторного русла может быть следствием нескольких причин и в первую очередь - нарушений углеводного обмена.

Гипергликемия - одна из основных причин биохимических нарушений, лежащих в основе изменений сосудистой стенки. Гипергликемия приводит к повышению проницаемости сосудистой стенки, позволяя белкам плазмы выходить в экстравазальное пространство. Именно нарушением проницаемости объясняется факт накопления белков плазмы в стенки капилляров, артериол и экстрасосудистого матрикса. Накопление белков способствует экспансии мезангиального матрикса в сосудах (включая почки), приводя в последующем к окклюзии сосудов.

Гипергликемия также приводит к увеличению обмена глюкозы посредством сорбитолового пути с образованием при этом повышенного количества сорбитола и фруктозы, которые в свою очередь способствуют внутриклеточному накоплению жидкости, отёку и разрыву мембраны клетки с нарушением вначале её функции, а затем её гибели. Именно гипергликемия ответственна за снижение внутриклеточного количества миоинозитола, диацилглицерина и активности протеинкиназы С.

Повышенный уровень глюкозы является причиной гликозилирования белков и накопления продуктов конечного гликозилирования, которые являются первичным инициирующим моментом, приводящим к каскаду последовательных событий в стенке сосуда, приводящим к морфологическим и структурным изменениям. Продукты конечного гликозилирования (присоединение глюкозы к аминной - NH2 группе аминокислоты лизина любого белка) связываются необратимо с белками, изменяют свойства и качества соответствующего белка. Длительноживущие белки (коллаген и др.) ответственны за многие функциональные свойства базальной мембраны, включая проницаемость сосудистой стенки, функцию "сита" и др. Избыточное накопление в таких белках продуктов конечного гликозилирования приводит к нарушению проницаемости сосудистой стенки, накоплению во внесосудистом матриксе гликозилированных альбумина, иммуноглобулинов и соответственно иммунных комплексов. Такие комплексы становятся "чужеродными" для организма, что вовлекает в процесс иммунокомпетентные клетки организма. Белки, содержащие продукты конечного гликозилирования, взаимодействуют с рецепторами макрофага, который в ответ на это синтезирует и секретирует серию цитокинов (фактор некороза опухолей, Ил-1, ИФР-1), способствующих в свою очередь пролиферации клеток и матрикса сосудистой стенки. Эти же продукты при взаимодействии с рецепторами эндотелиальных клеток способствуют повышенному синтезу в них таких клеточных факторов, как например, эндотелин-1, который является мощным вазоконстрикторным фактором, приводящим к местному тромбозу. При этом в эндотелиальных клетках снижается синтез простациклина. Наряду с этим под влиянием накопления конечных продуктов гликозилирования в тромбоцитах увеличивается синтез тромбоксана. Изменяется соотношение простациклина и тромбоксанов в сторону увеличения последних, что также является дополнительной причиной нарушения микроциркуляции, повышенного тромбообразования. Как следствие перечисленного развивается так называемый ДВС синдром, или синдром диффузного внутрисосудистого свертывания.

Взаимодействие продуктов конечного гликозилирования с рецепторами гладких мышц сосудистой стенки с участием фибробластов приводит к пролиферации последних, увеличению матрикса и накоплению мезангиальных клеток.

Помимо этого, дополнительным компонентом, участвующим в патогенезе сосудистых изменений (особенно в крупных сосудах) при сахарном диабете, является нарушение липидного обмена. В последнее время вместо термина гиперлипидемия при сахарном диабете предложен термин дислипидемия. При этом действительно имеет место не только количественное изменение различных липидов, но и их качественное различие (изменение размера, плотности и др.). Повышение уровня холестерина, липопротеидов низкой, очень низкой и средней плотности, триглицеридов; нарушение обмена аполипопротеинов, нарушение перекисного окисления липидов и избыточное образование высокотоксичных гидроперекисей, свободных радикалов и др. также способствуют значительным изменениям, происходящим в сосудистой стенке.

Нарушение состава и утолщение базальной мембраны капилляров являются следствием: а) нарушения обмена полисахаридов (гликогена) или комплекса полисахаридов (мукополисахаридов) в базальной мембране капилляров и соединительной ткани сосудистой стенки; б) снижения способности эритроцитов к деформации в период прохождения по капилляру, что приводит к повышению давления в них; в) отложения в базальной мембране иммунных комплексов; г) повышения проницаемости сосудистой стенки для белков плазмы; е) ухудшения кровотока, ведущего к гипоксии и ухудшению питания эндотелия.

Таким образом, патогенез развития диабетической микроангиопатии сложен и еще окончательно не установлен. Предполагается, однако, что наряду с перечисленными факторами, которые связаны с нарушением обмена углеводов и других сопряженных с ним видов обмена, в патогенезе микроангиопатией принимают участие наследственные факторы. Эти факторы пока не идентифицированы, однако их значение в развитии микроангиопатией несомненно.

Сосудистые поражения наблюдаются при всех формах сахарного диабета. Исключение составляет диабет при гемохроматозе, при котором отсутствие ангиопатии объясняется либо поздним развитием нарушений углеводного обмена, вследствие чего ангиопатия не успевает развиться, либо первичным поражением печени, изменяющим определенным образом неблагоприятное влияние сахарного диабета на сосуды (известно, что постоянно наблюдающееся при диабете повышение уровня b-липопротеинов при гемохроматозе отсутствует).

Особенность поражения сосудистой системы при диабете заключается также в том, что у молодых людей, даже с длительно существующим диабетом, ангиопатии могут ограничиваться только поражением капилляров и артериол, в то время как у больных более старшего возраста микроангиопатии обычно сочетаются с атеросклерозом. Диабетическая микроангиопатия представляет собой диффузный генерализованный патологический процесс, поражающий всю микрососудистую систему организма, однако особенно часто и глубоко поражаются микрососуды почек и сетчатки глаз.

Диабетическая ретинопатия. Гистологически поражение сосудов сетчатки включает все признаки, общие для диабетической микроангиопатии любой локализации: изменение структуры и утолщение базальной мембраны, снижение жизнеспособности и пролиферацию эндотелиальных клеток, явления дегенерации и потерю перицитов, развитие микроаневризм и ухудшение состояние сосудов. Эти изменения сопровождаются и другими специфическими изменениями, зависящими, вероятно, от местных условий миркоциркуляции (замедление ретинального кровотока и др.).

Самым характерным офтальмоскопическим проявлением диабетической ретинопатии служат микроаневризмы - цилиндрические выпячивания и расширения капиллярных стенок, расположенные проксимально в венозных посткапиллярах сетчатки. Микроаневризмы могут наблюдаться и при гипертонической болезни или после тромбоэмболии сосудов сетчатой оболочки, но они в таких случаях располагаются, как правило, на периферии сетчатки, поражают прекапилляры, бывают более массивными и регрессируют, чего не наблюдается при сахарном диабете. Наряду с расширением капилляров и микроаневризмами выявляются облитерация капилляров и различной величины кровоизлияния. Результатом перечисленных нарушений является ишемия сетчатки, которая вызывает новообразование сосудов. Такие новообразованные сосуды в большей степени, чем нормальные, склонны к последующим как преретинальным кровоизлияниям, так и кровоизлияниям в стекловидное тело.

В настоящее время принята классификация диабетической ретинопатии, рекомендованная ВОЗ, в соответствии с которой различают непролиферативную, или простую, препролиферативную и пролиферативную стадии.

1-я стадия (простая, или непролиферативная) характеризуется расширением вен и капилляров, наличием микроаневризм, множеством ретинальных кровоизлияний, которые располагаются преимущественно в парамакулярной зоне; единичные твердые экссудаты. Зрение не нарушено.

2-я стадия (препролиферативная) сопровождается более выраженными изменениями: множественные ретинальные кровоизлияния, твердые и образующиеся мягкие экссудативные очаги в ишемизированных зонах. Изменения на сетчатке захватывают не только парамакулярную, но и макулярную область, что сопровождается снижением остроты зрения.

3-я стадия (пролиферативная), при которой кроме перечисленного выявляется новообразование сосудов не только по всему полю сетчатки, но и в области диска зрительного нерва и с проникновением последних в стекловидное тело. Эти изменения сочетаются с наличием твердых экссудатов. Повторные преретинальные кровоизлияния и кровоизлияния в стеловидное тело приводят к развитию витреоретинальных тяжей, с последующей возможной тракционной отслойкой сетчатки и потерей зрения.

Среди отечественных классификаций ретинопатии следует отметить работу Л.А. Кацнельсона (1979), в которой он предлагает подразделять диабетическую ретинопатию: 1) на препролиферативную форму, в том числе васкулярную, экссудативную с отеком макулы и геморрагическую фазу; 2) на пролиферативную форму с неоваскуляризацией, с глиозом и с рубцеванием и ретракцией стекловидного тела. Однако во всем мире, как и в нашей стране, используется классификация ВОЗ, которая позволяет не только своевременно диагностировать ретинопатию, но и в зависимости от ее стадии проводить соответствующую терапию.

Диабетическая нефропатия. Основу патоморфологических изменений при диабетической нефропатии составляют, как и в других сосудистых бассейнах, клеточная пролиферация эндотелия и утолщение базальной мембраны.

С морфологической точки зрения различают два основных вида поражений почечных клубочков при диабете - узелковый и диффузный. Чаще наблюдается по всей почке утолщение базальной мембраны, при котором диффузный гломерулосклероз (интракапиллярный) прогрессирует довольно медленно и редко (и довольно поздно) приводит к почечной недостаточности. Вторая форма, узелковая, наблюдается, как правило, уже с самого начала заболевания диабетом (чаще инсулинзависимого типа) и быстро прогрессирует с развитием диабетических гломерулокапиллярных микроаневризм, расположенных на периферии или в центре клубочка, суживающих или полностью закупоривающих просвет капилляров.

Микроаневризмы организуются в узелки Киммельстила - Уилсона, которые описаны как гиалиновые узелки, содержащие значительное количество ядер мезангиальных клеток и гиалиновый матрикс. Узелковые поражения встречаются приблизительно у 25% больных диабетом, при этом, как правило, одновременно наблюдаются явления диффузного диабетического гломерулосклероза.

Исследования показывают, что через 4-5 лет после манифестации диабета в почках обнаруживаются явления диффузного диабетического гломерулосклероза, а через 15-20 лет от начала болезни эти изменения в различной степени выявляются у 43-45% больных.

В патогенезе диабетической нефропатии участвуют несколько факторов: гипергликемия и связанное с ней неферментативное гликозилирование белков мембраны и нарушение синтеза гликозаминогликанов, включая синтез гепарансульфата, ламинина, фибронектина, энтактина; дислипидемия; внутриклубочковая гипертензия и повышение скорости клубочковой фильтрации; нарушение трансмембранного транспорта катионов и др.

Независимо от характера поражения - диффузного или узелкового - наравне с изменениям клубочковых капилляров наблюдаются поражения артериол с утолщением интимы, с отложением в межкапиллярном пространстве (мезангиум клубочков) липидов и белков, способствующих развитию склеротических изменений, приводящих к окклюзии клубочков, атрофии почечных канальцев и нарушению фильтрационной функции почек. Поражения касаются как приносящего, так и выносящего сосудов, что особенно характерно для диабета.

Классификация стадий диабетической нефропатии, предложенная C.E. Mogensen и соавт. (1983), базируется на лабораторно-клинических данных.

Гиперфункциональная гипертрофия (1-я стадия). Она выявляется уже при диагностике диабета и сопровождается увеличением размера клубочков и почек. Характеризуется гиперперфузией, гиперфильтрацией и нормоальбуминурией (менее 30 мг/сут). Выявляемая в некоторых случаях микроальбуминурия обратима при проведении инсулинотерапии. Скорость клубочковой фильтрации высокая, но также обратима.

Стадия начальных структурных изменений (2-я стадия) без клинических проявлений, она появляется через 2-5 лет от начала манифестации диабета и характеризуется утолщением базальной мембраны клубочков и увеличением объема мезангиума; проявляется гиперфильтрацией и нормоальбуминурией (менее 30 мг/сут). Микроальбуминурия выявляется при декомпенсации диабета и при физической нагрузке. Скорость клубочковой фильтрации достоверно повышена.

Начинающаяся нефропатия (3-я стадия). Развивается более чем через 5 лет от начала заболевания и типично - через 10-15 лет лет. Микроальбуминурия постоянная. Скорость клубочковой фильтрации умеренно повышена или в норме. Артериальное давление имеет тенденцию к повышению, особенно при физической нагрузке.

Клиническая нефропатия (4-я стадия) обнаруживается у 30-40% больных ИЗД через 15-20 лет от начала заболевания. Микроальбуминурия перерастает в клиническую протеинурию (содержание белка более 0,5 г в сутки), а скорость клубочковой фильтрации снижается; почти постоянной является артериальная гипертензия.

Конечная стадия почечной недостаточности, или стадия уремии (5-я стадия), характеризуется очень низкой скоростью клубочковой фильтрации (меньше 10 мл/мин); тотальным диффузным или узелковыи гломерулосклерозом.

Первые три стадии диабетической нефропатии являются доклиническими и протекают без клинической симптоматики. Объективным признаком наличия в этот период нефропатии является микроальбуминурия. При тщательном контроле гликемии и нормализации внутрипочечной гемодинамики и объема почек, что может быть достигнуто при длительном применении ингибиторов ангиотензинконвертирующего фермента, возможны стабилизация и замедление прогрессирования нефропатии. Появление же протеинурии указывает на значительный деструктивный процесс в почках, при котором около 50-75% клубочков уже склерозировано, а морфологические и функциональные изменения приняли необратимый характер. Показано, что с этого времени (появление протеинурии) скорость клубочковой фильтрации прогрессивно снижается со скоростью 1 мл/мин в месяц или около 10 мл/мин в год, что приводит к конечной стадии почечной недостаточности через 7-10 лет с момента появления протеинурии. На стадии клинического проявления нефропатии практически не удается никакими терапевтическими вмешательствами замедлить прогрессирование нефропатии и время наступления ее уремической стадии.

Клинические проявления диабетической нефропатии находятся в большой зависимости от типа диабета. При ИЗД первым симптомом является протеинурия, которая вначале редко превышает 1 г/л и не сопровождается изменениями мочевого осадка, отеками и артериальной гипертензией. Но почти всегда уже в этой стадии наблюдаются явления ретинопатии. В дальнейшем появляются другие симптомы, которые постоянно нарастают: протеинурия доходит до 10 г/л, развивается гипоальбуминурия, отеки и артериальная гипертензия. Часто при этом наблюдаются признаки нейропатии (нарушение чувствительности, боли, снижение сухожильных рефлексов). Все эти клинические явления сопровождаются увеличением общего количества липидов, особенно холестерина, в то время как уровень общего белка снижен (нефротический синдром). Постепенно развиваются нарушения концентрационной и выделительной функций почек.

В стадии хронической почечной недостаточности могут значительно снижаться гликемия, глюкозурия и потребность в инсулине вследствие уменьшения скорости деградации инсулина и его экскреции с мочой.

При ИНЗД чаще всего диабетическая нефропатия на протяжении многих лет проявляется небольшой или умеренно выраженной протеинурией.

Кроме специфических изменений в почках, при сахарном диабете часто наблюдаются их воспалительные заболевания. В моче таких больных определяется бактериурия, которая протекает бессимптомно или с клинической картиной пиелонефрита. Гнойный пиелонефрит у больных сахарным диабетом встречается в виде апостематозного нефрита, абсцесса или карбункула почек. Некротический папиллит или некроз почечных сосочков обусловлен также пиелонефритом. Нередко присоединяется цистит. Этому способствует не только наличие глюкозурии (среда для размножения микробов), но и автономная нейропатия, приводящая к синдрому неполного освобождения мочевого пузыря.

Инфекция почек может вести к образованию абсцесса или карбункула почки, который может протекать с клинической картиной холецистита, аппендицита, панкреатита и т.д. Септический характер температурной кривой и относительная резистентность к антибиотикотерапии, несмотря на отсутствие типичного болевого синдрома (автономная нейропатия), являются индикаторами возможного абсцесса или карбункула почки. Ультразвуковое исследование в части случаев помогает установить правильный диагноз, а оперативное лечение спасает жизнь больным.

Помимо этого, при сахарном диабете встречается гидронефроз, обусловленный "атоническим" (нейрогенным) мочевым пузырем.

Диабетическая нейропатия. Поражение нервной системы при диабете принято называть нейропатиями или полинейропатиями. Нейропатии являются наиболее частыми осложнениями диабета, частота которых коррелирует с длительностью заболевания. Как правило, при диабете характерно множественное поражение периферических нервов, но в некоторых случаях может развиваться диабетическая мононейропатия. При этом может быть поражение черепных или краниальных (3-я, 4-я и 6-я пара краниальных нервов) или крупных периферических нервов (бедренного, седалищного, срединного или лучевого нерва). Многочисленными исследованиями показано, что при манифестации диабета у 3,5-6,1% больных уже имеются определенные признаки диабетической нейропатии. Через 5 лет от начала заболевания они выявляются у 12,5-14,5% больных; через 10 лет - у 20-25%, через 15 лет - у 23-27%, через 25 лет - у 55-65%. Причем частота полинейропатии зависит от метода диагностики поражений нервной системы. Так, при применении элекрофизиологических методов исследования и миографии частота поражений функции периферических нервов увеличивается до 70-90%. Более часто при сахарном диабете встречается поражение вегетативной нервной системы.

Предложено несколько клинических классификаций диабетической нейропатии, в соответствии с которыми поражение нервной системы подразделяется на несколько синдромов.

1. Синдром периферической (двусторонней) нейропатии: а) преимушественное поражение чувствительных нервов; б) преимушественное поражение двигательных нервов; в) комбинированное поражение чувствительных, двигательных и вегетативных нервов.

2. Синдром проксимальной (симметричной или асимметричной) нейропатии двигательных нервов: а) черепных или краниальных нервов; б) периферических нервов.

3. Синдром полирадикуло- и плексопатии.

4. Синдром автономной (вегетативной) нейропатии.

Представленная классификация основывается на наличии клинических проявлений нейропатии. Однако при обследовании больного с помощью различных чувствительных методов часто выявляются нарушения некоторых функций нервной системы при отсутствии жалоб больных и клинических проявлений. В этой связи, как нам представляется, правомерно подразделять нейропатию на субклиническую и клиническую стадии.

КЛАССИФИКАЦИЯ ДИАБЕТИЧЕСКОЙ НЕЙРОПАТИИ

I. Субклиническая стадия нейропатии

А. Нарушенные электродиагностические тесты: снижение проводимости нервного импульса чувствительных и двигательных периферических нервов; снижение амплитуды нервно-мышечных индуцированных (вызванных) потенциалов.

Б. Нарушенные чувствительные тесты: вибрационный, тактильный тест, тепловая и холодовая пробы.

В. Нарушенные функциональные тесты автономной нервной системы: нарушение функции синусового узла и нарушение ритма сердечной деятельности, изменение потоотделения и зрачкового рефлекса.

II. Клиническая стадия нейропатии

А. Центральная: энцефалопатия, миелопатия

Б. Периферическая диффузная нейропатия

1. Дистальная симметрическая сенсорно-двигательная полинейропатия

- первичная нейропатия мелких волокон

- первичная нейропатия крупных нервных стволов (больших волокон)

- смешанная

- проксимальная амиотрофия

В. Диффузная автономная нейропатия

1. Нарушенный зрачковый рефлекс

2. Нарушение потоотделения

3. Автономная нейропатия мочеполовой системы: "нервный мочевой пузырь" - дисфункция мочевого пузыря и половая дисфункция

4. Автономная нейропатия желудочно-кишечного тракта: атония желудка, атония желчного пузыря, диарея

5. Автономная нейропатия сердечно-сосудистой системы

6. Бессимптомная гипогликемия

Г. Локальная нейропатия

1. Мононейропатия

2. Множественная мононейропатия

3. Плексопатия

4. Радикулопатия

5. Нейропатия черепных (краниальных) нервов

I пара - обонятельный нерв

II пара - зрительный нерв

Группа глазодвигательных нервов : III, IV, VI пары

V пара - тройничный нерв

VII и VIII пара - лицевой нерв

IX и X пары - языкоглоточный и блуждающий нервы

Нарушение чувствительности периферических нервов - наиболее частая форма диабетической нейропатии. При этом больные предъявляют жалобы н слабость и чувство тяжести, как правило, в симметричных участках нижних конечностей и различной степени выраженности боли, чувство "жжения", стреляющие или диффузные боли, а также на наличие судорог в мышцах (чаще в икроножных мышцах голени), изменение чувствительности в виде парестезии, дизтезии (дизестезии), алллодинии (контактной чувствительности). Наблюдается снижение всех видов чувствительности: температурной, болевой, вибрационной. При обследовании выявляются различные нарушения температурной или тактильной чувствительности: гипестезии, гиперальгии или гипальгии, снижения вибрационной чувствительности, которые определяются в виде "рваных перчаток и носков". Чаще эти нарушения наблюдаются на стопах. Характерны при этом парестезии, а болевой синдром проявляется в большей степени в нижних конечностях по ночам. Сравнительно часто может выявляться атаксия, которая обычно неправильно расценивается как проявления нарушений функции мозжечка и неустойчивость в позе Ромберга, что свидетельствует о нарушении функции проприоцептивных длинных волокон. Диабетические полинейропатии чаще сочетаются с болями локального характера. Однако в дальнейшем болевая чувствительность может изменяться, снижаться или исчезать. Характерным для нейропатической формы диабетической стопы является снижение болевой и температурной чувствительности, что и является причиной снижения внимания к травматическим факторам стопы (узкая обувь, вросший ноготь и др.) и последующего развития изъязвлений, течение которых торпидное и их прогноз может быть неблагоприятный.

Нарушение функции двигательных нервов проявляется наличием слабости и уменьшением объема периферических мышц - предплечья, кисти, стопы, снижение или иногда даже исчезновение коленного рефлекса и рефлекса с ахиллова сухожилия.

При комбинированном поражении периферических нервов имеются симптомы нарушения как чувствительных, так и двигательных нервов.

Асимметрическая (иногда симметрическая) нейропатия проявляется нарушением функции изолированных (реже множественных) черепных (краниальных) нервов. Чаще поражаются глазодвигательные нервы. Тройничный нерв поражается реже, но нарушение его функции может сочетаться с поражением 3-й и 6-й пары черепных нервов.

Полирадикулопатия проявляется острой болью и снижением кожной чувствительности сегментарной локализации. Этому могут предшествовать парестезии. Иногда такие состояния расценивают как "корешковый" синдром. Больные могут поступать по скорой помощи с диагнозом инфаркта миокарда, острого аппендицита, холецистита или язвы желудка.

Автономная (вегетативная) нейропатия проявляется в виде нарушений сердечно-сосудистой системы (безболевой инфаркт миокарда, ортостатическая гипотония, нарушение сердечного ритма), нарушений функции мочеполовой системы (импотенция, ретроградная эякуляция, атония мочевого пузыря); нарушений функции желудочно-кишечного тракта (атония желудка, желчного пузыря, дисфункция пищевода, тонкого и толстого кишечника).

В основе различных нарушений со стороны сердечно-сосудистой системы лежит симпатическая денервация кровеносных сосудов. Снижение вазоконстрикторныых и превалирование вазодилатирующих влияний приводит к открытию артерио-венозных шунтов, приводящих к увеличению кожного кровотока, иногда в несколько раз по сравнению с нормой. Именно этим фактором объясняются клинические проявления нейропатической формы диабетической стопы: теплая наощупь поверхность стоп, хорошо пальпируемый пульс на стопе, выраженность вен в этой области. Благодаря развитию локальных артерио-венозных шунтов увеличивается парциальное давление кислорода в венозной крови. Повышенный кровоток при нейропатической форме диабетической стопы в некоторых случаях может быть непосредственной причиной болевого синдрома, снижение местного кровотока сопровождается уменьшением боли. Эти же изменения служат основой для развития характерной для сахарного диабета артропатии Шарко. Кроме того, симпатическая денервация артерий и артериол сопровождается дегенерацией мышечного слоя с последующей его кальцификацией. Раньше кальцификация артерий у больных диабетом расценивалась как проявление атеросклероза.

Сердечно-сосудистая форма автономной нейропатии протекает в виде ортостатической гипотонии и тахикардии покоя, реже - кардиалгии.

Известно, что при изменении положения тела (из горизонтального в вертикальное) резко (на 20-50%) снижается сердечный выброс за счет перераспределения крови (отток крови в сосуды нижних конечностей и брюшной полости). В норме не происходит снижения артериального давления и эта компенсация достигается незначительным сердцебиением, усилением сокращений миокарда, вазоконстрикцией сосудов нижних конечностей и брюшной полости за счет повышения тонуса симпатической нервной системы. Из-за нарушения функции симпатической нервной системы при сахарном диабете нарушается скорость компенсаторных изменений, что и приводит к ортостатической гипотонии.

Ортостатическая гипотония проявляется общей слабостью, обморочными состояниями, головокружениями, нарушением зрения и даже потерей сознания обычно при быстром переходе из горизонтального в вертикальное положение. Поэтому больным диабетом при длительном его течении и наличии автономной нейропатии рекомендуется после пробуждения от сна несколько минут оставаться в постели и желательно проделать несколько активных движений. Иногда ортостатическая гипотония проявляется головной болью и резким снижением трудоспособности в утренние часы. Интенсивность головной боли снижается после перехода в горизонтальное положение, часто без использования подушки, вплоть до принятия вынужденного положения (голова больного ниже туловища). Применение анальгетиков или гипотензивных препаратов для уменьшения интенсивности головной боли неэффективно. Ортостатическая гипотония может быть усилена введением инсулина. Фенотиазины и трициклические антидепрессанты, которые часто применяются у больных диабетом для уменьшения болевого синдрома, а также другие лекарственные препараты, имеющие вазодилатационный эффект (например, диуретики), также усиливают ортостатическую гипотонию.

Сравнительно часто при диабете возникает тахикардия покоя (при отсутствии тиротоксикоза, инфекции, органических поражений сердца). Ее развитие связано с поражением в первую очередь блуждающего нерва с относительным преобладанием тонуса симпатического отдела вегетативной нервной системы. По мере прогрессирования автономной нейропатии снижается активность и симпатического отдела, что сопровождается исчезновением тахикардии. Отмечается отсутствие тахикардии и в ответ на стрессовые и другие эмоциональные состояния (так называемое денервированное сердце).

Желудочно-кишечная форма автономной нейропатии проявляется атонией желудка, дискинезией пищевода, атонией желчного пузыря, энтеропатией, диареей и абдоминальным болевым синдромом. Частота поражения органов пищеварения при диабете объясняется в основном нейропатией автономной нервной системы, в первую очередь поражением блуждающего нерва.

Вовлечение в патологический процесс желудка при диабете проявляется чаще всего функциональными нарушениями (снижение секреции, гипотония, запаздывание эвакуации); при этом нередко отмечается атрофия складок слизистой оболочки. При гистологических исследованиях в таких случаях выявляются характерные изменения вагуса - исчезновение миелиновых и снижение количества немиелиновых волокон.

Нарушение кишечного транзита проявляется в виде либо так называемой нейрогенной диабетической диареи, либо упорного атонического запора. Частое их сочетание с половой импотенцией, нарушением эякуляции, атонией мочевого пузыря, ортостатической гипотонией и нарушениями потоотделения позволяет допустить системное поражение автономной вегетативной нервной системы.

У больных, страдающих сахарным диабетом, отмечаются желудочно-кишечные осложнения в виде пареза и атонии желудка, избыточного увеличения бактериальной флоры, запоров и диареи. Считается, что диабетическая диарея является вторичной вследствие нейропатии, частота стула встречается от 10 до 30 раз в сутки с большим объемом каловых масс, но потери массы тела, как правило, не наблюдается. Диабетическая диарея носит интермиттирующий характер, может продолжаться от нескольких часов до нескольких дней. Оканчивается спонтанно или под влиянием проводимой терапии и часто переходит в запоры. При диабетическом гастропарезе больные худеют. Наблюдается растяжение желудка, а при задержке пищи часто возникает рвота. Считается, что наличие гастропареза обусловлено дегенерацией блуждающего нерва. Снижение перистальтики желудка способствует застою в желудке как жидкости, так и пищи.

Мочеполовая форма автономной нейропатии встречается также часто и характеризуется атонией мочевого пузыря, ретроградной эякуляцией, импотенцией. Ишурия (острая задержка мочеиспускания) объясняется атонией мочевого пузыря при сахарном диабете, часто сопровождающейся восходящей инфекцией мочевыводящих путей. Неполное освобождение мочевого пузыря приводит к увеличению остаточного количества мочи, расширению мочеточников и к гидронефрозу.

Импотенция является одной из проблем мужчин, страдающих сахарным диабетом. Ее частота составляет 8-50%, что достоверно выше, чем у здоровых, причем чаще имеют место органические причины импотенции. Если психогенная импотенция встречается у 80-90% обследованных лиц, не болеющих диабетом, то органические причины импотенции выявляются у 90% больных сахарным диабетом. При наличии органических причин импотенция развивается постепенно, со снижением половой функции в течение нескольких лет, тогда как при психогенных ее появление внезапное и часто связано с определенными ситуациями. Импотенция - это недостаточность эрекции, патогенез который многофакторный. Помимо нарушения секреции тестостерона и изменений концентрации глобулина, связывающего половые гормоны, при сахарном диабете наблюдаются изменения сосудов, питающих кавернозные тела. Нарушение парасимпатического компонента автономной нервной системы при нейропатии также влияет на недостаточность эрекции, тогда как нарушение симпатического компонента приводит к недостаточности эякуляции.

Одним из проявлений автономной диабетической нейропатии является синдром ретроградной эякуляции, когда вследствие нарушения симпатической иннервации семенная жидкость в период оргазма изгоняется не наружу, а попадает в мочевой пузырь.

Реже автономная нейропатия проявляется нарушением функции зрачка, бессимптомной гипогликемией, нарушением потоотделения, терморегуляции, прогрессирующим истощением (диабетической кахексией).

Бессимптомная гипогликемия и отсутствие адренергических симптомов, характерных для гипогликемии, также объясняется нарушением автономной нервной системы. В таких случаях у больных сразу развивается гипогликемическая кома без соответствующих предвестников. Это связано с нарушением секреции катехоламинов и в первую очередь адреналина вследствие автономной нейропатии. Судьба больного находится в опасности из-за невозможности своевременной диагностики бессимптомной ("немой") гипогликемической комы. Обычно такое течение гипогликемической комы наблюдается у больных с длительным некомпенсированным сахарным диабетом. Больные должны быть предупреждены о возможности развития комы без фазы предвестников (тахикардия, потливость, чувство голода, повышенная раздражительность и немотивированное чувство "злобы"). В целях безопасности жизни у таких больных не следует добиваться строгой компенсации диабета и оставлять субкомпенсированное состояние углеводного обмена.

Патогенез диабетической нейропатии сложен, и, как уже отмечалось, поздние осложнения сахарного диабета являются результатом взаимодействия многочисленных метаболических, генетических и средовых факторов, среди которых наиболее важное значение имеет хроническая гипергликемия.

Проведенные исследования позволили прийти к выводу, что хроническая недостаточность инсулина и гипергликемия оказывают непосредственное и основное влияние на развитие диабетической нейропатии. На значение гипергликемии указывает тот факт, что частота нейропатии у больных сахарным диабетом I и II типа практически одинакова, хотя патогенез этих форм диабета различен, а общей чертой являются гипергликемия и сниженный эффект инсулина. Клинически выраженная нейропатия чаще встречается у больных с плохо контролируемым диабетом.

Результаты многочисленных исследований показывают, что нарушение функции нервной системы происходит параллельно длительности течения диабета и степени выраженности нарушения углеводного обмена. Длительная компенсация сахарного диабета улучшает течение нейропатий и способствует резкому уменьшению частоты этих осложнений. Об этом убедительно свидетельствуют результаты проспективного многоцентрового исследования - "Контроль диабета и его поздние осложнения" ("The Diabetes Control and Complications Trial"). Строгая компенсация сахарного диабета в течение около 10 лет привела с резкому (почти на 70%) уменьшению частоты нейропатий у обследованных больных по сравнению с контрольной группой, где компенсация диабета была достоверно хуже.

Диабетическая полинейропатия является, по-видимому, следствием прежде всего метаболических нарушений в периферических нервах. Предложено несколько гипотез, объясняющих патогенез диабетической полинейропатии.

Гипотеза накопления сорбитола. Эту теорию признают большинство исследователей. В норме превращение глюкозы в сорбитол незначительно- до 1% содержания клеточной глюкозы. При нарушении обмена, при гипергликемии переход глюкозы в сорбитол возрастает до 7-8%. Под влиянием ключевого фермента сорбитолового пути альдозоредуктазы нефосфорилированная глюкоза конвертируется в сорбитол, а сорбитол под влиянием сорбитолдегидрогеназы - во фруктозу. Указанные ферменты локализуются в цитоплазме и присутствуют в ряде тканей, включая периферические нервы. Активность сорбитолового пути регулируется внутриклеточной концентрацией глюкозы и не требует присутствия инсулина. Конечные продукты обмена глюкозы по сорбитоловому пути фруктоза и сорбитол плохо проникают через клеточную мембрану и накапливаются внутри клетки, приводя к внутриклеточной гиперосмолярности. Последняя в свою очередь способствует вхождению жидкости в нерв, что было показано не только в эксперименте, но и в крупных нервах у больных сахарным диабетом при использовании МР-томографии. Таким образом, сорбитол и фруктоза, накапливаясь в шванновских клетках периферических нервов, вызывают их дегенерацию, сегментарную демиелинизацию или аксонопатию.

Установлено, что при экспериментальном диабете содержание глюкозы, сорбитола и фруктозы в периферическом нерве повышено и после начала инсулиновой терапии отмечается быстрое снижение их концентрациий. Ранее была предложена "осмотическая гипотеза", объясняющая эффекты продуктов сорбитолового пути, согласно которой накопление осмотически активного сорбитола в шванновских клетках (леммоцитах) ведет к их набуханию, отеку и последующей демиелинизации. Однако, учитывая то, что накопление сорбитола происходит в микромолярных, а не миллимолярных концентрациях, вероятно, следует искать другие пути влияния нарушенного обмена сорбитола.

Исследованиями последних лет показано, что нарушение обмена глюкозы по полиоловому пути, помимо накопления фруктозы и сорбитола, является дополнительным компонентом механизма патогенеза нейропатии. Повышение активности альдозоредуктазы приводит к истощению NADPH и ухудшению образования глютатиона, который является одним из важнейших антиоксидантов и снижает количество свободных радикалов, образующихся в избытке при окислительном стрессе. Кроме того, NADPH является необходимым компонентом NO-синтазы, образующейся в эндотелиальных клетках и необходимой для синтеза оксида азота (NO), который является мощным локальным вазодилататором. Недостаточное образование оксида азота ухудшает кровоснабжение нерва.

Гипотеза недостаточности миоинозитола. Миоинозитол - субстрат для синтеза мембранного фосфатидилинозитола - эндогенного регулятора почечной микросомальной Na+-K+-АТФазы. Возможно, влияние миоинозитола опосредуется фосфатидилинозитолом мембраны. В норме в периферическом нерве поддерживается 90-100-кратный градиент концентрации миоинозитола в системе ткань-плазма. При диабете в периферических нервах этот градиент снижен. Лечение инсулином предотвращает снижение миоинозитола в периферическом нерве у животных и добавление миоинозитола в рацион улучшает скорость проведения возбуждения. Длительное снижение внутриклеточного миоинозитола, наблюдаемое при сахарном диабете, ответственно за последующее уменьшение количества фосфоинозитидов в мембране и снижение активности Na+-K+-АТФазы

Доказано, что у больных, страдающих сахарным диабетом и нейропатиями, содержание миоинозитола в цереброспинальной жидкости ниже, чем у больных диабетом без нейропатии или у больных, страдающих невоспалительными неврологическими заболеваниями. Имеются единичные сообщения о том, что добавление в пищу миоинозитола повышает амплитуду потенциалов у больных диабетом, страдающих нейропатиями.

Исследователи предполагают, что нарушение метаболизма миоинозитола является следствием повышенной активности сорбитолового пути и, возможно, таким образом оказывается влияние на функцию диабетического нерва.

Неферментное гликозилирование белков, а более правильнее называть неферментное гликирование белков, сопровождающееся структурными и химическими изменениями в нервах, приводит также к нарушению функциональной активности нервной системы Хроническая гипергликемия усиливает неферментное гликозилирование всех белков, включая белки периферических нервов, например тубулин и др., что приводит к нарушению их функции.

Выше отмечалось, что гипергликемия и недостаточность инсулина способствуют метаболическиму стрессу, в результате чего наблюдается повышенное образование свободных радикалов, нарушающих функцию клеточных мембран, включая и клетки нервной ткани. Наряду с повышением образования количества свободных радикалов при сахарном диабете снижается активность антиоксидантной системы, представленной глютатионом, супероксиддисмутазой, витаминами Е и С.

Повышение образования свободных радикалов стимулируется также конечными продуктами гликозилирования и снижением образования NADPH, необходимого для синтеза оксида азота.

Показано, что такие липофильные антиоксиданты, как пробукол и a-липоевая кислота, предупреждают и уменьшают повреждение нервов при экспериментальном диабете.

Известно, что диабет сопровождается нарушениями липидного обмена, что включает метаболизм линолиновой и арахидоновой кислот. Показано, что при экспериментальном диабете нарушается конверсия линолиновой в g-линолиновую кислоту, которая необходима для функции нервных клеток. Прием g-линолиновой кислоты сопровождается улучшением нервной проводимости, аксонального транспорта и других электрофизиологических показателей.

Имеются данные, что недостаточность витаминов группы В способствует развитию нейропатии. Как известно, нервная ткань относится к инсулиннезависимым тканям и использует для своей функции почти исключительно энергию, высвобождаемую при окислении углеводов. Для поддержания достаточной скорости биохимических процессов требуется комплекс витаминов группы В, включая тиамин и пиридоксин. Сахарный диабет характеризуется повышенной потребностью в витаминах группы В и С. У больных диабетом, даже в самое благоприятное время года, выявляется снижение содержания тиамина и витамина С в сыворотке крови. Гиповитаминоз указанных витаминов способствует не только нарушению метаболизма углеводов в нервных тканях, но и накоплению свободных радикалов и продуктов перекисного окисления липидов.

Несмотря на то, что в последние годы получены многочисленные доказательства участия в патогенезе нейропатии различных нарушений метаболизма, одной из ранних гипотез развития нейропатии была сосудистая теория, в соответствии с которой микроангиопатия сосудов, снабжающих кровью периферические нервы (vasa vasorum), является основной причиной нервных нарушений при диабете. Еще в 1959 г. S. Fagerber обратил внимание на изменения в сосудах большеберцового нерва. Многочисленные последующие работы подтвердили, что при сахарном диабете отмечается характерное утолщение стенки интраневральных сосудов. Выявляемое утолщение базальной мембраны эндоневральных капилляров более выражено, чем в капиллярах кожи и мышц. Недавними исследованиями R. Malik и соавт. (1993) установлено,что эпиневральные и периневральные сосуды достоверно менее изменены, чем эндоневральные сосуды. Посмертные микроскопические изучения периферических нервов больных, страдающих сахарным диабетом, четко показывают потерю и дегенеративные изменения волокон и неоднородное строение, указывающее на имевшие место ишемические участки. Потеря нервных волокон является первичной. В эксперименте на животных продемонстрировано, что изменения, наблюдаемые в нервах, могут быть предупреждены или частично скорректированы применением вазодилататоров (антагонисты норадреналина и ангиотензиновой системы), ингибиторов ангиотензинконвертирующего фермента и блокаторами a-адренергических рецепторов. Парциальное напряжение кислорода в сосудах большеберцового нерва при диабетической нейропатии снижено, что подтверждается прямым определением с использованием микроэлектродной техники. Это может сочетаться с наблюдаемыми при нейропатической форме диабетической стопы артерио-венозными шунтами, которые сопровождаются повышением парциального напряжения кислорода в венах. Флюоресцентная ангиография с фотографированием выявляет функциональные и гемодинамические микрососудистые нарушения при диабетической нейропатии, что проявляется уменьшением просвета эпиневральных артериол, расширением вен и наличием выраженных артерио-венозных анастамозов; медленное появление флюоресцеина в нерве указывает на плохой кровоток. Биопсия большеберцового нерва и последующее гистологическое исследование показывают уменьшение периваскулярной иннервации предиабетической нейропатии. Денервация эпиневральных сосудистых шунтов приводит к снижению перфузии и ишемии на уровне эндоневральных капилляров.

В последние годы особое внимание в патогенезе диабетических нейропатий уделяется аутоиммунным механизмам. Подтверждено наличие у больных сахарным диабетом I типа органоспецифических, комплементфиксирующих аутоантител к антигенам мозгового слоя надпочечников и ганглиям симпатической нервной системы. Обнаружены антитела к отрицательно заряженным фосфолипидам, которые являются составной частью нервных клеток, а также к ганглиозидам, наличие которых коррелирует со степенью выраженности ортостатической гипотонии. Особое значение придается и антителам к инсулину, которые имеют перекрестную реакцию к фактору роста нервов. Аутоиммунность, наблюдаемая при ИЗД, может, таким образом, быть причиной недостаточности фактора роста нервов. Как показали исследования, фактор роста нервов селективно индуцирует тирозин гидроксилазу и дофамин b-гидроксилазу, необходимые для нормальной функции волокон симпатических нервов. Кроме того, фактор роста нервов необходим для экспрессии вещества Р и кальцитонинподобного пептида в нейронах. Нейтрализация фактора роста нервов антителами к инсулину,возможно, и является дополнительной причиной тяжести и быстрого прогрессирования диабетической нейропатии при ИЗД. Инсулин также является нейротропным фактором и это действие он оказывает как непосредственно, так и через инсулиноподобные факторы роста (ИРФ) I и II и другие факторы роста, в частности, фактор роста нервов.

В последние годы показано,что помимо сорбитола в процессах развития нейропатии принимают участие триозо-фосфаты, простациклин и оксид азота. Последние два соединения являются сильными вазодилататорами и их недостаточность ведет к усугублению ишемии, являющейся проявлением диффузной микроангиопатии, столь характерной для сахарного диабета.

У больных диабетом могут выявляться изменения со стороны желудочно-кишечного тракта: хронический гастрит, энтероколит, колит, в развитии которых определенная роль отводится микроангиопатии, нейропатии и аутоиммунным процессам. В патологический процесс вовлекается печень - центральный орган промежуточного обмена. Накопление в ней жира сопровождается гепатомегалией. В дальнейшем развиваются явления цирроза печени и нарушение ее функции приводит к снижению уровня гипергликемии, что связано со снижением разрушения инсулина в печени и уменьшением скорости глюконеогенеза. Сравнительно редко встречается синдром Мориака, включающий гепатомегалию, задержку роста. Некоторые авторы отмечают более частое (почти в 2 раза) наличие камней желчного пузыря у больных диабетом.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 6 САХАРНЫЙ ДИАБЕТ - ЛЕЧЕНИЕ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ЛЕЧЕНИЕ

Лечение диабета является не менее сложной задачей, чем терапия других эндокринных заболеваний или нарушений обмена веществ. Выбор тактики лечения зависит от типа диабета, клинического течения, стадии развития болезни и др. Благодаря правильной терапии диабета мы не только продлеваем жизнь больному, но и задерживаем или предупреждаем развитие осложенений этого заболевания, к которым относятся нейропатия, нефропатия и ретинопатия.

Сахарный диабет в определенном смысле – неизлечимое состояние, поэтому успех зависит не только от правильно рекомендованного лечения, но и от тех взаимоотношений, которые установились между врачом и больным, а также от способности больного критически осмыслить состояние своего здоровья и регулярно выполнять все рекомендации и назначения врача. В этой связи приобретают особое значение вопросы, связанные с обучением больных введению инсулина, самоконтролю за проводимым лечением, соблюдению диеты и расчету необходимой калорийности питания (например, по хлебным единицам), а также навыкам определения глюкозурии и гликемии с помощью диагностических полос (диабур-тест, глюкотест и лабстикс для глюкозурии; глюкохром Д, гемоглюкотест и др. для определения гликемии). При этом удается достигать стойкой компенсации диабета, которая является основным условием профилактики ангиопатий.

Основным принципом лечения сахарного диабета, по В. Г. Баранову (1977), является нормализация нарушения обмена веществ, а критериями компесации нарушений обмена служат аглюкозурия и нормализация уровня сахара в крови в течение суток. Наряду с нормализацией показателей углеводного обмена в этом случае улучшаются показатели жирового, белкового и водно-солевого обмена.

Терапия сахарного диабета комплексная и включает в себя несколько компонентов: 1) диету; 2) применение лекарственных средств; 3) дозированную физическую нагрузку; 4) обучение больного и самоконтроль;5) профилактику и лечение поздних осложнений сахарного диабета.

Задачей лечения сахарного диабета является достижение компенсации сахарного диабета. Под компенсацией диабета врачи-диабетологи в различное время понимали показатели метаболических процессов, незначительно отличающиеся один от другого, но являющиеся важными, как было показано в последнее время, для развития сосудистых осложнений диабета.

Биохимические параметры контроля диабета, предложенные Европейской группой по инсулинзависимому диабету в 1993 г. приведены в табл. 5

Таблица 5

Биохимические параметры контроля диабета

Показатель | Контроль
 | хороший | удовлетворительный | плохой
Глюкоза (ммоль/л) |  |  |
натощак | 4,4-6,1 | 6,2-7,8 | > 7,8
после еды | 5,5-8,0 | 11,1-14,0 | > 14,0
HbA1c (N <6%) | < 6,5 | 6,5-7,5 | > 7,5
HbA1 (N <7,5%) | < 8,0 | 8,0-9,5 | > 9,5
Общий холестерин |  |  |
(ммоль/л) | < 5,2 | 5,2-6-5 | > 6,5
Триглицериды натощак |  |  |
(ммоль/л) | < 1,7 | 1,7-2,2 | > 2,2
Индекс массы тела (кг/м2) |  |  |
муж | < 25,0 | 25,0-27,0 | > 27,0
жен | < 24,0 | 24,0-26,0 | > 26,0

Несколько раньше J. Skyler (1986) были предложены критерии компенсации углеводного обмена, которые используются большинством эндокринологов для оценки эффективности лечения. (табл. 6)

Таблица 6

Критерии компесации углеводного обмена

Время исследования | Содержание глюкозы (ммоль/л)
 | идеальная компенсация | удовлетворительная компенсация
Перед завтраком | 3,89-5,0 | 3,89-6,11
Перед любым приемом пищи | 3,89-5,83 | 3,89-7,22
После еды |  |
через 1 час | 6,11-8,88 | 6,11-9,99
через 2 часа | 4,44-6,66 | 4,44-8,33
В 2-4 часа | 3,89-5,0 | 3,89-6,66

При соблюдении критериев компенсации (представленных в табл. 5,6) углеводного обмена у больного отсутствует глюкозурия, т.е. будет достигнуто состояние, которое наблюдается у здоровых людей. Следует подчеркнуть, что определение уровня глюкозы в крови в 2-4 ч утра позволяет провести дифференциальную диагностику между тремя состояниями, для которых характерна высокая гипергликемия натощак. Это так называемый синдром “хронической передозировки инсулина”(синдром Сомоджи); синдром “рассвета или зари“ и недостаточная доза инсулина короткого действия, вводимого перед ужином, или недостаточное количество инсулина продленного действия, оказывающего биологическое влияние в ночные часы. При этом для синдрома Сомоджи характерны низкие цифры уровня глюкозы в 2-4 ч утра, для синдрома “рассвета или зари” – околонормальное содержание глюкозы, а для недостаточной дозы инсулина, вводимого перед ужином, – высокая концентрация глюкозы в крови. В перечисленных ситуациях коррекция лечебных мероприятий в корне отличается. Так, при синдроме Сомоджи следует снизить дозу инсулина короткого действия, вводимого перед ужином, или инсулина, действие которого приходится на ночные часа; при синдроме “рассвета или зари” инъекцию инсулина средней продолжительности действия сместить на ночные часы (перед сном -в 22 или 23 ч), а при недостаточной дозе инсулина короткого действия, вводимого перед ужином, или инсулина, действие которого приходится на ночные часы, увеличить количество вводимого инсулина на соответствующую дозу.

Диетотерапия. Независимо от этиологии, давности и характера течения диабета непременным условием эффективного лечения больных является соблюдение ими физиологической диеты, которая предусматривает покрытие всех энергетических затрат в зависимости от характера трудовой деятельности. При этом исходят из того, что на 1 кг идеальной массы тела больного (приближенно этот показатель соответствует массе, которая равна росту больного в сантиметрах за вычетом 100; более точно идеальную массу тела больного определяют по специальным таблицам, составленным с учетом пола, возраста и конституции) при легкой физической работе расходуется около 130 кДж (1 ккал = 4,3 кДж), при физической и умственной работе средней тяжести – около 200 кДж и при тяжелой физической работе – до 300 кДж.

Соотношение основных ингредиентов в суточном рационе больного диабетом не отличается от такового для здорового человека, т.е. около 60% от общей калорийности пищи покрывается за счет углеводов, 24% – за счет жиров и 16% – за счет белков. Что касается калорийности, то диета для больного, страдающего инсулинзависимым диабетом, должна быть изокалорийная, т.е. должна покрывать полностью все энергетические затраты организма, и вес больного в этом случае должен быть близок к идеальному. Для достижения этого рекомендуется 4-5-кратный прием пищи в течение суток, что позволяет более адекватно смодулировать уровень инсулина и глюкозы в крови в соответствии с теми показателями, которые имеют место у здорового человека. Больному диабетом необходимо полностью исключить употребление сахара, напитков, содержащих сахар, пива, спиртных напитков, сиропов, соков, сладких вин, пирожного, печенья, бананов, винограда, фиников.

Способ приготовления пищи для больного диабетом обычный: продукты можно употреблять в вареном, жареном или тушеном виде. Наиболее рациональным для больных инсулинзависимым типом диабета является 4-разовое питание с распределением пищи в течение дня следующим образом (в процентах от общей калорийности суточного рациона): на завтрак – 30, на обед – 40, на полдник – 10 и на ужин – 20. Это позволяет избегать больших перепадов содержания глюкозы в крови, а следовательно, создает оптимальные условия для нормализации углеводного и других видов обмена в организме.

Иногда в зависимости от частоты и времени введения инсулина возникает необходимость ввести второй завтрак, составляющий около 15 % от суточного рациона, с уменьшением при этом калорийности пищи соответственно на первый завтрак и обед.

Больному ИНЗД, находящемуся на диете, или при диетотерапии в сочетании с приемом сахароснижающих пероральных препаратов можно, как и здоровому человеку, рекомендовать 3-разовое питание, но лучше 4- или 5-кратный прием пищи.

Если при соблюдении составленной таким образом физиологической диеты поддерживаются нормогликемия и аглюкозурия, а также нормальная идеальная масса тела больного, диетотерапия может быть применена как самостоятельный метод. В остальных случаях показано дополнение диетотерапии введением инсулина или приемом пероральных сахароснижающих препаратов примерно за 60-30 мин до еды.

В каждом случае диету составляет обычно лечащий врач вместе с больным с учетом возможности включения в рацион максимума непротивопоказанных данному больному продуктов в зависимости от его индивидуального вкуса и привычек, особенностей течения диабета, имеющихся осложнений и сопутствующих заболеваний.

При диете организм больше, чем обычно, нуждается в витаминах вследствие избыточной экскреции их с мочой, что особенно резко проявляется в весенне-зимний период. Компенсация потребности в витаминах достигается в первую очередь рациональным отбором разрешенных продуктов, содержащих определенные витамины. Особенно широко рекомендуются свежая зелень, овощи, фрукты. Периодически можно принимать витамины в драже. Достаточное включение в пищевой рацион овощей, фруктов и ягод полезно и потому, что они содержат много минеральных солей, обеспечивающих нормальное течение окислительно-восстановительных процессов в организме. Следует, однако, иметь в виду, что в состав некоторых фруктов и ягод (чернослив, клубника и др.) входит много углеводов, поэтому их можно употреблять лишь с учетом суточного количества углеводов в диете. Сахар, варенье, конфеты и другие быстро всасывающиеся углеводы исключаются полностью. Вместо них рекомендуются продукты, содержащие медленно всасывающиеся углеводы: черный хлеб, каши, картофель, а также овощи (капуста, морковь и др.), содержащие клетчатку (волокна), и отруби до 20-35 г в сутки.

Пищевая промышленность выпускает специальные сорта хлеба, печенья, бисквита, тортов, в которых легкоусвояемых углеводов содержится значительно меньше, чем обычно. Для удовлетворения вкусовых качеств, а также отчасти в лечебных целях в диету рекомендуется включить различные сахарозаменители: аспартам, сахарин, ксилит, сорбит, фруктозу, стевиозид, получаемый из листьев стевии или непосредственно измельченный лист стевии.

В диете больного диабетом обычно ограничивают блюда из жирных сортов мяса, рыбы и других продуктов, богатых холестерином (желтки яиц, икра, мозги, печень), особенно в жареном виде. Молоко и молочные продукты должны быть с пониженным содержанием жира.

Категорически запрещаются курение и употребление спиртных напитков, оказывающих неблагоприятное влияние на функции всех органов и систем, в первую очередь ЦНС и периферическую нервную систему. Исследованиями последних лет показано, что курение увеличивает перекисное окисление липидов, которое и без того повышено у больных сахарным диабетом.

Инсулинотерапия. В зависимости от характера течения диабета инсулинотерапия показана примерно в 30-35% случаев. Это больные сахарным диабетом I типа, которые составляют до 15-20% от всех больных диабетом, а также больные сахарным диабетом инсулинопотребного подтипа, на долю которых приходится 15-25% больных от всех группы больных диабетом II типа. Некоторые больные при хорошо компенсированном течении в результате терапии другими методами при определенных обстоятельствах (см. ниже) должны быть временно переведены на инсулинотерапию.

Общими показаниями к назначению инсулина больным диабетом являются: 1) ИЗД; 2) кетоацидоз, диабетическая кома; 3) значительное похудание; 4) возникновение интеркуррентных заболеваний; 5) оперативное вмешательство; 6) беременность и лактация; 7) отсутствие эффекта от применения других методов лечения.

Расчет разовых и суточной доз инсулина производят с учетом уровня гликемии и глюкозурии. При прочих равных условиях особую осторожность следует соблюдать при определении доз инсулина в случаях поражения почек, так как низкие цифры глюкозурии при этом не всегда точно отражают истинный уровень гликемии. Кроме того, почки являются местом деградации (разрушения) инсулина и при нарушении их функции снижается потребность в инсулине, что подлежит обязательной коррекции. В противном случае у больного, казалось бы на обычных для него дозах инсулина, может развиться выраженная, опасная для жизни гипогликемия.

Чувствительность больных к экзогенному инсулину различна. Так, 1 ЕД подкожно введенного инсулина способствует усвоению от 2 до 5 г глюкозы. При сильном исхудании первоначальную суточную дозу инсулина рекомендуется исчислять из расчета наибольшей чувствительности к нему организма и только при недостаточном гипогликемическом эффекте постепенно увеличивать дозу до достижения аглюкозурии и нормогликемии. Так, при суточной глюкозурии, например, в 100 г рекомендуется вводить в сутки около 20 ЕД инсулина. Рассчитанная таким образом суточная доза в зависимости от ее величины распределяется на два или три введения с тем, чтобы соотношения между ними были примерно 2:3:1-1,5. В дальнейшем разовые и суточная дозы корректируются по результатам повторных в течение дня исследований содержания глюкозы в крови и моче. Кровь берут обычно перед каждым введением инсулина и приемом пищи (для расчета более точной дозы инсулина гликемию целесообразно определять и через 1-1,5 ч после приема пищи), а мочу собирают по меньшей мере в три порции: две дневные (с 8.00 до 14.00 и с 14.00 до 20.00) и одна ночная (20.00 до 8.00 следующего дня).

При четырехкратном введении инсулина суточная доза его должна быть распределена следующим образом: перед завтраком необходимо ввести 35%, перед обедом – 25%, перед ужином 30% и перед сном (в 23.00) – 10% (т.е. в соотношении 3,5:2,5:3:1).

Первоначальные дозы инсулина можно ориентировочно определить по уровню глюкозы в крови. Так, П.Форш рекомендует при гликемии свыше 8,33 ммоль/л (150 мг/100 мл) на каждые последующие 0,22 ммоль/л (5 мг/100мл) вводить 1 ЕД простого инсулина каждые 6-8 ч.

Больным с вновь выявленным ИЗД назначают инсулин в дозе 0,5 ЕД на 1 кг массы тела в сутки; в период ремиссии (так называемого медового месяца) – 0,4 ЕД/кг, а больным с неудовлетворительной компенсацией диабета – до 0,7-0,8 ЕД/кг в сутки. Как правило, суточная доза инсулина более 1 ЕД/кг в сутки свидетельствует о передозировке инсулина, за исключением III триместра беременности и пубертата, когда для поддержания углеводного обмена требуется повышенное количество инсулина.

Виду плохого всасывания и частичного разрушения инсулина в месте инъекции не следует вводить за один раз больше 30 ЕД. Обычно простой инсулин вводят подкожно, предварительно хорошо массируя место инъекции для лучшего всасывания. Принимать пищу нужно не позже чем через 30 мин после введения инсулина. При применении аналога инсулина – Хумалога- прием пищи можно совмещать с инъекцией или с разницей во времени не более 15 мин. Рекомендуется ежедневно чередовать места введения инсулина.

Препараты инсулина продленного действия. Благодаря медленному всасыванию в месте введения гипогликемический эффект препаратов инсулина продленного действия сохраняется гораздо дольше, чем простого инсулина. Имея рН, бликий к рН тканей организма, большинство пролонгированных инсулинов почти не разрушается в месте введения, сохраняя практически 100% активность. Высокий рН позволяет также не лимитировать однократную дозу, как при использовании простого инсулина. При переходе с инъекций препаратов инсулина короткого действия (инсулин-регуляр) на препараты инсулина пролонгированного действия суточная потребность в инсулине покрывается на 1/3-1/4 инсулином короткого действия и на 2/3-3/4 – препаратами пролонгированного действия (лента, протофан, базаль и др.). Суточную дозу инсулина необходимо распределить так, чтобы 2/3 дозы составлял инсулин, действие которого приходится на дневные часы, а 1/3 – инсулин, действие которого приходится на ночные часы. Поэтому при переходе с простого инсулина на лечение с применением инсулина короткого и средней продолжительности действия суточная доза инсулина пролонгированного действия всегда должна быть меньше примерно на 1/3 или 1/4 по отношению к простому инсулину. Высокий рН позволяет также не лимитировать однократную дозу, как это бывает при употреблении простого инсулина.

Многочисленные препараты инсулина, применяемые в настоящее время, отличаются друг от друга длительностью действия (короткого и быстрого действия, средней продолжительности и длительного действия), степенью очистки (с помощью обычной технологии – 10000 ppm / количество молекул проинсулина на 1 млн. молекул инсулина/, монопиковые – 2000 ppm, улучшенные монопиковые -50-500 ppm, монокомпонентные-меньше 10 ppm или /некоторые фирмы производят монокомпонентные инсулины, в которых проинсулин не превышает 1 ppm), а также видовой принадлежностью (препараты свиного инсулина, крупного рогатого скота и инсулин человека).

Перечисленные инсулины отличаются друг от друга аминокислотной последовательностью.Так,говяжий инсулин отличается от инсулина человека тремя аминокислотами, тогда как свиной инсулин – лишь одной аминокислотой. Поэтому инсулин свиньи обладает меньшей антигенной активностью по сравнению с говяжьим инсулином, на введение которого образуются антитела в высоком титре, приводящие к формированию соответствующих иммунных комплексов, участвующих, как показали многочисленные научные исследования, в патогенезе поздних осложнений диабета. Именно по этой причине и в соответствии с требованиями фармакопей различных стран, включая фармакопею Российской Федерации, рекомендуется использование для лечения больных сахарным диабетом только монокомпонентных препаратов инсулина свиньи и человека.

Многочисленные препараты инсулина, имеющиеся на рынке и зарегистрированные в Минздраве РФ, различаются по действию: препараты короткого действия; препараты средней продолжительности и препараты длительного действия. К препаратам инсулина короткого и быстрого действия (начало действия через 30 минут после введения; максимум действия между 2-3 ч после введения и продолжительность – до 6 ч) относятся: Актрапид МС и НМ (Ново-Нордиск), Илетин- II-регуляр и Хумулин-регуляр (Эли-Лилли), Инсуман-нормаль (Хехст), Берлинсулин Н-нормаль (Берлин-Хеми), инсулрап SPP (Плива) и др. Препарат семилонг или семилента решением Фармакологического комитета Минздрава РФ с июля 1997 г. не применяется в клинической практике на территории России. Хумалог (Эли-Лилли) отличается более быстрым началом (через 10-15 мин после введения) и более короткой общей продолжительностью действия (3-4 ч) по сравнению с простым инсулином.

К препаратам средней продолжительности действия относятся: Протофан МС и НМ (Ново-Нордиск), Хумулин-базаль или НПХ, Лента, Иллетин-2 (Эли-Лилли), Инсуман-базаль (Хехст), Берлинсулин Н-базаль (Берлин-Хеми). Начало действия препаратов через 2 ч после введения; максимум действия через 8-10 ч и длительность действия 18-24 ч.

К препаратам длительного действия относятся: Ультратард НМ (Ново-Нордиск), Хумулин ультралента (Эли-Лилли). Начало действия препарта через 4-5 ч после введения; максимум действия через 8-14 ч и продолжительность действия 24-36 ч.

В настоящее время в России во флаконах применяются препараты инсулина с концентрацией 40 ЕД в 1 мл. По рекомендации ВОЗ, Европейской и Всемирной федерации диабета к 2000 г. все страны мира должны перейти на использование препаратов инсулина с концентрацией 100 ЕД в 1 мл. США и многие европейские страны уже перешли на применение препаратов инсулина с концентрацией 100 ЕД в 1 мл.

Существует несколько схем лечения сахарного диабета различными препаратами инсулина. С 1920 по 1930 г. применялись только препараты инсулина короткого действия. В 1940 г. в связи с разработкой протамин-цинк инсулина была предложена схема его использования в сочетании с инсулином короткого действия. С 1960 по 1965 г. большинство клиницистов рекомендовали применять инсулин короткого действия и средней продолжительности (лента, лонг, изофан, протофан и др.) утром и вечером или 3 раза в день перед едой инсулин короткого действия, а на ночь препарат инсулина семилента (семилонг). С 1980 г. более широко рекомендуется 3-кратное введение инсулина короткого действия в течение дня, а в 22 или 23 ч – инъекция инсулина средней продолжительности действия (протофан, базаль и др.) или длительного действия – ультралента (ультратард). Этот вид терапии получил название интенсивной инсулинотерапии. Препараты инсулина средней продолжительности или длительного действия можно вводить 2 раза в день (утром и на ночь-23 ч).

Исследования, проведенные с помощью биостатора, показали, что у здорового человека секреция инсулина имеет дискретный характер на протяжении суток. Причем такая дискретная секреция в ответ на повышение гликемии крови осуществляется на фоне базального высвобождения инсулина из поджелудочной железы со скоростью 1-2 ЕД/ч. При последнем режиме введенный препарат инсулина ультралента создает “имитацию“ базальной секреции инсулина, а введение инсулина короткого действия за 30 минут до еды создает дополнительный пик повышения содержания инсулина в крови, совпадающий по времени с постабсорбционной гипергликемией. В некоторых случаях хорошие результаты были получены при введении препарата инсулина ультралента утром и вечером, что не подтверждается работами последних лет.

Разработка препаратов инсулина продленного действия была вызвана необходимостью избавить больного от частых инъекций инсулина короткого действия (3-4 раза в день), так как каждая инъекция связана с отрицательной эмоциональной реакцией на боль, а также с определенными трудностями соблюдения условий асептики и антисептики при многократных инъекциях в домашних условиях.

В связи с наличием на отечественном рынке большого количества препаратов инсулина различных производителей (фирм) следует особо подчеркнуть необходимость использования комбинации препаратов инсулина короткого действия и средней продролжительности производства одной и той же фирмы. Это связано с тем, что различные фирмы используют в качестве консервантов и других обязательных компонентов различные добавки, которые могут интерферировать друг с другом и оказывать нежелательное действие на организм.

Среди многочисленных схем введения препаратов инсулина, предложенных в различные годы, в настоящее время рекомендуются следующие: 1) утром перед завтраком – инсулин короткого действия (Актрапид НМ или Берлинсулин Н-нормаль) + инсулин средней продолжительности действия (Протафан НМ или Берлинсулин Н-базаль); перед ужином – инсулин короткого действия и в 22 или 23 часа (на ночь) – инсулин средней продолжительности действия; 2) инсулин короткого действия перед завтраком, обедом и ужином, а на ночь в 23 часа ультратард НМ или Берлинсулин Н-ультралента; 3) инсулин длительного действия ультратард или Берлинсулин Н-ультралента утром, а инсулин короткого действия перед завтраком, обедом и ужином. Как видно, 2-я и 3-я схемы отличаются лишь временем введения инсулина длительного действия. По нашим данным, предпочтительнее инсулин длительного действия использовать на ночь. Кроме того, вместо инсулина длительного действия у некоторых больных возможно применять инсулин средней продолжительности действия в то же время (23 часа). Как показали исследования А. Riccio и соавт.(1994), введение инсулина человека длительного действия (ультралента) перед ужином приводит к более выраженной супрессии скорости образования глюкозы печенью по сравнению с инсулином человека средней продолжительности действия (изофан).

Следует указать, что 2-я и 3-я схемы введения инсулина часто дополняются при необходимости 1-2 инъекциями инсулина короткого действия перед вторым завтраком и полдником. Такой режим многократных инъекций инсулина, как и введение инсулина с помощью микронасосов или дозаторов инсулина, принято называть интенсивной инсулиновой терапией. Практика показывает, что интенсивная инсулиновая терапия позволяет достичь длительной компенсации диабета на протяжении длительного времени, что является непременным условием профилактики поздних сосудистых осложнений диабета.

В этой связи огромное значение для практики инсулинотерапии и лечения больных диабетом имело так называемое исследование “DCCT” (The Diabetes Control and Complications Trial) или Исследование по изучению контроля сахарного диабета и частотой его осложнений, которое проводилось в течение почти 10 лет под эгидой Американской Диабетической Ассоциации и результаты которого были опубликованы в 1993 г. (DCCT Research Group, 1993). В исследование был включен 1441 больной, из которых 1422 (98%) успешно закончили почти весь 10-летний цикл интенсивной инсулиновой терапии и тщательное обследование на протяжении этого времени. Интенсивная инсулиновая терапия достигалась с помощью применения многократных инъекций инсулина или применения инсулиновых дозаторов. Обследованные больные были разделены на две группы: получающие обычную инсулиновую терапию (двукратное введение препаратов инсулина короткого и средней продолжительности действия) и интенсивную инсулиновую терапию. Среднесуточное содержание глюкозы в крови в группе больных, находящихся на обычной (традиционной) инсулиновой терапии, составило 12,8±3,1 ммоль/л, а у больных на интенсивной инсулиновой терапии – 8,6±1,7 ммоль/л. Уровень гликозилированного гемоглобина (НbA1c) был 9 и 7%, соответственно. У 44% больных, находящихся на интенсивной инсулиновой терапии, удалось достичь нормального (4-6%) содержания гликозилированного гемоглобина в крови. Хотя не у всех больных удалось нормализовать содержание глюкозы и гликозилированного гемоглобина в крови, частота поздних осложнений в этих 2 группах была разительной. Так, риск развития ретинопатии (первичная профилактика ретинопатии) у больных на интенсивной инсулиновой терапии снизился и составил около 76%; риск прогрессирования ретинопатии (вторичная профилактика ретинопатии) снизился на 54%; микроальбуминурии (больше или 40 мг/сут) на 39%; альбуминурии (больше 300 мг/сут)-на 54% и клинической нейропатии на 60%. Следует подчеркнуть, что контроль компенсации углеводного обмена проводился с помощью ежедневного (4-6 раз в день) мониторирования гликемии крови и ежемесячного определения уровня гликозилированного гемоглобина.

Таким образом, указанное исследование показало, что в настоящее время, когда еще полностью не расшифрован патогенез сосудистых осложнений диабета, для их предупреждения диабетологи используют достаточно надежное и сравнительно простое средство – достижение стойкой компенсации диабета на протяжении длительного времени.

Необходимость достижения стойкой компенсации диабета поставила перед врачами ряд практических вопросов. Возможно ли поддерживать стойкую компенсацию диабета другими методами помимо режима многократных инъекций и дозаторов инсулина? Для решения этих вопросов были проведены исследования по установлению параметров действия различных препаратов инсулина. Дело в том, что используемые в течение многих десятилетий препараты инсулина были тестированы при изучении их действия на животных. Современные методы, применяемые в клинической практике (биостатор и др.), позволяют получить данные о начале, пике и длительности действия препарата при применении его у человека. J. Woodworth и соавт. (1994), используя комбинацию фармакокинетических параметров, полученных по результатам содержания инсулина в крови при различной скорости инфузии глюкозы в период проведения так называемой методики-клэмп процедуре, охарактеризовали два широко применяемых в клинической практике препарата инсулина: инсулин человека короткого действия и препарат инсулина человека средней продолжительности – НПХ или изофан. Было показано, что начало действия инсулина короткого действия составляет 0,75 ч; пик действия через 2 ч, а длительность действия – 6 часов. Для препарата инсулина человека НПХ (изофан) эти параметры соответствуют следующим данным: начало действия через 3 часа, пик действия через 6-7 ч и длительность действия 13 ч. Эти данные значительно отличаются от тех, которые были получены в исследованиях на животных и in vitro.

Также интересные данные были получены по фармакокинетике различных препаратов инсулина и, в частности, по скорости их абсорбции из места введения. Установлено, что скорость всасывания инсулина обратно пропорциональна толщине подкожно-жирового слоя (J. Vora и соавт., 1992). На скорость всасывания оказывают влияние многие факторы и даже температура кожи. Абсорбция инсулина короткого действия имеет прямую корреляционную зависимость с температурой кожи. Кроме того, установлено, что абсорбция инсулина из подкожно-жирового депо зависит и от концентрации вводимого инсулина. Так, уровень инсулина в сыворотке крови больных был выше при использовании препаратов с концентрацией инсулина 40 ЕД/мл по сравнению с концентрацией препаратов инсулина 100 ЕД/мл (G. Sindelka и соавт., 1994). Но при этом биологическая активность препаратов, определяемая по скорости снижения глюкозы в крови и угнетению секреции эндогенного С-пептида, была одинаковой. Известно, что скорость всасывания инсулина зависит от места его введения. Так, скорость всасывания инсулина будет различной при введении его в область живота, бедра, плеча. Однако А. Frid и соавт. (1993) показали, что скорость всасывания инсулина зависит даже от области живота, в которую вводят инсулин. Так, инсулин быстрее абсорбцируется при введении его в эпигастральную область, тогда как из области, расположенной ниже пупка, всасывание инсулина более замедленное.

Одновременно с этих проводились исследования по созданию препаратов инсулина, применение которых способствовало, с одной стороны, стойкой компенсации диабета, а с другой, уменьшению количества инъекций инсулина. Так, были получены двухпиковые, смешанные или препараты инсулина комбинированного действия. Такие препараты представляют собой различную комбинацию инсулина короткого действия и инсулина средней продолжительности действия (НПХ или изофана, протофана, или базаль инсулина). Фирма Эли Лилли инсулины комбинированного действия выпускает под названием “профили”. Профиль №1 состоит из 10% инсулина короткого действия (регуляр или нормаль) и 90% инсулина НПХ или изофана; профиль №2 содержит соответственно 20% инсулина короткого действия и 80% изофана; профиль №3 – 30% и 70%, а профиль №4 – 40% и 60% соответственно. Фирма “Берлин-Хеми” реализует пенфилы, содержащие инсулин человека комбинированного действия и называемые “Берлинсулин-Н-10/90; Берлинсулин-Н-20/80; Берлинсулин-Н-30/70 и Берлинсулин-Н-40/60”, где в числителе указано содержание в процентах инсулина короткого действия, а в знаменателе – процентное содержание инсулина средней продолжительности действия. Фирма “Ново-Нордиск” также производит препараты инсулина человека комбинированного действия в пенфилах: “Микстард 10 НМ; Микстард 20 НМ; Актрафан НМ или Микстард 30; Микстард 40 НМ и Микстард 50 НМ, в которых указанной цифрой обозначается процентное содержание инсулина короткого действия. Исключение составляет препарат “Актрофан НМ”, который представляет собой смесь, состоящую из 30% инсулина короткого действия и 70% – протофана. Фирма “Хехст” производит следующие препараты инсулина комбинированного действия: инсуман комб-Н-инсулин (50% инсулина короткого действия и 50% инсулина базаль); инсуман депо-Н-инсулин(25% инсулина короткого действия и 75% инсулина базаль); инсуман депо-15-инсулин (15% инсулина короткого действия и 85% инсулина базаль). Следует указать, что все препараты комбинированного действия необходимо перед инъекцией тщательно перемешать до получения однородной суспензии.

Препараты комбинированного действия перечисленными фирмами производятся в пенфилах (катриджах или баллончиках), предназначенных для шприц-ручек, или флаконах для введения с помощью обычных инсулиновых шприцев. Шприц-ручки получили широкое распространения после того, как впервые фирма “Ново-Нордиск” в начале 80-х годов познакомила врачей и больных с такой ручкой “Новопен-1”, которая быстро завоевала популярность из-за ряда удобств. Во-первых, шприц-ручка была снабжена специальной тонкой иглой (диаметр 0,4 мм; в настоящее время – 0,38 и 0,36 мм) с двойной лазерной заточкой, что делает инъекцию инсулина с помощью шприц-ручки почти безболезненной. Применение в пенфилах термостабильного инсулина позволило носить заправленную пенфилом шприц-ручку с собой (просто в кармане) без боязни разрушения (деградации) инсулина под влиянием температуры окружающей среды и снижения его биологической активности в течение 30 дней. И, в третьих, отпала необходимость носить с собой стерилизатор со стерильными шприцами и флакон инсулина (или 2 флакона инсулина различной длительности действия), что значительно облегчало жизнь больного диабетом.

В настоящее время фирма “Ново-Нордиск” выпускает шприц-ручки “Новопен-1, Новопен-2 и Новопен 3, в последней используется катридж инсулина объемом 3 мл; фирма “Хехст” производит шприц-ручки “Оптипен-1, Оптипен-2 и Оптипен-4” (катриджи инсулина также объемом по 3 мл); фирма “Берлин – Хеми” – Берлинпен-1 и Берлинпен-2 (катриджи инсулина по 1,5 мл); фирма “Эли Лилли” – “Лиллипен” и совместно с фирмой “Бектон-Дикенсон” – “Б-Д пен” (катриджи инсулина объемом по 1,5 мл). Отечественное производство представлено шприц-ручками ”Кристалл-3”, “Инсулпен” и “Инсулпен-2”. Последние две шприц-ручки позволяют использовать флаконы инсулина, что значительно облегчает проведение лечения (отсутствие зависимости от наличия катриджей), позволяет готовить и применять смешанные (комбинированные) препараты инсулина индивидуально (любая пропорция инсулина короткого и средней продолжительности действия).

Пенфилы и инъекционные иглы взаимозаменяемы к следующим шприц-ручкам: “Новопен -1 и 2”, “Лиллипен” и “Б-Д пен”, Кристалл-3, “Берлинпен-1 и 2”. Пенфилы к перечисленным ручкам содержат 1,5 мл раствора инсулина в концентрации 100 ЕД/мл. К шприц-ручкам “Оптипен-1,2 и 4” производятся пенфилы, содержащие 3 мл инсулина также в концентрации 100 ЕД /мл. Фирма “Ново-Нордиск” в последнее время также освоила выпуск пенфилов с содержанием 3 мл инсулина для специально разработанных шприц-ручек “Новопен-3”.

Как указывалось выше, препараты инсулина комбинированного действия выпускаются не только в пенфилах, но и обычных флаконах, содержащих соответствующие комбинации пропорций инсулина короткого и средней продолжительности действия. Помимо этого, больной может приготовить индивидуально различные комбинированные инсулины, с содержанием инсулина короткого и средней продолжительности действия в любой пропорции. Такие комбинированные смеси препаратов инсулина можно получить, смешивая инсулин короткого действия и инсулин средней продолжительности действия: НПХ, изофан, базаль или протофан, но не “Лента”!!!. Такие индивидуально подобранные “смеси” препаратов инсулина комбинированного действия можно применять с помощью обычных инсулиновых шприцев или с помощью шприц-ручек отечественного производства “Инсулпен” или “Инсулпен-2”.

Большие надежды для достижения строгой компенсации диабета возлагались на использование дозаторов инсулина. Если в биостаторе скорость инфузии инсулина, необходимого для поддержания нормального содержания глюкозы в крови, зависит от ее уровня в крови, который определяется через каждые 60-90 с., т.е. биостатор работает по принципу закрытой системы с обратной связью, то в дозаторах инсулина такая обратная связь отсутствует и скорость инфузии инсулина устанавливается каждым больным индивидуально в зависимости от его активности и времени приема пищи. Это обстоятельство естественно сдерживает широкое их применение. Второе неудобство связано с тем, что при использовании дозатора инсулина необходимо ежедневно менять место расположения иглы из-за возможного присоединения вторичной инфекции и нарушения скорости всасывания инсулина. Правда, в последнее время были изготовлены специальные катетеры для подкожной инфузии инсулина, позволяющие использовать их в течение нескольких дней (S. Hanas и соавт., 1994). При этом абсорбция инсулина из места введения остается неизменной в течение нескольких дней, контроль диабета сохраняется на достаточном уровне при одновременном уменьшении количества инсулина, необходимого для поддержания стойкой компенсации диабета. Использование таких катетеров позволяет вводить инсулин интраперитонеально. Последний аспект очень важен, так как известно, что около 50% инсулина, введенного интраперитонеально, абсорбируется в системе портальной вены и достигает печени, где инсулин и оказывает свое основное сахароснижающее действие. При подкожном же введении инсулина последний всасывается в систему большого круга кровообращения, создает периферическую гиперинсулинемию, которая способствует развитию инсулинорезистентности и, по мнению многих исследователей, способствует развитию атеросклеротического процесса. Имеются значительные успехи в разработке имплантируемых дозаторов инсулина закрытого типа, работающих по принципу обратной связи.

Определенную перспективу для введения инсулина представляют инсулиновые безигольные инжекторы, которые в течение нескольких лет используются хотя и в ограниченном количестве в США. В основном это связано с высокой стоимостью таких инжекторов. Инсулин при этом под высоким давлением вводится в подкожную клетчатку. Подобные инжекторы длительное время использовались для проведения вакцинации больших групп населения (оспа и другие инфекции). Однако такие инжекторы очень громоздки и понадобились огромные усилия и большие средства для разработки индивидуальных инжекторов инсулина. Высказывались различные соображения о потенциальной опасности использования таких инсулиновых безигольных инжекторов. В частности, возможности развития при этом липоатрофии из-за травматизации подкожно-жирового слоя. Длительный опыт применения таких инжекторов развеял эти опасения. Более того, недавние сообщения (L. Jovonovic-Peterson и соавт., 1993) показывают, что у больных при использовании таких инжекторов наблюдается снижение образования аутоантител к инсулину. Необходимо подчеркнуть, что европейская группа по политике в области диабета I типа (1993) не рекомендует использовать в повседневной практике безигольные инжекторы, а носимые дозаторы (инсулиновые насосы) принять только для определенных групп больных в специализированных центрах после проведения экспертных оценок возможного их использования. Что же касается имплантируемых дозаторов, то возможно их применение только в научно-исследовательских целях.

Следует остановиться на работах последних лет, направленных на создание аналогов инсулина, т.е. соединений, созданных на основе естественных форм инсулина, но действие которых отличается от препаратов инсулина. В этом отношении первенство принадлежит фирме “Эли Лилли”. Разработанный на этой фирме аналог инсулина, названный вначале “инсулин ЛизПро”, а затем “Хумалог“, представляет собой молекулу инсулина, в которой в цепи В в положении 28 находится аминокислота лизин, а в положении 29 той же цепи – аминокислота пролин, т.е.последовательность этих аминокислот является противоположной той, которая имеет место в нормальной молекуле инсулина человека, где в 28-м положении находится аминокислота пролин, а в 29-м положении b-цепи – аминокислота лизин. Такое структурное изменение молекулы инсулина привело к изменению биологических свойств инсулина. При подкожном введении такого инсулина начало его действия укорачивается по сравнению с естественным инсулином короткого действия. Гипогликемический эффект инсулина “лизпро” или “хумалога” начинается уже через 15 минут и длится короче, чем инсулина человека короткого действия. М. Анциферов и др. (1995) показали, что инсулин “лизпро” с успехом применяется для терапии сахарного диабета как у взрослых, так и у детей. J. Аnderson и соавт. (1995) опубликовали сравнительные данные о применении инсулина “лизпро” и хумулина в сочетании с инсулином средней продолжительности (препарат НПХ) или длительного действия (хумулин ультралента) у 1037 больных, страдающих ИЗД. У обследованных больных обеих групп содержание глюкозы в сыворотке крови натощак практически не отличалось и составило 11,64±5,09 ммоль/л (в группе получающих инсулин лизпро) и 11,34±4,96 ммоль/л (в группе получающих хумулин короткого действия). Через 1 ч после приема пищи показатели составили 12,91±5,43 и 13,89±5,37 ммоль/л, а через 2 ч после еды – 11,16±5,30 и 12,87±5,77 соответственно. Снизилась частота случаев гипогликемии. Так, у больных, получающих лизпро, она составила 6,44±7,63 за 30 дней, а у больных, получающих хумулин короткого действия – 7,19±8,08 за тот же период. Фирма “Эли Лилли” проводит исследования и по созданию аналога инсулина средней продолжительности действия. С.Меyers и соавт. (1995) сообщили о препарате W99-S32, или WS-, который является растворимым базальным аналогом инсулина. В исследованиях на животных этот препарат,как и хумулин лента, снижал гликемию в течение 6-7 ч. В случае применения хумулина лента гликемия начиная с 8-го часа имела тенденцию к повышению, тогда как у животных, получивших препарат WS, уровень глюкозы в сыворотке крови продолжал снижаться и оставался в пределах не выше 10 ммоль/л вплоть до 16 ч. Авторы справедливо отмечают, что препарат WS-аналог инсулина средней продолжительности действия повышает безопасность интенсивной инсулиновой терапии. Фирма “Хехст” также сообщила о создании аналога биосинтетического инсулина человека под условным названием HOE-901. Растворимый аналог инсулина человека средней продолжительности действия разработан и фирмой “Ново-Нордиск” под условным названием NN-304. Все перечисленное является свидетельством того, что в ближайшее время будут получены более безопасные и более эффективные препараты инсулина или его аналоги, с помощью которых можно поддерживать строгую компенсацию диабета на протяжении длительного времени.

Осложнения инсулинотерапии.

1.Аллергические реакции. Они проявляются: а) в местной форме – эритематозная, слегка зудящая и горячая на ощупь папула или ограниченное умеренно болезненное затвердение на месте введения; б) в генерализованной форме, характеризующейся в выраженных случаях крапивницей (раньше появляющейся и больше выраженной на коже лица и шеи), зудом кожи, эрозивными поражениями слизистых оболочек рта, носа, глаз, тошнотой, рвотой и абдоминальными болями, а также повышением температуры тела и ознобом. В редких случаях наблюдается развитие анафилактического шока.

Для предупреждения дальнейшего прогрессирования как местных, так и генерализованных аллергических проявлений в подавляющем большинстве случаев достаточно заменить применявшийся инсулин другим видом (монокомпонентный инсулин свиньи заменить на инсулин человека) или заменить препараты инсулина одной фирмы на аналогичные препараты, но производства другой фирмы. Наш опыт показывает, что аллергические реакции у больных часто возникают не на инсулин, а на консервант (фирмы производители применяют для этих целей различные химические соединения), используемый для стабилизации препаратов инсулина.

Если сделать это невозможно, то до получения другого препарата инсулина целесообразно введение инсулина с микродозами (менее 1 мг) гидрокортизона, смешиваемые в шприце. Тяжелые формы аллергии требуют специального терапевтического вмещательства (назначение гидрокортизона, супрастина, димедрола, хлорида кальция).

Следует, однако, иметь в виду, что аллергические реакции, особенно местные, нередко возникают в результате неправильного введения инсулина: чрезмерная травматизация (слишком толстая или затупленная игла), введение сильно охлажденного препарата, неправильный выбор места для инъекции и т.п.

2. Гипогликемические состояния. При неправильном расчете дозы инсулина (ее завышении), недостаточном приеме углеводов вскоре или спустя 2-3 ч после инъекции простого инсулина резко снижается концентрация глюкозы в крови и наступает тяжелое состояние, вплоть до гипогликемической комы. При использовании препаратов инсулина продленного действия гипогликемия развивается в часы, соответствующие максимальному действию препарата. В некоторых случаях гипогликемические состояния могут возникнуть при чрезмерном физическом напряжении или психическом потрясении, волнении.

Определяющее значение для развития гипогликемии имеет не столько уровень глюкозы в крови, сколько быстрота его снижения. Так, первые признаки гипогликемии могут появиться уже при уровне глюкозы 5,55 ммоль/л (100 мг/100 мл), если его снижение было очень быстрым; в других же случаях при медленном снижении гликемии больной может чувствовать себя относительно хорошо при содержании сахара в крови около 2,78 ммоль/л (50 мг/100 мл) или даже ниже.

В период гипогликемии появляются выраженное чувство голода, потливость, сердцебиение, дрожание рук и всего тела. В дальнейшем наблюдается неадекватность поведения, судороги, спутанность или полная потеря сознания. При начальных признаках гипогликемии больной должен съесть 100 г булки, 3-4 кусочка сахара или выпить стакан сладкого чая. Если состояние не улучшается или даже ухудшается, то через 4-5 мин следует съесть столько же сахара. В случае гипогликемической комы больному необходимо немедленно ввести в вену 60 мл 40% раствора глюкозы. Как правило, уже после первого введения глюкозы сознание восстанавливается, но в исключительных случаях при отсутствии эффекта через 5-10 мин вводят в вену другой руки такое же количество глюкозы. Быстрый эффект наступает после подкожного введения больному 1 мг глюкагона.

Гипогликемические состояния опасны из-за возможности наступления внезапной смерти (особенно у больных пожилого возраста с той или иной степенью поражения сосудов сердца или мозга). При часто повторяющихся гипогликемиях развиваются необратимые нарушения психики и памяти, снижается интеллект, появляется или усугубляется уже имеющаяся ретинопатия, особенно у лиц пожилого возраста. Исходя из этих соображений, в случаях лабильно протекающего диабета приходится допустить минимальную глюкозурию и незначительную гипергликемию.

3. Инсулинрезистентность. Выше указывалось, что в некоторых случаях диабет сопровождается состояниями, при которых отмечается снижение тканевой чувствительности к инсулину, и для компенсации углеводного обмена требуется 100-200 ЕД инсулина и более. Инсулинрезистентность развивается не только в результате снижения количества или аффинности рецепторов к инсулину, но и с появлением антител к рецепторам или инсулину (иммунный тип резистентности), а также вследствие разрушения инсулина протеолитическими ферментами или связывания иммунными комплексами. В некоторых случаях инсулинрезистентность развивается вследствие повышения секреции контринсулиновых гормонов, что наблюдается при диффузном токсическом зобе, феохромоцитоме, акромегалии и гиперкортицизме.

Врачебная тактика состоит прежде всего в определении природы инсулинрезистентности. Санация очагов хронической инфекции (отит, гайморит, холецистит и др.), замена одного вида инсулина другим или совместное с инсулином применение одного из пероральных сахароснижающих препаратов, активное лечение имеющихся заболеваний желез внутренней секреции дают хорошие результаты. Иногда прибегают к применению глюкокортикоидов: несколько увеличивая суточную дозу инсулина, сочетают его введение с приемом преднизолона в дозе около 1 мг на 1 кг массы тела больного в день в течение не меньше 10 дней. В дальнейшем в соответствии с имеющимися гликемией и глюкозурией постепенно снижают дозы преднизолона и инсулина. В некоторых случаях возникает необходимость более длительного (до месяца и более) применения малых (10-15 мг в день) доз преднизолона.

В последнее время при инсулинрезистентности применяется сульфатированный инсулин, который менее аллергогенен, не реагирует с антителами к инсулину, но обладает в 4 раза более высокой биологической активностью, чем простой инсулин. При переводе больного на лечение сульфатированным инсулином необходимо иметь в виду, что такого инсулина требуется лишь 1/4 от дозы вводимого простого инсулина.

4. Постинсулиновые липодистрофии. С клинической точки зрения различают липодистрофии гипертрофические и атрофические. В некоторых случаях атрофические липодистрофии развиваются после более или менее длительного существования гипертрофических липодистрофий. Механизм возникновения этих постинъекционных дефектов, захватывающих подкожную клетчатку и имеющих несколько сантиметров в диаметре, до настоящего времени полностью еще не выяснен. Предполагают, что в их основе лежит длительная травматизация мелких ветвей периферических нервов с последующими местными нейротрофическими нарушениями или использование для инъекций недостаточно очищенного инсулина. При применении монокомпонентных препаратов инсулина свиньи и человека частота липодистрофий резко снизилась. Несомненно, определенное значение имеет при этом неправильное введение инсулина (частые инъекции в одни и те же области, введение холодного инсулина и последующее охлаждение области его введения, недостаточное массирование после инъекции и т.п.). Иногда липодистрофии сопровождаются более или менее выраженной инсулинрезистентностью.

При склонности к образованию липодистрофий следует с особой педантичностью соблюдать правила введения инсулина, правильно чередуя места его ежедневных инъекций. Предотвращению возникновения липодистрофий может способствовать также введение смешанного в одном шприце инсулина с равным количеством 0,5 % раствора новокаина. Применение новокаина рекомендуют также для лечения уже возникших липодистрофий. Сообщалось об успешной терапии липоатрофий обкалыванием инсулином человека.

Как отмечалось выше, в настоящее время установлен и подтвержден аутоиммунный механизм ИЗД. Рассмотренная нами инсулинотерапия является лишь заместительной. Поэтому идет постоянный поиск средств и методов лечения и излечения ИЗД. В этом направлении предложены несколько групп лекарств и различных воздействий, которые направлены на восстановление нормального иммунного ответа. Поэтому это направление получило название иммуннотерапия ИЗД.

Общая иммуносупрессия направлена на подавление гуморального иммунитета, т.е. образования аутоантител, к которым относятся цитоплазматические, клеточно-поверхностные антитела, антитела к глютаматдекарбоксилазе, к инсулину, к проинсулину и др. С этой целью применяются глюкокортикоиды, антилимфоцитарный глобулин, азатиоприн, циклоспорин А, современный цитостатик-FK-506 и облучение поджелудочной железы. По мнению большинства исследователей, это направление в лечении сахарного диабета не имеет перспективы, т.к. перечисленные препараты воздействуют лишь на конечную фазу иммунного ответа, а не на первичные патогенетические механизмы, приводящие к деструкции b-клеток поджелудочной железы.

Применение противовоспалительных препаратов: теофилин, индометацин, кетотифен. С учетом данных, полученных за последние 2 года, указывающих на патогенетическое участие в механизмах деструкции b-клеток простагландинов и оксида азота, перечисленные вещества на ранних (доклинических) этапах развития диабета могут оказывать существенное воздействие на ингибирование процессов, результатом которых является уменьшение и исчезновение b-клеток поджелудочной железы.

Неспецифические иммуномодуляторы, к которым относятся плазмаферез, трансфузия лейкоцитов и лимфоцитов, введение g-глобулина, фактора переноса, a-интерферона, использование левамизола, циамексона, метизопринола (инозин пранобкса), тимических препаратов и гормонов (тималин, тактивин, тимостимулин, томопоэтин и др.), фотофореза (ультрафиолет активированный 8-метоксипсораленом), также показали определенную эффективность в профилактике и терапии диабета на ранних стадиях его развития.

С этой же целью применяется полуспецифическая иммунотерапия, которая включает использование моноклональных антибластных антител (CBL-1), моноклональных антител к CD3+(Т-лимфоциты), моноклональных антител к Т12 (зрелые Т-лимфоциты), моноклональных антител к интерлейкину-2 (IL-2), моноклональных антител к CD4 (Т-хельперы), антител к CD5-рицин А цепи иммунотоксина и интерлейкина-2 (IL-2), конъюгированного с дифтерийным токсином.

Более перспективным является использование веществ, предохраняющих b-клетки (небольшие дозы инсулина), и ликвидаторов свободных радикалов (никотинамид, витамин Е и другие антиоксиданты).

Лечение пероральными сахароснижающими препаратами. Среди различных групп препаратов, влияющих на нормализацию углеводного обмена при сахарном диабета, следует выделить следующие: 1) препараты, действие которых направлено на снижение абсорбции глюкозы в кишечнике; диета с низким гликемическим индексом; волокна и клетчатка в виде пищевых добавок; ингибиторы a-глюкозидаз (акарбоза, глюкобай, эмиглитат, миглитол); гуарем, глюкотард и др.; 2) препараты, непосредственно стимулирующие образование инсулина или усиливающие его секрецию посредством увеличения образования аденилатциклазы, ингибирования фосфодиэстеразы, ферментов, влияющих на количество цАМФ, активность К+- и Са+-каналов. Помимо традиционных препаратов сульфонилмочевины 1-й и 2-й генерации, в настоящее время применяются глимепирид (амарил – препарат сульфонилмочевины 3-й генерации), производные ацил-амино-алкил-бензойной кислоты – меглитинид (препарат НВ699), репаглинид (AG-EE623 ZW) и препарат KAD-1229;3) препараты, потенцирующие секрецию инсулина: GLP-1 (глюкагоноподобный пептид-1) и ЖИП, или глюкозозависимый инсулинотропный пептид; антагонисты a2-рецепторов, производные имидазола, мидаглизол и МК-912; карбоксимидалиды: вещество морфолино (BTS-67582) и сульфонилгидантоин (М-16209); 4) инсулин-миметические вещества: соли ванадия- ванадат (V5+) и ванадил (V3+); диоксифренолицин, витамин К, спермин, диамид, пероксиды; окадаиновая кислота и форбол эфиры, дихлорацетат и его эфиры, глиоксилаты и окилаты; 5) препараты, усиливающие метаболизм глюкозы независимо от инсулина: цинк, марганец, магний, селен, ртуть, кадмий, хром; 6) вещества-потенциаторы действия инсулина (повышающие чувствительность к инсулину): глитазоны или тиазолидинедионы- циглитазон, дарглитазон, троглитазон, пиоглитазон, энглитазон; фрагменты СТГ человека (hGH 8-13 и hGH 6-13); ингибиторы контринсулиновых гормонов- аналоги глюкагона, сульфонамидо-бензамид (V и B 398890A), аналоги соматостатина.

Повсеместно применяемые в настоящее время сахароснижающие препараты делятся на две основные группы: производные сульфонилмочевины и бигуаниды.

Большое разнообразие сахароснижающих препаратов производных сульфонилмочевины связано с различием радикалов у фенольного кольца. В зависимости от фармакодинамической активности препараты сульфонилмочевины условно делят на препараты первого поколения (толбутамид, карбутамид, цикламид, хлорпропамид), суточные терапевтические дозы которых составляют несколько граммов, и второго поколения (глибенкламид, глипизид, гликлазид, гликвидон), проявляющие свой гипогликемический эффект в суточной дозе в 50-100 раз меньше по сравнению с препаратами сульфонилмочевины первой генерации. В этой связи различные побочные действия встречаются значительно реже при использовании препаратов сульфонилмочевины II генерации. В соответствии с федеральной программой “Сахарный диабет“ для лечения ИНЗД рекомендуется применение только препаратов сульфонилмочевины II поколения. Препараты II генерации иногда оказываются эффективными у больных, обнаруживающих определенную резистентность к сульфонилмочевинным препаратам I поколения, особенно после их более или менее длительного употребления. Некоторые вещества (в частности, хлорпропамид) циркулируют в крови и выделяются с мочой в неизмененном виде, однако большинство из них распадается в печени и уже в виде неактивных или малоактивных по отношению к углеводному обмену соединений выделяется почками. Толбутамид (бутамид) и букарбан (карбутамид) полностью (т.е. 100%) экскретируются почками. Препараты II генерации экскретируются почками в 50-65%, тогда как лишь 5% гликвидона (глюренорма) выделяется почками, а остальное количество- через желудочно-кишечный тракт.

Механизм действия препаратов сульфонилмочевины сложен и обусловлен их центральным и периферическим действием. Центральное действие их на островки поджелудочной железы объясняется стимуляцией секреции инсулина, улучшением чувствительности b-клеток к гликемии, что приводит в конечном итоге к улучшению секреции инсулина. Комплексирование препаратов сульфонилмочевины с рецепторами мембраны b-клеток или метаболизм глюкозы внутри b-клетки приводит к генерации АТФ и закрытию АТФ-чувствительных К+-каналов. Повышение внутриклеточного калия способствует деполяризации мембраны b-клетки и открытию вольтаж-чувствительных Са++-каналов и вхождению в клетку ионов кальция и повышению его концентрации, что в свою очередь стимулирует высвобождение инсулина из b-клеток процессом эмиоцитоза (экзоцитоза). Препараты сульфонилмочевины оказывают различное инсулинстимулирующее действие. Показано, что глибенкламид оказывает синергическое с глюкозой действие на стимуляцию секреции инсулина. В отличие от толбутамида, оказывающего быстрое, но непродолжительное стимулирующее влияние на высвобождение инсулина, после приема глибенкламида отмечается более продолжительная его секреция. Кроме того, установлено, что высвобождение инсулина происходит продолжительнее после введения глюкозы и глибенкламида в отличие от глюкозы и толбутамида. Таким образом, считается, что препараты этой группы являются специфическим стимулятором для b-клеток инсулярного аппарата и усиливают высвобождение инсулина из поджелудочной железы. Кроме того, препараты сульфонилмочевины восстанавливают физиологическую чувствительность b-клеток к гликемии и являются как бы своеобразным пусковым фактором, после чего секреция инсулина находится уже под влиянием гликемии.

Препараты сульфонилмочевины оказывают также внепанкреатическое действие. Они увеличивают утилизацию глюкозы в печени и мышцах с усилением образования в них гликогена, т.е. уменьшается выход глюкозы из печени и увеличивается эффективность действия эндогенного инсулина. Механизм действия этих препаратов на углеводный обмен объясняется также потенцированием ими действия как эндогенного, так и экзогенного инсулина путем улучшения инсулинрецепторного взаимодействия, увеличения рецепторов к инсулину и восстановлением трансдукции пострецепторного сигнала. Правда, последняя точка зрения разделяется не всеми исследователями.

Наиболее эффективным препаратом сульфонилмочевины является глибенкламид. Биологический период полураспада составляет 5 ч, а длительность гипогликемического действия – до 24 ч. Метаболизм препарата происходит в основном в печени путем превращения в 2 неактивных метаболита, один из которых экскретируется с мочой, а второй выделяется через желудочно-кишечный тракт. Суточная доза составляет 1,25-20 мг (максимальная суточная доза 20-25 мг), которую назначают в два, реже в три приема за 30-60 мин до еды. На отечественном рынке хорошо зарекомендовали себя препараты этой группы – даонил и манинил. Оба препарата выпускаются в таблетках по 5 мг. Однако фирма “Берлин-Хеми” в последнее время выпускает манинил не только в таблетках по 5 мг, но и в таблетках по 3,5 и 1,75 мг, представляющих собой микронизированную форму, что позволяет при более низкой дозе препарата поддерживать длительно его терапевтическую концентрацию в крови, т.е. при меньшей дозе препарата удается достичь более высокой эффективности его действия.

Глипизид (минидиаб) по силе гипогликемического действия соответствует глибенкламиду, быстро и полностью абсорбируется из желудочно-кишечного тракта. Биологический период полураспада в плазме составляет 2-4 ч, а гипогликемическое действие продолжается 6-12 ч (в США этот препарат производится под названием “глютрол”, а его новая лекарственная форма глютрол ХL обладает длительностью действия 24 ч). Препарат инактивируется в печени с образованием 4 метаболитов, не обладающих гипогликемическим действием; экскретируется около 90% с мочой (причем около 5% в неизмененном виде), остальная часть (10-15%) – через желудочно-кишечный тракт.

Гликлазид (диабетон, диамикрон, предиан) является также препаратом второго поколения. Он происходит от комбинации радикала сульфонилмочевины и азотсодержащего гетероциклического кольца с внутрикольцевой мостиковой связью; это новое химическое вещество, которое, помимо сахаропонижающего действия, оказывает выраженное влияние на гематологические показатели, реологические свойства крови, систему гемостаза и микроциркуляции. В наших исследованиях (совместно с Е.И. Соколовым, Г.А Голубятниковой и др.) по изучению влияния гликлазида на различные аспекты системы гемостаза и микроциркуляции было показано, что под влиянием лечения у больных отмечалось достоверное снижение агрегации тромбоцитов, значительное увеличение индекса относительной дезагрегации, увеличение гепариновой и фибринолитической активности, повышение толерантности к гепарину, что позволяло говорить о нормализующем влиянии диамикрона (гликлазида) на функциональное состояние кровяных пластинок. Отмечена достоверная тенденция к улучшению агрегационной функции эритроцитов, а также уменьшению вязкости крови при малых напряжениях сдвига. Плазменно-коагуляционные факторы свертывания крови, фибринолиз, показатели белкового и липидного обмена также имели тенденцию к нормализации.

При исследовании биомикроскопической картины бульбарной конъюнктивы после месячного курса лечения диамикроном выявлена положительная динамика: улучшилась васкуляризация конъюнктивы, становился непрерывным кровоток в микрососудах, уменьшились признаки микрозастоя, не обнаруживалось агрегатов в микроваскулярном русле у большинства больных. На фоне лечения диамикроном значительно улучшились реологические свойства крови, функциональное состояние тромбоцитов, эритроцитов и их метаболизм. Тромбоциты даже при искусственно вызываемой агрегации теряли способность к формированию плотных конгломератов. Таким образом, гликлазид, помимо сахароснижающего действия, которое несколько ниже, чем у глибенкламида, влияет на гематологические показатели, систему гемостаза, состояние и микроциркуляцию мелких сосудов. Он стабилизирует течение микроангиопатии и даже вызывает в некоторых случаях обратное развитие.

Гликлазид полностью всасыватся в желудочно-кишечном тракте, максимальная концентрация его в крови выявляется через 2- 6 ч после приема препарата. Терапевтическая доза гликлазида составляет 80-320 мг/сут. Таблетка диабетона содержит 80 мг гликлазида. Период полураспада гликлазида в организме составляет 12 ч; 65% гликлазида выделяется в виде метаболитов с мочой и 12% через желудочно-кишечный тракт.

Гликвидон (глюренорм) является также производным сульфонилмочевины и отличается от препаратов этой группы тем, что 95% принятого внутрь лекарства выделяется через желудочно-кишечный тракт и лишь 5%- через почки, тогда как почти 100% хлорпропамида и 50% глибенкламида экскретируется с мочой. Сахароснижающее действие глюренорма слабее по сравнению с перечисленными препаратами. Однако он может быть применен у больных ИНЗД и начальными проявлениями диабетической нефропатии. Глюренорм выпускается в таблетках по 30 мг, терапевтические дозы составляют 30-120 мг/сут.

Глимепирид (амарил, новый препарат фирмы “Хехст”) является сульфонилмочевинным препаратом III генерации. Период полураспада глимепирида более длительный (более 5 ч), чем у других препаратов этой группы, что и обеспечивает его терапевтическую эффективность в течение суток. Препарат назначают один раз в день в дозе 1-2 мг. Максимально рекомендованная доза – 4-8 мг. Глимепирид полностью метаболизируется в печени до метаболически неактивных продуктов.

Показания и противопоказания к лечению сахароснижающими препаратами. Гипогликемический эффект сахароснижающих препаратов проявляется главным образом у больных ИНЗД, поэтому применение препаратов сульфонилмочевины показано у больных этой формой диабета с нормальной или избыточной массой тела, а также у больных с нормальной или избыточной массой тела, у которых компенсация углеводного обмена была достигнута дозой инсулина не более 20-30 ЕД в день..

В некоторых случаях длительное лечение препаратами сульфонилмочевины приводит к снижению чувствительности к ним больных и дальнейшее увеличение дозы не дает эффекта. При этом показана замена одного препарата другим, желательно из другого поколения. Если и после замены препарата терапевтический эффект остается по-прежнему недостаточным, прибегают к комбинированному лечению препаратами сульфонилмочевины и бигуанидами.

Абсолютными противопоказаниями к назначению препаратов сульфонилмочевины являются наличие кетоацидоза, прекоматозное состояние и диабетическая кома. Беременность и лактация, присоединение какого-либо инфекционного заболевания, необходимость оперативного вмешательства, развитие трофических поражений кожи, появление симптомов развивающейся почечной или печеночной недостаточности, а также прогрессирующее похудание больного являются временным или постоянным противопоказанием к дальнейшему продолжению лечения препаратами сульфонилмочевины (даже при хорошей компенсации диабета).

Разовые и суточная дозы подбираются индивидуально при условии ежедневного (а иногда и несколько раз в день) исследования уровня глюкозы в крови и моче. Сделать вывод о правильности выбора препарата можно уже к концу первой недели; критериями для этого служат нормогликемия и аглюкозурия при хорошей переносимости препарата в допустимой дозировке. Как уже отмечалось, при отсутствии хорошего терапевтического эффекта не рекомендуется чрезмерно увеличивать разовые и суточную дозы препарата, а лучше заменить его или сочетать с бигуанидами, которые потенцируют сахароснижающий эффект препаратов сульфонилмочевины. Если и их сочетание окажется недостаточно эффективным, следует к применяемой комбинации пероральных препаратов добавить инсулин в дозе, достаточной для достижения компенсации, обычно 16-20 ЕД в сутки.

Учитывая, что продолжительность действия препаратов I поколения (кроме хлорпропамида) составляет 10-12 ч, их назначают обычно 2 раза в сутки, утром и вечером, или даже 3 раза. Препараты сульфонилмочевины II поколения также назначают 1-3 раза в сутки в зависимости от величины суточной глюкозурии.

Возможные осложнения: диспептические расстройства, аллергические реакции, гипогликемия, реже лейкопения, тромбоцитопения, агранулоцитоз, токсический гепатит.

Вторую группу пероральных сахароснижающих препаратов составляют бигуаниды, которые представлены фенэтилбигуанидом (фенформин), N,N- диметилбигуанидом (метформин) и L-бутилбигуанидом (буформин, глибутид, адебит, силубин).

Различие химического строения названных препаратов мало отражается на их фармакодинамическом эффекте, обусловливая лишь незначительное отличие в проявлении гипогликемизирующей активности каждого из них. Однако метформин не метаболизируется в организме и экскретируется почками в неизмененном виде, тогда как фенформин только на 50 % экскретируется в неизмененном виде, а остальная часть метаболизируется в печени. Эти препараты не изменяют секрецию инсулина и не дают эффекта в его отсутствие. Бигуаниды увеличивают в присутствии инсулина периферическую утилизацию глюкозы, уменьшают глюконеогенез, всасывание глюкозы в желудочно-кишечном тракте, а также снижают повышенное содержание инсулина в сыворотке крови больных, страдающих ожирением и ИНЗД. Бигуаниды оказывают, по данным некоторых авторов, некоторое аноректическое действие. Длительное их применение положительно влияет на липидный обмен (снижение уровня холестерина, триглицеридов). Бигуаниды увеличивают количество ГЛЮТ-4, что проявляется в улучшении транспорта глюкозы через мембрану клетки. Именно этим эффектом объясняется потенцирующее влияние инсулина. Местом действия бигуанидов, вероятно, является также митохондриальная мембрана. Угнетая глюконеогенез, бигуаниды способствуют увеличению содержания лактата, пирувата, аланина, т.е. веществ, являющихся предшественниками глюкозы в процессе глюконеогенеза. Ввиду того что при действии бигуанидов количество увеличивающегося лактата превышает образование пирувата, это может являться основой для развития молочнокислого ацидоза (лактатацидоз). Наиболее часто лактатацидоз встречается при применении фенформина, поэтому последний с 1978 г. не используется в клинической практике. По этой же причине и в связи с низкой сахароснижающей активностью практически во всех странах мира не применяется буформин (адебит, силубин).

В России, как и во всех странах мира, из группы бигуанидов применяется только метформин (сиофор, глиформин, глюкофаж). Период полураспада метформина составляет 1,5-3 ч. Препарат выпускается в таблетках по 0,5 и 0,85 г (500 и 850 мг). Терапевтические дозы 1-2 г в сутки (максимум до 2,55 г в день).

В последние годы получены новые данные о механизме действия метформина. Считалось, что метформин уменьшает скорость абсорбции глюкозы из кишечника. Однако, как показали новые исследования, метформин повышает утилизацию глюкозы в кишечнике. J. Bailey и соавт. (1994) установили, что у экспериментальных животных при гипергликемических гиперинсулинемических состояниях метформин на 60% увеличивал утилизацию глюкозы в кишечнике, тогда как в поясничной области всего на 40%. Одновременно метформин усиливал образование лактата в кишечнике посредством повышения анаэробного обмена глюкозы. Интересно, что концентрация метформина в стенке кишечника почти в 100 раз превышает его уровень в плазме крови, а в слюнных железах, почках и печени – в 2 раза, тогда как в скелетных мышцах и мышце сердца содержание метформина соответствовало концентраций в плазме крови или было несколько выше. Поступающий при этом в повышенном количестве в печень лактат используется как глюконеогенный субстрат для образования глюкозы, что препятствует возможному развитию гипогликемии. Метформин также улучшает метаболизм инсулина в печени без количественного его поглощения и не влияет на скорость печеночного кровотока (A. Signore и соавт., 1995).

В одной из первых работ, посвященных изучению механизма действия метформина, D.Galuska и соавт. (1991) установили, что инсулинрезистентность скелетных мышц (in vitro исследования биоптатов мышц) у больных с ожирением или диабетом связана с уменьшением количества глюкозных транспортеров, а повышение утилизации глюкозы, наблюдаемое под воздействием метформина, связано с увеличением количества глюкозных транспортеров в клетках-мишенях. Клеточные механизмы действия метформина на повышение утилизации глюкозы опосредуются через его влияние на транслокацию глюкозных транспортеров из внутриклеточного пула на плазматическую мембрану клетки, что и сопровождается стимуляцией поглощения глюкозы мышцами при отсутствии влияния на транспорт аминокислот (H. Hundal и соавт., 1992). При ИНЗД выявляется снижение количества как глюкозных транспортеров 2-го типа (ГЛЮТ-2) в b-клетках, что влияет на процессы секреции инсулина (J. Milburn и соавт. 1993), так и глюкозных транспортеров 4-го типа (ГЛЮТ-4) в мышцах и жировой ткани. Метформин, улучшая течение диабета у экспериментальных животных, не нормализует при этом сниженное количество ГЛЮТ-4 в скелетных мышцах (A. Handberg и соавт., 1993). Однако в жировой ткани под влиянием метформина восстанавливается количество ГЛЮТ-4, что сопровождается усилением утилизации глюкозы (I. Kozka и J. Holman, 1993). Кроме того, как показали A.Hamaann и соавт. (1993), метформин способствует синтезу транспортера глюкозы 1-го типа (ГЛЮТ-1).

Таким образом, доказано, что сахароснижающее действие метформина связано с его специфическим влиянием на синтез и пул глюкозных транспортеров в клетке. Количество глюкозных транспортеров увеличивается под воздействием метформина в плазматической мембране как адипоцитов, так и моноцитов. Именно этим влиянием объясняется снижение инсулинрезистентности у больных ИНЗД под влиянием метформина. Повышение чувствительности к инсулину при этом не сопровождается увеличением его секреции поджелудочной железой. У больных при лечении метформином наблюдается снижение веса в противоположность тому, что может иметь место при передозировке сульфонилмочевинных препаратов и инсулина. Кроме того, метформин способствует снижению липидов в сыворотке крови, что положительно сказывается на течении макроангиопатии.

Что касается возможности развития лактатацидоза при приеме бигуанидов, то установлено, что последний имеет место при назначении фенформина, применение которого было запрещено в США в 1975 г., а затем и в других странах. Далее за метформином по влиянию на избыточное образование лактата и возможности развития лактатацидоза следует буформин (силубин, адебит, глибутид), который, кстати, обладает самой низкой сахароснижающей активностью из всех бигуанидов. Метформин имеет преимущества, исходя из механизма его действия, перед другими бигуанидами. Вот почему в 1995 г. в США (по решению Food and Drug Administration) спустя 20 лет после запрещения использования бигуанидов разрешено клиническое применение только метформина (M. Stumvoli и соавт., 1995). Метформин (сиофор) в сочетании с приемом сульфонилмочевинных препаратов позволяет компенсировать углеводный обмен, что является основным условием профилактики поздних (сосудистых) осложнений диабета.

Показания и противопоказания к лечению бигуанидами. Лечение бигуанидами (метформин) дает хороший результат у лиц, страдающих ИНЗД, при избыточной массе тела. Эти препараты применяются одни или в сочетании с препаратами сульфонилмочевины и инсулинотерапией. Бигуаниды показаны также больным, у которых успешно продолжающееся до этого лечение препаратами сульфонилмочевины перестало давать терапевтический эффект, а также в случае инсулинрезистентности (в сочетании с инсулином).

Противопоказаниями к применению бигуанидов являются инсулинзависимый диабет, кетоацидоз, почечная недостаточность (с повышением уровня креатинина в плазме крови до 113 мкмоль/л и выше), нарушение функции печени, склонность к злоупотреблению алкоголем, сердечная недостаточность, коллапс, заболевания легких, сопровождающиеся дыхательной недостаточностью, поражения периферических сосудов (гангрена), а также преклонный возраст.

Как и препараты сульфонилмочевины, бигуаниды подлежат отмене при беременности и лактации, в случае присоединения инфекционных заболеваний, предстоящих оперативных вмешательств.

Побочные явления в результате лечения бигуанидами развиваются значительно реже, чем при других методах терапии диабета. Наблюдающиеся иногда слабовыраженные диспептические явления, неприятные ощущения в эпигастральной области, металлический вкус во рту проходят при снижении разовых доз препаратов; в некоторых случаях рекомендуется принимать их после еды, запивая достаточным количеством воды.

Следует помнить о возможности развития в связи с приемом бигуанидов тяжелого лактатемического ацидоза, требующего немедленного и интенсивного лечения. Чаще всего молочнокислый ацидоз развивается при больших дозах бигуанидов, применяющихся не столько для лечения диабета, сколько для подавления аппетита и снижения массы тела, особенно когда такое лечение сочетается с неоправданно низким употреблением углеводов. Риск развития молочнокислого ацидоза увеличивается у больных с почечной или печеночной недостаточностью, а также при наличии условий для развития гипоксии (сердечно-сосудистые заболевания и заболевания легких), поэтому перечисленные сопутствующие заболевания являются абсолютным противопоказанием к применению бигуанидов.

Ингибиторы a-глюкозидаз. Это третья группа пероральных сахароснижающих препаратов, которые широко применяются для лечения диабета в последние 8-10 лет с целью снижения всасывания из кишечника углеводов и основное действие которых связано с угнетением активности ферментов, участвующих в переваривании углеводов. Известно, что углеводы пищи, более 60% которых представлены крахмалом, в желудочно-кишечном тракте сначала гидрализуются специфическими ферментами (гликозидазами: b-глюкуронидаза, b-глюкозаминидаза, a-глюкозидаза и др.) и затем распадаются до моносахаридов. Последние абсорбируются через слизистую оболочку кишечника и поступают в центральное кровообращение. В последнее время показано, что помимо основного действия- ингибирования глюкозидаз глюкобай улучшает периферическое использование глюкозы посредством увеличения экспрессии гена ГЛЮТ-4. Нами (М.И. Балаболкин и др., 1994) проводилась сравнительная оценка действия глюкобая (акарбоза, фирмы “Байер”) и плацебо двойным слепым методом у 120 больных ИЗД и 180 больных ИНЗД. Препарат или плацебо назначали по 50 мг/сут, затем увеличивали прием до 2 раз в сутки в первые две недели, а затем по 100 мг 3 раза в день.

Глюкобай снижает абсорбцию большинства углеводов, таких, как крахмал, декстрины, мальтоза и сахароза. Глюкобай является аналогом олигосахаридом, который имеет высокую аффинность (более чем в 1000 раз) к дисахаридам кишечника. Это конкурентное угнетение a-глюкозидаз снижает постпрандиальное повышение глюкозы в крови. При приеме препарата отмечалось статистически недостоверное снижение гликемии натощак. Однако снижение гликозилированного HbA1 (с 10,12±0,2 до 7,95±0,16%) и постпрандиальной гликемии было статистически достоверным. Масса тела у больных, получавших глюкобай, уменьшилась на 2,8 кг (на плацебо-2,0 кг). У больных ИНЗД под влиянием проводимого лечения содержание в сыворотке крови триглицеридов уменьшилось на 13,3%, холестерина – на 9,8% (в группе плацебо – на 7,9 и 5,3% соответственно; разница статистически недостоверна). У больных ИЗД перечисленные показатели (гликемия натощак и постпрандиальная, уровень HbA1, небольшое снижение дозы инсулина) под влиянием приема глюкобая улучшились, но эти изменения были статистически недостоверны. Результаты проведенных исследований свидетельствуют о том, что глюкобай (псевдотетрасахарид, ингибитор a-глюкозидаз) высокоэффективен при лечении больных ИНЗД, снижая одновременно как показатели углеводного обмена, так и уровень липидов в крови. Препарат хорошо переносится больными и может применяться для лечения больных сахарным диабетом II типа в том случае, когда не удается достичь компенсации углеводного обмена только с помощью диеты и адекватной физической нагрузки.

Обычные дозы глюкобая составляют от 50 мг в день при постепенном повышении дозы до 50 мг 3 раза в день, а затем до 100 мг 3 раза в день. В этом случае удается избежать таких нежелательных явлений, как дискомфорт желудочно-кишечного тракта, метеоризм, жидкий стул. Препарат необходимо принимать с первым глотком пищи (т.е. во время еды). При монотерапии глюкобаем отсутствует гипогликемия. Если глюкобай применяется в сочетании с препаратами сульфонилмочевины или инсулином, риск гипогликемии выше, чем только при приеме указанных препаратов. При наличии гипогликемии в этих случаях (комбинированная терапия с инсулином или препаратами сульфонилмочевины) для ликвидации последней необходимо рекомендовать прием глюкозы, а не сахара, как во всех других случаях. Это связано с тем, что принятая сахароза при ингибированных под влиянием глюкобая a-глюкозидазах не может быть гидрализована в кишечнике до глюкозы.

Потенциаторы (или сенситизаторы) действия инсулина повышают чувствительность периферических тканей к инсулину. К препаратам этой группы относятся глитазоны или тиазолидинедионы (циглитазон, дарглитазон, троглитазон, пиоглитазон, энглитазон). Один из препаратов этой группы – троглитазон улучшает действие инсулина в печени, жировой и мышечной тканях, снижает гипергликемию и инсулинемию у больных ИНЗД, а также улучшает толерантность к глюкозе и гиперинсулинемию у больных с ожирением. В настоящее время проводятся клинические исследования по изучению эффективности и безопасности применения препарата.

Современный алгоритм лечения сахарного диабета II типа включает: диетототерапию, изменение образа жизни (регулярная физическая нагрузка, отказ от курения, обучение больного), а при отсутствии эффекта дополнительное применение глюкобая (акарбозы). При ожирении могут быть рекомендованы аноректики. В случае недостаточного эффекта от приема глюкобая при избыточной массе тела (идеальная масса тела 30 кг/м2 и более) проводят комбинированное лечение с метформином (сиофором) или с препаратами сульфонилмочевины (при идеальной массе тела до 30 кг/м2). Возможна комбинация метформина с сульфомочевинными препаратами (в случае избыточной массы). Указанные препараты можно использовать в качестве монотерапии или в их комбинации.

При неудовлетворительном эффекте от проводимого лечения в дальнейшем показана инсулинотерапия. Критериями для назначения инсулинотерапии при сахарном диабете II типа являются: отсутствие компенсации сахарного диабета при использовании диетотерапии в сочетании с ингибиторами глюкозидаз (глюкобай), бигуанидами или препаратами сульфонилмочевины и так называемая вторичная инсулинрезистеннтность к пероральным препаратам.

По данным различных авторов, вторичная резистентность к препаратам сульфонилмочевины встречается у 5-20 % больных, страдающих сахарным диабетом, и связана со снижением остаточной секреции инсулина. C. Efendic (1989) установил, что вторичная резистентность к пероральным препаратам через 1 год от начала заболевания выявляется у 4,1% больных, а через 3 года – у 11,4%.

Изучение патогенеза вторичной резистентности к пероральным препаратам позволило установить ее механизмы. Так, среди больных со вторичной резистентностью к пероральным сахароснижающим препаратам выявлялась группа больных, имеющих определенные характерные особенности. Эту группу составляют больные в возрасте 25-35 лет, у которых сахарный диабет после манифестации протекал по инсулиннезависимому типу, т.е. в начале болезни для компенсации углеводного обмена было достаточно соблюдения диеты, в дальнейшем по мере прогрессирования процесса были необходимы пероральные антидиабетические препараты, а затем развивалась вторичная резистентность к ним. У таких больных уже при манифестации диабета определялись различные антитела (ICA, антитела к глютаматдекарбоксилазе и др.) к антигенам островка поджелудочной железы. Это медленно прогрессирующий подтип сахарного диабета I типа, который по предложению T. Tuomi и соавт. (1993) принято называть LADA-подтипом (Latent autoimmune diabetes of adults). Таких больных необходимо переводить на инсулинотерапию.

У большинства больных вторичная резистентность к сахароснижающим пероральным препаратам протекает со сниженной остаточной секрецией инсулина и С- пептида, тогда как антитела к клеточным антигенам островков поджелудочной железы отсутствуют. Исходя из особенностей клинического течения болезни, этих больных можно разделить на 2 группы: 1) больные диабетом II типа с временной инсулинопотребностью; 2) больные с постоянной потребностью в инсулине или даже с инсулинозависимостью (LADA-подтип).

Первую группу составляют больные с диабетом длительностью 10 лет и более и имеющие избыточную массу тела. Для компенсации углеводного обмена рекомендуются в этих случаях две лечебные тактики. Первая – полный перевод больных на инсулинотерапию в течение непродолжительного времени (2,5-4 месяца). Этого бывает достаточно для снятия глюкозотоксичности и восстановления чувствительности b-клеток к препаратам сульфонилмочевины и восстановления резервных возможностей островков поджелудочной железы. Обязательным условием для снятия глюкозотоксичности является достижение полной компенсации сахарного диабета в период проведения инсулинотерапии. В дальнейшем больных вновь переводят на пероральную терапию с хорошими или удовлетворительными результатами компенсации.

Вторая тактика заключается в проведении комбинированной терапии инсулином и пероральными сахароснижающими препаратами. Нами для лечения больных сахарным диабетом II типа со вторичной резистентностью к пероральным препаратам обе тактики лечения применяются в течение 10-12 лет. Мы использовали комбинированную терапию инсулином в суточной дозе, как правило, не более 30 ЕД в сутки (обычно инсулин средней продолжительности действия лента, монотард, протофан и др.). Более целесообразно инсулин назначать на ночь, т.е. в 22 или 23 ч. Начало действия такого препарата инсулина приходится на утренние часы или на период, когда имеет место избыточное образование глюкозы печенью. Результатом этого является значительное снижение гликемии натощак. В некоторых случаях необходимо двукратное введение указанных препаратов инсулина (утром и в 22-23 ч). В течение дня для поддержания сахароснижающего эффекта рекомендуется прием сульфонилмочевинных препаратов (глибенкламид-манинил, даонил и др. в дозе 10-15 мг в сутки или гликлазид – диабетон, диамикрон в дозе 60-180 мг в сутки). Инсулинотерапию рекомендуется начинать с 10-12 ЕД и увеличивать по 2-4 ЕД через каждые 3-4 дня до тех пор, пока гликемия натощак не снизится до 5-6,8 ммоль/л. Определение гликемии в течение дня необходимо хотя бы 1 раз в неделю в период подбора доз сахароснижающих препаратов (инсулина и пероральных препаратов). Следует также помимо определения гликемии натощак иметь данные о содержании глюкозы в крови перед обедом и ужином и через 1 ч после приема пищи.

В тех случаях, когда больным требуется инсулинотерапия, последнюю можно проводить путем многократных инъекций или более часто в режиме двукратных инъекций. В последнем случае хорошие результаты получены нами при использовании препаратов инсулина комбинированного действия. Этим требованиям отвечают препараты инсулина фирмы “Ново-Нордиск”: микстард 10 (соотношение инсулина короткого действия к инсулину средней продолжительности действия 10:90), микстард 20 (соотношение соответственно 20:80) и микстард 30 (соотношение соответственно 30:70); препараты фирмы “Эли Лилли”: профиль №1 (соотношение инсулина короткого действия к инсулину средней продолжительности 10:90), профиль №2 (соотношение соответственно 20:80), профиль №3 (соотношение соответственно 30:70); препараты фирмы “Берлин-Хеми” – профиль №1, №2 и №3 (соотношение идентичное как и в профилях фирмы “Эли Лилли); препараты фирмы “Хехст”: инсуман -Н-15 (инсулин короткого действия 15% и инсулина средней продолжительности 85%), инсуман депо-Н (инсулин короткого действия 25% и инсулин средней продолжительности-75%). Указанные препараты инсулина комбинированного действия вводят перед завтраком и ужином.

Помимо этого, режим 2-кратного введения может быть использован при применении препаратов инсулина короткого и средней продолжительности действия. При этом перед завтраком необходимо применять инсулин короткого и средней продолжительности действия, перед ужином – препарат инсулина короткого действия и перед сном (в 22 или 23 часа) – инсулин средней продолжительности действия. Соотношение препарата инсулина короткого действия к инсулину средней продолжительности действия утром 1:3 (25 % и 75%), а вечером 1:2 или даже 1:1. Режим многократных инъекций инсулина, который необходим для контроля сахарного диабета I типа, применялся и для лечения больных сахарным диабетом II типа. В этих случаях в качестве инсулина базального действия можно использовать как инсулины средней продолжительности действия, так и препараты инсулина длительного действия (ультралента, ультратард). Однако преимущества режима многократных инъекций перед режимом 2-кратного введения инсулина практически нет.

Что касается дозы инсулина, то для компенсации диабета II типа требуется суточная доза из расчета 0,6-0,8 ЕД/кг массы тела. В некоторых случаях дозу препарата приходится увеличивать до 0,9-1,0 ЕД/кг и даже больше. Это объясняется инсулинорезистентностью, столь характерной для сахарного диабета II типа. При достижении компенсации диабета в таких случаях потребность в инсулине уменьшается и соответственно снижаются дозы инсулина, необходимого для поддержания компенсации диабета.

В последнее время в нашей практике имелись случаи значительной инсулинорезистентности, при которой компенсацию диабета невозможно было получить как при инсулинотерапии в суточной дозе, превышающей 1 ЕД/кг, так и при комбинированной терапии (инсулин + сульфонилмочевинные препараты или инсулин + бигуаниды). Удовлетворительной компенсации диабета со снижением массы тела удалось достичь лишь комбинацией инсулинотерапии с глюкобаем (акарбозой). В этой связи целесообразно шире использовать ингибиторы глюкозидаз (глюкобай, акарбозу) в лечении сахарного диабета II типа вообще и при значительной инсулинорезистентности в сочетании с инсулинотерапией в частности.

Лечение диабетической микроангиопатии. Поскольку основным фактором, участвующим в развитии ангиопатии при диабете, является гипергликемия, становится понятным, какое значение имеет правильное лечение диабета, а именно обеспечение компенсации нарушений углеводного обмена – нормогликемии и аглюкозурии. Рекомендуется диета с ограничением жиров и насыщения белками. Наряду с этим целесообразно назначение мискклерона, препаратов никотиновой кислоты, компламина, анаболических стероидов, а также лекарственных веществ, обладающих протеолитическими свойствами (лидаза, ронидаза), влияющих на проницаемость сосудистой стенки (докмиум, продектин, стугерон и др.) или внутрисосудистое свертывание (гепарин, ацетилсациловая кислота, курантил, диамикророн).

Нами (совместно с Е.И.Соколовым и др.) изучалось влияние одновременного приема курантила, фетина и глютаминовой кислоты на показатели гемостаза у больных сахарным диабетом и получен хороший эффект, который после месячного курса приема указанных препаратов (каждого препарата по 1 таблетке 3 раза в день) сохранялся в течение до 2 месяцев.

Для снижения уровня липидов в сыворотке крови рекомендуется применение ингибиторов холестерина (3-гидрокси-3-метил-глютарил-коэнзим А-редуктазы) – ловастатин, мевакор и другие аналоги, а также автономный электростимулятор желудочно-кишечного тракта и слизистых оболочек – “электронный нормализатор”.

Показано применение антиоксидантов (a-токоферол, селен и др.) и ингибиторов поли(АДФ-рибозо)синтазы, к которым относится никотинамид. Нормализуя липидный состав и удаляя избыточное количество свободных радикалов мембран клеток, включая b-клетки, они улучшают функциональную активность различных органов и систем.

Трентал (пентоксифилин) в дозах 1000-1200 мг/сут перорально оказывает благоприятное влияние на микроциркуляцию и течение микроангиопатии, включая ретинопатию. Улучшают течение микроангиопатии и другие препараты: доксиум (добезилат кальция), дицинон, тиклопидин и др.

В последние годы хороший эффект на течение микроангиопатии (нефропатии, ретинопатии) отмечен при применении сулодексида- низкомолекулярного гепарина из группы гликозаминогликанов. Ингибиторы ангиотензинконвертирующего фермента рекомендуется применять уже на самых ранних стадиях диабетической нефропатии. Препараты этой группы (капотен, эналаприл или ренитек, рамиприл или тритаце, периндоприл или престариум устраняют не только центральную гипертензию, но и внутриклубочковую гипертензию, блокируя образование ангиотензина II, обеспечивая расширение выносящей артериолы клубочка и снижение гидростатического давления внутри капилляров клубочка. Для лечения диабетической ретинопатии в пролиферативной стадии широко используется лазерная коагуляция.

Интенсивно проводятся исследования по созданию имплантируемой искусственной поджелудочной железы. Однако трудности создания такого аппарата связаны не только с разработкой миникомпьютера, но и с созданием сенсора, способного в течение длительного времени регистрировать без искажений концентрацию глюкозы в межклеточной жидкости, т.е. в месте имплантации сенсора.

В настоящее время разработана и применяется аппаратура открытого типа, отличающаяся от закрытого типа – биостатора. Если в биостаторе инфузия инсулина осуществляется в соответствии со значениями уровня гликемии, определяемыми каждые 30-40 с, то в аппаратуре открытого типа (носимые дозаторы) режим инфузий инсулина устанавливается в клинических условиях врачом и в дальнейшем после обучения изменяется самим больным в зависимости от времени приема пищи. Применение больными аппаратуры открытого типа в течение 2-3 лет показало, что при этом легче достигается компенсанция диабета, особенно при лабильным его течении, и удается избежать в течение суток значительных перепадов уровня глюкозы в крови, что способствует стабилизации, а в некоторых случаях даже обратному развитию микроангиопатии (ретиопатия, нефропатия). В аппаратуре открытого типа применяется только простой (или короткого действия) инсулин. Изменяя ритм его инфузии, можно достичь увеличения инсулинемии именно в тот период, когда наблюдается максимальная абсорбция глюкозы из желудочного-кишечного тракта после приема пищи.

Проводятся исследования по получению перорального инсулина, комплексированного на липосомах. Однако эти исследования еще далеки от возможности применения этих препаратов в клинической практике.

В России и за рубежом проводятся трасплантации b-клеток островков поджелудочной железы больным ИЗД. Более или менее удовлетворительные результаты получены при трансплантации этих клеток в печень, при введении суспензии культуры b-клеток в воротную (портальную) вену. Подобная процедура позволяет значительно снизить (на 30%) дозу экзогенного инсулина. Однако положительный эффект от трансплантации b-клеток кратковременен (3-4 мес.).

Несмотря на сравнительную простоту метода пересадки b-клеток или островков (аллотрансплантация или ксенотрансплантация), функционирование пересаженных b-клеток непродолжительно, в связи с чем приходится проводить неоднократные повторные операции, но ни в одном случае не удалось добиться такого улучшения углеводного обмена, которое не требовало бы инъекций экзогенного инсулина (дозу инсулина можно было лишь снизить). Каждая трансплантация островковых клеток (чужеродных белков) – это своего рода дополнительная иммунизация, стимулирующая иммунные и аутоиммунные механизмы ИЗД. Поэтому при решении вопроса о возможной пересадке островков или b-клеток необходима идентификация антигенов гистосовместимости у будущих доноров и реципиентов.

Важным является подбор донорских клеток, идентичных по генам системы HLA клеткам реципиента. Кроме того, необходим минимум количества трансплантируемых клеток (не менее 340-360 тыс), а также применение иммуносупрессивных препаратов.

Частичная или полная пересадка поджелудочной железы часто проводится одновременно с пересадкой почек. В этой области достигнуты значительные успехи, но серьезной проблемой остается проблема отторжения пересаженных органов и окончательное ее решение связано с дальнейшими успехами трансплантации органов и тканей. Обнадеживающим в этом плане является генная терапия, возможность применения которой доказана прогрессом генномолекулярных технологий.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 6 САХАРНЫЙ ДИАБЕТ - КОМАТОЗНЫЕ СОСТОЯНИЯ ПРИ ДИАБЕТЕ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

КОМАТОЗНЫЕ СОСТОЯНИЯ ПРИ ДИАБЕТЕ

Диабетическая кетоацидотическая кома. Грозное осложнение сахарного диабета, являющееся следствием абсолютной или относительной инсулиновой недостаточности и резкого снижения утилизации глюкозы тканями организма. Чаще всего она развивается у больных ИЗД, характеризующимся, как правило, тяжелым лабильным течением.

Прежде чем перейти к рассмотрению патогенеза собственно диабетического кетоацидоза, необходимо подчеркнуть, что он не возникает спонтанно, а вызывается каким-либо провоцирующим фактором. К этим факторам относятся:

а) недостаточное введение инсулина больному ИЗД (неправильный расчет дозы или неравномерное ее распределение в течение суток);

б) смена препарата инсулина без предварительного определения чувствительности больного к новому препарату;

в) нарушение техники введения инсулина (использование некачественного шприца или многократные инъекции в одно и то же место);

г) временное прекращение инсулинотерапии по каким-либо причинам;

д) увеличение потребности в инсулине в связи с беременностью, интеркуррентным инфекционным или другим заболеванием, отравлением, хирургическим вмешательством или травмой, длительным и неконтролируемым назначением кортикостероидов, диуретиков и даже нервным или физическим перенапряжением.

Эти стрессовые экзогенные факторы чаще всего вызывают коматозное состояние больных с нераспознанным своевременно диабетом.

Ведущими факторами развития диабета являются недостаток инсулина (относительная или абсолютная инсулиновая недостаточность) и гиперсекреция глюкагона. При этом первичным, т.е. пусковым фактором, как правило, является инсулиновая недостаточность. В отсутствие инсулина блокируется проникновение глюкозы в мышцы и жировую ткань. Внутриклеточное снижение глюкозы “включает” механизмы (гликогенолиз, глюконеогенез, липолиз, протеолиз), которые осуществляют компенсаторное увеличение уровня глюкозы у здорового человека до нормогликемии, а у страдающих диабетом – до неконтролируемой гипергликемии.

Процессы, посредством которых увеличивается концентрация глюкозы в крови, регулируются контринсулярными гормонами (глюкагон, катехоламины, АКТГ, глюкокортикоиды, СТГ, тироидные гормоны). Содержание глюкагона в сыворотке крови при диабетическом кетоацидозе повышено и наблюдается тесная корреляция между повышением в крови уровня глюкагона и увеличением концентрации глюкозы и кетокислот. Контринсулиновые гормоны, в особенности глюкагон, повышают глюконеогенез, гликогенолиз, липолиз и продукцию в печени кетоновых тел.

Скорость глюконеогенеза определяется двумя моментами: а) количеством субстратов, необходимых для образования глюкозы; б) активностью ферментов, осуществляющих процессы образования глюкозы из неуглеводов. Наблюдаемое при диабетическом кетоацидозе повышение секреции контринсулиновых гормонов ведет к усиленной мобилизации неогликогенных субстратов (аминокислоты, глицерин, лактат, пируват). Одновременно происходит увеличение активности ферментов глюконеогенеза, особенно контролирующих процесс образования глюкозы из пирувата (пируваткарбоксилаза, фосфоенолпируваткарбоксикиназа, фруктоза-1, 6-дифосфатаза и глюкозофосфаза). В результате глюконеогенеза и гликогенолиза при диабетическом кетоацидозе резко возрастает выделение печенью глюкозы, достигая 1000 г в день, что в 3 раза превышает количество глюкозы, выделяемой печенью при голодании.

Повышенная продукция глюкозы печенью, с одной стороны, и снижение периферической утилизации глюкозы (в связи с недостатком инсулина) – с другой, приводит к развитию высокой гипергликемии. Однако глюкоза без инсулина не проникает через клеточные мембраны, поэтому при декомпенсации диабета наблюдается энергетическое голодание клеток (“голод среди изобилия”), а это в свою очередь вызывает включение резервных механизмов энергообеспечения. Основным таким механизмом является липолиз, настолько усиливающийся при диабетическом кетоацидозе, что концентрация триглицеридов, фосфолипидов, холестерина и НЭЖК нередко увеличивается на 50%. Массивное поступление липидов в печень сопровождается ее жировой инфильтрацией и увеличением размеров. Жирные кислоты являются источником энергии преимущественно для мышц, а кетоновые тела – для мозга. Липолиз и протеолиз стимулируются глюкокортикоидами, катехоламинами, СТГ и глюкагоном.

Жирные кислоты метаболизируются в печени до ацетил-КоА, который полностью окисляется до СО2 и Н2О к цикле Кребса или используется для синтеза жирных кислот в процессах липогенеза. При нормальных условиях только небольшая его часть превращается в ацетоацетил-КоА, ацетоуксусную кислоту и в b-гидроксимасляную кислоту. Ацетоуксусная кислота в свою очередь превращается в ацетон. При диабете и ососбенно при кетоацидотической коме усиленный распад жиров и повышение их поступления в печень приводят к образованию избытка ацетил-КоА и усиленному кетогенезу.

Гиперлипидемия – не единственный фактор повышения кетогенной активности печени. Другим источником кетогенных субстратов является глюконеогенез, которому предшествует усиленный распад белка, обусловленный гормональным дисбалансом (не только недостаток инсулина, но и гиперсекреция АКТГ и глюкокортикоидов). При этом развивается и аминокислотный дисбаланс, так как в плазме крови повышается концентрация кетогенных аминокислот (лейцин, изолейцин, валин) при относительном снижении уровня глюкогенных аминокислот (глицин, серин, аланин, глутамин). Наступающая при декомпенсации диабета активация обмена веществ (преимущественно катаболических процессов) тоже способствует кетогенезу, так как сопровождается повышенным образованием ацетил-КоА, являющегося ключевым субстратом углеводного, белкового и жирового обмена. Избыток ацетил-КоА тормозит цитратный цикл и усиленно метаболизирует в ацетоуксусную кислоту. Усиление кетогенеза в какой-то мере связано также с тем, что при декомпенсации диабета происходит истощение гликогеновых запасов печени (активация гликогенолиза), в то время как между содержанием гликогена в печени и ее кетогенной активностью существует реципрокная взаимосвязь.

Таким образом, массивное поступление в печень кетогенных субстратов (липидов и аминокислот) и другие перечисленные факторы способствуют нарастанию кетогенеза при декомпенсации диабета. В связи с дефицитом инсулина метаболизм кетогенных субстратов, который в норме протекает с минимальным образованием кетоновых тел, как бы переключается на менее энергоемкий путь усиленного кетогенеза. Цикл Кребса и процесс ресинтеза жирных кислот не в состоянии поглотить избыточно образующийся ацетил-КоА, тем более что цитратный цикл, как уже отмечалось, тормозится этим избытком. В норме цитрат образуется путем конденсации оксалоацетата и ацетил-КоА с участием фермента цитратсинтетазы, активность который при декомпенсации диабета снижена, в частности, из-за ингибирующего влияния АТФ, в избытке образующегося при окислении жирных кислот. Уменьшено и образование оксалоацетата, так как в результате усиленного окисления НЭЖК и повышенного глюконеогенеза нарастает соотношение NADH/NAD. Это ведет к недостаточному образованию цитрата и накоплению ацетил-КоА. Далее ацетил-КоА превращается в ацетоуксусную кислоту, а из нее образуется b-гидроксимасляная кислота и ацетон. Эти три соединения и называются кетоновыми телами.

Концентрация кетоновых тел в крови здоровых людей не превышает 100 мкмоль/л, а в моче обнаруживаются только следы кетоновых тел. При декомпенсации диабета в результате перечисленных нарушений в печени образуется огромное количество кетоновых тел (до 1000 ммоль в сутки), что намного превышает возможности их утилизации и выведения мышцами и почками. Накопление кетоновых тел в крови приводит к кетозу, а затем к кетоацидозу.

У больных диабетом в процессе развития кетоацидоза отмечается снижение в крови концентрации иммунореактивного инсулина и С-пептида. Предполагают, что это вызвано усиленным связыванием инсулина рецепторами клеточных мембран (так как связывание потенцируется b-гидроксибутиратом), а также наблюдаемым при кетоацидозе снижением секреторной реакции b-клеток на стимуляцию. Таким образом, ведущий патогенетический фактор диабетического кетоацидоза – относительная или абсолютная инсулиновая недостаточность – в процессе декомпенсации диабета и развития кетоацидоза нарастает.

Уже в ранней стадии диабетического кетоза возникают расстройства функции желудочно-кишечного тракта (анорексия, тошнота, рвота), что способствует его усугублению. С одной стороны, анорексия и рвота утяжеляют нарушения водно-электролитного обмена, а с другой – вызывают так называемый голодовой кетоз. Патогенез его связан, во-первых, со стрессовым увеличением секреции катехоламинов и глюкокортикоидов и стимуляцией липолиза, а во-вторых, с дальнейшим нарастанием энергетического голодания клеток, тоже приводящего компенсаторно к липолизу. Прогрессирующее накопление в крови кетоновых кислот вызывает истощение ее щелочных резервов, в результате чего происходит снижение рН крови и развивается метаболический ацидоз, т.е. кетоацидоз.

Параллельно кетоацидозу при декомпенсации диабета развивается другой очень неблагоприятный патологический процесс – нарушение водно-электролитного обмена. Пусковым моментом водно-электролитных нарушений является гипергликемия, сопровождающаяся повышением осмотического давления в сосудистом русле. Для сохранения изоосмолярности сред начинается компенсаторное перемещение жидкости из клеток и внеклеточного пространства в сосудистое русло. Одновременно, в связи с тем что гипергликемия превысила почечный порог, развивается глюкозурия и как следствие ее – полиурия, так как высокое осмотическое давление первичной мочи препятствует обратному всасыванию воды в почечных канальцах. Этот так называемый осмотический диурез ведет к массивной потере не только воды, но и электролитов, прежде всего ионов Na+, K+, CI+, HCO3.

Восстановление изоосмолярности между тремя пространствами происходит не за счет снижения гиперосмолярности в сосудистом русле, а за счет клеточной дегидратации и повышения внутриклеточного осмотического давления. В результате развиваются тяжелая клеточная дегидратация и дефицит внутриклеточных ионов (прежде всего К+), затем возникают общая дегидратация, гиповолемия с последующим снижением тканевой и почечной перфузии. Ухудшение тканевой перфузии еще больше затрудняет нарушение периферического действия инсулина и “подстегивает” кетогенез. Снижение почечной перфузии, кроме дальнейшего роста азотемии, обусловленной повышенным распадом белков, влечет за собой уменьшение связывания и выделения ионов Н+, а также снижение синтеза бикарбоната почками, что резко утяжеляет ацидоз и нарушения водно-электролитного обмена. При этом постоянно нарушается обмен фосфора, кальция, магния и других макро- и микроэлементов, т.е. развивается их дефицит. С клинической точки зрения наибольшее значение имеет недостаток фосфора в связи с его важной ролью в синтезе макроэнергетических связей, а также и кальция, участвующего в осуществлении глюкозотропного действия инсулина. Можно сказать, что механизм потери клетками всех этих ионов существенно не отличается от рассмотренного выше механизма потери ионов Na+ и K+.

Нарушения водно-электролитного обмена при тяжелом диабетическом кетоацидозе развиваются достаточно быстро. Когда кома достигает развернутой стадии (спустя 1-2 сут), дефицит жидкости составляет от 4 до 8 л, калия – 300-1000 ммоль, натрия – 400-500 ммоль, хлоридов – 350 ммоль, кальция и фосфора – 50-100 ммоль, магния – 25-50 ммоль. Дефицит оснований достигает 300-500 ммоль.

Таким образом, в патогенезе диабетического кетоацидоза ведущими факторами являются недостаток инсулина и гиперсекреция глюкагона или других контринсулиновых гормонов. Вследствие сниженной утилизации углеводов и кетонемии развиваются: а) гипергликемия; б) гиперлипидемия; в) метаболический ацидоз; г) глюкозурия с осмотическим диурезом; д) клеточная дегидратация и потеря внутриклеточных ионов; е) общая дегидратация и потеря электролитов. Рвота, часто сопровождающая диабетический кетоацидоз, усиливает дегидратацию и электролитный дисбаланс. При диабете, особенно при диабетическом кетоацидозе, в крови увеличивается концентрация гликозилированного гемоглобина (HbA1с), который обладает большим сродством к кислороду. Наряду с этим при диабетической коме в эритроцитах уменьшается содержание 2,3-дифосфоглицерата, что ведет к ухудшению диссоциации оксигемоглобина и кислородному голоданию тканей.

Развивается диабетическая кома, как правило, медленно, в течение нескольких дней или недель. При острых инфекционных заболеваниях, инфаркте миокарда, различных тяжелых интоксикациях диабетический кетоацидоз может развиваться значительно быстрее, в течение нескольких часов.

С клинической точки зрения можно выделить три последовательно развивающиеся и сменяющие друг друга (при отсутствии лечения) стадии диабетического кетоацидоза:

1) стадия умеренного кетоацидоза;

2) стадия прекомы, или декомпенсированного кетоацидоза;

3) стадия комы.

В стадии умеренного кетоацидоза больного беспокоят общая слабость, повышенная утомляемость, вялость, сонливость, шум в ушах, снижение аппетита, тошнота, неопределенные боли в животе, жажда и учащенный диурез. В выдыхаемом воздухе определяется запах ацетона. В моче при этом обнаруживают кетоновые тела и умеренную глюкозурию, а в крови – высокую гликемию (19,4 ммоль/л), кетонемию (5,2 ммоль/л) и некоторое снижение щелочного резерва (рН не ниже 7,3).

При декомпенсированном кетоацидозе или диабетической прекоме полностью исчезает аппетит, постоянная тошнота сопровождается рвотой, усиливаются общая слабость, безучастность к окружающему, ухудшается зрение, появляются одышка, неприятные ощущения или боли в области сердца и в животе, частые позывы на мочеиспускание, становится неукротимой жажда. Прекоматозное состояние может продолжаться от нескольких часов до нескольких дней. Сознание при этом сохранено, больной правильно ориентирован во времени и пространстве, однако на вопросы отвечает с опозданием, односложно, монотонно, невнятным голосом. Кожа сухая, шершавая, на ощупь холодная. Губы сухие, потрескавшиеся, покрыты запекшимися корками, иногда цианотичные. Язык малинового цвета, с сохраняющимися по краям отпечатками зубов, сухой, обложенный грязновато-коричневым налетом.

Если срочно не проводятся необходимые терапевтические мероприятия, больной становятся все более безучастным к окружающему, на вопросы отвечает со все большим запаздыванием или совсем не реагирует и постепенно погружается в глубокую кому. Наблюдается глубокое, шумное и резкое дыхание (типа Куссмауля) с резким запахом ацетона в выдыхаемом воздухе, выраженная артериальная гипотония (особенно диастолическая), частый, малого наполнения и напряжения (но, как правило, ритмичный) пульс, задержка мочи, несколько втянутый и ограниченно участвующий в акте дыхания живот. Ослабленные до этого сухожильные рефлексы постепенно полностью исчезают (на некоторое время сохраняются еще зрачковый и глотательный рефлексы). Температура тела чаще всего понижена; даже при тяжелых сопутствующих инфекционных заболеваниях она повышается незначительно.

В некоторых случаях диабетическая кома может протекать с преобладанием признаков нарушения функции желудочно-кишечного тракта (боли в области эпигастрия, напряжение мышц и другие симптомы острого живота – абдоминальная форма) или сердечно-сосудистой системы (коллаптоидная форма).

У лиц среднего и пожилого возраста кетоацидотическая кома чаще протекает с преобладанием явлений дегидратации и, как правило, для компенсации диабета в этих случаях необходима большая суточная доза инсулина (около 100 ЕД). Кожа у таких больных огрубевшая, шершавая, местами потрескавшаяся, пепельно-матовой окраски, взятая в складку не расправляется. Черты лица заостренные, глазные впадины глубокие, веки полузакрыты (мумификация лица). Больной даже при еще сохраняющемся сознании не в состоянии контактировать с окружающими из-за исключительной сухости слизистых оболочек полости рта, горла и языка и резко выраженной астении. Грудь впалая, межреберные простарнства глубокозапавшие и усиленно участвуют в акте дыхания, живот втянут.

Следует, однако, указать, что преобладание того или иного синдрома редко бывает превалирующим; кроме того, начавшись с одного синдрома (чаще всего с желудочно-кишечного), диабетический кетоацидоз нередко проявляется другим- обычно дегидратическим или коллаптоидным.

Данные лабораторных исследований при кетоацидотической коме: гипергликемия (19,4-33,3 ммоль/л); глюкозурия и ацетонурия (при резком нарушении функции почек глюкозурия может быть небольшой или отсутствует); пируватемия и лактацидемия до 2 и 10 ммоль/л соответственно (при норме соответственно 0,07-0,14 и 0,4-1,4 ммоль/л); липидемия свыше 6 г/л (600 мг%), холестеринемия свыше 10,3 ммоль/л; кетонемия до 17 ммоль/л (при норме до!, 72 ммоль/л); протеинемия около 90 г/л (отражает в основном степень сгущения крови); содержание остаточного азота и мочевины в крови обычно увеличивается незначительно, превышая 35,7 ммоль/л; гипонатриемия до 120 ммоль/л; щелочной резерв крови понижен и составляет 5-10 об. % СО2 (при норме до 75 об. % СО2); гипокалиемия; снижение рН крови.

Характерной особенностью диабетической комы, отличающей ее от многих других и прежде всего от гипогликемической комы, является постепенное развитие, обычно на протяжении нескольких суток. В ранней продромальной стадии такие симптомы, как головная боль, тошнота, апатия или, наоборот, повышенная психическая возбудимость, отражают нарушение функции ЦНС и обычно наряду с жаждой, полидипсией и полиурией свидетельствуют о развивающейся декомпенсации диабета. С углублением комы нарушения функции ЦНС постепенно прогрессируют.

Патогенез расстройств сознания и других психоневрологических симптомов диабетической комы до конца не ясен. Эти нарушения принято связывать со следующими факторами:

1) токсическим действием на мозг избытка кетоновых тел;

2) ацидозом ликвора спинномозговой жидкости (возможно, внутриклеточным ацидозм в ЦНС);

3) дегидратацией клеток мозга;

4) гиперосмолярностью внутриклеточного пространства в ЦНС;

5) гипоксией ЦНС вследствие снижения 2,3-дифосфоглицерофосфата;

6) снижением содержания g-аминомасляной кислоты в ЦНС.

Гиперосмолярная (некетонемическая) диабетическая кома. Встречается чаще у лиц, страдающих ИНЗД легкой или средней тяжести, получающих только диетотерапию или сахароснижающие пероральные препараты. Способствуют развитию гиперосмолярной комы различные инфекции (пневмония, пиелит, цистит и др.), острый панкреатит, ожоги, инфаркт миокарда, охлаждение, невозможность утолить жажду (у одиноких престарелых больных, прикованных к постели). Гиперосмолярная кома развивается более медленно (в течение 5-10, иногда 14 дней), чем кетоацидотическая кома, и характеризуется резкой дегидратацией, возникновением обратимых очаговых неврологических нарушений, нарастающим расстройством сознания.

Отсутствие кетоацидоза при гиперосмолярной коме связано с тем, что, с одной стороны, при данной патологии выявляется остаточная секреция инсулина, которая недостаточна для того, чтобы ликвидировать гипергликемию, но вполне достаточна, чтобы ингибировать липолиз, а с другой – чувствительность к инсулину периферических тканей отличается от таковой при кетоацидозе.

Высокая дегидратация, характерная для гиперосмолярной комы, также снижает кетогенез. Кроме того, гиперосмолярность угнетает как липолиз и высвобождение НЭЖК из жировой ткани, так и высвобождение инсулина из поджелудочной железы в ответ на гипергликемию. Содержание гормона роста и кортизола в сыворотке крови больных при гиперосмолярной коме значительно ниже, чем при диабетической коме.

Такие симптомы, как жажда, полидипсия и полиурия, присущи как кетоацидозу, так и гиперосмолярной коме, поскольку обусловлены одними и теми же патогенетическими механизмами – гипергликемией и осмотическим диурезом. Но их последствие, т.е. дегидратация, как уже отмечалось, при гиперосмолярной коме выражено значительно сильнее, поэтому и сердечно-сосудистые нарушения у этих больных более выражены. Отчасти большая тяжесть таких нарушений связана и с тем, что у пожилых больных до комы уже имелась сердечно-сосудистая недостаточность той или иной степени. По этой же причине, т.е. из-за предшествовавшего снижения функции почек, у больных с гиперосмолярной комой чаще и раньше развивается олигурия и азотемия. В сравнении с кетоацидозом при гиперосмолярной коме отмечается повышенная склонность к различным гемокоагуляционным нарушениям, особенно к таким, как диссеминированная внутрисосудистая коагуляция (ДВС-синдром), артериальные и венозные тромбозы.

Гиперосмолярный синдром может сопровождаться высокой лихорадкой, которая является следствием инфекции, ожога или обширных травм.

Диагноз гиперосмолярной комы основывается на сочетании коматозного состояния и резкой дегидратации организма, а также наличия признаков очагового поражения нервной системы (парезы и расстройства чувствительности, положительный симптом Бабинского и другие патологические рефлексы; нистагм). Содержание глюкозы в крови от 38,9 до 55 ммоль/л и выше. Кетоацидоз отсутствует, содержание бикарбонатов в сыворотке крови незначительно снижено (20 ммоль/л). Уровень натрия в сыворотке крови может колебаться от 100 до 280 ммоль/л. Осмолярность сыворотки выше 350 ммоль/л. Концетрация НЭЖК, гормона роста, кортизола незначительно превышает норму.

Лактатацидотическая кома. Встречается при диабете значительно реже, чем кетоацидоз и гиперосмолярная кома. При лактатацидозе содержание лактата (молочная кислота) поднимается выше 2 ммоль/л (норма 0,4-1,4 ммоль/л), а рН крови обычно ниже 7,3. В норме соотношение концентрации лактата и пирувата в сыворотке крови составляет около 10:1, при лактатацидозе эти взаимоотношения изменяются в сторону увеличения лактата. Лактатацидоз может сочетаться с кетоацидозом или гиперосмолярной комой. Иногда он развивается на фоне приема бигуанидов (фенформина и адебита) у больных с сердечной и почечной недостаточностью, заболеваниями печени, легких, а также при шоке, кровопотере, сепсисе.

Известно, что печень способна метаболизировать около 3400 ммоль молочной кислоты в сутки. Но при перечисленных выше состояниях, сопровождающихся значительной тканевой гипоксией, образование молочной кислоты превалирует над процессами ее утилизации. Развитию лактатацидоза способствует также парентеральное введение жидкостей, содержащих фруктозу, сорбит или ксилит.

Наряду с угнетением сознания (ступор или кома) ведущим симптомом лактатацидоза является сердечно-сосудистая недостаточность (частый пульс, артериальная гипотония и шок). Кожа бледная, иногда с цианотичным оттенком. Ацидоз вызывает нарушение возбудимости и сократимости миокарда, а также парез периферических сосудов, в результате чего развивается коллапс. Вследствие ацидоза у больных шумное дыхание Куссмауля.

Лактатацидоз необходимо дифференцировать от кетоацидоза, почечного ацидоза, интоксикации салицилатами, отравления метанолом или этиленгликолем. Определение уровня кетоновых тел, креатинина, остаточного азота, фосфатов в крови помогает правильной диагностике кетоацидоза и ацидоза, вызванного недостаточностью почек. При интоксикации вначале может быть дыхательный алкалоз, затем развивается ацидоз с увеличением концентрации лактата, пирувата и ацетоуксусной кислоты. Определение концентрации салицилатов в крови помогает правильной диагностике.

При лактатацидозе определяется снижение концентрации гидрокарбонатных ионов (НСО3) до 10 ммоль/л и ниже (в норме около 20 ммоль/л). Специфическим для лактатацидоза признаком является подъем уровня молочной кислоты выше 2 ммоль/л (в некоторых случаях до 8 ммоль/л при норме 0,4-1,4 ммоль/л).

В табл. 7 и 8 приведены клинические и лабораторные критерии дифференциальной диагностики наиболее часто встречающихся коматозных состояний.

Лечение. Диабетический кетоацидоз – состояние, требующее немедленного оказания медицинской помощи. Успешное лечение диабетической комы связано не только с применением инсулина, но также с обязательным проведением других мероприятий, направленных на борьбу с дегидратацией и на восстановление нарушений обмена веществ, развивающихся вследствие отсутствия инсулина, массивного ацидоза и значительных изменений вне- и внутриклеточного электролитного равновесия.

Общая схема лечения диабетический комы включает: а) ликвидацию инсулиновой недостаточности и нормализацию углеводного обмена; б) оптимально быструю регидратацию организма; в) восстановление нормального вне- и внутриклеточного электролитного состава; г) восстановление запасов глюкозы (гликогена) в организме; д) восстановление нормального кислотно-основного равновесия (КОР); е) диагностику и лечение заболеваний или патологических состояний, вызвавших диабетическую кому; ж) проведение комплекса лечебных мероприятий, направленных на восстановление и поддержание функций внутренних органов (сердца, почек, легких и др.).

Уже на догоспитальном этапе медицинской помощи при диабетической коме необходимо проведение мероприятий по устранению дегидратации, гиповолемии и нарушений гемоциркуляции. Инфузионная терапия должна быть внутривенной и достаточно энергичной, так как подкожная инфузия в связи с тяжелыми нарушениями микроциркуляции неэффективна. Для переливания используется изотонический (0,9%) раствор хлорида натрия или раствор Рингера-Локка.

Для борьбы с коллапсом при диабетической коме не следует применять катехоламины и другие симпатотонические препараты. Противопоказание связано не только с тем, что катехоламины являются контринсулиновыми гормонами, но и с тем, что у больных диабетом их стимулирующее влияние на секрецию глюкагона выражено значительно сильнее, чем у здоровых лиц.

Как только больной доставлен в лечебное учреждение, перед началом лечения ему производят катетеризацию мочевого пузыря и срочное определение в моче уровня глюкозы и кетоновых тел (при возможности также белка и эритроцитов), форсированное промывание желудка бикарбонатным раствором, венесекцию и устанволение постояннодействующего венного микрокатетера, определяют в крови содержание глюкозы (при возможности кетоновых тел, а также рН, щелочной резерв, электролиты и остаточный азот).

Инсулинотерапия кетоацидотической комы начинается одновременно с регидратацией нередко еще на догоспитальном этапе. В настоящее время во всех странах мира, в том числе и в нашей стране, для этих целей применяются “малые”, или “физиологические”, дозы инсулина. Основанием для применения “малых” доз инсулина при кетоацидозе послужили исследования, показавшие, что уровень инсулина в крови 10-20 мЕД/мл ингибирует липолиз, глюконеогенез и гликогенолиз, а концентрация 120-180 мЕД/мл ингибируют кетогенез. Введение инсулина со скоростью 5-10 ЕД/ч создает его концентрацию в крови, необходимую для подавления не только липолиза, гликогенолиза и глюкогенеза, но и кетогенеза. Наибольшее распространение получили две модификации инсулинотерапии малыми дозами.

1. Внутримышечное введение небольших доз инсулина. Больному вводят 20 ЕД простого инсулина внутримышечно, лучше в дельтовидную мышцу плеча (при шоке вводят внутривенно 10 ЕД), а затем каждый час по 5-10 ЕД внутримышечно с одновременным контролем гликемии, глюкозурии и кетонурии. После снижения гликемии до 11-13 ммоль/л переходят на подкожное введение инсулина. Если в течение 2 ч при внутримышечном введении инсулина гликемия не снижается, то необходимо перейти на инфузионный метод введения инсулина. По нашему мнению, внутривенное капельное введение инсулина предпочтительнее, тем более, что в этот период больному проводят внутривенную инфузию жидкости с целью регидратации организма.

2. Постоянная внутривенная инфузия небольших доз инсулина. Простой инсулин разводят в 0,9% растворе хлорида натрия и переливают со скоростью 5-10 (реже 10-15) ЕД/ч. Перед началом инфузии рекомендуется одномоментно внутривенно ввести 10 ЕД инсулина. Необходимая доза инсулина для постоянной инфузии в течение часа составляет 0,05-0,1 ЕД/кг.

Для простоты контроля дозы вводимого инсулина готовят раствор путем разведения 50 ЕД инсулина в 500 мл 0,9% раствора хлорида натрия. Перед началом инфузии 50 мл данного раствора инсулина пропускают через инфузионную систему, чем достигается полная сорбция поверхности трубок системы инсулином, т.е. первые 50 мл раствора из системы переливания рекомендуется удалить. Этого количества раствора достаточно для достижения полной сорбции инсулина на стенках трубок системы переливания; после этого можно не сомневаться в том, что инфузируемая доза инсулина будет попадать в организм больного. Указанный раствор инсулина вливают капельно со скоростью 60-100 мл/ч, т.е. 6-10 ЕД инсулина в час. Нельзя указанную дозу инсулина вводить струйно (одномоментно, например, в трубку системы переливания, расположенную ниже капельницы) каждый час, так как период полураспада инсулина в организме составляет 5-7 мин. Помимо этой простой процедуры, раствор инсулина можно вводить с помощью отечественного дозатора лекарственных веществ (ДЛВ-1), который позволяет строго и точно контролировать необходимую скорость инфузии инсулина.

Скорость инфузии и соответственно дозы инсулина регулируются в зависимости от динамики содержания глюкозы в сыворотке крови больного, которое контролируется каждый час. Оптимальная скорость снижения содержания глюкозы в крови составляет 3,89-5,55 ммоль/ч. После того как содержание глюкозы в крови снизится до 11-13 ммоль/л, скорость инфузии инсулина уменьшается на 2-4 ЕД/ч с таким расчетом, чтобы этот показатель оставался в пределах 8,33-11,1 ммоль/л до нормализации рН крови; затем инсулин вводят подкожно по 12 ЕД каждые 4 ч или 4-6 ЕД каждые 2 ч.

Контроль гликемии, газов и электролитов крови, а также глюкозурии и кетонурии осуществляется каждый час. Если к концу первого часа инфузии уровень не снизится на 10% от исходного, необходимо повторить одномоментное введение 10 ЕД инсулина и продолжить внутривенную инфузию с той же скоростью или увеличить скорость инфузии инсулина до 12-15 ЕД/ч.

Для больных, находящихся в кетоацидотической коме, протекающей в сочетании с инфекционными заболеваниями, доза инфузируемого инсулина составляет 12 ЕД/ч. Если через 2 ч от начала инфузионной терапии гликемия и рН крови практически не изменились по сравнению с исходными цифрами, необходимо удвоить дозу инфузируемого инсулина до тех пор, пока не будет достигнуто желаемое снижение уровня глюкозы в крови.

Независимо от метода инсулинотерапии после снижения гипергликемии до 11-13 ммоль/л вместо 0,9% раствора хлорида натрия начинают внутривенную инфузию 5% раствора глюкозы, которая необходима для восстановления запасов гликогена в организме и предупреждения гипогликемии.

После того как больной начал принимать пищу и жидкость через рот, переходят на дробное введение необходимых доз инсулина с таким расчетом, чтобы на 2-3-е сутки в случае ликвидации причины, вызвавшей состояние кетоацидоза, больной получал бы обычные для этого больного дозы инсулина.

Одно из главных преимуществ инфузионной инсулинотерапии малыми дозами состоит в том, что инсулин не депонируется в тканях, что обычно происходит при его подкожном введении. Если в процессе инфузионной инсулинотерапии осуществляется адекватный контроль за содержанием глюкозы в сыворотке крови, то возможность “рикошетной” гипогликемии исключается практически полностью, тогда как при терапии большими дозами инсулина в 25-50% случаев возникает “рикошетная” гипогликемия.

Благодаря применению инфузионной инсулинотерапии малыми дозами летальность при диабетическом кетоацидозе снизилась вдвое, а при гиперосмолярной коме – в несколько раз.

Восстановление дефицита воды и электролитов. В зависимости от патогенетической разновидности диабетической комы и от особенностей конкретного случая инфузионная терапия и меры по коррекции электролитных и кислотно-щелочных нарушений могут существенно различаться. Вариации касаются объема, скорости трансфузии, состава вливаемых растворов, момента, когда следует начать введение препаратов калия и т.д.. При этом наиболее сложным и спорным является вопрос о применении гидрокарбоната, особенно для лечения кетоацидоза.

При диабетической коме дефицит внутри- и внеклеточной жидкости у больных составляет 10-15% массы тела, а при гиперосмолярной коме может достигать 25 %, т.е. соответственно 6-8 и 10-12 л. Восстановить его очень быстро невозможно, так как гипергидратация, а точнее слишком быстрая регидратация, вместе с быстрым снижением гликемии может привести к острой левожелудочковой недостаточности, отеку легких и мозга. Поэтому в течение первого часа можно ввести не более 1 л жидкости; следующий литр нужно вливать в течение 2 ч, в третий литр – уже в течение 3 ч. В дальнейшем по мере восстановления гемодинамических показателей скорость инфузии снижается. Более интенсивная внутривенная инфузия жидкости допустима только под непрерывным контролем за центральным венозным давлением (ЦВД) с помощью постоянного центрального венозного катетера, особенно у больных с сопутствующей сердечной недостаточностью, а также при инфаркте миокарда.

При резком падении артериального давления (ниже 80 мм рт.ст.) рекомендуется немедленное переливание цельной крови (или плазмы), а затем инфузия 0,9 % раствора хлорида натрия со скоростью 1 л в первые 30 мин и еще 1 л за последующий час.

При кетоацидотической коме для регидратации обычно применяют изотонический раствор хлорида натрия, так как наступающее в процессе его инфузии некоторое повышение натриемии компенсирует происходящее одновременно в результате инсулинотерапии и регидратации снижение гипергликемии и осмотического давления плазмы, что служит профилактикой отека мозга. Однако, когда гипернатриемия достигает 155 ммоль/л, целесообразнее применять для этих целей гипотонический (0,45%) раствор хлорида натрия. Учитывая, что гиперосмолярная кома сопровождается большим, чем кетоацидоз, дефицитом свободной жидкости, следует пользоваться гипотоническим раствором хлорида натрия. Массивное переливание гипотонического раствора способствует развитию отека мозга, хотя при гиперосмолярной коме это осложнение наблюдается реже, чем при кетоацидозе.

Следует помнить еще об одном осложнении массивной внутривенной инфузии гипотонических растворов – внутрисосудистом гемолизе, поэтому не рекомендуется использовать раствор хлорида натрия концентрацией меньше 0,45%.

При обоих видах комы после снижения гликемии до 11-15 ммоль/л раствор хлорида натрия заменяют 5% раствором глюкозы, скорость инфузии которого зависит от гемодинамического статуса на данный момент.

Следующим важнейшим разделом комплексного лечения диабетической комы является коррекция электролитных нарушений, главным образом дефицита ионов К+. Тяжесть и даже фатальной характер осложнений, связанных с недостатком калия, к которым прежде всего относятся нарушение внутрисердечной проводимости с блокадой сердца, слабость или паралич межреберных мышц с асфиксией, атония желудочно-кишечного тракта с паралитической непроходимостью кишечника, диктуют необходимость срочного устранения этого недостатка.

Дефицит калия при диабетическом кетоацидозе или гиперосмолярном синдроме составляет от 300 до 1000 ммоль (1 г хлорида калия равен 13,4 ммоль). В то же время в крови больного исходный уровень калия до начала лечения очень редко бывает сниженным или нормальным. Обычно он повышен. Регидратация, уменьшение гипергликемии и ацидоза способствуют быстрому возврату ионов К+ в клетки, в связи с чем их концентрации в крови начинает быстро снижаться. Если даже взять за основу минимальной дефицит К+, равный 300 ммоль, то для возмещения этого дефицита потребуется перелить не менее 600 ммоль, так как значительное количество (до 70%) вводимого калия в первые сутки теряется с мочой.

Для успешного лечения диабетической комы достаточно поддерживать калиемию в нормальных пределах – 4-5 ммоль/л. Именно этот показатель служит индикатором как для момента начала, так и для интенсивности внутривенной инфузии раствора хлорида калия. Если уровень калия в сыворотке крови выше 5 ммоль/л, скорость его инфузии составляет 8 ммоль/ч, если уровень калия ниже 4 ммоль/л, то скорость внутривенной инфузии его увеличивают до 15-20 ммоль/ч. К сожалению, чаще, несмотря на заместительную инфузионную калиевую терапию со скоростью 15-20 ммоль/ч, в процессе лечения диабетической комы развивается не гипер-, а гипокалиемия, т.е. уровень калия в крови опускается ниже 4 ммоль/л. В этом случае скорость инфузии раствора хлорида калия увеличивают до 40-50 ммоль/ч.

В большинстве случаев диабетической комы необходимость введения препаратов калия возникает спустя 20-30 минут после начала регидратации и инсулинотерапии. Но основным критерием времени начала инфузионной калиевой терапии являются исследование исходного уровня калия и результаты последующих (каждые 1-2 ч) определений калиемии. Если концентрация калия в крови больного при поступлении в клинику окажется нормальной, а тем более пониженной, внутривенную инфузию хлорида калия следует начинать одновременно с инфузионной и инсулиновой терапией, поскольку и та и другая вызывают быстрое снижение калиемии. Особенно быстро гипокалиемия развивается в ходе бикарбонатной терапии кето- и лактатацидоза, поэтому, даже если в момент начала инфузии бикарбоната имеется гиперкалиемия, целесообразно к каждым 100 ммоль раствора бикарбоната добавлять 13-20 ммоль калия.

Показательно, что инфузионная инсулинотерапия малыми дозами при условии своевременного начала заместителей калиевой терапии со скоростью 15-20 ммоль/ч почти никогда не сопровождается развитием гипокалиемии, причем в первые сутки редко возникает необходимость возмещения более 200 ммоль калия. Это обстоятельство важно с практической точки зрения, так как быстрая трансфузия высококонцентрированных растворов хлорида калия постоянно вызывает резкую боль и спазм вены, в которую вливается раствор. Желательно как можно раньше перейти на прием калия внутрь, что является надежной профилактикой его передозировки. Разумеется, при тяжелом дефиците калия, даже если больной в сознании и отсутствует парез желудочно-кишечного тракта, прием внутрь будет недостаточным и не сможет адекватно компенсировать дефицит. Однако, если есть возможность, часть калиевого дефицита нужно стремиться восполнить перорально, в том числе с помощью богатых калием пищевых продуктов (апельсиновый сок, мясной бульон). Если к концу 1-х – началу 2-х суток лечения диабетической комы с помощью приема внутрь препаратов калия и богатой им диеты удается стабильно поддерживать концентрацию калия крови в нормальных пределах, полное устранение дефицита калия можно осуществлять постепенно в течение нескольких дней.

Коррекция кислотно-основных нарушений. Выше указывалось, что многие клинические проявления диабетической комы – следствие наличия ацидоза, поэтому устранение его при этом состоянии является важной задачей лечения. Следует учитывать, что адекватная терапия кетоацидоза ликвидирует условия, при которых отмечается гиперпродукция кетоновых тел и лактата, а при сохраненной функции почек канальцевая эндогенная продукция гидрокарбонатных ионов быстро приводит к восполнению дефицита оснований и к устранению ацидоза.

Однако, если рН артериальной крови снижается до 7,0 и ниже, а концентрация гидрокарбоната в сыворотке крови становится меньше 10 ммоль/л (при норме 20-24 ммоль/л), что представляет угрозу для жизни больного, необходима парентеральная инфузия раствора гидрокарбоната натрия. Применяя его, следует помнить, что гидрокарбонат натрия нельзя вводить струйно, так как может наступить смерть вследствие быстрой гипокалиемии. Если рН крови достигает 7,0, то в течение часа вводят 80-100 ммоль гидрокарбоната натрия. Для облегчения подсчета удобнее пользоваться 4,25 % и 8,5 % растворами гидрокарбоната натрия, в 1 мл которых соответственно содержится 0,5 и 1 ммоль гидрокарбонатных ионов. Для предупреждения возможный гипокалиемии на каждые 100 ммоль гидрокарбоната дополнительно вводят 13-20 ммоль калия. Кроме того, слишком быстрая коррекция ацидоза вызывает гипоксию тканей, так как нарушает диссоциацию оксигемоглобина, подавляя активность эритроцитарного субстрата 2,3-дифосфоглицерата, уровень которого при диабете и без того снижен. Показанием к введению раствора бикарбоната натрия служит снижение рН крови ниже 7,0 и уменьшение содержания бикарбонатов в крови (5 ммоль/л и менее при норме 20-24 ммоль/л).

Сопровождающий диабетическую кому дефицит неорганического и органического фосфора усугубляется в процессе инсулинотерапии. Восполнение недостатка фосфора (главным образом неорганического) – очень важная и срочная задача, так как ионы Р2+ участвуют в процессах утилизации глюкозы, образования макроэргических связей и в транспорте кислорода к тканям. Дефицит неорганического и органического фосфора при диабетической коме ведет к снижению содержания в эритроцитах 2,3-дифосфоглицерата, который восстанавливается очень медленно (только на 5-й день после успешного лечения комы). В то же время недостаток этого субстрата снижает диссоциацию оксигемоглобина и ухудшает снабжение тканей кислородом. Поэтому заместительную терапию фосфорсодержащими препаратами нужно начинать в ранней стадии лечения диабетической комы, одновременно с калиевой терапией. С этой целью можно использовать комплексный препарат моно- или бифосфат калия.

Восстановление запасов глюкозы в организме является заключительным этапом лечения диабетической комы. Как указано выше, при снижении гликемии до 11,1-13,9 ммоль/л одновременно с резким уменьшением дозы инсулина приступают к внутривенной инфузии 5% раствора глюкозы. Инсулинотерапию в дальнейшем проводят лишь в комплексе с введением глюкозы. До тех пор пока гликемия остается выше 10-11 ммоль/л, на каждые 100 мл 5% раствора глюкозы добавляют 2-3 ЕД инсулина, а при гликемии ниже 10 ммоль/л – не более 1 ЕД. Вливание изотонического раствора глюкозы производят со скоростью 500 мл за 4-6 ч; при этом количество введенной глюкозы за сутки должно составить 100-150 г. При соответствующем лабораторном контроле этот режим комплексной глюкозоинсулиновой терапии позволяет поддерживать стабильную концентрацию глюкозы в крови на уровне 9-10 ммоль/л в течение длительного времени. Продолжается и заместительная калиевая терапия по схеме, приведенной ранее.

В различных руководствах прошлых лет рекомендуется применять инфузию раствора фруктозы в период, когда при диабетической коме начинают восполнять углеводные запасы. Эта рекомендация ошибочна, так как введение фруктозы, более 50% которой превращается в лактат, провоцирует переход кетоацидоза или гиперосмолярного синдрома в лактатацидоз.

При диабетическом кетоацидозе в этой фазе рекомендуется вместо изотонического раствора глюкозы пользоваться раствором Батлера (NaCI 1,17 г, K2HPO4 0,87 г, KCI 1,49 г, MgCI2 0,24 г, глюкозы 50 г, воды дистиллированной до 1 л, Na-20 ммоль/л, К- 30 ммоль/л, Cl-45 ммоль/л, PO4-10 ммоль/л, Mg-5 ммоль/л). Раствор Батлера переливают внутривенно со скоростью 500 мл за 4 ч. Ингредиенты, входящие в раствор, способствуют восстановлению одновременно энергетического и электролитного баланса.

В комплексном лечении диабетической комы одновременно с патогенетической терапией нужно осуществлять мероприятия, направленные на устранение тех факторов, которые вызвали декомпенсацию диабета, а также возникших уже в процессе декомпенсации, но усугубляющих ее. Это прежде всего антибиотикотерапия инфекционных островоспалительных заболеваний, лечение шока, гемотрансфузия при анемии, оксигенотерапия и управляемая ИВЛ при гипоксии. Олигурия служит показанием к внутривенному введению 50-100 мг фуросемида. Перитонеальный диализ или гемодиализ проводится больным, у которых гиперосмолярная кома сопровождается нарастающей почечной недостаточностью. В связи с выраженной склонностью к коагулопатиям всем больным с кетоацидотической и гиперосмолярной комой назначается профилактическая гепаринотерапия: до 5000 ЕД гепарина 4 раза в день сначала внутривенно, затем внутримышечно под контролем показателей свертываемости крови.

Упорная рвота, как правило, сопровождающая диабетический кетоацидоз, опасна не только тем, что она усугубляет нарушение водноэлектролитного обмена, но и угрозой аспирации рвотных масс. Поэтому в начале лечения недостаточно ограничиться промыванием желудка, а лучше через нос ввести постоянный желудочный зонд.

Основные принципы лечения гиперосмолярной комы те же, что и при кетоацидотической коме. В связи с тем, что при гиперосмолярной коме отсутствует ацидоз, отпадает необходимость инфузии щелочных растворов. Наличие гиперосмолярности требует применения для регидратации организма не изотонического раствора, а 0,45% или 0,6% раствора хлорида натрия. Общее количество жидкости, вводимое путем внутривенной инфузии, больше, чем при кетоацидозе, так как дегидратация организма при гиперосмолярной коме значительно выше, чем при диабетической. Считается, что за первые 24 ч больному, находящемуся в состоянии гиперосмолярной комы, необходимо ввести около 8 л жидкости и лишь небольшому числу больных – несколько больше, до 10 л. Режим введения жидкости должен быть таким, чтобы за первые 2-3 ч лечения было введено около 3 л жидкости; в дальнейшем скорость инфузии снижается. В период внутривенного введения жидкости необходим контроль за центральным венозным давлением.

У больных с выраженной недостаточностью функции почек (повышение содержания мочевины, остаточного азота и креатинина в сыворотке крови) инфузия жидкости с повышенной скоростью приводит к отеку легких. В течение 2 и 3 ч лечения скорость инфузии раствора хлорида натрия составляет 1 л/ч, а далее 500-750 мл/ч. За 24 ч больному, находящемуся в состоянии гиперосмолярной комы, необходимо ввести около 8 л жидкости и лишь небольшому числу больных – до 10 л.

Больным со рвотой и признаками паралитической непроходимости кишечника (отсутствие шумов перистальтики кишечника) необходимо поставить назогастральный зонд.

Инсулинотерапия проводится небольшими дозами инсулина. На фоне инфузии 0,45% раствора хлорида натрия вводят внутривенно одномоментно 10-15 ЕД инсулина, в дальнейшем его вводят со скоростью 0,08-0,1 ЕД/кг, т.е. 6-10 ЕД/ч. При снижении содержания глюкозы в сыворотке крови до 13,9 ммоль/л скорость инфузии инсулина снижают до 1-3 ЕД/ч. Чувствительность к инсулину выше при гиперосмолярной коме, чем при кетоацидотической, поэтому общие дозы инсулина, необходимые для выведения больного из комы, обычно ниже. Режим введения глюкозы и калия такой же, как при кетоацидотической коме. Помимо восстановления дефицита калия в организме, необходимо предусмотреть введение фосфатов (80-120 ммоль/сут), магния (из расчета 0,08-0,16 ммоль/кг, т.е. 6-12 ммоль), особенно при наличии судорог и аритмии сердечной деятельности.

Учитывая, что гиперосмолярная кома чаще встречается у лиц пожилого возраста, при наличии у них сердечно-сосудистой недостаточности различной степени необходим постоянный мониторный контроль за деятельностью сердца.

Прогноз при гиперосмолярной коме значительно хуже, чем при кетоацидотической. Несмотря на успехи, достигнутые в лечении гиперосмолярной комы, летальность остается высокой и составляет 15-60%.

Особенности патогенеза лактатацидоза, в том числе диабетического, предопределяют специфику его терапии. Поскольку тяжесть и прогноз лактатацидоза четко коррелирует с содержанием лактата в сыворотке крови, успех лечения зависит от эффективности мер, направленных на устранение причин лактатацидоза. Поэтому для ликвидации молочнокислого ацидоза каузальная и симптоматическая терапия должна быть направлена на борьбу с шоком, анемией, гипоксией.

Именно поэтому актуальна проблема ранней диагностики лактатацидоза, так как в развернутой стадии этот синдром практически некурабелен. Это обусловлено, с одной стороны, тем, что лактатацидоз снижает способность тканей метаболизировать (или выводить) лактат, а с другой- развивается своеобразный реверсивный эффект, т.е. в органах, которые обычно утилизируют лактат (например в печени), происходит синтез молочной кислоты. Возникает своеобразный порочный круг и в такой ситуации возможность компенсации ацидоза с помощью инфузии растворов соды становится проблематичной (щелочная резистентность). Порочный круг может быть разорван лишь мерами, направленными на устранение причин лактатацидоза.

При лактатацидозе типа А (следствие тканевой гипоксии: шок, левожелудочковая недостаточность, тяжелая анемия) терапия должна быть направлена на улучшение тканевой перфузии, на борьбу с шоком, анемией, гипоксией. Проводят оксигенотерапию, восстанавливают объем внутрисосудистой жидкости переливанием растворов электролитов, коллоидных растворов, плазмы или цельной крови и ее компонентов; вводят вазодилататоры (нитропруссид натрия и др.). Следует назначить изадрин (новодрин, эуспиран, изопротеренол), оказывающий инотропное действие на сердце и вазодилататорное на периферические сосуды. Изадрин вводят капельно внутривенно в 5% растворе глюкозы из расчета 0,5-5 мкг (0,0005-0,005 мг) в минуту. Можно применять изадрин и в таблетках по 0,005 г (держать в полости рта до полного растворения). Применение вазоконстрикторов (норадреналин) может усугубить тяжелое состояние больного и усилить лактатацидоз вследствие снижения перфузии тканей на периферии.

При лактатацидозе типа Б (сахарный диабет, почечная или печеночная недостаточность, передозировка салицилатов, алкогольная интоксикация, врожденные нарушения обмена глюкозы и др.) следует проводить в первую очередь терапию перечисленных заболеваний и состояний, послуживших причиной лактатацидоза (см.выше).

Проводится интенсивная терапия, направленная на коррекцию ацидоза с помощью растворов бикарбоната натрия (до 2000-3000 ммоль). В тех случаях, когда длительная инфузия бикарбоната натрия противопоказана (сердечно-сосудистая недостаточность), а также в критической ситуации, когда установить и быстро устранить причину лактатацидоза не удается, коррекция ацидоза осуществляется посредством перитонеального диализа или гемодиализа безлактатным диализатом.

При резко выраженном ацидозе рекомендуется внутривенное одномоментное введение 45 ммоль бикарбоната натрия (45-50 мл 8,5 % раствора). Далее в течение первых 3-4 ч надо ввести до 180 ммоль бикарбоната. Во время инфузии необходимо осуществлять контроль за ЭКГ, содержанием калия, кальция и газов крови, измерять центральное венозное давление.

При сердечно-сосудистой недостаточности или инфаркте миокарда, когда применение бикарбоната натрия противопоказано, для борьбы с ацидозом используют трисамин (триоксиметиламинометан, триоламин, трис-буфер). Трисамин проникает в клетки организма быстрее, чем бикарбонат, и поэтому имеет преимущество перед бикарбонатом натрия, особенно в первые часы лечения резко выраженного ацидоза, когда рН крови ниже 6,9. Трисамин снижает концентрацию водородных ионов и повышает щелочной резерв крови. Больному массой 60 кг препарат вводят внутривенно в виде 3,66 % раствора из расчета около 500 мл раствора в час (около 120 капель в минуту). Максимальная доза препарата не должна превышать 1,5 г на 1 кг массы тела в сутки. Необходимо знать, что быстрое введение трисамина может вызвать угнетение дыхательного центра, снижение содержания глюкозы в крови, ионов натрия и калия.

Метиленовый синий также связывает ионы водорода, отнимая их у окисленного кофермента NADH и конвертируя его в NAD+, что проявляется снижением образования лактата и преобразованием его в пируват. Вводят метиленовый синий внутривенно в виде 1% раствора из расчета 1-5 мг на 1 кг массы тела. Эффект наступает через 2-6 ч и продолжается до 14 ч.

Имеются сообщения об успешном лечении лактатацидоза дихлорацетатом, который активирует пируватдегидрогеназу, вследствие чего увеличивается превращение лактата в пируват.

Прогноз при лактатацидозе плохой и смертность составляет около 70-80%. Однако при лактатацидозе, развившемся вследствие приема бигуанидов (фенформина и буформина), смертность ниже (около 40-50%).

Прогноз зависит от степени выраженности ацидоза и концентрации лактата в крови. При содержании его в крови более 4 ммоль/л смертность повышается до 90-98%. Чем успешнее и интенсивнее осуществляется алкалинизация организма, тем лучше прогноз.

В заключение следует особо подчеркнуть, что в период выведения больного из диабетической комы наиболее часто назначают необоснованное переливание раствора бикарбоната натрия при незначительном снижении рН крови и в количествах, значительно больших, чем указано выше. Многие врачи отделений реанимации начинают лечение непосредственно с переливания раствора бикарбоната натрия без дополнительного введения препаратов калия (иногда вообще без их введения), что, естественно, обусловливает резко выраженную гипокалиемию, которая и является причиной смерти больных. Часто проводится неадекватная регидратационная терапия, и общее количество перелитой (инфузируемой) жидкости за 7-8 ч иногда составляет всего лишь 1,8-3,5 л. Частой ошибкой является также неправильное проведение инсулинотерапии малыми дозами. Вместо постоянной инфузии инсулина со скоростью 6-10 ЕД/ч врачи вводят это количество ежечасно, но одномоментно (т.е. в трубку системы переливания крови с помощью шприца). Естественно, что при этом практически отсутствует снижение гликемии, так как с учетом периода полураспада инсулина лишь первые 15-20 мин концентрация его в крови поддерживается на достаточном уровне, а в дальнейшем наблюдается выраженная инсулиновая недостаточность.

Несмотря на достигнутые успехи и новые перспективные разработки в плане диагностики и терапии диабетической комы, конечные результаты довольно часто оказываются неудовлетворительными. Поэтому основное внимание следует уделять своевременной диагностике сахарного диабета, назначению адекватной терапии для поддержания стойкой компенсации углеводного обмена на протяжении длительного времени. Решению поставленных задач будет способствовать обучение больных, обеспечение их средствами контроля, а также бесперебойное снабжение соответствующими сахароснижающими препаратами, раннее выявление, лечение и профилактика поздних осложнений диабета.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 6 САХАРНЫЙ ДИАБЕТ - МОРФОЛОГИЯ И ФИЗИОЛОГИЯ ЭНДОКРИННОЙ ФУНКЦИИ ПОДЖЕЛУДОЧНОЙ ЖЕЛЕЗЫ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

Глава 6

САХАРНЫЙ ДИАБЕТ

МОРФОЛОГИЯ И ФИЗИОЛОГИЯ ЭНДОКРИННОЙ ФУНКЦИИ ПОДЖЕЛУДОЧНОЙ ЖЕЛЕЗЫ

Поджелудочная железа – непарный орган, расположенный ретроперитонеально и секретирующий пищеварительные ферменты (экзокринная часть) и различные гормоны (эндокринная часть). Эндокринная часть поджелудочной железы представлена островками, которые были описаны в 1869 г. П.Лангергансом. Панкреатические островки (островки Лангерганса) диффузно распределены в экзокринной паренхиме поджелудочной железы, составляют 1-1,5 % от общего объема и имеют диаметр от 50 до 400 мкм (диаметр большей части островков 200 мкм). В поджелудочной железе взрослого человека насчитывается от 240-360 тыс. до 2 млн.островков.

В эмбриогенезе поджелудочная железа развивается из двух выпячиваний двенадцатиперстной кишки: из одного образуется головка, а из другого – тело и хвост поджелудочной железы. Образование островков в поджелудочной железе крысы происходит на 10-й день, а на 11-й день в них уже определяется инсулин, уровень которого остается сравнительно стабильным в период с 12-го по 14-й день беременности, а затем (14-20-й день) количество инсулина резко увеличивается. На 11-й день развития выявляется также глюкагон, и его уровень в несколько десятков раз превышает уровень инсулина.

Эндокринная и экзокринная ткани поджелудочной железы развиваются из эмбрионального панкреатического эпителия. Механизмы, осуществляющие дифференцировку этой ткани на ацинозную и островкую, полностью не изучены. Из мезенхимальной ткани был выделен фактор, который стимулирует ДНК, РНК и синтез белка в панкреатическом эпителии эмбриона и, по-видимому, осуществляет контроль за пролиферацией и дифференцировкой панкреатического эпителия в ацинозную ткань и B-клетки.

Считается, что эндокринные клетки развиваются из протоков поджелудочной железы, котороые имеют эндодермальное происхождение. Однако некоторые исследователи полагают, что островки поджелудочной железы и хромаффинные клетки желудочно-кишечного тракта являются производными нервного гребешка, которые на ранних стадиях развития мигрировали в передний отрезок кишечной трубки.

Островки поджелудочной железы обильно снабжаются кровью капиллярами, которые образуют синусоидную сеть. Среди нервных волокон, выявляемых в островках, идентифицированы как холинергические, так и адренергические нервные элементы. Стимуляция симпатической нервной системы угнетает секрецию инсулина, а парасимпатической усиливает секрецию инсулина.

Клетки островков содержат секреторные гранулы, которые окружены мембранами. Митохондрии островковых клеток по сравнению с митохондриями ацинозных клеток относительно невелики. Комплекс Гольджи располагается около ядра, щероховатая эндоплазматическая сеть и полисомы разбросаны по всей цитоплазме, имеется относительно немного лизосом и четко выявляется тубулярно-микроворсинчатая система, имеющая важное значение в процессах высвобождения гормона из клетки.

Островки Лангерганса представлены следующими типами клеток: a, b, d, g, f, или РР. a-Клетки составляют 20-25% клеточного состава островков и являются местом образования глюкагона. У человека и морской свинки они располагаются почти равномерно по всей площади островка.

Основное количество (75-80%) клеток островка составляют B-клетки, которые служат местом синтеза и депонирования инсулина. Эти клетки содержат прямоугольные гранулы, имеющие кристаллический матрикс, окруженный аморфным материалом.

d-Клетки являются местом образования соматостатина. При электронной микроскопии поджелудочной железы человека в них видны большие круглые секреторные гранулы, которые отличаются от гранул a- и b-клеток.

При электронной микроскопии выявляется разновидность d-клеток, которые содержат гранулы меньшего размера и получили название G-клеток. Считается, что они служат местом образования гастрина и не содержат секреторных гранул, в их цитоплазме содержатся эндоплазматическая сеть и митохондрии.

Кроме того, в островках поджелудочной железы выявляются так называемые Е-клетки, содержащие относительно большие непостоянной формы гранулы, которые при исследованиях с использованием электронной микроскопии четко отличаются от секреторных гранул a-, b- и d-клеток.

В островках поджелудочной железы собак выявляются F-клетки, секреторные гранулы которых имеют различную форму – от округлой до почковидной – и отличаются от секреторных гранул описанных выше клеток.

С помощью электронномикроскопической и иммуноцитохимической методик было показано, что F-клетки являются местом секреции панкреатического полипептида – антагониста холецистокинина. F-клетки, или РР-клетки, островков поджелудочной железы человека содержат гранулы меньших размеров, чем гранулы a-, b- и d-клеток. Эти клетки локализуются по периферии островков Лангерганса, а также выявляются среди экзокринных и эпителиальных клеток протоков поджелудочной железы.

Таким образом, помимо основных 4 типов – a, b, d и РР клеток в островках поджелудочной железы выявляются клетки, содержащие гастрин, вазоактивный интестинальный пептид (ВИП), тиролиберин, соматолиберин. Число этих клеток в островке незначительно, однако при определенных состояниях они могут служить источником образования аденом, секретирующих в избытке перечисленные гормоны. Это приводит к развитию соответствующей характерной патологии (синдром Золлингера-Эллисона, синдром панкреатической холеры, или синдром Вернера-Моррисона, акромегалия).

Инсулин. Длительное время считалось, что открытие инсулина принадлежит канадским ученым F. Banting и C. Best, которые получили из поджелудочной железы собак экстракт, устранявший гипергликемию и глюкозурию. О результатах они доложили 30 декабря 1921 г. на заседании американского общества физиологов и полученный ими экстракт из поджелудочной железы был введен 1 января 1922 г. 14-летнему мальчику Леонарду Томпсону, который страдал сахарным диабетом и находился в центральном госпитале г. Торонто. Однако эффекта от такого лечения не было. В дальнейшем экстракт из поджелудочной железы был приготовлен J.Collip по новой технологии и 23 января 1922 г. был применен тому же больному, что сопровождалось снижением уровня сахара в крови. Результаты этих исследований были опубликованы в июле 1922 г. Через год были приготовлены коммерческие препараты инсулина, применявшиеся для лечения больных диабетом. Почти за полгода (август 1921 г.) до сообщения канадских ученых об открытии инсулина во французском журнале была опубликована работа румынского ученого N. Paulescu, который получил экстракт из поджелудочной железы, назвав его панкреином и впервые показал, что при инъекции панкреатического экстракта в кровь животным снижается уровень сахара в крови и в моче. F. Sanger и соавт. (1953) расшифровали химическую структуру инсулина.

Инсулин является полипептидом, состоящим из двух цепей, включающих 51 аминокислотный остаток. a-Цепь содержит 21 аминокислотный остаток, b-цепь – 30. Обе цепи связаны двумя дисульфидными мостиками через остатки цистеина в положениях В7 и А7, В19 и А20 (схема 27).

Схема 27.Структура инсулина человека.

Кроме того, в a-цепи имеется еще один дисульфидный мостик, соединяющий остатки цистеина в положениях А6-11.

К настоящему времени последовательность аминокислотных остатков в молекуле инсулина изучена более чем у 25 видов животных. Инсулин человека и свиньи имеют наиболее близкую структуру и отличаются друг от друга только одной аминокислотой в положении В30. В инсулине человека в этом положении имеется треонин, а в инсулине свиньи – аланин.

Различные виды инсулина отличаются не только аминокислотным составом, но и a-спирально, которая обусловливает вторичную структуру гормона. Более сложной является третичная структура, которая образует участки (центры), ответственные за биологическую активность и антигенные свойства гормона. Внутреннее строение молекулы инсулина важно для взаимодействия с его рецептором и проявления биологического действия. Исследованиями с помощью рентгеновских лучей установлено, что гексамерная единица кристаллического цинк-инсулина состоит из трех димеров. Димеры инсулина связаны в кристаллы водородными мостиками между В24 и В26 пептидных групп.

В растворе молекулы инсулина легко переходят в агрегированное состояние, которое зависит от температуры, рН и содержания цинка. Кристаллический инсулин обычно содержит 0,3-0,6% цинка. Молекулярная масса инсулина около 6 кДА при щелочном значении рH и около 12 кДа – при кислом значении. При добавлении цинка возникают агрегированные формы с мол.м. от 50 до 300 кДа.

Инсулин синтезируется b-клетками поджелудочной железы. Ген, контролирующий этот процесс, локализуется на коротком плече 11-й хромосомы. Работами D. Steiner и соавт. (1967-1969) было показано, что в процессе биосинтеза вначале образуется молекула проинсулина, от которой в дальнейшем отщепляются молекула инсулина и С-пептид (схема 28).

Схема 28.Схема конверсии проинсули- на в инсулин.

Синтез проинсулина происходит в рибосомах грубой эндоплазматической сети. Доказано, что в процессе биосинтеза вначале образуется препроинсулин.

Препроинсулин в микросомах очень быстро превращается в проинсулин, который из цистерн транспортируется в комплекс Гольджи. Период от начала до поступления его в комплекс Гольджи около 20 мин. В комплексе Гольджи происходит конверсия в инсулин. Это энергозависимая реакция, для осуществления которой требуется 30-60 мин.

Конверсия проинсулина в инсулин протекает при участии двух видов протеолитических ферментов (специфические пептидазы): трипсиноподобного фермента и карбоксипептидазы В, которая необходима для отщепления С-терминального фрагмента, в результате чего образуется промежуточная форма проинсулина – интермедиат-1, в котором С-пептид отделен от терминальной группы a-цепи. Существует и другая форма проинсулина (интермедиат-II), где С-пептид отделен от С-конца b-цепи. Образование интермедиата-I происходит при отщеплении двух аминокислот (аргинин и лизин) от a-цепи, а интермедиата II – при отщеплении двух аминокислот (аргинин и аргинин ) от b-цепи. У человека образование инсулина из проинсулина в основном происходит через формирование интермедиата-I. Указанные участки молекулы проинсулина (аргинин-лизин и аргинин-аргинин) обладают повышенной чувствительностью к действию протеаз, благодаря чему и осуществляется конверсия проинсулина в инсулин, при этом инсулин и С-пептид находятся в эквимолярных соотношениях.

В секреторных гранулах содержатся проинсулин, интермедиатные формы I и II, инсулин, С-пептид и ионы цинка, причем по мере созревания гранул уменьшается количество проинсулина и увеличивается количество инсулина, при взаимодействии которого с ионами цинка образуются кристаллы. Последние локализуются в центре гранулы и обусловливают повышенную электронную плотность при морфологических исследованиях поджелудочной железы. С-пептид располагается по периферии гранулы. Установлено, что большая часть цинка, содержащегося в островках поджелудочной железы, находится в гранулах и высвобождается в процессе секреции инсулина. В содержимом “созревшей” секреторной гранулы, помимо инсулина и С-пептида (94%), имеются проинсулин и интермедиаты I и II (около 6% ), а также ионы цинка. Большая часть цинка, содержащегося в островках поджелудочной железы, находится в гранулах и, как указывалось выше, высвобождается в период секреции инсулина.

Секреция инсулина осуществляется путем эмиоцитоза: миграция гранул к мембране b-клеток, слияние гранул с клеточной мембраной, растворение мембраны в месте контакта и, наконец, эмиоцитотическая экструзия гранулы – прорыв содержимого гранулы наружу. Этот процесс транспорта гранул к клеточной мембране осуществляется микротубулярно-ворсинчатой системой. Микротубулы образуются путем полимеризации белковых (тубулиновых) субъединиц, и во многих типах клеток полимеризующиеся канальцы находятся в динамическом равновесии с пулом их субъединиц. цАМФ и ионы кальция, влияющие на секрецию инсулина, изменяют равновесие между субъединицами и микротубулами (микроканальцами) в сторону полимеризации микроканальцев. Не исключено, что это влияние цАМФ на микроканальцевую систему опосредуется через фосфорилирование микроканальцевых белков. Микроканальцы способны сокращаться и расслабляться, перемещая гранулы по направлению к плазматической мембране.

Микроворсинки (микрофиламенты), являющиеся составной частью микротубулярно-ворсинчатой системы, расположены по периферии клетки, тесно прилегая к плазматической мембране. При приближении гранулы, содержащей инсулин, к мембране микроворсинки как бы обволакивают ее и подводят к мембране клетки, осуществляя процессы их слияния и растворения мембраны в точке соприкосновения, способствуя тем самым процессу экструзии – опорожнению гранулы, излиянию ее содержимого наружу. Вследствие изменения физических свойств среды происходит отщепление цинка и кристаллический инсулин становится растворимым. Механизм секреции инсулина представлен на схеме 29.

Схема 29.Схема биосинтеза инсулина и секреторного механизма бета-клеток.

Находящиеся в секреторной грануле 3 белка (инсулин, С-пептид и проинсулин) различаются биологической активностью и длительностью существования. Так, период полураспада инсулина составляет 3-10 мин, С-пептида – около 30 мин, проинсулина – около 20-23 мин. Если принять биологическую активность за 100%, то проинсулин обладает 10% активности, интермедиат-I – около 25%, а С -пептид таковой не обладает. Имеющиеся в нашем распоряжении методы оценки биологической активности перечисленных биологических веществ действительно показывают, что С-пептид является биологически неактивной частью молекулы проинсулина. Однако в последние годы показано, что применение С-пептида вместе с инсулином для лечения больных, страдающих инсулинозависимым диабетом, приводит к стабилизации сосудистых осложнений диабета и отдаляет появление новых проявлений ангиопатии. В случае нарушения конверсии проинсулина в инсулин (недостаточность соответствующих протеаз) в циркуляцию будет поступать большое количество проинсулина, что может сопровождаться нарушением углеводного обмена различной степени выраженности, вплоть до явного диабета.

Механизм действия инсулина. Практически во всех тканях организма инсулин влияет на обмен углеводов, жиров, белков и электролитов, увеличивая транспорт глюкозы, белка и других веществ через мембрану клетки. Своё биологическое действие на уровне клетки инсулин осуществляет через соответствующий рецептор.

Рецептор к инсулину представляет собой тетрамерную белковую структуру, являющуюся составной частью мембраны клетки. В многочисленных исследованиях установлено, что рецептор включает две субъединицы, каждая из которых также состоит из двух частей. Полипептидная цепь a-субъединицы состоит из 719 аминокислотных остатков, а ее молекулярная масса (мол.м.) – 135000 D. b-Субъединица включает 620 аминокислотных остатков и имеет мол.м. 95000D.

Рецептор выполняет три основные функции: 1) с высокой специфичностью распознает в молекуле места связывания инсулина и осуществляет комплексирование с последним; 2) опосредует передачу соответствующего сигнала, направленного на активизацию внутриклеточных обменных процессов; 3) осуществляет эндоцитоз (погружение внутрь клетки) гормонорецепторного комплекса, что приводит к лизосомальному протеолизу инсулина с одновременным возвращением субъединицы к мембране клетки.

Гормонорецепторное взаимодействие осуществляет a-субъединица рецептора, содержащая связывающие места; b-субъединица обладает тирозинкиназной активностью, которая повышается под влиянием инсулина после его связывания с a-субъединицей.

Ген, ответственный за синтез рецептора к инсулину, локализуется на коротком плече 19-й хромосомы. Период полураспада (существования) мРНК-рецептора к инсулину составляет 2 ч.

Электронномикроскопические исследования показали, что после связывания инсулина с рецептором клетки весь комплекс погружается в цитоплазму, достигает лизосом, где и разрушается. Период полураспада собственно рецептора составляет 7-12 ч, но в присутствии инсулина уменьшается до 2-3 ч. В лизосомах под влиянием протеолитических ферментов происходит диссоциация инсулинорецепторного комплекса, и рецептор возвращается к мембране клетки (функция шатла). Прежде чем рецептор подвергнется деградации, он успевает несколько раз переместиться от мембраны к лизосомам и обратно (рециклизация рецептора).

Трансмембранная передача сигнала и механизм действия инсулина изучены еще не до конца. Если для многих полипептидных гормонов вторичным мессенджером является цАМФ, то механизм передачи действия инсулина оказался значительно сложнее, и в этом процессе важную роль играет инсулинорецепторная протеинкиназа, которая катализирует перенос фосфатных групп с АТФ на гидроксильные остатки аминокислот в протеинкиназах.

Взаимодействие инсулина с рецептором приводит к повышению активности протеинкиназы С, фосфорилированию остатков тирозина рецептора и стимуляции последующего самофосфорилирования рецептора. Кроме того, взаимодействие инсулина с рецептором приводит к стимуляции специфической фосфолипазы С, к гидролизу гликозилфосфатидилинозитола и образованию двух вторичных мессенджеров: инозитолтрифосфата и диацилглицерина. Инозитолтрифосфат высвобождает кальций из эндоплазматического ретикулума. Диацилглицерин действует на кальмодулин и протеинкиназу С, которая фосфорилирует различные субстраты, приводя к изменению активности клеточных систем.

Основное действие инсулина заключается в усилении транспорта глюкозы через мембрану клетки. Стимуляция инсулином приводит к увеличению скорости поступления глюкозы внутрь клетки в 20-40 раз. Транспорт глюкозы через мембрану клетки осуществляется белками-транспортерами. При стимуляции инсулином наблюдается увеличение в 5-10 раз содержания транспортных белков глюкозы в плазматических мембранах при одновременном уменьшении на 50-60% их содержания во внутриклеточном пуле. Требующееся при этом количество энергии в виде АТФ необходимо в основном для активации инсулинового рецептора, а не для фосфорилирования белка-транпортера. Стимуляция транспорта глюкозы увеличивает потребление энергии в 20-30 раз, тогда как для перемещения транспортеров глюкозы требуется лишь незначительное ее количество.

Транслокация транспортеров глюкозы к мембране клетки наблюдается уже через несколько минут после взаимодействия инсулина с рецептором, и для ускорения или поддержания процесса рециклирования белков-транспортеров необходимо дальнейшее стимулирующее влияние инсулина.

Идентифицировано два класса транспортеров глюкозы: Na+-глюкозный котранспортер и пять изоформ собственных транспортеров глюкозы (G. Bell и соавт., 1990). Cогласно данным этих авторов, Na+-глюкозный котранспортер, или симпортер, экспрессируется специальными эпителиальными реснитчатыми клетками тонкой кишки и проксимального отдела канальцев почек. Этот белок осуществляет активный транспорт глюкозы из просвета кишки или нефрона против градиента её концентрации путем связывания глюкозы с теми ионами натрия, которые транспортируются ниже градиента концентрации. Градиент концентрации Na+ поддерживается активным белком-транспортером натрия через поверхность пограничных реснитчатых клеток посредством мембраносвязанных Na+, K+-зависимой АТФазы. Молекула этого белка – транспортера состоит из 664 аминокислотных остатков, его синтез кодируется геном, расположенным на 22-й хромосоме.

Второй класс переносчиков глюкозы представлен собственными транспортерами глюкозы. Это мембранные белки, находящиеся на поверхности всех клеток и осуществляющие транспорт глюкозы ниже градиента ее концентрации посредством соответствующей диффузии, т.е. путем пассивного транспорта, при котором транслокация глюкозы через билипидную мембрану клетки ускоряется мембранносвязанным транспортным белком. Транспортеры глюкозы первично осуществляют транспорт глюкозы не только в клетку, но и из клетки. Транспортеры II класса участвуют и во внутриклеточном перемещении глюкозы. Глюкоза абсорбируется на поверхности эпителиальых клеток, обращенных в просвет кишки или нефрона, с помощью Nа+-глюкозного котранспортера.

Факторами, регулирующими экспрессию транспортеров глюкозы, являются инсулин, факторы роста, перорально вводимые препараты, снижающие уровень сахара, ванадий, глюкокортикоиды, цАМФ, голодание, дифференцировка клеток и протеинкиназа С.

ГЛЮТ-1 (эритроцитарный тип) – первый клонированный белок-транспортер. Ген, кодирующий этот белок, расположен на I-й хромосоме. ГЛЮТ-1 экспрессируется во многих тканях и клетках: эритроцитах, плаценте, почках, толстой кишке. По данным K. Kaestner и соавт. (1991), синтез ГЛЮТ-1 и ГЛЮТ-4 в адипоцитах транскрипционно регулируется цАМФ реципрокным способом. Наряду с этим экспрессия ГЛЮТ-1 в мышцах стимулируется угнетением N-связанного гликозилирования (F. Maher, L. Harrison, 1991).

ГЛЮТ-2 (печеночный тип) синтезируется только в печени, почках, тонкой кишке (базолатеральная мембрана) и панкреатических b-клетках. Молекула ГЛЮТ-2 включает 524 аминокислотных остатка. Ген, кодирующий этот белок, локализуется на 3-й хромосоме. Изменение количества или структурной формы ГЛЮТ-2 вызывает снижение чувствительности b-клеток к глюкозе. Это происходит при сахарном диабете II типа, когда наблюдается индукция экспрессии ГЛЮТ-2 в проксимальных канальцах почек, причем количество ГЛЮТ-2 мРНК увеличивается в 6,5 раза, а количество ГЛЮТ-1 мРНК уменьшается до 72% от нормы (J.H. Dominguez и соавт., 1991).

ГЛЮТ-3 (мозговой тип) экспрессируется во многих тканях: мозге, плаценте, почках, скелетных мышцах плода (уровень этого белка в скелетных мышцах взрослого человека низкий). Молекула ГЛЮТ-3 состоит из 496 аминокислотных остатков. Ген, кодирующий этот белок, расположен на 12-й хромосоме.

ГЛЮТ-4 (мышечно-жировой тип) содержится в тканях, где транспорт глюкозы быстро и значительно увеличивается после воздействия инсулина: скелетной белой и красной мышцах, белой и коричневой жировой клетчатке, мышце сердца. Молекула белка состоит из 509 аминокислотных остатков. Ген, кодирующий ГЛЮТ-4, локализуется на 17-й хромосоме. Основной причиной клеточной резистентности к инсулину при ожирении и инсулиннезависимом диабете (ИНЗД), по данным W.Garvey и соавт. (1991), является претрансляционное угнетение синтеза ГЛЮТ-4, однако его содержание в мышечных волокнах I и II типа у больных ИНЗД при ожирении и нарушении толерантности к глюкозе одинаково. Резистентность мышц этих больных к инсулину, вероятно, связана не с уменьшением количества ГЛЮТ-4, а с изменением их функциональной активности или нарушением транслокации.

ГЛЮТ-5 (кишечный тип ) находится в тонкой кишке, почках, скелетных мышцах и жировой ткани. Молекула этого белка состоит из 501 аминокислотного остатка. Ген, кодирующий синтез белка, расположен на 1-й хромосоме.

После взаимодействия инсулина с рецептором происходит внедрение в клетку гормонорецепторного комплекса. Этот процесс включает инвагинацию участка мембраны, где происходит кластеризация инсулинорецепторного комплекса, и образование пиноцитотического пузырька, который отщепляется от мембраны и поступает внутрь клетки. Процесс энергозависим, и количество поглощенного гормонорецепторного комплекса пропорционально количеству инсулина, связанного с плазматической мембраной. Это свидетельствует о том, что комплексирование является определяющим и контролирующим моментом данного процесса. Обычно эндоцитотический пузырек соединяется с лизосомами, располагающимися в комплексе Гольджи, где осуществляется деградация гормонорецепторного комплекса и происходит отщепление рецептора, который возвращается на мембрану клетки. Процесс рециркуляции инсулиновых рецепторов, транслокация и циркуляция белков-переносчиков глюкозы имеют много общих черт. В частности, для перемещения этих субстратов в обоих направлениях требуется определенное количество энергии, полный цикл рециркуляции занимает 5-10 мин, а интенсивность этих процессов уменьшается при снижении температуры инкубационной среды.

Деградация связанного с рецептором гормона и индуцированное инсулином снижение концентрации рецепторов (так называемый феномен регулируемого понижения, или down regulation ) являются взаимосвязанными процессами. Существует состояние динамического равновесия между скоростью внедрения инсулинорецепторных комплексов, их деградацией и рециркуляцией, повторным включением в структуру мембраны, а также скоростью их синтеза. Это подтверждается тем фактом, что концентрация инсулина, необходимая для начала снижения концентрации рецепторов, обратно пропорциональна величине и скорости внедрения гормона в клетку; при условиях, вызывающих уменьшение количества рецепторов, повышается скорость пиноцитоза в клетке.

Действие инсулина начинается с процесса его соединения с a-субъединицей рецептора. Образование инсулинорецепторного комплекса – основной момент в дальнейшем проявлении многочисленных биологических эффектов инсулина. Связывание инсулина с рецептором приводит к его самофосфорилированию с участием рецепторной протеинкиназы, что происходит до или в период поглощения инсулинрецепторного комплекса. Активированный таким образом рецептор с участием фосфолипазы С способствует гидролизу мембранных фосфолипидов (гликозилфосфатидилинозитол), сопровождающемуся образованием инозитолтрифосфата и диацилглицерина. Активированный рецептор запускает цепочку последовательного фосфорилирования других белков, включая серинкиназную активность. Он, возможно, также взаимодействует с ГТФ-связывающими белками или цАМФ, приводя к активированию фосфорилирования/дефосфорилирования, стимулирует фосфодиэстеразу, снижает активность протеинкиназы, результатом чего и является изменение функции мембраны клетки.

Одновременно с этим процесс внедрения в клетку инсулинорецепторного комплекса влияет на эндоплазматический ретикулум, активируя рециркуляцию белков-транспортеров глюкозы внутрь клетки. Этот же комплекс взаимодействует с микросомами, лизосомами и ядерными структурами. После диссоциации рецептор возвращается на мембрану клетки, а инсулин активирует процессы дефосфорилирования ядерных белков, изменяет обмен мРНК, приводя к увеличению синтеза белков и другим “поздним” эффектам биологического действия инсулина.

Большая часть инсулина метаболизируется в печени, причем за один пассаж в ней задерживается 40-60% гормона, поступающего из системы портальной вены.

Около 40% инсулина (по данным некоторых авторов, 15-20%) инактивируется почками. Следует отметить, что при почечной недостаточности поглощение и деградация инсулина почками уменьшаются до 9-10%, поэтому у больных сахарным диабетом при почечной недостаточности потребность в инсулине уменьшается. Роль почек в инактивации экзогенного инсулина велика, так как, всасываясь из места инъекции, инсулин попадает в большой круг кровоснабжения и почки, а эндогенный инсулин сначала поступает в печень и лишь затем меньшая его часть – в большой круг кровообращения и почки. В почках инсулин фильтруется в клубочках, а в проксимальных канальцах почти полностью реабсорбируется и разрушается протеолитическими ферментами, причем эндосомально-лизосомальный путь инактивации инсулина в почечных канальцах практически отсутствует.

Состояние углеводного обмена определяется количеством рецепторов и их способностью связываться с инсулином. Так, в адипоцитах на одну клетку приходится до 50 000 рецепторов, в гепатоцитах – до 250 000, в моноцитах и эритроцитах – на порядок меньше.

Функция b-клеток заключается в поддержании энергетического гомеостаза в организме, и энергетические рецепторы этих клеток воспринимают минимальные отклонения в изменении содержания в крови калоригенных молекул, к которым относятся глюкоза, аминокислоты, кетоновые тела и жирные кислоты. Физиологические концентрации D-глюкозы, L-аминокислот, кетоновых тел и жирных кислот стимулируют секрецию инсулина, в то время как метаболиты (лактат, пируват, глицерин) на нее не влияют. Необходимо подчеркнуть, что стимулирующее действие кетоновых тел, жирных кислот и аминокислот проявляется при определенном (субстимулирующем) уровне глюкозы, и в этой связи правильнее было бы называть эти вещества глюкозависимыми стимуляторами секреции инсулина.

Содержание глюкозы в сыворотке крови является отражением состояния двух постоянно меняющихся процессов, находящихся под постоянным контролем инсулина: утилизации глюкозы тканями и поступления глюкозы в кровоток.

Глюкоза, поступающая в кровь из желудочно-кишечного тракта, способствует более значительному высвобождению инсулина из b-клеток поджелудочной железы и, естественно, более высокому уровню инсулина в сыворотке крови по сравнению с тем же количеством глюкозы, но введенной внутривенно. Такая разница в высвобождении инсулина в ответ на одинаковое количество глюкозы объясняется тем, что поступившая в желудочно-кишечный тракт глюкоза стимулирует секрецию инсулина не только через повышение ее уровня в крови, но и посредством активизации механизма, включающего секрецию ряда гормонов желудочно-кишечного тракта: гастрина, секретина, панкреозимина, глюкагона, желудочного ингибиторного полипептида, глюкозозависимого инсулинотропного пептида.

Белки и аминокислоты также стимулируют высвобождение инсулина. Из аминокислот наиболее выраженное влияние на секрецию инсулина оказывают аргинин и лизин.

В контроле секреции инсулина важное место отводится и другим факторам – влиянию симпатической и парасимпатической нервной системы, СТГ, гормонов коры надпочечников, плацентарного лактогена, эстрогенов и др.

Секреция инсулина в ответ на стимуляцию глюкозой представляет собой двухфазную реакцию, состоящую из стадии быстрого, раннего высвобождения инсулина, называемую первой фазой секреции (продолжительность ее 1-3 мин), и второй фазы (продолжительность ее до 25-30 мин).

Механизм высвобождения инсулина является многокомпонентной системой, в которой основная роль принадлежит цАМФ и ионам кальция. Активирование процессов высвобождения инсулина сопровождается повышением концентрации внутриклеточного кальция. Под влиянием глюкозы увеличивается перемещение кальция из внеклеточной жидкости внутрь клетки. Изменяются скорость его связывания с кальмодулином и диссоциация комплекса кальций – кальмодулин.

Глюкагон. Вскоре после получения коммерческих препаратов инсулина было установлено, что в экстрактах поджелудочной железы содержится фактор, вызывающий гипогликемию, – глюкагон. Глюкагон является полипептидом с такой последовательностью 29 аминокислотных остатков: NH2-Гис-Сер-Гли-Гли-Тре-Фен-Тре-Сер-Асп-Тир-Сер-Лиз-Тир-Лей-Асп-Сер-Арг-Арг-Ала-Гли-Асп-Фен-Вал-Глн-Три-Лей-Мет-Асн-Тре-СО2Н.

Следует подчеркнуть, что глюкагон человека, свиньи и крупного рогатого скота имеет одинаковую последовательность аминокислотных остатков. Мол.м глюкагона 3485 D. В кристаллической форме глюкагон является тримером с большим содержанием вторичной структуры.

В процессе биосинтеза глюкагона вначале образуется проглюкагон с мол.м. 18000 D и периодом полураспада около 1 ч. Метаболизм и деградация глюкагона происходят в печени и почках.

Глюкагон, секретируюмый a-клетками островков Лангерганса, вначале попадает в межклеточное пространство и интерстициальную жидкость, а затем с током крови через портальную вену в печень, где он увеличивает гликогенолиз, снижает утилизацию глюкозы и синтез гликогена, повышает глюконеогенез и образование кетоновых тел. Суммарным эффектом этих воздействий является увеличение образования и выхода глюкозы из печени. В периферических тканях глюкагон оказывает липолитическое действие, повышая липолиз, снижая липогенез и белковый синтез. Липолиз активируется гормончувствительной липазой.

Не исключена возможность, что в организме транспорт глюкагона осуществляется в связанном с глобулинами состоянии. Этим, в частности, объясняются данные, показывающие, что полупериод исчезновения глюкагона плазмы крови составляет от 3 до 16 мин. Свободные формы глюкагона метаболизируют и удаляются из крови быстро, тогда как глюкагон, связанный с белками плазмы, метаболизируется более медленно. Концентрация глюкагона в портальной вене составляет от 300 до 4500 пг/мл, тогда как в периферической крови – до 90 пг/мл и в ответ на введение аргинина или панкреозимина увеличивается до 1200 пг/мл.

Рецепторы к глюкагону, изолированные из плазматических мембран печени крысы, относятся к гликолипопротеидам (мол.м. около 190 000 D) и состоят из нескольких субъединиц (мол.м. около 25 000 D). Способность рецепторов к глюкагону взаимодействовать с соответствующим гормоном непостоянна и зависит от нескольких факторов. Связывание глюкагона с рецепторами уменьшается при гиперглюкагонемии, вызванной длительным голоданием, инсулиновой недостаточностью или экзогенным введением глюкагона. Однако, несмотря на такую обратную регуляцию, процесс активирования аденилатциклазы под влиянием глюкагона не изменяется. Это состояние достигается тем, что оставшиеся рецепторы приобретают повышенную способность к комплексированию с гормоном.

Основное гликогенолитическое действие глюкагона осуществляется в печени, где он связывается с рецепторами гепатоцитов и активирует аденилатциклазу, которая переводит АТФ в цАМФ. Далее активизируется цАМФ-зависимая протеинкиназа, которая стимулирует фосфорилазу киназы. Последняя конвертирует неактивную фосфорилазу в активную ее форму (фосфорилазу А ), под влиянием которой ускоряется гликогенолиз. Наряду с этим протеинкиназа инактивирует гликогенсинтазу, вследствие чего замедляется синтез гликогена.

Разрушение глюкагона происходит в печени и почках. Ферментная система, разрушающая глюкагон, по одним данным, отличается от глутатион-инсулин-трансгидрогеназы; по другим, инсулин-специфическая протеза принимает участие в разрушении как инсулина, так и глюкагона. Около 0,5 мг/сут глюкагона, секретируемого a-клетками, выделяется с желчью.

Длительное время считалось, что, помимо островков поджелудочной железы, глюкагон образуется эндокринными клетками желудочно-кишечного тракта и он был идентифицирован как глюкагоноподобная иммунореактивность, имеющая различную молекулярную массу и свойства. Глюкагоноподобная иммунореактивность обладает некоторыми липолитическими и гликогенолитическими свойствами, стимулирует высвобождение инсулина, связывается рецепторами инсулина. Идентифицированный из этого экстракта пептид был назван проглюкагоном или глицентином. Лишь в последние годы было четко показано, что проглюкагон в a-клетках поджелудочной железы и проглюкагон в эндокринных L-клетках кишечника происходят от одного гена и в обеих тканях осуществляется трансляция идентичной мРНК. Однако посттрансляционный процессинг в указанных тканях различен, в результате чего в a-клетках образуется глюкагон, а в эндокринных клетках кишечника глюкагоноподобный пептид-1 (GLP-1 ), который обладает совершенно противоположными свойствами. Он является анаболическим гормоном и стимулирует секрецию инсулина, способствуя поглощению глюкозы после приема пищи. Глюкагон, как указано выше, является катаболическим гормоном и важен в период голодания, осуществляя распад гликогена в печени, выход глюкозы в кровяное русло и поддержание ее уровня в пределах нормы. Глюкагоноподобный пептид-1 является, таким образом, инкретином и в содружестве с желудочным ингибиторным пептидом (ЖИП) стимулирует секрецию инсулина после приема пищи. Глюкагоноподобный пептид-1 при введении во время еды больным сахарным диабетом II типа восстанавливает у них первый и последующий пики секреции инсулина, что приводит к нормализации углеводного обмена.

Как указывалось, глюкагон обладает гликогенолитическим и глюконеогеническим свойствами. В этой связи основная его роль в организме заключается в регулировании образования и выхода глюкозы из печени в целях поддержания гомеостаза глюкозы и крови для адекватного снабжения тканей ЦНС, которые используют ее в качестве энергетического материала со скоростью 4 г/ч. a-Клетки, так же как и b-клетки, чувствительны к минимальным изменениям уровня глюкозы в крови и во внеклеточном пространстве, в зависимости от чего соответственно изменяется скорость секреции инсулина или глюкагона. Эти взаимоотношения представлены на схеме 30.

Схема 30.Участие инсулина и глюкагона в гомеостазе глюкозы.

Таким образом, уровень глюкозы в крови в основном поддерживается секрецией инсулина и глюкагона. В период голодания или ограничения приема углеводов уже через 40-48 ч содержание глюкагона в крови возрастает на 50-100% по сравнению с его концентрацией натощак. Эти изменения в секреции глюкагона сопровождаются уменьшением концентрации в крови инсулина, в связи с чем соотношение уровней инсулина и глюкагона снижается до 0,4 (при нормальных условиях 3,0). Увеличение образования глюкагона приводит к повышению гликогенолиза и глюконеогенеза и уменьшению запасов гликогена. Снижение секреции инсулина стимулирует липолиз, а повышенная секреция глюкагона необходима для конверсии свободных жирных клеток в кетоновые тела. В нормальном состоянии при адекватной функции a- и b-клеток гипогликемия не развивается даже при длительном голодании.

Гипергликемия уменьшает секрецию глюкагона, однако механизм этого действия еще не установлен. Имеются предположения, что a-клетки содержат специфические глюкорецепторы, которые чувствительны к изменению уровня глюкозы в крови и при повышении его снижают образование и секрецию глюкагона. Не исключено, что это снижение секреции глюкагона при повышении уровня глюкозы опосредуется увеличенным образованием и высвобождением инсулина в ответ на повышенный уровень глюкозы в крови.

Прием или инфузия аминокислот также стимулирует высвобождение глюкагона, тогда как повышение концентрации свободных жирных кислот в крови снижает уровень глюкагона в плазме.

Большое влияние на секрецию глюкагона оказывают желудочно-кишечные гормоны. Так, гастрин, нейротензин и вещество Р, бомбензин, панкреозимин-холецистокинин, желудочный ингибиторный полипептид, вазоактивный кишечный полипептид усиливают продукцию глюкагона, а секретин угнетает его высвобождение.

В период стресса и длительной физической нагрузки отмечается повышение секреции глюкагона и снижение высвобождения инсулина.

Введение L-дофа повышает уровень глюкозы, инсулина и глюкагона у практически здоровых лиц, вероятно, посредством стимуляции дофаминергических рецепторов в гипоталамусе или a- и b-клеток в панкреатических островках, тогда как серотонин угнетает секреторную активность a-клеток.

Соматостатин. Впервые соматостатин был изолирован из гопоталамуса овец R. Guillemin с сотр. в 1973 г. Этот гипофизотропный гормон угнетает спонтанное высвобождение гормона роста из соматотрофов передней доли гипофиза. Выше была представлена характеристика гипоталамического гормона соматостатина и описан механизм его действия. Соматостатин, помимо гипоталамуса, вырабатывается также и в d-клетках островков Лангерганса. Эти клетки занимают промежуточное положение между a-клетками, расположенными по периферии островка, и b-клетками, которые сосредоточены в центральной части островка. d-Клетки выполняют уникальную (так называемую паракринную) функцию: осуществляют местное действие путем перехода (транспорта) гормонов непосредственно от клетки к клетке. Электронномикроскопические исследования выявили эти соединительные мостики между клетками, позволяющие гормонам с мол.м менее 800 D перемещаться из одной клетки в другую, возможно, без выхода гормона в межклеточное пространство.

Сомастотин угнетает секрецию инсулина и глюкагона у человека и животных. Высвобождение соматостатина стимулируется введением лейцина, аргинина, глюкозы, панкреозимин-холецистокинина, гастрина, желудочного ингибирующего полипептида, секретина и цАМФ. Норадреналин и диазоксид угнетают высвобождение соматостатина. Выше указывалось, что соматостатин при действии на желудочно-кишечный тракт угнетает высвобождение гастрина и гастринстимулированную секрецию соляной кислоты, высвобождение панкреозимин-холецистокинина, сокращения желчного пузыря, кишечную абсорбцию и скорость кровотока в сосудах желудочно-кишечного тракта.

Стимуляция соматостатина желудочно-кишечными гормонами и, наоборот, угнетение соматостатином их высвобождения по типу “обратной” связи позволяет осуществлять регулирование скорости всасывания питательных веществ из желудочно-кишечного тракта с учетом их качественного состава.

Поступление пищи в желудочно-кишечный тракт вызывает секрецию желудочно-кишечных гормонов (в частности, соматостатина), влияющих на деятельность a- и b-клеток островкового аппарата поджелудочной железы, функцинальная активность которых направлена на поддержание уровня глюкозы в крови в пределах нормы.

Изменение секреции соматостатина отмечается при некоторой патологии. Так, у мышей с ожирением и гипергликемией выявляется как снижение содержания соматоcтатина, так и уменьшение количества b-клеток в островках Лангерганса, и, наоборот, у больных, страдающих инсулинзависимым типом сахарного диабета, и у крыс при разрушении b-клеток стрептозотоцином d-клетки увеличены в объеме, что указывает на их повышенную функциональную активность.

Описаны опухоли островкового аппарата поджелудочной железы, состоящие из d-клеток (сомастотатиномы). Уровень инсулина и глюкагона в сыворотке крови больных с такими опухолями резко снижен: выявляется умеренный сахарный диабет без значительной гипергликемии и кетоза.

Панкреатический полипептид. Секретируется в РР-клетках островков Лангерганса, расположенных преимущественно по периферии островка, и представляет собой полипептид, состоящий из 36 аминокислотных остатков и имеющих мол.м. 4200 D. Гиперплазия клеток, секретирующих панкреатический полипептид, выявлена в поджелудочной железе лиц, страдающих инсулинзависимым сахарным диабетом. Реже такая гиперплазия обнаруживается в поджелудочной железе при инсулиннезависимом сахарном диабете.

Панкреатический полипептид стимулирует секрецию желудочного сока, однако угнетает его секрецию, стимулированную пентагастрином, является антагонистом холецистокинина и подавляет секрецию поджелудочной железы, стимулированную холецистокинином. Содержание панкреатического полипептида в сыворотке крови практически здоровых лиц натощак составляют около 80 пг/мл. В ответ на прием смешанной пищи отмечается характерная двухфазная кривая секреции панкреатического полипептида и уровень его в сыворотке крови увеличивается в 8-10 раз по сравнению с исходным. Прием глюкозы, жиров также сопровождается повышением концентрации панкреатического полипептида в крови, тогда как при внутривенном введении этих веществ секреция гормона не изменяется. Введение атропина или ваготомия блокируют секрецию панкреатического полипептида в ответ на прием пищи, и наоборот, стимуляция блуждающего нерва, а также введение гастрина, секретина или холецистокинина сопровождаются повышением уровня этого гормона в сыворотке крови. Эти данные позволяют считать, что в регуляции секреции панкреатического полипептида наряду с парасимпатической нервной системой принимают участие и желудочно-кишечные гормоны. Метаболические и функциональные аспекты действия панкреатического полипептида полностью еще не ясны. Повышение его секреции наблюдается при гормональноактивных опухолях поджелудочной железы (инсулинома, глюкагонома) при синдроме Вернера – Моррисона и гастриноме.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 7 ЗАБОЛЕВАНИЯ НАДПОЧЕЧНИКОВ - НЕДОСТАТОЧНОСТЬ КОРЫ НАДПОЧЕЧНИКОВ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

НЕДОСТАТОЧНОСТЬ КОРЫ НАДПОЧЕЧНИКОВ

Недостаточность коры надпочечников принято подразделять на острую и хроническую, причем последняя может быть как первичной, так и вторичной. Первичная недостаточность развивается вследствие деструкции ткани надпочечников, тогда как вторичная является результатом секреции АКТГ и атрофии коры надпочечников.

Первичная хроническая недостаточность коры надпочечников

Вторичная недостаточность коры надпочечников

Врожденная гипоплазия надпочечников

Острая недостаточность коры надпочечников


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 7 ЗАБОЛЕВАНИЯ НАДПОЧЕЧНИКОВ - ВРОЖДЕННАЯ ГИПЕРПЛАЗИЯ КОРЫ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ВРОЖДЕННАЯ ГИПЕРПЛАЗИЯ КОРЫ НАДПОЧЕЧНИКОВ

Врожденная гиперплазия коры надпочечников, которая раньше называлась адреногенитальным синдромом, является клиническим синдромом или симптомокомплексом, развитие которого связано с нарушением секреции кортикостероидов вследствие врожденного дефекта ферментов, ответственных за биосинтез этих гормонов. Сниженное образования кортизола приводит к повышению секреции АКТГ с последующим развитием гиперплазии коркового слоя коры надпочечников. Для синдрома врожденной гиперплазии коры надпочечников характерна триада: низкий уровень кортизола и высокое содержание АКТГ в крови, двусторонняя гиперплазия надпочечников. Типичным для этой патологии является интактность ренин-ангиотензин-альдостероновой системы.

Врожденная гиперплазия коры надпочечников является следствием нарушения активности ферментов, осуществляющих биосинтез стероидов. Эти ферменты контролируют гормоны не только в надпочечниках, но и в половых железах, поэтому при данной патологии имеется также нарушение секреции половых гормонов.

Врожденная гиперплазия коры надпочечников встречается не столь редко и составляет от 1:5000 до 1:67 000. Исследования показали наличие аутосомно-рецессивного пути наследования. Врожденная гиперплазия коры надпочечников может быть подразделена на следующие формы: недостаточность 21-гидроксилазы (классическая и неклассическая формы), недостаточность 11b-гидроксилазы (классическая и неклассическая формы), недостаточность 3b-гидроксистероидной дегидрогеназы, недостаточность 17a-гидроксилазы с недостаточностью 17,20-лиазы или без нее, недостаточность 20,22 десмолазы (липоидная гиперплазия коры надпочечников), недостаточность метилоксидазы I и II типа.

Недостаточность 21-гидроксилазы (Р450с21). Встречается наиболее часто из перечисленных ферментных нарушений коры надпочечников. Выраженные (классические) формы этого синдрома встречаются у новорожденных в Швеции с частотой 1:10000, а в странах северной Европы частота выявления при проведении гормональных исследований составляет от 1:500 до 1:1000. Что касается взрослой или неклассической формы этого синдрома, то частота этой патологии встречается у евреев-Ашкенази – 1:27; в Испании – 1:53: в Югославии – 1:63; в Италии – 1:333 и в гетерогенной популяции Нью-Йорка – 1:100. Таким образом, недостаточность 21-гидроксилазы, с учетом неклассической ее формы, является одним из самых часто встречающихся наследственных заболеваний. Ген Р450с21 локализуется на коротком плече 6-й хромосомы (6р) и представлен в виде активного гена (CYP21) или в виде неактивного псевдогена (CYP21P), вблизи локуса HLA, кодирующего 4-й компонент комплемента (С4А и С4В). В большинстве случаев недостаточности 21-гидроксилазы выявлены мутации CYP21, которые возникают в связи с его взаимодействием с СYP21P, что приводит к различным делециям гена, на долю которых приходится до 95% всех мутаций CYP21. При недостаточности 21-гидроксилазы блокируется конверсия 17-гидроксипрогестерона в 11-деоксикортизол, приводя к снижению образования кортизола и накоплению предшественников кортизола, т.е. 17-гидроксипрогестерона, прегненолона, 17-гидроксипрегненолона и прогестерона, которые в сетчатом слое коры надпочечников в повышенных количествах конвертируются в надпочечниковые андрогены – дегидроэпиандростерон, d4-андростендион и тестостерон. Клинически недостаточность 21-гидроксилазы протекает в виде двух форм: вирильного, сольтеряющего и неклассической формы этого синдрома.

Вирильная форма синдрома связана с частичной недостаточностью 21-гидроксилазы. Как правило, при этом наблюдается компенсация функции коры надпочечников в результате повышения секреции АКТГ, т.е. уровень кортизола в крови снижен незначительно или определяется на нижней границе нормы. Повышенная секреция АКТГ, однако, приводит к значительному образованию андрогенов, прогестерона и 17-гидроксипрогестерона, которые угнетают сользадерживающую активность альдостерона на уровне канальцев почек. Повышение уровня ренина в плазме приводит к компенсаторному усилению секреции альдостерона. Таким образом, компенсаторные механизмы (усиление секреции АКТГ), посредством которых осуществляется нормализация секреции кортизола и альдостерона, приводят к избыточному образованию андростендиона (см. “Гормоны надпочечника”). Содержание андростендиона в крови значительно повышено и хотя этот стероид обладает незначительной биологической активностью, однако на периферии он конвертируется в тестостерон, который и ответствен за развитие вирилизации. Отмечается повышение экскреции андрогенов, имеющих кислород в положении С11.Если у здоровых лиц соотношение выделения с мочой 11-дезокси-17- кетостероидов и 11-окси-17-кетостероидов составляет 4:1, то у больных вирильной формой синдрома это соотношение 1:1. Характерно также для недостаточности 21-гидроксилазы избыточное выделение прегнантриола и его метаболита 17-гидроксипрогестерона.

Клиническая картина. Вирильная форма синдрома обусловлена повышенной секрецией андрогенов, и у плода женского пола избыток приводит к маскулинизации наружных половых органов (увеличение клитора, изменение половых губ вплоть до закрытия входа во влагалище). Наружные гениталии в этих случаях приобретают вид мужских половых органов: мошонка без яичек и гипоспадия. Внутренние половые органы остаются женскими: яичники, матка с придатками. У плодов мужского пола недостаточность 21-гидроксилазы приводит к небольшим изменениям: незначительное увеличение наружных половых органов, полового члена и пигментация мошонки.

В постнатальном периоде продолжающаяся избыточная секреция андрогенов усиливает явления вирилизации. Появляются преждевременное оволосение на лобке, в подмышечных впадинах, на лице, туловище, акне. У некоторых мальчиков значительно увеличивается половой член и возникают эрекции. Отмечается ускорение роста и окостенения костей скелета, развития мышечной системы. Вначале больные обгоняют в росте своих сверстников, а в дальнейшем в связи с преждевременным закрытием зон роста отстают. У девочек также прогрессируют явления вирилизации, телосложение – по мужскому типу (рис. 29).

Рис 29. Больные с врожденной гиперплазией коры надпочечников.

В пубертатный период менструации не наступают, так как повышенное количество андрогенов, секретируемых надпочечниками по принципу “обратной связи”, тормозит образование и выделение гонадотропинов, которое в нормальных условиях в этот период увеличивается. У мальчиков по этой же причине угнетается развитие яичек, и они остаются маленькими. Однако в некоторых случаях вирильного синдрома частично сохраняется функция половых желез, и у девочек могут наблюдаться менструации, как правило, скудные и нерегулярные, а у мальчиков – явления сперматогенеза.

Диагностика вирильной формы синдрома недостаточности 21-гидроксилазы основывается на данных клинической картины, определения экскреции с мочой 17-КС (суммарных и по фракциям) и прегнантриола, уровня андрогенов и 17-гидроксипрогестерона в плазме. Лабораторные исследования позволяют выявить повышение экскреции 11-окси-17-кетостероидов, а также андростерона, этиохоланолона, увеличение содержания в крови андростендиона и снижение уровня тестостерона. Экскреция прегнантриола с мочой резко повышена. Концентрация 17-гидроксипрогестерона в плазме крови также увеличена, тогда как содержание кортизола в крови и экскреции 17-ОКС – на нижних границах нормы. В ответ на стимуляцию АКТГ (синактен или кортросин) отмечается резкое увеличение уровня 17-гидроксипрогестерона. Этот тест используется как скрининг-тест для выявления “стертых”, неклассических форм синдрома. Уровень ренина в плазме и скорость секреции альдостерона повышены.

Лечение. До применения кортикостероидов больные, как правило, при резко выраженной форме заболевания умирали в первые годы жизни при явлениях надпочечниковой недостаточности. Синтез кортикостероидов и их применение изменили судьбу этих больных. Основным видом лечения является прием кортизола или его аналогов (кортизон, преднизолон). Начальные дозы кортикостероидов должны быть в 2 раза выше физиологических, и после нормализации лабораторных показателей (17-КС и прегнантриол) дозы постепенно снижают до минимальных, при которых указанные выше показатели остаются в пределах нормы.

Новорожденные с острым надпочечниковым кризом требуют немедленной обильной гидратации с коррекцией уровня электролитов в крови и введением гидрокортизона натрий сукцината или натрий фосфата в дозе 1,5-2 мг/кг внутривенно, а затем и через рот. Для детей в возрасте до 2 лет начальные дозы составляют 30 мг кортизола (7,5 мг преднизолона), в возрасте 2 и 6 лет – соответственно 50 и 100 мг, для взрослых – 100 мг кортизола в сутки (20 мг преднизолона).

Некоторые авторы рекомендуют начинать лечение с небольших доз кортикостероидов, постепенно увеличивая их, добиваясь нормализации выделения 17-КС и прегнантриола.

Чем раньше начата терапия глюкокортикоидами, тем лучше результаты лечения. Снижение секреции АКТГ под влиянием приема глюкокортикоидов приводит к уменьшению образования андрогенов, нормализации их секреции и прекращению вирилизации организма. При различных стрессовых ситуациях (инфекция, операция, травмы и др.) дозу глюкокортикоидов необходимо увеличивать.

Сольтеряющая форма синдрома. Более глубокое нарушение, при котором имеется низкая секреция кортизола и альдостерона, несмотря на избыточное образование АКТГ. Таким образом, если при вирильной форме влияние на потерю натрия организмом избыточно образующихся предшественников кортизола (прогестерона и 17- гидроксипрогестерона) компенсируется секрецией альдостерона, то при сольтеряющей форме вследствие более глубокого нарушения дефекта 21-гидроксилазы снижено образование альдостерона и результатом такого комбинированного действия является развитие клинической картины, протекающей по типу острой недостаточности надпочечников. Уровень ренина в сыворотке крови повышен; отмечается гипертрофия юкстагломерулярного аппарата почки. Повышается содержание и ангиотензина в крови, который также способствует потере натрия через почки. Наряду с этим более резко выражены симптомы вирилизации, особенно у плодов женского пола (полное заращение половой щели и появление мошоночноподобного образования – псевдогермафродитизм).

Клиническая картина. У новорожденных при рождении выявляются указанные выше изменения наружных половых органов, пигментация кожи, снижается масса тела вследствие избыточной потери натрия и дегидратации организма. Уровень калия в крови повышен, натрия и хлоридов – снижен. На 5-10-й день после рождения развивается картина острой недостаточности надпочечников: рвота, диарея, боль в животе, апатия, и часто это состояние расценивается как пилоростеноз, для которого характерен гипокалиемической алкалоз. В отсутствие патогенетической терапии развиваются явления сердечно-сосудистой недостаточности и смерть наступает от внезапной остановки сердца вследствие гиперкалиемии.

Диагностика основывается на определении уровня электролитов в крови, а также повышенном содержании 17-гидроксипрогестерона в плазме крови и значительной экскреции с мочой прегнантриола и 17-КС. При вирилизации необходимо определение кариотипа и полового хроматина.

Лечение. Больные нуждаются в повышенном количестве жидкости и хлорида натрия. Для этой цели рекомендуется внутривенное введение раствора, содержащего 0,9% хлорида натрия и 5% глюкозы из расчета 40-60 мл на 1 кг массы тела. В некоторых случаях количество жидкости увеличивается до 100 мл/кг. При острой недостаточности надпочечников наряду с этим назначают кортизол в суточной дозе 50-75 мг. В период такой терапии необходимо опасаться развития отека легких, сердечной недостаточности и гипернатриемии. Дополнительное введение калия не показано. Как и при любом виде надпочечниковой недостаточности, противопоказаны обезболивающие вещества (морфин и др.) и барбитураты.

При выводе больного из состояния острой недостаточности надпочечников продолжают заместительную терапию, включающую наряду с приемом глюкокортикоидов (кортизола 20-25 мг в сутки, преднизолона 5-7 мг в сутки) и минералокортикоиды (ДОКА, 3-метилацетат дезоксикортикостерона, фторгидрокортизон – кортинеф или флоринеф – 0,05-0,1-0,2 мг в сутки). Адекватность заместительной терапии определяется по экскреции 17-КС и прегнантриола и нормализации секреции АКТГ.

Неклассическая форма недостаточности 21-гидроксилазы. Иногда это нарушение приобретенной или “взрослой” формы недостаточности 21-гидроксилазы. При рождении новорожденные женского пола имеют нормальные гениталии. В подростковом и пубертатном возрасте развивается гирсутизм, акне, нерегулярные менструации и даже бесплодие. Описано достаточное количество женщин, у которых после замужества при наличии нерегулярных месячных наступала беременность и роды, а в последующем наступала аменорея, бесплодие и при обследовании обнаруживались поликистозные яичники. Обследование таких женщин должно включать определение базального уровня 17-гидроксипрогестерона в крови и повторное исследование после стимуляции АКТГ. В норме содержание 17-гидроксипрогестерона через 60 минут после введения АКТГ не превышает 300-330 нг/100 мл. У больных с неклассической или поздней формой синдрома его уровень повышается до 1500 нг/100мл. Генетические исследования выявляют при этом ген HLA B14 или В47 в сочетании с CYP21B. Лечение неклассической формы недостаточности 21-гидроксилазы такое же, однако дозы глюкокортикоидов обычно ниже, чем при классических формах синдрома.

Недостаточность 11b-гидроксилазы. Нарушение биосинтеза кортикостероидов, связанное с недостаточностью 11b-гидроксилазы, встречается 1:100 000 в общей кавказоидной популяции (M. Zachmann и соавт., 1983), а в Израиле эта патология выявляется у 1:5000 до 1:7000 новорожденных (A. Rosler, 1992). Недостаточность 11b-гидроксилазы составляет около 5% от общего количества больных с врожденной гиперплазией коры надпочечников. 11b-гидроксилаза необходима для нормального синтеза глюкокортикоидов и минералокортикоидов. Имеется две изоформы этого фермента, которые кодируются двумя различными генами, локализованными на 8q21-q22 (M.J. Wagner и соавт., 1991). Основным считается ген CYP11B1 (или Р450XIB1), который экспрессируется в нормальных надпочечниках, и его транскрипция регулируется АКТГ посредством его вторичного мессенджера цАМФ. Второй ген CYP11B2 также экспрессируется в надпочечниках, но его транскрипция осуществляется на очень низком уровне. Последняя изоформа фермента называется также Р450XIB2 (или Р450aldo) и осуществляет гидроксилирование в 11-м положении, переводя 11- дезоксикортикостерон (DOC) в кортикостерон и 11-деоксикортизол в кортизол. В результате этой реакции (гидроксилирования в 18-м положении) через стадию 18-гидроксикортикостерона образуется альдостерон. Белок гена CYP11B1 (или Р450XIB1) осуществляет в основном гидроксилирование в 11-м положении, хотя и незначительно, но гидроксилирует углерод и 18-м положении. Считается, что Р450XIB1 локализуется в пучковой зоне, где контролирует синтез кортизола, а Р450XIB2 – в клубочковой зоне, где осуществляет синтез альдостерона. Показано, что мутация гена, функционирующего в пучковой зоне, приводит к нарушению синтеза кортизола и накоплению дезоксикортикостерона и его предшественников, вызывающих гипертензию. В случае мутации гена, функционирующего в клубочковой зоне, происходит нарушение синтеза альдостерона, что сопровождается клинической картиной сольтеряющего синдрома. У большинства больных недостаточность 11b-гидроксилазы приводит к повышенному образованию 11-дезоксикортикостерона, который, как известно, оказывает минералокортикоидное действие, способствуя задержке натрия в организме и развитию артериальной гипертензии. Гипертензия может быть незначительной или даже отсутствовать у детей раннего возраста. Недостаточное образование кортизола приводит по принципу “обратной связи” к гиперсекреции АКТГ, гиперплазии надпочечников, и наряду с повышением образования дезоксикортикостерона наблюдается увеличение секреции андрогенов, способствующих развитию различной степени вирилизации. Гипертензия, как правило, не коррелирует с наличием и степенью выраженности гипокалиемии или со со степенью выраженности вирилизации. При этой патологии отсутствует гиперплазия юкстагломерулярного аппарата почки и уровень ренина в плазме крови не повышен.

Помимо классической формы недостаточности 11b-гидроксилазы, описаны ее неклассические формы. Так, M.D. Birnbaum и L.I. Rose (1984) установили, что недостаточность 11b-гидроксилазы в зрелом возрасте сочетается с нарушениями менструальной функции.

Диагностика недостаточности 11b-гидроксилазы основывается на клинической картине (артериальная гипертензия и вирилизация). Если у больных с недостаточностью 21-гидроксилазы из-за недостаточности альдостерона нарушается способность к сохранению натрия в организме, то у больных с недостаточностью 11b-гидроксилазы вследствие избытка дезоксикортикостерона и других агонистов ДОКа имеют место задержка натрия в организме, увеличение объема циркулирующей жидкости, гипокалиемия, снижение рениновой активности в плазме и гипертензия. При лабораторном исследования выявляются увеличение уровня 11-деоксикортизола и дезоксикортикостерона в сыворотке крови и повышение экскреции их тетрагидропроизводных (повышение экскреции 17-КС, прегнантриола, тетрагидрокортизола и его производных). Отмечается резкое снижение или отсутствие 11-окисленных С19 и С21 стероидов в крови и моче. При пробе со стимуляцией АКТГ имеет место характерное увеличение 11-деоксикортизола и ДОКа. Проба с дексаметазоном приводит к снижению выделения 17-КС и 17-гидроксикортикостероидов (дериваты тетрагидрокортизона).

Заместительная терапия глюкокортикоидами приводит к нормализации АКТГ, дезоксикортикостерона и андрогенов, что клинически проявляется нормализацией артериального давления и уменьшением или исчезновением симптомов вирилизации.

Недостаточность 3b-гидроксистероидной дегидрогеназы. Сравнительно редкая форма врожденной гиперплазии коры надпочечников, которая была описана в 1962 г. A.M. Bongiovanni как адреногенитальный синдром, связанный с недостаточностью 3b-гидроксистероидной дегидрогеназы. Этот фермент необходим для синтеза биологически активных d4-надпочечниковых стероидов и половых гормонов (d4-3-оксо/кето/-стероиды) из относительно биологически неактивных предшественников – d5-стероидов (3 b-гидрокси-d5-стероидов). Недостаточность трех b-гидроксистероидных дегидрогеназ/d5-d4-изомераз (или 3b-гидроксистероидной дегидрогеназы) является, таким образом, одной из форм врожденной гиперплазии надпочечников. Установлено, что у человека контроль синтеза фермента осуществляется двумя генами, ответственными за синтез: ген 3b-гидроксистероидной дегидрогенезы I типа, который специфически экспрессируется в плаценте и различных периферических тканях (кожа, молочная железа, печень) и ген 3b-гидроксистероидная дегидрогеназа II типа, который преимущественно экспрессируется в надпочечниках и половых железах. Недостаточность 3b-гидроксистероидной дегидрогеназы связана с мутацией соответствующего гена. R. Sanchez и соавт. (1989,1991,1994) охарактеризовали клоны кДНК, кодирующие 3b-гидроксистероидную дегидрогеназу I и II типа. Затем было показано, что оба гена состоят из 4 экзонов и 3 интронов. Локус 3b-гидроксистероидной дегидрогеназы локализуется на 1-й хромосоме (1р13). Показано, что недостаточность 3b-гидроксистероидной дегидрогеназы обусловлена мутацией гена 3b-гидроксистероидной дегидрогеназы II типа (M. Zerah и соавт., 1994). 3b-Гидроксистероидная дегидрогеназа является необходимой для биосинтеза всех классов стероидов: прогестины, минералокортикоиды, глюкокортикоиды, андрогены и эстрогены. Поэтому недостаточность этого фермента проявляется нарушением образования кортизола, альдостерона, а также снижением конверсии дегидроэпиандростерона в андростендион и последнего в тестостерон. В этой связи в сыворотке крови таких больных избыточно определяется прегненолон, 17a-гидроксипрегненолон и дегидроэпиандростендион. 3b-Гидроксистероидная дегидрогеназа необходима также для образования половых гормонов в гонадах, что ведет к недостаточному образованию андростендиона и тестостерона.

У новорожденных обоих полов при недостаточности 3b-гидроксистероидной дегидрогеназы выявляется клиническая картина сольтеряющего синдрома различной степени тяжести. У новорожденных мужского пола эти нарушения сочетаются с псевдогермафродитизмом, тогда как у новорожденных женского пола имеется нормальная дифференцировка наружных половых органов и умеренная вирилизация вследствие того, что дегидроэпиандростерон оказывает слабое андрогенное действие. Если при тяжелой степени сольтеряющего синдрома болезнь не диагностируется в первые дни, то прогноз заболевания может оказаться серьезным. Предположить правильный диагноз у мальчиков позволяет неопределенность наружных половых органов и гипоспадия. Однако при неполной недостаточности фермента, даже при наличии нарушений развития наружных половых органов у мальчиков, правильный диагноз в некоторых случаях устанавливается только в пубертатном периоде. Дифференцировка наружных половых органов у девочек в норме или может иметь место только умеренная клиторомегалия. Поэтому часто диагноз устанавливается только при наступлении адренархе.

Помимо классической формы недостаточности 3b-гидроксистероидной дегидрогеназы, чаще встречается неклассическая форма заболевания, при которой вирилизация развивается после адренархе или наступления пубертата. Это аутосомно-рецессивное нарушение биосинтеза кортикостероидов, которое по данным некоторых авторов встречается даже чаще, чем неклассическая форма недостаточности 21-гидроксилазы. P. Schram и соавт. (1992) указывают, что эта форма заболевания часто расценивается как следствие избыточной секреции андрогенов (гиперандрогения) с последующим гирсутизмом, акне и бесплодием. Характерным для данной патологии является низкорослость, причем часто у девочек рост на 5-10 см ниже, чем можно предполагать исходя из роста их родителей. В 50% случаев выявляются при этом поликистозные яичники. Эти исследователи указывают, что из 700 женщин при наличии в клинической картине признаков избытка андрогенов у 16% при обследовании была выявлена неклассическая форма 3b-гидроксистероидной недостаточности. У мальчиков вирилизация проявляется в виде ускоренного роста и увеличения наружных половых органов, тогда как у девочек отмечается умеренная вирилизация вследствие того, что дегидроэпиандростерон оказывает слабое андрогенное действие.

При гормональном обследовании выявляется увеличение содержания андрогенов в сыворотке крови. Проба с АКТГ показывает, что через 60 мин после введения уровень прегненолона в сыворотке крови повышается до 1600 нг/100мл или выше; содержание дегидроэпиандростерона – до 1800 нг/мл и выше; отношение прегненолона к 17-гидроксипрогестерону 60 или выше, а отношение концентрации прегненолона к кортизола 50 или выше (T. Eldar-Geva и соавт., 1990).

Лечение проводится кортизолом или преднизолоном, прием которых приводит к снижению секреции АКТГ и нормализации секреции кортикостероидов. Чаще всего проводится терапия дексаметазоном по 0,25 или 0,5 мг на ночь. Клинический эффект оценивается через 3-4 месяца лечения. В некоторых случаях требуется назначение минералокортикоидов (фторгидрокортизона). При значительном гирсутизме дополнительно рекомендуется спиронолактон или комбинация эстрогенов с прогестероном в низких дозах. У некоторых женщин с вирилизмом и мускулинизацией положительный эффект получен от использования нестероидного антиандрогена – флютамида. У женщин при неклассической форме синдрома с наличием поликистозных яичников нормализация активности 3b-гидроксистероидной дегидрогеназы наблюдалась через 3 месяца лечения агонистами гонадолиберина.

Недостаточность 17a-гидроксилазы (Р450сa). Цитохром Р450с17 является ферментом, который обладает активностью как 17a-гидроксилазы, так и 17,20-лиазы. Установлено, что это соединение кодируется геном, который экспрессируется как в надпочечниках, так и в половых железах. Ген, называемый также CYP17, локализуется на 10-й хромосоме (q 24-25) и состоит из 8 экзонов. Недостаточность 17a-гидроксилазы приводит к частичной или полной блокаде образования кортизола, тогда как секреция кортикостерона и дезоксикортикостерона не нарушается. Недостаток секреции кортизола является причиной повышения секреции АКТГ с последующей гиперплазией коры надпочечников, где стероидогенез сдвигается в сторону избыточного образования дезоксикортикостерона, уровень которого в плазме крови значительно повышен. Под влиянием избытка дезоксикортикостерона отмечаются задержка натрия в организме и артериальная гипертензия. Наблюдающаяся при этом гиперволемия вызывает снижение активности ренин-ангиотензинной системы. Секреция альдостерона также значительно понижена. 17-Гидроксилирование является необходимым этапом в образовании андрогенов, поэтому оно также уменьшается и, естесственно, приводит к снижению образования эстрогенов. В пубертатном периоде вторичные половые признаки у девочек выражены недостаточно или отсутствуют и имеет место первичная аменорея.

В связи с тем, что кортикостерон обладает глюкококортикоидной активностью, недостаточность глюкококортикоидов не проявляется так резко, как при дефекте других ферментов стероидогенеза. Однако повышение кортикостерона и дезоксикортикостерона способствует развитию гипертонии и гипокалиемии. Недостаток андрогенов приводит к нарушению формирования наружных половых органов у мальчиков с явлениями псевдогермафродитизма, а в пубертатном возрасте – к развитию генекомастии. Отсутствие функционального ответа яичек на действие гонадотропных гормонов свидетельствует об инфантилизме у таких мальчиков и девочек в пубертатном периоде. Применение тестостерона в этот период приводит к маскулинизации. Для диагностики недостаточности 17a-гидроксилазы наряду с наличием у мальчииков псевдогермафродитизма необходимо определение полового хроматина и кариотипа, который способствует мужскому полу – XY. В крови определяется повышение содержания АКТГ, кортикостерона и дезоксикортикостерона при снижении уровня кортизола и альдостерона.

У девочек диагностика этого нарушения затруднена, так как наружные половые органы развиты нормально и лишь в период полового созревания выявляется недостаточность функции яичников. Наличие гипертонии и гипокалиемии позволяет заподозрить это заболевание и провести соответствующее определение уровня гормонов в крови. Для недостаточности 17-a-гидроксилазы установлен аутосомно-рецессивный тип наследования.

Заместительная терапия глюкокортикоидами приводит к снижению секреции АКТГ, уменьшению образования кортикостерона и дезоксикортикостерона и нормализации артериального давления. В препубертатный период показано назначение половых гормонов.

В случае задержки яичек в брюшной полости и развития наружных половых органов у мальчиков по женскому типу некоторые ученые рекомендуют удаление таких яичек из-за возможности их злокачественного перерождения; после этого проводится заместительная терапия женскими половыми гормонами.

Недостаточность кортикостерон метилоксидазы II типа. Проявляется снижением образования альдостерона, тогда как биосинтез предшественников альдостерона и дезоксикортикостерона остается ненарушенным. Клинически недостаточность кортикостерон метилоксидазы II типа протекает в виде сольтеряющего синдрома. Биосинтез других кортикостероидов (кортизола и др.) не нарушен и секреция АКТГ у таких больных в норме, поэтому отсутствуют признаки вирилизации и пигментации, характерные для этих форм врожденной гиперплазии надпочечников. В большинстве случаев недостаточность кортикостерон метилоксидазы II типа протекает в компенсированной форме; кортикостерон и дезоксикортикостерон оказывают незначительное минералокортикоидное действие и, как правило, дополнительного приема хлорида натрия с пищей достаточно для поддержания обмена электролитов на нормальном уровне. Лишь в некоторых случаях для этого требуется назначение фторкортизона или других минералокортикоидов (ДОКСА и др.).

Липоидная гиперплазия надпочечников. Наиболее тяжелое нарушение биосинтеза кортикостероидов, при котором имеется недостаточность десмолазы (20,22-десмолазы или Р450scc), осуществляющей наиболее ранний этап биосинтеза, а именно образование прегненолона из холестерина. Ген, кодирующий десмолазу (CYP11A), локализуется на 15-й хромосоме. При недостаточности этого фермента блокируется синтез альдостерона, кортизола, андрогенов, и такая патология несовместима с жизнью. Новорожденные умирают в первые дни жизни. На вскрытии обнаруживаются увеличенные в размерах надпочечники с высоким содержанием липидов, в основном холестерина, что и послужило основанием для названия этого нарушения-липоидная гиперплазия надпочечников. Нарушение биосинтеза стероидов наблюдается не только в надпочечниках, но и в половых железах, и у плодов мужского пола в отсутствие андрогенов развитие наружных половых органов происходит по женскому типу. Правильное установление пола в этих случаях возможно лишь при определении полового кариотипа. При ранней диагностике необходима немедленная заместительная терапия, включающая кортизол, минералокортикоиды, а также дополнительный прием хлорида натрия. Прогноз неблагоприятный.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 7 ЗАБОЛЕВАНИЯ НАДПОЧЕЧНИКОВ - ВИРИЛИЗИРУЮЩИЕ ОПУХОЛИ КОРЫ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ВИРИЛИЗИРУЮЩИЕ ОПУХОЛИ КОРЫ НАДПОЧЕЧНИКОВ

Вирилизирующие опухоли коры надпочечников, или андростеромы, встречаются сравнительно редко. Эти опухоли секретируют андрогены, избытком которых обусловливается клиническая картина заболевания. Андростеромы в 2 раза чаще наблюдаются у женщин, чем у мужчин, и проявляются клинической картиной синдрома врожденной гиперплазии надпочечников. Андростеромы нередко встречаются на первом году жизни. Если при врожденной гиперплазии коры надпочечников явления вирилизации вследствие врожденного нарушения биосинтеза кортикостероидов развиваются уже в период внутриутробного развития и выявляются при рождении, то при вирилизирующих опухолях коры надпочечников – только в постнатальном периоде в зависимости от времени возникновения опухоли. Это различие необходимо иметь в виду при дифференциальной диагностике врожденной гиперплазии надпочечников.

Макроскопически андростеромы – твердые, заключенные в соединительную капсулу опухоли, и без гистологического исследования трудно определить их доброкачественность или злокачественность. Правда, злокачественные опухоли всегда по размерам больше, чем доброкачественные, и имеют более развитую сосудистую сеть. В некоторых случаях опухоль прорастает соединительнотканную капсулу и распространяется на ткань почки. Возможно метастазирование в легкие, печень или другие органы. На разрезе опухоль может быть гетерогенной с участками кальцификаций, кровоизлияний и некроза. Гистологически характерны полиморфизм клеток, наличие многоядерных гигантских клеток, инфильтрирующий рост которых выявляется и в других злокачественных опухолях.

Клиническая картина. При наличии андростеромы у девочек развиваются симптомы вирилизации: рост волос на лобке, увеличение клитора в пубертатный период, отсутствие увеличения роста молочных желез, менструации не наступают. При этом характерны ускоренный рост организма, усиление развития мускулатуры, преждевременное закрытие зон роста.

У мальчиков при наличии андростеромы наблюдаются признаки преждевременного полового созревания: оволосение на лобке, увеличение наружных половых органов, тогда как яички остаются маленькими, недоразвитыми. Мышечная система развита хорошо, отмечаются ускоренный рост и преждевременное созревание костей скелета. Несмотря на ускоренное физическое и половое созревание, психическое развитие не соответствует возрасту.

У женщин андростеромы встречаются в возрасте 30-40 лет и проявляются огрублением голоса, гирсутизмом, прекращением менструаций, уменьшением молочных желез, увеличением клитора, атрофией матки, перераспределением подкожной жировой клетчатки по мужскому типу, иногда облысением. В большинстве случаев отмечается повышение либидо.

У мужчин симптомы вирилизации протекают незаметно и андростерома может быть выявлена случайно.

Лабораторная диагностика. Экскреция 17-КС с мочой резко повышена, иногда до 200-600 мг в сутки, в основном за счет дегидроэпиандростерона. Увеличивается в несколько раз концентрация его в плазме крови. Прием дексаметазона не изменяет скорость и количество секретируемых андрогенов. Это свидетельствует о том, что опухоль коры надпочечников не находится под контролем АКТГ. Экскреция 17-ОКС и содержание кортизола в крови, как правило, в норме.

Диагноз основывается на данных клинической картины, повышении экскреции 17-КС, дегидроэпиандростерона и отрицательной пробе с дексаметазоном. Для выявления опухоли надпочечника ранее применялся ретропневмоперитонеум в сочетании с нисходящей пиелографией, а также сканирование надпочечников. В натоящее время широко используется УЗИ, КТ или МР-томография.

Дифференциальная диагностика проводится с опухолями яичника (арренобластома и др.), которые протекают с явлениями вирилизации. Выделение 17-КС в этих случаях умеренно повышено. Необходимо тщательное гинекологическое обследование.

У мальчиков опухоль яичка, развивающаяся из клеток Лейдига, будет протекать с описанной клинической картиной. Выделение 17-КС также повышено, но физикальное обследование позволяет обнаружить резкое увеличение одного яичка.

Синдром преждевременноого полового созревания у мальчиков характеризуется такой же клинической картиной и связан с ранним созреванием гипоталамо-гипофизарной системы. Секреция гонадотропинов в этих случаях соответствует уровню, наблюдаемому у юношей в пубертатном периоде, тогда как при андростероме концентрация гонадотропинов в крови снижена.

Необходимо иметь в виду, что некоторые гепатомы, как правило, злокачественные, могут секретировать гонадотропины и вследствие этого приводить к развитию признаков преждевременного полового созревания и вирилизации. Наличие увеличенной в размерах печени помогает правильной диагностике.

Лечение. Хирургическое. В случае метастазов операция сочетается с рентгено- и химиотерапией (хлодитан, амиглютамид и др.)


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 7 ЗАБОЛЕВАНИЯ НАДПОЧЕЧНИКОВ - ФЕМИНИЗИРУЮЩИЕ ОПУХОЛИ КОРЫ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ФЕМИНИЗИРУЮЩИЕ ОПУХОЛИ КОРЫ НАДПОЧЕЧНИКОВ

Опухоли надпочечников, вырабатывающие эстрогены, встречаются редко, чаще у детей. Однако 40-50% общего количества феминизирующих опухолей встречаются у взрослых мужчин, тогда как у женщин такие опухоли не описаны, что, видимо, связано с трудностью диагностики повышенной феминизации организма.

Клиническая картина. Наиболее частым симптомом заболевания является гинекомастия, наблюдаемая в 98% случаев. Гинекомастия встречается как у мальчиков, так и у мужчин. Кроме того, развивается атрофия яичек, снижаются либидо и потенция, уменьшается рост бороды и усов, однако размеры полового члена и предстательной железы не изменяются. Часто наблюдается олигоспермия. У некоторых больных появляется пигментация ареол молочных желез и даже секреция из них при надавливании на область соска. Редко, но может встречаться артериальная гипертензия (А.М.Раскин, 1977).

У мальчиков единственным признаком являются гинекомастия и преждевременное созревание костной ткани. Размер полового члена и яичек соответствует возрасту.

Феминизирующая опухоль коры надпочечников у девочек сопровождается клинической картиной преждевременного полового созревания: увеличение молочных желез и наружных половых органов, оволосение на лобке, ускорение роста организма, преждевременное созревание костей скелета, влагалищные кровотечения.

Диагноз и дифференциальная диагностика. Экскреция эстрогенов с мочой повышена у всех больных и соотношение эстрона, эстрадиола и эстриола такое же, как у здоровых взрослых женщин. Содержание гонадотропинов в крови и выделение их с мочой снижены. У некоторых больных может быть повышено выделение 17-КС и дегидроэпиандростерона. При пробе с дексаметазоном изменения экскреции 17-КС не наблюдается.

Дифференциальная диагностика проводится с синдромом Клайнфелтера, для которого также характерна гинекомастия. Наличие полового хроматина в большинстве клеток слизистой оболочки полости рта, патологического кариотипа (обычно 47 ХХY), высокое содержание гонадотропинов в крови и повышенная экскреция их с мочой являются главными критериями, позволяющими правильно поставить диагноз синдрома Клайнфелтера.

Гинекомастия встречается при тиротоксикозе и заболеваниях печени, в случае приема некоторых лекарственных препаратов (резерпин, наперстянка, мепробамат).

Умеренная преходящая гинекомастия встречается в пубертатном периоде, не требует лечения и проходит спонтанно.

При преждевременном идиопатическом половом созревании у девочек выделение 17-КС с мочой в норме, а содержание гонадотропинов и выделение их с мочой повышено.

Лечение. Хирургическое. В послеоперационном периоде уменьшается гинекомастия, восстанавливается либидо и сперматогенез. Для профилактики возможной острой недостаточности надпочечников удаление феминизирующих опухолей, как и андростером, проводится на фоне глюкокортикоидной терапии. У взрослых мужчин удаленные опухоли, как правило, злокачественные, что обусловливает возможность появления метастазов в различные сроки после операции.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 7 ЗАБОЛЕВАНИЯ НАДПОЧЕЧНИКОВ - ГОРМОНАЛЬНО-НЕАКТИВНЫЕ ОПУХОЛИ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ГОРМОНАЛЬНО-НЕАКТИВНЫЕ ОПУХОЛИ НАДПОЧЕЧНИКА

Гормонально-неактивные опухоли коры надпочечника называются также “клинически немыми” опухолями коры надпочечника, а в последние годы – инсиденталомами. Гормонально-неактивные опухоли описывались как случайные находки при проведении аутопсий (посмертных вскрытий) по различным причинам. Однако после внедрения в клиническую практику УЗИ, КТ и МР-томографии появилось большое количество публикаций, указывающих, что у 0,5 до 5% больных, не имеющих клинической симптоматики нарушения функции надпочечников, при проведении у них указанных исследований выявляются различные опухолевые образования коры надпочечников. Среди гормонально-неактивных опухолей надпочечника чаще встречаются доброкачественные образования. Так, по данным M.S. Gross и B.Shapiro (1993), доброкачественные аденомы размером более 6 см встречаются с частотою 1:4000, а злокачественные – меньше чем 1:250 000. Кроме первичного рака надпочечника, выявляются метастазы злокачественных опухолей другой локализации (рак легких, рак молочной железы, лимфома, лейкемия и др.). По данным этих же авторов, случайно обнаруженные опухоли в коре надпочечников могут представлять собою аденому, узелковую гиперплазию или рак надпочечника, а в мозговом слое – феохромоцитому, ганглионейриному или ганглионейробластому. Из других более редких опухолей в надпочечниках выявляются нейрофиброма, миелолипома, гамартрома, тератома, ксантоматоз, амилоидоз, гранулоцитоз, гемартрома и кисты.

Гормонально-неактивные опухоли коры надпочечников, выявляемые на аутопсиях в 1,3-8% случаев, одинаково часто встречаются как у мужчин, так и у женщин в возрасте до 30 лет при таких заболеваниях, как ожирение, гипертензия, сахарный диабет. Их частота в более старших возрастных группах увеличивается. Как правило, случайно выявленные опухоли коры надпочечника гормонально неактивны. Однако некоторые из них секретируют гормоны в незначительных количествах, которые недостаточны для развития явных клинических синдромов. В случае выявления на КТ, МР или УЗИ образований в области коры надпочечников необходим обязательный минимум гормональных исследований для уточнения секреции глюкокортикоидов, минералокортикоидов, андрогенов, эстрогенов и катехоламинов. Следует помнить, что перечисленные методы визуализации опухолей не могут дать никаких данных о возможной гормональной активности обнаруженных опухолей. Определение не только базального уровня гормонов, но и их содержания в ответ на стимулирующие тесты позволяет установить, что 10-12% таких “гормонально-неактивных опухолей” секретируют глюкокортикоиды, 3-11% являются феохромоцитомами и 3-6% – альдостеромами. Установлено, что более половины всех злокачественных опухолей коры надпочечников являются также гормональноактивными. Помимо гормональных исследований необходимо определение уровня калия в сыворотке крови. Гипокалиемия (или гипокалиемия, вызванная приемом диуретиков) свидетельствует о необходимости проведения углубленного обследования на возможность наличия гиперальдостеронизма. Дегидроэпиандростерон сульфат является маркером надпочечниковых андрогенов и избыточно секретируется при аденомах и раке коры надпочечников.

В редких случаях выявленные “опухолевидные массы коры надпочечников”, особенно в детском возрасте, являются врожденной гиперплазией надпочечников, протекающей в субклиническом варианте.

Естественно, что первым вопросом при выявлении гормонально-неактивной опухоли надпочечника является ее происхождение – доброкачественное или злокачественное. Размер опухоли не может служить специфическим критерием. H.F. Herrera и соавт. (1991) указывают, что даже при выявляемых в таких случаях опухолях размером свыше 4 см отношение доброкачественных к злокачественным опухолям составляет 8:1. У 36 больных, оперированных J. Siren и соавт. (1993) по поводу случайно выявленных опухолей надпочечника диаметром 5 см и более, ни в одном случае не было признаков злокачественного перерождения. Для рака надпочечника более характерным является размер опухоли более 6 см. Однако имеются указания, что опухоли небольших размеров, менее чем 2,5 см, могут быть также злокачественными (Gross и соавт., 1995). Несмотря на это, некоторые авторы считают, что все выявленные опухоли коры надпочечников размером 3-3,5 см подлежат оперативному лечению.

Для решения вопроса о степени функциональной активности случайно выявленных опухолей надпочечника в настоящее время применяется сцинтиграфия с использованием различных изотопов: препарат NP59 (131I-6b-идометил-норхолестерин); 131I-19-йодхолестерин; препарат сцинтадрен (75Se или селенометилнорхолестерин). В последнее время преимущественно применяется препарат NP59 и сцинтадрен. На сканограммах, полученных при применении указанных препаратов, кисты или кровоизлияния в корковый слой надпочечника характеризуются практически полным отсутствием включения изотопа в опухолевидное образование. В случае гормонопродуцирующих аденом надпочечника специфичность метода составляет почти 100%, чувствительность около 70-75% и точность около 90%. Это действительно высокоинформативные методы исследования, особенно в сочетании с дексаметазоновой или АКТГ-стимулирующей пробой.

Для решения вопроса о тактике при выборе метода лечения случайно выявленных опухолей надпочечника применяется также тонкоигольная аспирационная биопсия надпочечника. Несмотря на высокую диагностическую ценность такого исследования, она применяется в исключительных случаях из-за возможности таких осложнений, как пневмоторакс, гемоторакс, кровотечение, почечная или печеночная гематома, гематурия, панкреатит, инфекция и др. Присоединение последних ухудшает прогноз заболевания, вплоть до летального.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 7 ЗАБОЛЕВАНИЯ НАДПОЧЕЧНИКОВ - ПЕРВИЧНЫЙ АЛЬДОСТЕРОНИЗМ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ПЕРВИЧНЫЙ АЛЬДОСТЕРОНИЗМ

(Гипоренинемический гиперальдостеронизм,синдром Конна)

В 1955 г. Конн описал синдром, сопровождающийся артериальной гипертонией и снижением уровня калия в сыворотке крови, развитие которого связано с аденомой коры надпочечников, секретирующей альдостерон. Эта патология получила название синдрома Конна.

Среди страдающих артериальной гипертонией 0,5-1,5% составляют больные, у которых причиной гипертонии является первичный альдестеронизм. Первичный альдостеронизм встречается чаще у женщин, чем у мужчин (соотношение 3:1), в возрасте 30-40 лет.

Выше отмечалось, что альдостерон секретируется клубочковой зоной коры надпочечников со скороcтью 60-190 мкг в сутки. Секреция альдостерона в организме контролируется ренин-ангиотензиновой системой вместе с ионами калия, предсердным найтрийуретическим гормоном и дофамином. Альдостерон оказывает свое специфическое действие через минералокортикоидный рецептор, который экспрессируется в клетках эпителия, осуществляющих транспорт натрия (эпителиальные клетки дистального отдела нефрона, дистального отдела толстого кишечника, прямой кишки, слюнных и потовых желез). Исследованиями показано, что минералокортикоидный рецептор существует в a- и b-изоформах, которые присутствуют в дистальных отделах почечных канальцев, в кардиомиоцитах, в энтероцитах слизистой толстого кишечника, кератиноцитах и потовых железах, но мРНК этих изоформ различается 2-м экзоном в тканях-мишенях к альдостерону. M-Ch. Zennaro и соавт. (1997) впервые показали,что функциональный гиперминералокортицизм сочетается со снижением экспрессии b-изоформы рецептора у 2 больных с синдромом Конна и Лиддла, тогда как нормальная его экспрессия была обнаружена у одного больного с псевдогипоальдостеронизмом. По мнению авторов, b-изоформа рецептора осуществляет механизм “обратной регуляции” независимо от уровня альдостерона в случаях положительного баланса натрия.

Этиология и патогенез. Установлено, что в 60% случаев первичный альдостеронизм обусловлен аденомой коры надпочечника, которая, как правило, бывает односторонней, размером не более 4 см. Рак надпочечника как причина альдостеронизма встречается, по данным различных авторов, от 0,7 до 1,2%. Множественные и двусторонние аденомы встречаются исключительно редко. Около 30-43% всех случаев первичного альдостеронизма относится к идиопатическому альдостеронизму, развитие которого связано с двусторонней мелко- или крупноузелковой гиперплазией коры надпочечников. Указанные изменения обнаруживаются в клубочковой зоне гиперплазированных надпочечников, где секретируется избыточное количество альдостерона, являющегося причиной развития артериальной гипертензии, гипокалиемии и снижения ренина в плазме крови.

Если при наличии аденомы (синдром Конна) биосинтез альдостерона не зависит от секреции АКТГ, то при мелко- или крупноузелковой гиперплазии коры надпочечников образование альдостерона контролируется АКТГ.

Сравнительно редко причиной первичного альдостеронизма является злокачественная опухоль коры надпочечников. Исключительно редкая форма первичного альдостеронизма – альдостеронизм в сочетании с двусторонней мелкоузелковой гиперплазией коры надпочечников, при котором прием глюкокортикоидов приводит к снижению артериального давления и воссстановлению обмена калия (дексометазонзависимая форма).

Клиническая картина. Основным и постоянным симптомом первичного альдостеронизма является стойкая артериальная гипертензия, иногда сопровождающаяся сильными головными болями в лобной области. Развитие гипертензии связано с повышением под влиянием альдостерона реабсорбции натрия в почечных канальцах, что приводит к увеличению объема внеклеточной жидкости, повышению общего содержания натрия в организме, увеличению объема внутрисосудистой жидкости, отеку сосудистой стенки, которая становится патологически восприимчивой к прессорным влияниям, и к стойкому повышению артериального давления. Почти во всех случаях первичный альдостеронизм протекает с гипокалиемией вследствие избыточной потери калия почками под влиянием альдостерона. Полидипсия и полиурия в ночное время наряду с нервно-мышечными проявлениями (слабость, парестезии, приступы миоплегии) являются обязательными компонентами гипокалиемического синдрома. Полиурия достигает 4 л в сутки. Никтурия, низкая относительная плотность (удельный вес) мочи, щелочная ее реакция и умеренная протеинурия являются следствием калиопенической нефропатии.

Почти у половины больных выявляется нарушение толерантности глюкозы, сочетающееся со снижением уровня инсулина в крови, что может быть связано с гипокалиемией. Характерно для первичного альдостеронизма нарушение сердечного ритма, развитие парезов и даже тетании после приема тиазидовых диуретиков, применяемых для лечения гипертонии, усиливающих выделение калия с мочой и провоцирующих таким образом развитие тяжелой гипокалиемии.

Диагноз и дифференциальная диагностика. Предположение о возможности первичного альдостеронизма основывается на наличии у больного постоянной гипертензии, сочетающейся с приступами гипокалиемии, протекающей с характерными нервно-мышечными признаками. У больных с первичным альдостеронизмом приступ гипокалиемии (ниже 3 ммоль/л) может быть вызван, как уже отмечалось, приемом тиазидовых диуретиков. Содержание альдостерона в крови и его экскреция с мочой увеличены, а активность ренина плазмы крови низкая.

Кроме того, для дифференциальной диагностики заболевания применяются следующие пробы.

Проба с нагрузкой натрием. Больной в течение 3-4 дней принимает ежедневно до 200 ммоль хлорида натрия (9 таблеток по 1 г). У практически здоровых лиц с нормальной регуляцией секреции альдостерона уровень калия сыворотки крови останется без изменений, тогда как при первичном альдостеронизме содержание калия в сыворотке крови снизится до 3-3,5 ммоль/л.

Проба с нагрузкой спиронолактоном. Проводится для подтверждения развития гипокалиемии вследствие избыточной секреции альдостерона. Больной, находящийся на диете с нормальным содержанием хлорида натрия (около 6 г в сутки), в течение 3 дней получает антагонист альдостерона – альдактон (верошпирон) по 100 мг 4 раза в день. На 4-й день в сыворотке крови определяют содержание калия, и повышение его крови более чем на 1 ммоль/л по сравнению с исходным является подтверждением развития гипокалиемии вследствие избытка альдостерона.

Проба с фуросемидом (лазикс). Больной принимает внутрь 80 мг фуросемида, и через 3 ч берут кровь для определения уровня ренина и альдостерона. В период пробы больной находится в вертикальном положении (ходит). Перед проведением пробы больной должен находиться на диете с нормальным содержанием хлорида натрия (около 6 г в сутки), в течение недели не получать никаких гипотензивных препаратов и в течение 3 нед. не принимать диуретики. При первичном альдостеронизме наблюдается значительное повышение уровня альдостерона и снижение концентрации ренина в плазме крови.

Проба с капотеном (каптоприлом). Утром у больного берут кровь для определения содержания альдостерона и рениновой активности в плазме. Затем больной принимает внутрь 25 мг капотена и в течение 2 ч находится в сидячем положении, после чего у него повторно берут кровь для определения содержания альдостерона и рениновой активности. У больных с эссенциальной гипертензией, так же как и у здоровых, отмечается снижение уровня альдостерона вследствие угнетения конверсии ангиотензина I в ангиотензин II, в то время как у больных с первичным альдостеронизмом концентрация альдостерона и рениновая активность альдостерона, как правило, выше 15 нг/100 мл, а отношение альдостерон/рениновая активность более 50.

Проба с неальдостероновыми минералокортикоидами. Больной принимает 400 мкг 9a-фторкортизолацетата в течение 3 дней или 10 мг дезоксикортикостеронацетата в течение 12 ч. Уровень альдостерона в сыворотке крови и экскреция его метаболитов с мочой при первичном альдостеронизме не изменяется, тогда как при вторичном – значительно уменьшается. В исключительно редких случаях наблюдается некоторое снижение уровня альдостерона в крови и при альдостеромах.

Определение уровня альдостерона в сыворотке крови в 8 ч утра и в 12 ч дня показывает, что при альдостероме содержание альдостерона в крови в 12 ч дня ниже, чем в 8 ч утра, тогда как при мелко- или крупноузелковой гиперплазии концентрация его в указанные периоды почти не изменяется или незначительно выше в 8 ч утра.

Для выявления альдостеромы используется ангиография с селективной катетеризацией надпочечниковых вен и определением альдостерона в оттекающей крови, а также КТ, МР-томография и сканирование надпочечников с использованием 131I-йодохолестерина или других изотопов (см. выше).

Дифференциальная диагностика первичного альдостеронизма проводится в первую очередь со вторичным альдостеронизмом (гиперренинемический гиперальдостеронизм). Под вторичным альдостеронизмом понимают состояния, при которых повышенное образование альдостерона связано с длительной стимуляцией его секреции ангиотензином II. Для вторичного альдостеронизма характерно повышение уровня ренина, ангиотензина и альдостерона в плазме крови.

Активизация ренин-ангиотензиновой системы происходит вследствие уменьшения эффективного объема крови при одновременном увеличении отрицательного баланса хлорида натрия.

Вторичный альдостеронизм развивается при нефротическом синдроме, циррозе печени в сочетании с асцитом, идиопатических отеках, которые часто встречаются у женщин в период пременопаузы, застойной сердечной недостаточности, почечном канальцевом ацидозе, а также при синдроме Бартера (карликовость, задержка умственного развития, наличие гипокалиемического алкалоза при нормальном артериальном давлении). У больных с синдромом Бартера выявляются гиперплазия и гипертрофия юкстагломерулярного аппарата почек и гиперальдостеронизм. Избыточная потеря калия при этом синдроме связана с изменениями в восходящей части почечных канальцев и первичным дефектом в транспорте хлоридов. Подобные изменения развиваются также при длительном применении мочегонных. Все перечисленные выше патологические состояния сопровождаются увеличением уровня альдостерона, артериальное давление, как правило, не повышено.

При опухолях, продуцирующих ренин (первичный ренинизм), включая опухоли Вильмса (нефробластома) и др., вторичный альдостеронизм протекает с артериальной гипертензией. После нефрэктомии ликвидируется как гиперальдостеронизм, так и гипертензия. Злокачественная гипертония с поражением сосудов почек и сетчатки часто сочетается с повышением секреции ренина и вторичным альдостеронизмом. Повышение образования ренина связано с развитием некротического артериолита почек.

Наряду с этим при артериальной гипертензии вторичный альдостеронизм часто наблюдается у больных, получающих длительное время тиазидовые диуретики. Поэтому определение уровня ренина и альдостерона в плазме крови необходимо производить лишь через 3 нед или более после отмены диуретиков.

Длительный прием контрацептивов, содержащих эстрогены, приводит к развитию артериальной гипертензии, увеличению уровня ренина в плазме крови и вторичному альдостеронизму. Считается, что увеличение образования ренина при этом связано с непосредственным влиянием эстрогенов на паренхиму печени и увеличением синтеза белкового субстрата – ангиотензиногена.

При дифференциальной диагностике необходимо иметь в виду так называемый псевдоминералокортикоидный гипертензивный синдром, сопровождающийся артериальной гипертензией, снижением содержания калия, ренина и альдостерона в плазме крови и развивающийся при избыточном приеме препаратов глицирризиновой кислоты (глицирам, глициринат натрия), содержащейся в корневищах солодки уральской или солодки голой. Глицирризиновая кислота стимулирует реабсорбцию натрия в почечных канальцах и способствует избыточному выведению калия с мочой, т.е. эффект действия этой кислоты идентичен влиянию альдостерона. Прекращение приема препаратов глицирризиновой кислоты приводит к обратному развитию синдрома. В последние годы уточнен механизм минералокортикоидного действия препаратов солодки. Установлено, что 18b-глицирретиновая кислота является основным метаболитом глицирризиновой кислоты и сильным ингибитором 11b-гидроксистероидной дегидрогеназы, которая катализирует окисление 11b-гидроксикортикостероидов (у человека – кортизол) в их неактивные соединения – 11-дегидрометаболиты. При длительном приеме препаратов солодки происходит увеличение отношения кортизол/кортизон и тетрагидрокортизол/тетрагидрокортизол как в плазме, так и в моче. Альдостерон и 11b-гидроксикортикостероиды имеют практически идентичную аффинность к a-минералокортикоидным рецепторам (рецепторы I типа) и при фармакологическом угнетении 11b-гидроксистероидной дегидрогеназы (прием препаратов солодки) или при генетической недостаточности данного фермента наблюдаются признаки явного избытка минералокортикоидов. S. Krahenbuhl и соавт. (1994) изучали кинетику в организме 500, 1000 и 1500 мг 18b-глицирретиновой кислоты. Установлена четкая корреляция дозы препарата с уменьшением концентрации кортизона и увеличением отношения кортизол/кортизон в плазме крови. Кроме того, многократные дозы по 1500 мг 18b-глицирретиновой кислоты могут приводить к постоянному угнетению 11b-гидроксистероидной дегидрогеназы, тогда как ежедневная доза препарата по 500 мг или менее вызывает только преходящее угнетение фермента.

Синдром Лиддла – наследственное заболевание, сопровождающееся повышенной реабсорбцией натрия в почечных канальцах с последующим развитием артериальной гипертензии, снижением содержания калия, ренина и альдостерона в крови.

Прием или избыточное образование дезоксикортикостерона в организме приводит к задержке натрия, избыточной экскреции калия и гипертензии. При врожденном нарушении биосинтеза кортизола дистальнее 21-гидроксилазы, а именно при недостаточности 17a-гидроксилазы и 11b-гидроксилазы происходит избыточное образование дезоксикортикостерона с развитием соответствующей клинической картины (см.ранее).

Избыточное образование 18-гидрокси-11-дезоксикортикостерона имеет определенное значение в генезе гипертензии у больных с синдромом Иценко-Кушинга, при недостаточности 17a-гидроксилазы, первичном альдостеронизме и у лиц с артериальной гипертензией, у которых содержание ренина в плазме крови снижено. Уменьшение образования 18-гидрокси-11-дезоксикортикостерона наблюдается после приема дексаметазона в суточной дозе 1,5 мг в течение 3-6 нед.

Артериальная гипертензия встречается также при увеличении секреции 16b-гидроксидегидроэпиандростерона, 16a-дигидрокси-11-дезоксикортикостерона, а также при повышении содержания дегидроэпиданростерон-сульфата в сыворотке крови.

Необходимо указать, что среди лиц, страдающих гипертонической болезнью, 20-25% составляют больные с низким содержанием ренина в плазме крови (низкоренинная артериальная гипертензия). Считается, что в генезе гипертонии ведущее место принадлежат повышению минералокортикоидной функции коры надпочечников. Применение ингибиторов стероидогенеза у больных гипертензией с низким содержанием ренина приводило к нормализации артериального давления, тогда как у больных гипертензией с нормальным содержанием ренина такое лечение было неэффективным. Более того, нормализация артериального давления наблюдалась у таких больных после двусторонней тотальной адреналэктомии. Не исключено, что гипертензия с низким содержанием ренина является гипертензивным синдромом, развивающимся в результате избытка секреции еще не идентифицированных минералокортикоидов.

Лечение. В тех случаях, когда причиной первичного альдостеронизма является альдостерома, производится односторонняя адреналэктомия или удаление опухоли. Предоперационная терапия антагонистами альдостерона (верошпирон и др.) позволяет снизить артериальное давление, восстановить содержание калия в организме, а также нормализовать ренин-антиотензии-альдостероновую систему, функция которой угнетается при этом заболевании.

При первичном альдостеронизме в сочетании с двусторонней мелко- или крупноузелковой гиперплазией коры надпочечников показана двусторонняя тотальная адреналэктомия с последующей заместительно терапией глюкокортикоидами. В предоперационном периоде таким больным проводится лечение гипотензивными препаратами в сочетании с верошпироном. Некоторые исследователи при идиопатическом гиперальдостеронизме отдают предпочтение терапии спиронолактонами и лишь при ее неэффективности рекомендуют прибегать к хирургическому вмешательству. Необходимо иметь в виду, что верошпирон и другие антагонисты альдостерона обладают антиандрогенными свойствами и при длительном их применении у мужчин развиваются гинекомастия и импотенция, которая часто наблюдается при дозах верошпирона свыше 100 мг в день и длительности применения более 3 мес.

У больных с идиопатической гиперплазией коры надпочечников помимо спиронолактонов рекомендуется также амилорид по 10-20 мг в сутки. Показаны также петлевые диуретики (фуросемид). Дополнительное применение блокаторов кальциевых каналов (нифедипин) оказывает положительное влияние посредством ингибирования секреции альдостерона и прямого дилатирующего влияния на артериолы.

Для профилактики острой надпочечниковой недостаточности при удалении альдостеромы, особенно в случае двусторонней адреналэктомии, необходима соответствующая терапия глюкортикоидами (см.выше). Дексаметазонзависимая форма гиперальдостеронизма не требует оперативного вмешательства, и, как правило, терапия дексаметазоном в дозе 0,75-1 мг в день приводит к стойкой нормализации артериального давления, обмена калия и секреции альдостерона.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 7 ЗАБОЛЕВАНИЯ НАДПОЧЕЧНИКОВ - ГИПОАЛЬДОСТЕРОНИЗМ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ГИПОАЛЬДОСТЕРОНИЗМ

Изолированный гипоальдостеронизм – это селективная недостаточность секреции альдостерона при интактном биосинтезе кортизола.

Недостаточность секреции альдостерона наблюдается при дефиците ферментов, ответственных за его синтез (недостаточность кортикостерон метилоксидазы I типа или недостаточность 18-гидроксилазы; недостаточность кортикостерон метилоксидазы II типа или альдостеронсинтазы), снижении функции клубочковой зоны (после применения гепарина и полисульфатированных гликозаминогликанов-гепариноидов или в связи с аутоиммунным процессом коры надпочечников, который часто сочетается с гипопаратирозом) или нарушении функции ренин- ангиотензинной системы (после удаления альдостеромы, при идиопатическом гипоренинемическом гипоальдостеронизме, диабете, сочетающимся с хронической почечной недостаточностью см. ниже).

Гипоальдостеронизм, связанный с недостаточностью ферментов, протекает с клиникой сольтеряющего синдрома, задержкой роста; при этом характерно высокое содержание 18-гидроксикортикостерона. Заболевание носит семейный характер. Терапия экзогенными минералокортикоидами восстанавливает скорость роста и баланс натрия в организме этих больных.

Длительное применение гепарина в больших дозах или полисульфатированных гликозаминогликанов приводит к угнетению биосинтеза и секреции альдостерона и к морфологическим изменениям клубочковой зоны коры надпочечников. Поражение клубочковой зоны наблюдается и при хронической надпочечниковой недостаточности аутоиммунного генеза. При этом в сыворотке крови определяются аутоантитела к клеткам коры надпочечников.

Гипоальдостеронизм, наблюдающийся после удаления альдостеромы, связан с глубоким угнетением ренин-ангиотензинной системы в результате длительной гиперсекреции альдостерона. Восстановления чувствительности ренин-ангиотензинной системы можно достичь назначением в предоперационном периоде большых доз верошпирона.

При сахарном диабете и хронической почечной недостаточности гипоальдостеронизм сочетается с высоким сывороточным уровнем ренина, который по своим физико-химическим свойствам отличается от ренина, находящегося в крови практически здоровых лиц. Этот ренин назван “большим” ренином, или проренином, который представляет собой относительно неактивную форму гормона, молекулярная масса которого значительно больше таковой ренина, содержащегося в плазме здоровых лиц.

Гиперренинемический гипоальдостеронизм встречается у больных, находящихся в критических состояниях (сепсис, большая кровопотеря и др.). Считается, что гипоксия угнетает альдостерон синтазу (кортикостерон метилоксидаза II типа) и соответственно скорость образования альдостерона. Кроме того, при хронических заболеваниях гиперренинемический гипоальдостеронизм может быть следствием высвобождения таких цитокинов, как фактор некроза опухолей, ИЛ-1, которые угнетают стимулирующее влияние ангиотензина II АКТГ на синтез альдостерона. Показано также, что предсердный натрийуретический гормон также угнетает секрецию альдостерона. Комплексное влияние перечисленных факторов при критических сотояниях приводит к угнетению секреции альдостерона и к клинической картине гипоальдостеронизма.

Следует отметить, что описан так называемый псевдогипоальдостеронизм, при котором потеря натрия и воды происходит несмотря на нормальное, а чаще повышенное содержание альдостерона в сыворотке крови, что связано со сниженной чувствительностью тканей- мишеней к действию альдостерона. F.Gamarra и соавт. (1997), изучая молекулярные механизмы этой патологии, установили, что псевдогипоальдостеронизм связан с дефектом натриевых каналов, а не с классическими геномными нарушениями внутриклеточного рецептора, которые у 5 больных, страдающих указанной патологией, оказались нормальными.

Гипоальдостеронизм сопровождается избыточной потерей натрия, гиперкалиемией и гипотонией. Гиперкалиемия может сочетаться с выраженной мышечной слабостью и аритмиями сердца.

Основные лечебные мероприятия при гипоальдостеронизме направлены на прием минералокортикоидов (ДОКСА, фторкортизол). Прогноз благоприятный.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 7 ЗАБОЛЕВАНИЯ НАДПОЧЕЧНИКОВ - ФЕОХРОМОЦИТОМА

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ФЕОХРОМОЦИТОМА

Выше отмечалось, что надпочечник представляет собой эндокринную железу, состоящую из коркового и мозгового слоя, каждый в свою очередь также является самостоятельной эндокринной железой. Они отличаются друг от друга морфологией, гистологической структурой, секрецией различных групп гормонов и происхождением. Если корковое вещество надпочечника начинает формироваться на 4-5-й неделе внутриутробного развития из мезодермальных клеток, расположенных медиально от урогенитальной бороздки, в течение последующих нескольких недель эти клетки пенетрируют вышерасположенную ретроперитонеальную мезенхиму и образуют корковое вещество надпочечника.

Мозговой слой надпочечника является производным эктодермальных клеток нервного гребешка и первичных клеток симпатической нервной системы – симпатогоний. Последние на 5-й неделе беременности дифференцируются в нейробласты, которые мигрируют вентрально от нервного гребешка и образуют паравертебральные и преаортальные симпатические ганглии, в которых нейробласты затем дифференцируются в феохромобласты и в феохромоциты. На 6-й неделе беременности определенная часть симпатогоний мигрирует вдоль центральной вены и проникает в эмбриональную кору надпочечника, образуя его мозговой слой, который отчетливо определяется на 8-й неделе беременности. Симпатогонии здесь дифференцируются в феохромобласты, постепенно созревающие в феохромоциты или хромаффинные катехоламинсекретирующие клетки. На 12-й неделе развития в указанных клетках выявляются секреторные гранулы. После рождения вненадпочечниковые хромаффинные клетки подвергаются обычно инволюции, но могут постоянно персистировать около чревной и мезентериальной артерий. Так называемый орган Цукеркандля локализуется около нижней мезентериальной артерии, представляет собой скопление вненадпочечниковых хромаффинных клеток и может быть источником для образования вненадпочечниковой феохромоцитомы.

Феохромоцитома – опухоль хромаффинной ткани, секретирующая избыточное количество катехоламинов. Последние по химической структуре представляют собой производные пирокатехина-3,4-диоксифенола или катехола, откуда и произошло название всей группы гормонов, содержащих это соединение. Заболевание встречается в любом возрасте, но чаще в 25-50 лет. В детском возрасте феохромоцитома чаще встречается у мальчиков.

В литературе описано несколько случаев заболевания в одной семье, в которых прослеживается аутосомно-доминантный тип наследования. Опухоли мозгового слоя надпочечников могут быть множественными, двусторонними, сочетающимися с медуллярным раком щитовидной железы и аденомой околощитовидных желез – гиперпаратироз (синдром Сиппля или МЭН типа IIa). Феохромоцитома нередко сочетается с медуллярным раком щитовидной железы, нейромами слизистых, ганглионейромами кишечника, гиперпаратирозом, Марфано-подобным синдромом (МЭН IIb или III).

Показано, что в наследовании заболевания участвует RET протоонкоген, который локализуется на 10-й хромосоме, и при cиндроме МЭН II обнаружена мутация в 10-м и 11-м экзоне этого гена. N. Lindor и соавт. (1995) изучали мутацию в 10-м, 11-м и 16-м экзоне RET протоонкогена у 29 больных с феохромоцитомой, но без наличия других компонентов синдрома МЭН II и лишь у 3 из 29 больных (10%) были выявлены мутации в 1 из 3 экзонов. Авторы считают, что соматические мутации RET протоонкогена имеют незначительное влияние на туморогенез спорадических феохромоцитом.

Феохромоцитома может развиваться из хромаффинной ткани как мозгового слоя надпочечников (90%), так и вненадпочечниковой локализации (симпатическая цепочка от шеи до полости таза, часто орган Цукеркандля, располагающийся в месте бифуркации аорты, стенки мочевого пузыря и др.).

Некоторые авторы предлагают феохромоцитомы вненадпочечниковой локализации называть параганглиомами. Феохромоцитомы вненадпочечниковой локализации чаще встречаются у детей.

Феохромоцитома является причиной повышения артериального давления в 0,4-0,6% всех случаев артериальной гипертонии.

Феохромоцитомы – обычно инкапсулированные, хорошо васкуляризированные опухоли диаметром от 1 до 12-14 см и массой от 1 до 60 г. Встречаются опухоли больших размеров. Гормональная активность новообразования не зависит от его размеров. На разрезе в опухоли обнаруживаются участки некроза, очаги кровоизлияний серо-коричневого цвета. Гистологическая опухоль состоит из клеток мозгового слоя надпочечников, клетки хорошо окрашиваются солями хрома в коричневый цвет вследствие окисления катехоламинов, находящихся в гранулах цитозола. Опухоли (феохромоцитомы) могут быть злокачественными, но метастазы встречаются редко.

Клиническая картина. Обусловлена избыточной секрецией катехоламинов. Основными симптомами болезни являются артериальная гипертензия, гиперметаболизм и гипергликемии. Феохромоцитома надпочечниковой локализации секретирует адреналин и норадреналин, тогда как опухоль вненадпочечниковой локализации – только ноадреналин, который, как известно, в значительно меньшей степени влияет на обмен веществ и гликогенолиз.

Наиболее постоянный симптом феохромоцитомы – артериальная гипертензия, которая протекает пароксизмально, когда в период криза отмечается резкое повышение артериального давления с его нормализацией в межприступный период. Несколько реже встречается форма, характеризующаяся постоянным повышением артериального давления, на фоне которого развиваются кризы. Кроме того, феохромоцитома может протекать без кризов со стабильно высокой артериальной гипертензией.

Криз при феохромоцитоме возникает спонтанно, иногда его развитие провоцируется переохлаждением, физическим или эмоциональным напряжением, резким движением, пальпированием опухоли, приемом алкоголя или лекарств, таких, как гистамин или некоторые анестетики. Частота приступов различная: от 10 – 15 кризов в день до одного в течение нескольких месяцев. Продолжительность приступа также неодинакова – от нескольких минут до 2-3 дней.

Наряду с повышением артериального давления криз при феохромоцитоме характеризуется рядом нервно-психических и обменных нарушений: головная боль, нарушения зрения, потливость, беспокойство, чувство страха, раздражительность, тремор, сердцебиение, одышка, тошнота, рвота, боль в животе, груди, побледнение или покраснение лица. Криз может быть причиной смерти, которая наступает вследствие кровоизлияния в мозг, фибрилляции желудочков или острой сердечной недостаточности с отеком легких.

Криз заканчивается так же быстро, как и начинается. Артериальное давление возвращается к исходным величинам, бледность кожных покровов сменяется покраснением, иногда наблюдаются профузное потоотделение и избыточная секреция слюнных желез. Выделяется до 5 л светлой мочи с низкой относительной плотностью. После приступа длительное время сохраняется общая слабость, разбитость.

Симптомы гиперметаболизма и нарушения углеводного обмена обусловлены избытком секреции адреналина и его влиянием на ускорение обменных процессов, увеличение гликогенолиза и липолиза. Такие симптомы, как повышенный основной обмен, тахикардия, потливость, диарея, похудание, встречающиеся при феохромоцитоме, служат проявлением гиперметаболизма и не связаны с нарушением функции щитовидной железы.

Наряду с этим у больных часто выявляется нарушение толерантности к углеводам вплоть до развития диабета. В период криза наблюдается лейкоцитоз 1,0-3,0•106 (10 000-30 000) с эозинофилией и лимфоцитозом, а также гипергликемия.

Диагноз и дифференциальная диагностика. При дифференциальной диагностике феохромоцитомы и гипертонической болезни кризового течения необходимо учитывать следующие симптомы:

1) повышение основного обмена при феохромоцитоме при нормальных показателях функции щитовидной железы;

2) похудание на 6-10 кг, а в некоторых случаях до 15% и более от идеальной массы тела;

3) молодой возраст больных и длительность гипертензии не более 2 лет, а также парадоксальная реакция артериального давления на применение ганлиоблокаторов;

4) нарушение толерантности к углеводам.

P. Plouin и соавт. (1988) при тщательном анализе историй болезни 2585 больных гипертензией показали, что наличие головной боли, сердцебиения и потливости у таких больных является высоко специфическим (93,8%) и чувствительным (90,9%) критерием для диагноза феохромоцитомы. Частыми симптомами при гипертоническом пароксизме, вызванном наличием феохромоцитомы, у больных являются также бледность кожных покровов, беспокойство. Сравнительно часто встречаются запоры.

Правильной диагностике заболевания помогает проведение специальных проб. Пробы на провокацию приступа применяются при пароксизмальной форме гипертензии. Проба с гистамином проводится при исходном нормальном артериальном давлении. Больному, находящемуся в горизонтальном положении, измеряют артериальное давление, затем вводят внутривенно 0,05 мг гистамина в 0,5 мл изотонического раствора хлорида натрия и измеряют артериальное давление каждую минуту в течение 15 мин. В первые 30 с после введения гистамина артериальное давление может снизиться, но в дальнейшем наблюдается его увеличение. Повышение цифр на 60/40 мм рт. ст. против исходных в течение первых 4 мин после введения гистамина указывает на наличие феохромоцитомы. При проведении пробы с гистамином в случае чрезмерного повышения артериального давления (проведение пробы допустимо при исходно нормальном артериальном давлении) больному необходимо ввести a-адреноблокаторы фентоламин или тропафен.

Проба с тирамином. Проводится в тех же условиях, что и проба с гистамином. Вводят 1 мг тирамина внутривенно, и повышение в течение 2 мин систолического давления на 20 мм рт. ст. и более позволяет заподозрить наличие феохромоцитомы.

Проба с глюкагоном. Проводится натощак и при тех же условиях: 0,5 или 1 мг глюкагона вводят внутривенно, артериальное давление измеряют каждые 30 с в течение 10 мин. Результаты пробы такие же, как при введении гистамина и тирамина.

Проба с клофелином (клонидином). Больному, находящемуся в лежачем положении в отдельной комнате, в вену вводят катетер и через 30 мин берут кровь для определения количества норадреналина и катехоламинов в плазме. Затем больной принимает внутрь 0,3 мг клофелина и через 3 ч повторно производят забор крови для определения содержания указанных гормонов. У больных с феохромоцитомой содержание гормонов в плазме крови после приема клофелина не изменяется, тогда как у больных с эссенциальной гипертензией уровень норадреналина снижается до нормы и даже ниже.

E. Grossman и соавт. (1991) предложили клофелин-глюкагоновую пробу. До и через 3 ч после приема клофелина (клонидина) из расчета 0,3 мг/кг берут кровь для определения содержания в плазме адреналина, норадреналина, дофамина, дофа, дигидроксифенилгликола и 3,4-дигидроксифенилуксусной кислоты. После этого вводится 1 мг глюкагона и через 2 минуты вноь берут кровь для определения уровня катехоламинов в плазме. Клонидин, как указывалось выше, снижает концентрацию, тогда как глюкагон повышает содержание норадреналина в плазме крови. Авторы рекомендуют использовать эту пробу у больных лишь с незначительно повышенным базальным уровнем катехоламинов в плазме крови.

При постоянной гипертензии и артериальном давлении не ниже 160/110 мм рт. ст. применяется проба с a-адреноблокаторами фентоламином (регитин) или тропафеном. В тех же условиях, что и при проведении пробы с гистамином, вводят внутривенно 5 мг фентоламина или 1 мл 1% либо 2% раствора тропафена. Снижение артериального давления в течение 5 мин на 40/25 мм рт.ст. по сравнению с исходным позволяет заподозрить наличие феохромоцитомы. Следует учитывать, что после применения a-адреноблокаторов возможно развитие ортостатического коллапса, поэтому после проведения пробы больные в течение 11/2-2 ч должны лежать.

Большое диагностическое значение при феохромоцитоме придается гормональным исследованиям: определению уровня катехоламинов в плазме крови и в моче. Содержание катехоламинов в плазме составляет 100-500 нг/л, тогда как при феохромоцитоме их уровень повышается до 800-1000 нг/л, а в период криза – в 20-30 раз. Во время проведения пробы с гистамином концентрация катехоламинов в плазме увеличивается в 5-15 раз.

Повышение уровня катехоламинов в крови сопровождается увеличением экскреции с мочой как катехоламинов, так и их метаболитов – метадреналина и метнорадреналина. В норме за сутки экскретируется с мочой до 100 мкг катехоламинов, причем 15-17 мкг приходится на адреналин и 65-68 мкг – на норадреналин. В период приступа экскреция катехоламинов превышает 200 мкг за 24 ч. Особенно показательно сравнение содержания катехоламинов в порции мочи, собранной до приступа, и их уровень в порции мочи, собранной после приступа. Уровень катехоламинов и их метаболитов изменяется в несколько десятков раз.

Использование высокоэффективной хроматографии под высоким давлением для определения общих катехоламинов и их фракций в моче является чувствительным и специфическим тестом для диагностики феохромоцитомы. При использовании этого метода в 95% случаев заболевания удается определить повышенную экскрецию катехоламинов в 2 раза и более.

Наряду с этим изменяется и увеличивается экскреция с мочой метаболитов катехоламинов и, в частности, ванилилминдальной кислоты, выделение которой за сутки в норме составляет около 7 мг. Необходимо подчеркнуть, что больные не менее чем за 48 ч до обследования не должны получать шоколад, кофе, чай, мороженое, вещества, содержащие ванильную кислоту, иначе результаты будут недостоверными. Прием некоторых препаратов – a-метилдофа, хлорпромазина и бензодиазепинов могут быть причиной ложноположительных результатов.

Важным в дифференциальной диагностике феохромоцитомы и эссенциальной гипертонии является определение содержания хромогранина-А в сыворотке крови (M. Canale и E. Bravo, 1994). Хромогранин-А высвобождается из мозгового слоя надпочечников и симпатических нейрональных гранул вместе с катехоламинами. Хромогранин-А является также маркером пептидобразующих нейроэндокринных опухолей. Изучая содержание этого гормона в сыворотке крови у 44 практически здоровых лиц, 50 больных с подтвержденным диагнозом феохромоцитомы и 82 больных с эссенциальной гипертонией, указанные исследователи установили, что одновременное определение катехоламинов и хромогранина-А в сыворотке крови повышает специфичность метода до 95%, точность – до 88% и положительное предсказание диагноза – до 91%. Уровень хромогранина-А в сыворотке крови значительно повышен у больных феохромоцитомой, тогда как у больных с эссенциальной гипертонией он может незначительно превышать его содержание у практически здоровых лиц. Содержание хромогранина-А, а также нейропептида Y в плазме крови и катехоламинов в тромбоцитах более постоянно, чем уровень катехоламинов в плазме, и, видимо, эти методы заменят в будущем широко применяемые в настоящее время методы определения катехоламинов в крови и моче.

Для определения локализации опухоли применяются методы, перечисленные выше и используемые для выявления альдостеромы (УЗИ, КТ или МР-томография, сканирование надпочечников через 48-72 ч после инъекции 131I-метайодобензилгуанидина, катетеризация нижней полой вены и взятие на разных уровнях проб крови для определения содержания катехоламинов). Следует указать, что сканирование с 131I-метайодбензилгуанидином успешно применяется как для диагностики феохромоцитомы, так и нейробластомы.

Лечение. Хирургическое. При феохромоцитомном кризе рекомендуется парентеральное введение фентоламина (тропафена, регитина) по 2-4 мг каждые 5-10 мин до купирования криза. Отмечен положительный эффект и от применения нитропруссида. Если цель достигнута, адренолитики в такой же дозе продолжают вводить каждые 2 или 4 ч (в зависимости от динамики давления) в течение суток. Затем переходят к пероральному применению адренолитиков, которые не отменяют до операции. С этой целью показано применение a-адренергического блокатора феноксибензамина (дибенцилина) по 20-40 мг в день, а также пирроксана, празозина (минипресс) по 2-5 мг 2-3 раза в день или лабетолола по 200-600 мг 2 раза в день под контролем артериального давления.

Тяжелая тахикардия, нередко сопровождаемая аритмией, служит показанием к введению b-адреноблокаторов (пропранолол, индерал, обзидан, анаприлин). Пероральная доза индерала составляет 40-60 мг в день. Важно помнить, что применение b-адреноблокаторов допустимо только после введения a-адреноблокаторов (тропафен, регитин и др.). Несоблюдение этого условия может вызвать еще большее повышение артериального давления. Одновременное применение a- и b-адреноблокаторов предупреждает действие повышенного уровня катехоламинов на тканевом уровне.

Имеются данные об успешном применении a-метилпаратирозина – вещества, блокирующего гидроксилирование тирозина, а следовательно, и синтез катехоламинов, при лечении феохромоцитомы, a- метилпаратирозин в дозе 1-2 г в день приводил к уменьшению опухоли, снижению уровня катехоламинов в плазме и экскреции их с мочой, к нормализации артериального давления. Лечение рекомендуется начинать с дозы 250 мг каждые 6 часов, затем доза увеличивается на 250-500 мг в день, иногда до 4 г в сутки.

Положительное влияние оказывает лечение блокаторами кальциевых каналов нифедипина или никардипина. Помимо вазодилататорного действия и снижения артериального давления, эти препараты, блокируя поступление кальция в клетки феохромоцитомы, ингибируют высвобождение катехоламинов.

У больных, которым предстоит удаление феохромоцитомы, риск развития катехоламинового криза во время операции можно уменьшить предоперационной подготовкой. В последние 3 дня перед операцией ежедневно проводят инфузии феноксибензамина (0,5 мг на 1 кг массы тела больного в 250 мл 5% раствора глюкозы в течение 2 ч). После первой инфузии назначают апаприлин (индерал) по 40 мг 1-2 раза в день. Если гипертония умеренная, инфузию феноксибензамина можно заменить приемом того же препарата (или празозина и др.) внутрь по 10-15 мг 3-4 раза в день. Доза анаприлина (индерала) остается такой же. Феноксибензамин противопоказан больным с феохромоцитомой, у которых отмечались гипотензивные состояния.

Если в результате описанной консервативной терапии катехоламиновый криз в течение 2-3 ч не купируется, следует прибегнуть к экстренному хирургическому вмешательству – удалению феохромоцитомы, так как развивающееся состояние “неуправляемой гемодинамики”, которое характеризуется стойким сохранением критической гипертензии или скачкообразной сменой гипер- и гипотонии, почти неизбежно ведет к смерти при явлениях острой сердечной недостаточности. После удаления феохромоцитомы артериальное давлнеие быстро нормализуется.

При подходе к опухоли и ее удалении возможен резкий подъем артериального давления, а после удаления, наоборот, катастрофическое его падение, поэтому анестезиолог должен иметь лекарственные препараты (фентоламин или тропафен), а также возможность в случае падения артериального давления проведения экстренного переливания крови и других кровезаменителей в объемах, иногда превышающих 1-2 л.

Сохранение гипертензии после удаления феохромоцитомы может свидетельствовать о том, что опухоль не удалена полностью. Для подтверждения этой возможности необходимо через 8-10 дней после операции собрать суточное количество мочи, а также кровь для определения содержания катехоламинов (в более ранние сроки исследование не рекомендуется из-за сохранения стрессовой ситуации, вызванной оперативным вмешательством). Кроме того, сохраняющаяся после операции гипертензия может быть результатом наличия эссенциальной гипертонии, которая в 14-20% случаев наблюдается у больных до развития феохромоцитомы. Для дифференциальной диагностики наличия эссенциальной гипертонии или неполного удаления феохромоцитомы рекомендуется провести пробу с фентоламином или клофелином.

При злокачественной феохромоцитоме, которая встречается в 8-10% случаев, или ее метастазах проводится терапия феноксибензамином, празозином или a-метилпаратирозином (или a-метилметатирозином). Описаны случаи успешного лечения злокачественных феохромоцитом и ее метастазов 131I-метайодбензилгуанидином. При нейробластомах показано применение цитостатиков (циклофосфамид, винкристин, дакарбазин и др.).


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 7 ЗАБОЛЕВАНИЯ НАДПОЧЕЧНИКОВ - НЕДОСТАТОЧНОСТЬ КОРЫ НАДПОЧЕЧНИКОВ - НЕДОСТАТОЧНОСТЬ КОРЫ НАДПОЧЕЧНИКОВ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ПЕРВИЧНАЯ ХРОНИЧЕСКАЯ НЕДОСТАТОЧНОСТЬ КОРЫ НАДПОЧЕЧНИКОВ (болезнь Аддисона)

В 1855 г. Аддисон описал первичную хроническую недостаточность надпочечников на основании результатов 11 вскрытий. Эта форма надпочечниковой недостаточности встречается у 1 на 4000-6000 госпитализированных больных. Например, смертность от этого заболевания среди взрослого населения Великобритании составляет 0,04%. Хроническая надпочечниковая недостаточность чаще встречается у мужчин; соотношение мужчин и женщин, страдающих этим заболеванием, 2:1.

Этиология и патогенез. Клинические проявления хронической недостаточности надпочечников возникают тогда, когда функциональная ткань коры надпочечников нарушена деструктивным процессом на 90%. Раньше основной причиной хронической недостаточности надпочечников была туберкулезная инфекция, на долю которой приходилось до 80% всех случаев заболевания. Другие патологические процессы (бластомикоз, амилоидоз, гистоплазмоз, кокцидиомикоз, гемохроматоз и др.) при двустороннем поражении коры надпочечников являются причиной хронической их недостаточности в 10% случаев.

В настоящее время примерно в 50% случаев первичная хроническая недостаточность надпочечников возникает в результате так называемой первичной, или идиопатической, атрофии коры надпочечников, причем в последние годы происходит увеличение частоты такого поражения до 60-65% и соответствующее уменьшение частоты туберкулезного поражения коры надпочечников. В надпочечниках выявляется интенсивная лимфоидная инфильтрация и увеличение фиброзной ткани при выраженной атрофии функциональных клеток их коры. В сыворотке крови таких больных обнаруживаются антитела к микросомальным и митохондриальным антигенам клеток коры надпочечников. Такое поражение называют аутоиммунным адреналитом, причем он встречается в 21/2 раза чаще у женщин. Аутоантитела к функциональной ткани надпочечников имеются у 50-55% больных, страдающих первичной атрофией коры надпочечников. Среди больных с антителами к клеткам коры надпочечников 88% женщин. Часто у одних и тех же больных наряду с наличием аутоантитела к клетке коры надпочечников выявляются антитела к островкам поджелудочной железы. При этом обнаруживаются цитоплазматические антитела к клеткам коры надпочечника и антитела к 21 a-гидроксилазе (Р450с21). H.Tanaka и соавт. (1997) описали новый высокочувствительный иммунопреципитирующий метод для определения антител к 21-гидроксилазе (Р450с21), позволяющий диагностировать аутоиммунную деструкцию коры надпочечников на доклинической стадии болезни, когда еще отсутствует полная клиническая картина хронической недостаточности коры надпочечников.

Аутоиммунное поражение коры надпочечников часто встречается как компонент аутоиммунного полигландулярного синдрома I и II типа. Аутоиммунный полигландулярный синдром I типа развивается в детском возрасте (около 10-12 лет) и включает гипопаратироз, недостаточность надпочечников и кандидомикоз. Часто указанная недостаточность перечисленных желез сочетается с гипогонадизмом, пернициозной анемией, алопецией, витилиго и хроническим активным гепатитом.

Аутоиммунный полигландулярный синдром II типа наблюдается у взрослых, обычно после 20-летнего возраста и характеризуется триадой: сахарный диабет, аутоиммунные заболевания щитовидной железы и надпочечниковая недостаточность. При аутоиммунном полигландулярном синдроме II типа установлена ассоциация с генами системы HLA-DR3 и DR4, тогда как при аутоиммунном полигландулярном синдроме I типа такой ассоциации нет.

При туберкулезном поражении надпочечники могут быть увеличены, однако чаще сморщенные, фиброзноизмененные. Лишь микроскопически в некоторых случаях удается выявить небольшие участки гиперплазии клеток коры надпочечников. В патологический процесс вовлекается мозговой слой надпочечника, который почти постоянно полностью разрешен. Активный туберкулезный процесс в надпочечниках выявляется крайне редко. Как правило, туберкулезная инфекция распространяется в надпочечники гематогенно из очагов, локализованных в легких, костях, мочеполовых и других органах.

Клиническая картина. Больные, как правило, не могут определить время начала заболевания и указывают на постоянно прогрессирующую общую и мышечную слабость, усиливающуюся к концу дня. У больных же, страдающих неврастенией, общая слабость (которая уменьшается в течение дня) выражена не вечером, а утром. По мере прогрессирования надпочечниковой недостаточности общая и мышечная слабость переходит в адинамию, речь замедляется, голос становится тихий. Сравнительно часто необычная слабость выявляется во время интеркуррентных инфекций или в период нарушений функции желудочно-кишечного тракта. Мышечная слабость является результатом нарушения углеводного и электролитного обмена. Наряду с общей слабостью отмечается снижение массы тела. Эти два симптома имеются у всех больных, страдающих надпочечниковой недостаточностью. Похудание происходит как за счет дегидратации, так и снижения аппетита и последующего присоединения тошноты и рвоты.

Гиперпигментация наблюдается почти у всех больных. Отложение меланина в первую очередь увеличивается в местах трения кожи, на участках, подвергающихся воздействию солнечных лучей, сосках молочных желез, а также на слизистых оболочках (губы, щеки и др.). В дальнейшем развивается генерализованная гиперпигментация, связанная с избытком секреции АКТГ и b-меланоцитостимулирующего гормона. У некоторых больных на фоне общей гиперпигментации кожи имеются участки депигментации – витилиго, что служит проявлением аутоиммунного процесса. Витилиго, как правило, обнаруживается у больных, имеющих антитела к клеткам надпочечников.

Артериальная гипотония выявляется у 88-90% больных. Систолическое артериальное давление 90 или 80 мм рт.ст., диастолическое – ниже 60 мм рт.ст. В редких случаях диастолическое давление может быть в норме. Снижение объема плазмы ведет к уменьшению минутного и ударного объема сердца. Пульс мягкий, малый, замедленный. Дегидратация и снижение общего количества натрия в организме ведут к уменьшению внеклеточного объема жидкости и являются одним из факторов гипотонии. Выше указывалось, что кортизол совместно с катехоламинами регулирует тонус сосудистой стенки. Снижение секреции этих гормонов является одним из основных факторов, ведущих к развитию гипотонии.

Нарушаются функции желудочно-кишечного тракта. Наиболее часто встречаются тошнота, рвота, анорексия, запоры, сменяющиеся диареей. Снижается секреция соляной кислоты и пепсина. Патогенез желудочно-кишечных симптомов связывают с повышенной секрецией хлорида натрия в просвет кишечника. Рвота и диарея усиливают потерю натрия и приводят к развитию криза острой недостаточности надпочечников.

Гипогликемия развивается в результате снижения секреции кортизола, уменьшения глюконеогенеза, запасов гликогена в печени и проявляется в виде приступов, сопровождающихся слабостью, раздражительностью, чувством голода, потливостью. Такие приступы обычно развиваются утром (натощак) или после длительного перерыва между приемами пищи.

Никтурия является одним из частых симптомов хронической недостаточности надпочечников.

Изменение функции ЦНС проявляется в снижении умственной деятельности и памяти, концентрации внимания, иногда состояниях депрессии и острого психоза. Заместительная терапия нормализует функцию ЦНС и перечисленные симптомы уменьшаются прямо пропорционально нормализации уровня кортизола в крови. У женщин, страдающих хронической надпочечниковой недостаточностью, отмечается выпадение волос (оволосение на лобке, в подмышечных впадинах) в связи с тем, что у них надпочечники являются основным местом синтеза андрогенов, тогда как у мужчин они синтезируются преимущественно яичками.

При обследовании у больных, страдающих хронической надпочечниковой недостаточностью, выявляются повышение содержания эозинофилов в крови, анемия и относительный лимфоцитоз. Характерный признак – повышение уровня калия и креатинина при снижении концентрации натрия в сыворотке крови, что отражает влияние кортикостероидов на функцию почек и изменение содержания электролитов во внеклеточном и внутриклеточном пространстве. Недостаток глюкокортикоидов и минералокортикоидов является причиной избыточного выделения натрия с мочой, и уровень его в крови снижается до 110 ммоль/л, хлоридов – ниже 98,4 ммоль/л, а концентрация калия поднимается выше 5 ммоль/л. Содержание кальция в сыворотке также повышено иногда до 4,24 ммоль/л (17 мг/100 мл). Гиперкальциемия в таких случаях сочетается с гиперкальциурией, жаждой, полиурией и гипостенурией. Абсорбция кальция в кишечнике и его выход из костей увеличиваются. Нормализация кальциевого обмена происходит при адекватной заместительной терапии.

Наблюдаются нарушения функции почек: снижается скорость клубочковой фильтрации и почечного кровотока.

Хроническая надпочечниковая недостаточность проявляется снижением содержания кортикостероидов в крови и уменьшением экскреции 17-ОКС и 17-КС с мочой.

Диагноз и дифференциальная диагностика основываются не только на данных клинической картины и лабораторного исследования, но и на прямом подтверждении снижения функциональной активности надпочечников. Прямым подтверждением гормональной недостаточности коры надпочечников является определение флюорогенных кортикостероидов в плазме. Если уровень кортикостероидов в крови, взятой в 8-10 ч утра, меньше 170 нмоль/л (6 мкг/100 мл), то диагноз недостаточности надпочечников не вызывает сомнения. Наличие или отсутствие пигментации указывает на первичный или вторичный характер заболевания.

Одной из самых простых и надежных фармакодинамических проб, которую можно рекомендовать для быстрой диагностики надпочечниковой недостаточности, является проба с АКТГ. После определения уровня флюорогенных кортикостероидов или кортизола в плазме крови внутримышечно или внутривенно вводят 0,25 мг синтетического АКТГ (синактен). Спустя 30 мин концентрация кортикостероидов исследуется вновь. Если функция коры надпочечников не нарушена, наблюдается не менее чем двукратное повышение кортикостероидов в крови обследуемого. Пробу с синактеном целесообразно сочетать с лечением преднизолоном, так как он не мешает определению флюорогенного кортизола. При подозрении на острую недостаточность надпочечников больному одновременно с введением 0,25 мг синактена начинают инфузию раствора преднизолона (30-60 мг) и периодически 1 раз в час исследуют в крови концентрацию флюорогенного кортизола. Если спустя 4-6 ч она остается низкой, можно говорить о недостаточности надпочечников.

В дифференциальной диагностике первичной и вторичной недостаточности надпочечников используют 24-часовую пробу с депо-синактеном (препарат пролонгированного действия). Через 1, 4, 8 и 24 ч после парентерального введения 1 мг депо-синактена определяют уровень кортикостероидов в плазме крови. При первичной недостаточности надпочечников во всех пробах уровень кортизола будет низким, тогда как при вторичной недостаточности спустя 4 ч он поднимается до 700 нмоль/л (25 мкг/100 мл) и выше. Во избежание острой недостаточности надпочечников эту пробу нужно проводить, не прерывая заместительной терапии преднизолоном.

Проба с лизин-вазопрессином выполняется в течение 2 ч. В норме в конце 2-часовой внутривенной инфузии четырех прессорных единиц лизин-вазопрессина уровень кортикостероидов крови повышается в 3-31/2 раза по сравнению с исходным. Кроме большей продолжительности исследования, недостаток теста состоит в том, что лизин-вазопрессин нередко вызывает тошноту, усиленную кишечную перистальтику и частые позывы на стул. Проба противопоказана при ишемической болезни сердца.

Одним из самых распространенных доступных и надежных стимуляторов адренокортикотропной функции гипофиза и коры надпочечников является инсулин. Инсулинотолерантный тест проводится путем внутривенного введения простого инсулина в дозе 0,1 ЕД на 1 кг массы тела. Методика выполнения теста и его интерпретация аналогичны пробе с АКТГ. К сожалению, инсулиновая проба противопоказана лицам с ишемической болезнью сердца, эпилепсией, а главное больным, у которых уровень флюорогенных кортикостероидов в крови ниже 170 нмоль/л (6 мкг/100 мл). Последнее обстоятельство несомненно исключает применение инсулиновой пробы у больных с предполагаемой острой недостаточностью надпочечников. Проба с инсулином позволяет дифференцировать туберкулезное поражение коры надпочечников от деструкции ее аутоиммунным процессом. Туберкулезное поражение надпочечников сопровождается деструкцией мозгового слоя, тогда как при поражении аутоиммунным процессом изменения происходят только в кортикальном слое надпочечника. Определяя в период проведения инсулинового теста наряду с глюкокортикоидами и содержание адреналина в сыворотке крови, можно установить причину, вызвавшую хроническую недостаточность надпочечников.

Для диагностики гипоальдостеронизма проводится определение концентрации альдостерона в плазме крови или его экскреции с мочой. И здесь предпочтение следует отдавать не одномоментному исследованию уровня альдостерона, а фармакодинамическим тестам. Специфическим стимулятором секреции альдостерона является ангиотензии; 0,5 мг препарата, растворенного в 50-100 мл изотонического раствора хлорида натрия или глюкозы, вводят внутривенно путем инфузии в течение 50-60 мин под постоянным контролем артериального давления. Отсутствие повышения концентрации альдостерона в конце инфузии указывает на гипоальдостеронизм.

Проба с низкосолевой диетой применяется для выявления скрытой недостаточности секреции альдостерона. Определение альдостерона при первичной хронической недостаточности надпочечников показывает, что уровень альдостерона в крови может быть в норме или снижен, тогда как содержание ренина повышено в связи со снижением объема плазмы.

Метаболические нарушения и расстройство электролитного обмена приводят к изменению ЭКГ. Обычно обнаруживается увеличенный и заостренный зубец Т, который в отдельных отведениях может даже превосходить по высоте наибольший зубец комплекса QRS. Возможно замедление предсердно-желудочковой или внутрижелудочковой проводимости.

Рентгенография области почек позволяет в некоторых случаях выявить кальцификацию в области надпочечников.

Дифференциальную диагностику первичной хронический недостаточности надпочечников необходимо проводить с заболеваниями, протекающими с явлениями пигментации, в частности с гемохроматозом, при котором пигментации отсутствуют на слизистых оболочках и имеется характерное отложение гемосидерина в потовых железах. Наряду с серо-коричневой пигментацией кожи выявляются пигментный цирроз печени и сахарный диабет.

Порфирия также сопровождается генерализованной коричневой пигментацией, однако характерно наличие большого количества уропорфирина в плазме, моче и кале.

Отравления солями тяжелых металлов (мышьяк, цинк, свинец, ртуть и пр.) могут сопровождаться пигментацией кожи и края десен, но пигментация слизистых оболочек отсутствует.

Местная пигментация встречается при язвенном колите, циррозе печени, меланосаркоме, пигментно-сосочковой дистрофии кожи (acanthosis nigricans), нейрофиброматозе.

При пеллагре на пигментированных участках кожи, которые на конечностях имеют вид носков и перчаток, выявляются признаки дерматита. Кроме того, при этом заболевании постоянно встречаются диарея и деменция.

Следует учитывать расовую принадлежность больного, а также возможность наличия солнечного загара. Сравнительно часто скрыто протекающая хроническая недостаточность надпочечников под влиянием избыточной солнечной радиации переходит в клинически выраженную надпочечниковую недостаточность.

Снижение массы тела больного всегда наблюдается при хронической недостаточности надпочечников, поэтому при дифференциальной диагностике необходимо также иметь в виду заболевания, сопровождающиеся похуданием: хронические инфекции (туберкулез), синдромы малабсорбции, злокачественные новообразования, лейкемия. Уровень глюкокортикоидов в крови в этих случаях в норме или незначительно снижен, однако ответная реакция на стимуляцию АКТГ не изменена.

Лечение. Больные с первичной хронической недостаточностью надпочечников нуждаются в постоянном приеме кортикостероидов. У большинства больных для полной компенсации достаточно введения только глюкокортикоидов; в некоторых случаях дополнительно необходимо назначение и минералокортикоидов. Гидрокортизон (кортизол) является препаратом выбора и назначается по 30 мг в день (20 мг утром и 10 мг вечером). Кортизон обычно применяется в дозе 40-50 мг (25 мг утром и 12-15 мг вечером). Другие синтетические глюкокортикоиды (преднизолон, дексаметазон, триамцинолон и др.) менее желательны, так как они не оказывают минералокортикоидного действия. При выраженной минералокортикоидной недостаточности дополнительно рекомендуются ДОКСА (по 5 мг 1 раз в сутки внутримышечно), триметилацетат дезоксикортикостерона (по 1 мл 2,5% раствора парентерально 1 раз в 2-3 нед) или фторгидрокортизон/кортинеф (0,05-0,1 мг в сутки). По силе минералокортикоидного действия альдостерон и кортинеф (фторгидрокортизон) эквивалентны. Избыток минералокортикоидов вызывает отеки, головные боли, повышение артериального давления, гипокалиемический алкалоз и мышечную слабость. В этих случаях необходимо отменить минералокортикоиды и назначить хлорид калия.

Кроме того, больным рекомендуется прием повышенного количества поваренной соли и аскорбиновой кислоты. У женщин, страдающих хронической недостаточностью надпочечников, возможны беременность и нормальные роды. Как правило, во время беременности необходимость в минералокортикоидах уменьшается вследствие повышения секреции прогестерона. Однако прием глюкокортикоидов необходимо увеличивать, а в некоторых случаях требуется парентеральное введение гидрокортизона. В период родов глюкокортикоиды вводят внутривенно.

Хирургическое вмешательство у больных с хронической недостаточностью надпочечников производят при условии внутривенного введения гидрокортизона (100-200 мг в зависимости от вида операции). В течение первых 3-4 дней послеоперационного периода гидрокортизон вводят также парентерально, а затем постепенно переходят на обычные дозы препаратов заместительной терапии.

Прогноз при ранней диагностике и адекватной заместительной терапии, как правило, благоприятный. Больные не могут заниматься тяжелым физическим трудом. Лица, страдающие недостаточностью надпочечников, должны знать, что любое стрессовое состояние (инфекция, физическое или умственное перенапряжение и др.) требует увеличения приема глюкокортикоидов. Принцип диспансерного наблюдения в отношении этих больных должен соблюдаться неукоснительно. Следует активно осуществлять и контролировать их трудоустройство, а также постоянно разъяснять окружающим необходимость щадящего режима в производственных и домашних условиях. Все эти больные снабжаются специальной памяткой, в которой указан рациональный график приема кортикостероидов и оптимальные для данного больного разовая и суточная дозы различных кортикостероидных препаратов. Подчеркивается необходимость немедленного обращения к врачу при появлении слабости, недомогания, повышении температуры, болях в животе, диарее и других признаках ухудшения состояния. Запрещаются употребление алкоголя, прием барбитуровых снотворных, использование щелочных минеральных вод для запивания таблеток, содержащих кортикостероиды.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 7 ЗАБОЛЕВАНИЯ НАДПОЧЕЧНИКОВ - НЕДОСТАТОЧНОСТЬ КОРЫ НАДПОЧЕЧНИКОВ - ВТОРИЧНАЯ НЕДОСТАТОЧНОСТЬ КОРЫ НАДПОЧЕЧНИКОВ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ВТОРИЧНАЯ НЕДОСТАТОЧНОСТЬ КОРЫ НАДПОЧЕЧНИКОВ

Вторичная недостаточность коры надпочечников развивается в результате первичного поражения гипоталамуса или гипофиза и недостаточности секреции АКТГ, что приводит к двусторонней атрофии коры надпочечников. Кроме того, вторичная недостаточность коры надпочечников может быть следствием длительного приема экзогенных кортикостероидов или ликвидации длительно протекающего эндогенного гиперкортицизма.

Этнология и патогенез. Снижение секреции АКТГ возможно при поражении гипоталамо-гипофизарной области опухолевым или другим процессом (базальный менингит, гистиоцитоз и др.), а также при врожденной или приобретенной сосудистой патологии. Как правило, недостаточность секреции АКТГ сопровождается нарушением секреции и других тропных гормонов гипофиза: гонадотропного, соматотропного и тиротропного. Очень редко встречается изолированная недостаточность секреции АКТГ (см. “Гипопитуитаризм”).

Необходимо отметить ятрогенную недостаточность секреции АКТГ, связанную с длительным приемом с лечебной целью различных глюкокортикоидов. Длительная недостаточность секреции АКТГ приводит не только к функциональным, но и морфологическим изменениям коры надпочечников: развивается атрофия пучковой и сетчатой зон коры надпочечников. Клубочковая зона и, следовательно, секреция минералокортикоидов страдают в меньшей степени. Атрофические изменения коры надпочечников могут достигать такой степени, что даже длительная стимуляция АКТГ не приводит к восстановлению секреции кортикостероидов.

Клиническая картина. При вторичной недостаточности коры надпочечников клиника не отличается от таковой при первичной надпочечниковой недостаточности, за исключением отсутствия гиперпигментации. Раньше такие случаи расценивали как “белый аддисониз”. Кроме того, при вторичной надпочечниковой недостаточности в меньшей степени выражены или даже отсутствуют симптомы недостаточности минералокортикоидов. Однако наряду с недостатком секреции АКТГ имеются клинические признаки недостаточности секреции гонадотропинов и других тропных гормонов гипофиза, что отсутствует при первичной надпочечниковой недостаточности.

Для выявления недостатков секреции АКТГ проводят пробу с инсулином, лизин-вазопрессином. Кроме того, проба со стимуляцией АКТГ или синактеном позволяет подтвердить вторичный генез надпочечниковой недостаточности. Для предупреждения развития острой недостаточности надпочечников АКТГ или синактен вводят лишь после предварительного приема преднизолона (см.выше).

Лечение. Заместительная терапии проводится глюкокортикоидами (кортизон, гидрокортизон). Назначение минералокортикоидов не требуется. При явлениях недостаточности секреции других тропных гормонов гипофиза необходима соответствующая заместительная терапия. При развитии острой надпочечниковой недостаточности требуется энергичная терапия глюкокортикоидами. Введение АКТГ в этих ситуациях не показано, так как атрофированная кора надпочечников не в состоянии обеспечить организм необходимым количеством кортикостероидов.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 7 ЗАБОЛЕВАНИЯ НАДПОЧЕЧНИКОВ - НЕДОСТАТОЧНОСТЬ КОРЫ НАДПОЧЕЧНИКОВ - ВРОЖДЕННАЯ ГИПОПЛАЗИЯ НАДПОЧЕЧНИКОВ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ВРОЖДЕННАЯ ГИПОПЛАЗИЯ НАДПОЧЕЧНИКОВ

(adrenal hypoplasia congenita – AHC)

Это редкая форма недостаточности надпочечников, которая встречается в виде спорадической, аутосомно-рецессивной и Х-связанной формы и проявляется у новорожденных в виде сольтеряющего синдрома надпочечниковой недостаточности. Описаны сочетание врожденной гипоплазии надпочечников с гипогонадотропным гипогонадизмом (G. Matfin и соавт., 1994). Х-связанная форма врожденной гипоплазии надпочечников часто сочетается с мышечной дистрофией Дюшена и недостаточностью глицеринкиназы. Генетические исследования показали, что в таких случаях наблюдается делеция хромосомы Хр21. Сравнительно недавно J. Nakae и соавт. (1996) идентифицировали ген DAX-1 [DSS (dosage sensetive sex) – AHC критическая область на Х хромосоме, 1 ген], т.е. этот ген ответствен за Х-связанную форму врожденной гипоплазии коры надпочечников в сочетании с гипогонадотропным гипогонадизмом. Изучая структуру гена DAX-1 у 6 больных с врожденной гипоплазией коры надпочечников, указанные авторы идентифицировали 5 новых мутаций этого гена в С-терминальном домене DAX-1 белков. Это относится к 11 терминальным аминокислотам С-фрагмента, которые необходимы для нормального эмбриогенеза коры надпочечников.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 7 ЗАБОЛЕВАНИЯ НАДПОЧЕЧНИКОВ - НЕДОСТАТОЧНОСТЬ КОРЫ НАДПОЧЕЧНИКОВ - ОСТРАЯ НЕДОСТАТОЧНОСТЬ КОРЫ НАДПОЧЕЧНИКОВ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ОСТРАЯ НЕДОСТАТОЧНОСТЬ КОРЫ НАДПОЧЕЧНИКОВ

Острая недостаточность коры надпочечников – синдром, развивающийся в результате резкого снижения или полного выключения функции коры надпочечников.

Этиология и патогенез. Острая недостаточность коры надпочечников может быть осложнением первичной или вторичной хронической недостаточности (неадекватная заместительная терапия, снижение дозы или отмена глюкокортикостероидов, стрессовые ситуации – инфекция, травма, операция).

Первичная острая недостаточность коры надпочечников (синдром Уотерхауса – Фридериксена) является следствием внутриутробного кровоизлияния в надпочечники во время тяжелых или осложненных родов, кровоизлияния в надпочечники при менингококковой или другой тяжелой септической инфекции, при синдроме острой диссеминированной внутрисосудистой коагуляции, а также в результате острого тромбоза сосудов надпочечников.

Синдром Уотерхауса – Фридериксена, как и первичная хроническая недостаточность коры надпочечников, связан с разрушением коры. Поскольку деструктивный процесс в этом случае протекает интенсивнее (обычно это кровоизлияние в надпочечники, реже острая ишемия), синдром недостаточности надпочечников развивается внезапно, без предшествующей стадии хронического дефицита кортикостероидов. Патогенез классического синдрома Уотерхауса – Фридериксона, возникающего на фоне тяжелой, остро текущей (обычно септической) инфекции, окончательно не выяснен. Высказывается мнение, что этот синдром является частным случаем так называемого общего адаптационного синдрома, т.е. следствием тяжелого сепсиса, вызывающего перенапряжение и истощение адаптационных гипофизарно-адреналовых механизмов. Такая точка зрения подтверждается тем, что во многих случаях типичного (по этиологии и клинической картине) синдрома Уотерхауса – Фридериксена в надпочечниках отсутствуют анатомические изменения. По-видимому, таков же механизм развития острой надпочечниковой недостаточности у новорожденных в процессе осложненных родов или у беременных с тяжелым токсикозом, но не исключено, что во всех рассматриваемых случаях этот синдром является следствием каких-то других механизмов.

Острая недостаточность надпочечников изредка осложняет некоторые системные заболевания (узелковый периартериит, системная красная волчанка и др.). Наблюдаемые в этих условиях кровоизлияния в надпочечниках или их острая ишемия обусловлены тромбозом центральной надпочечниковой вены или (чрезвычайно редко) тромбозом либо эмболией многочисленных мелких артериальных сосудов надпочечников.

Если рассматривать синдром Уотерхауса – Фридериксена как стадию истощения общего адаптационного синдрома, то, очевидно, сюда же следует отнести и аддисонический криз, развивающийся иногда во время тяжелых соматических заболеваний, обширных травм или сложных хирургических вмешательств. Адаптивная роль гипофизарно-адреналовой системы в формировании ответных реакций на воздействие экзогенных факторов установлена и общепризнана. В соответствии с теорией общего адаптационного синдрома при длительном воздействии неблагоприятных (стрессовых) факторов развивается стадия истощения, которая сопровождается снижением функции надпочечников и морфологическими изменениями в их корковом слое (Селье, 1960). Многочисленные клинические исследования подтвердили, что функция коры надпочечников снижается при тяжелых нагноительных заболеваниях, туберкулезе легких, язвенной болезни желудка и двенадцатиперстной кишки, злокачественных опухолях, пороках сердца и др.

При обширных ожогах, тяжелых множественных переломах, массивных кровопотерях, а также тяжелом течении перечисленных заболеваний и во время хирургических вмешательств, предпринимаемых у этих больных, в послеоперационном периоде (особенно если он осложнился кровотечением, перитонитом, пневмонией, сепсисом и т.д.) относительная недостаточность надпочечников усугубляется и может развиться синдром острой их недостаточности.

Относительно редкой патогенетической разновидностью острой недостаточности коры надпочечников является синдром, развивающийся при травматическом повреждении надпочечных желез. Это иногда происходит при закрытых повреждениях почек, печени или селезенки в результате тупой травмы живота, поясничной области, падении с высоты и т.д. Реже травма надпочечников (тем более двусторонняя) является следствием обширных хирургических вмешательств на органах брюшной полости и забрюшинного пространства.

Хирургическая или острая недостаточность надпочечников, патогенетическая, связанная с врожденным нарушением ферментных систем в надпочечниках или с изменением чувствительности к АКТГ соответствующих надпочечниковых структур, обычно развивается в младенческом или раннем детском возрасте. В этой группе больных наиболее частой причиной функциональной недостаточности надпочечников является врожденная гиперплазия коры надпочечников, точнее, ее сольтеряющая разновидность (синдром Дебре – Фибигера), связанная с ферментным дефектом гидроксилирования стероидного кольца в положении 21. При этой форме врожденной гиперплазии коры надпочечников развивается дефицит глюкокортикоидов и минералокортикоидов, что сопровождается выраженными метаболическими (главным образом электролитными) нарушениями.

Редким патологическим состоянием и, следовательно, редкой причиной острой недостаточности надпочечников является врожденная надпочечниковая ареактивность. Синдром, описанный Шепардом и др. (1959), развивается на 2-м году жизни и характеризуется неполноценной секреторной реакцией надпочечников на эндогенную стимуляцию АКТГ. Клинически синдром проявляется астенизацией, гиперпигментацией кожных покровов, мышечной слабостью и адинамией. Под действием различных провоцирующих (стрессовых) факторов, а иногда спонтанно может развиваться острый пароксизм, характеризующийся неукротимой рвотой, гипотонией, судорогами и комой.

Большую группу среди лиц с повышенным риском развития острой недостаточности надпочечников в случае острых инфекционных заболеваний, травм и т.д. составляют больные, получающие с лечебной целью кортикостероиды.

Число больных, которым по поводу болезни Иценко-Кушинга или других заболеваний произведена двусторонняя адреналэктомия, постоянно возрастает. Острая недостаточность надпочечников у таких больных часто развивается в результате неадекватной заместительной терапии кортикостероидами (в частности, противопоказаны снотворные – барбитураты, которые ускоряют распад кортикостероидов в печени, в связи с чем эффект заместительной терапии снижается). Однако и хорошо подобранная доза кортикостероидов может оказаться недостаточной уже при легких простудных заболеваниях или повышенных физических нагрузках, тем более при операциях, травмах, родах. Все эти факторы также являются частой причиной острой недостаточности надпочечников у больных после тотальной адреналэктомии. Острая недостаточность надпочечников неоднократно развивалась и после односторонней адреналэктомии.

Клиническая картина. Наиболее характерными книническими признаками аддисонического криза являются тошнота, рвота, резчайшая мышечная слабость, высокая температура, сердечно-сосудистые расстройства, диарея, абдоминальный синдром и нарушения психики. Выраженность отдельных симптомов изменчива, что обусловливает разнообразие клинических форм криза.

Ведущим клиническим симптомом острой недостаточности надпочечников обычно является глубокое снижение артериального давления, которое чаще всего носит характер коллапса или кардиоваскулярного шока, резистентного к стандартной противошоковой терапии. В частности, аддисонический коллапс не устраняется катехоламинами, что дополнительно свидетельствует об отсутствии их дефицита даже при тотальной адреналэктомии. Более того, такие присущие аддисоническому кризу симптомы, как акроцианоз, профузный пот, похолодание конечностей, гипертермия, некоторые абдоминальные и психические симптомы, в определенной степени связаны именно с повышением активности симпатико-адреналовой системы. Психические расстройства широко варьируют как по форме, так и по глубине (заторможенность, оглушенность, галлюцинации, делирий, кома), поэтому нередко у больных с острой недостаточностью надпочечников ошибочно диагностируют маниакальный или параноидный психоз, токсический синдром, церебральную кому и др.

Абдоминальные симптомы аддисонического криза: тошнота, рвота, диарея, сильные боли в животе, метеоризм, уменьшение перистальтических шумов, симптомы раздражения брюшины также очень характерны. Довольно часто у этих больных развивается острый геморрагический гатроэнтерит, сопровождающийся напряжением передней брюшной стенки, кровавой рвотой, меленой, т.е. типичной картиной острого желудочно-кишечного кровотечения. Если такая форма аддисонического криза возникает у больного после операции, появляется реальная угроза неопределенной и крайне опасной релапаротомии.

Диагноз острой недостаточности коры надпочечников основывается в первую очередь на данных клинической картины и подтверждается лабораторными исследованиями (см. “Первичная хроническая недостаточность коры надпочечников”). Концентрация кортизола в плазме у человека с нормальной функцией коры надпочечников при различных стрессовых ситуациях или шоке составляет 20-120 мкг/100 мл. Содержание кортизола в крови больных в таких случаях ниже 20 мкг/100 мл свидетельствует об острой недостаточности надпочечников.

Лечение. Основным лечебным мероприятием после установления диагноза острой недостаточности надпочечников является массивная кортикостероидная терапия. Предпочтительнее использовать водорастворимые препараты гидрокортизона (кортизола), причем обязательно методом внутривенной инфузии, так как любой другой путь введения и другие кортикостероидные препараты при данном состоянии значительно менее эффективны.

В качестве первоначальной меры при аддисоническом кризе нужно немедленно одноврементно ввести в вену 100 мг гидрокортизона гемисукцината. В дальнейшем постоянную внутривенную инфузию водорастворимого гидрокортизона осуществляют вместе с инфузией изотонического раствора хлорида натрия и 5% раствора глюкозы (для предупреждения гипогликемии) со скоростью 1 л за первые 11/2 ч.

Несмотря на то, что при аддисоническом кризе содержание натрия в сыворотке крови обычно резко снижено, переливание гипертонического раствора не показано, за исключением тех редких случаев, когда в крови значительно повышена концентрация калия. Обычно после введения гидрокортизона быстро снижается содержание калия в сыворотке крови в связи с его перемещением в межклеточные пространства. В этой связи необходимо более частое определение уровня калия в сыворотке крови для своевременного выявления угрожающей гипокалиемии и предупреждения этого осложнения.

Проводимая в сочетании с гормональной терапией внутривенная инфузионная терапия направлена на коррекцию имеющихся нарушений водно-электролитного, углеводного и белкового обмена. В первые сутки внутривенная инфузия составляет 3-4 л и включает 300-400 мг кортизола (гидрокортизона), изотонический раствор хлорида натрия, 5% раствор глюкозы и другие растворы, необходимые для коррекции водно-электролитных нарушений. Дополнительно вводят легкоусвояемые белковые препараты (альбумин, протеин, амминозол и др.). Объемное соотношение перечисленных растворов зависит от динамики клинического статуса и данных лабораторного контроля. Особое внимание следует обращать на адекватную коррекцию (под тщательным лабораторным контролем) электролитных нарушений, так как при острой недостаточности надпочечников имеющаяся гиперкалиемия тем более опасна, что чувствительность миокарда к избытку ионов калия и склонность к развитию тяжелых нарушений возбудимости и проводимости (вплоть до фибрилляции желудочков) у таких больных повышены. Для предотвращения указанных осложнений лечение аддисонического криза должно сопровождаться мониторированием ЭКГ.

Большинство отечественных ученых рекомендуют дополнительно к инфузии кортизона при аддисоническом кризе вводить минералокортикоиды (ДОКА) или гормоны мозгового слоя надпочечников (адреналин, норадреналин). Несмотря на то, что при аддисоновой болезни наряду с поражением коры надпочечника в патологический процесс вовлекается и мозговой его слой (особенно при туберкулезном или другом деструктивном поражении надпочечника), недостаточности катехоламинов нет. Очевидно нет нужды и в применении минералокортикоидов, так как доза кортизола свыше 100 мг оказывает достаточное минералокортикоидое действие.

Обычно со 2-го дня лечения необходимое количество жидкости вводится внутрь. Суточная доза кортизола при этом снижается до 100-150 мг, а на 3-й день – до 50-75 мг. В этот период, если минералокортикоидное действие указанных доз кортизола проявляется недостаточно, следует добавить гормоны минералокортикоидного действия (ДОКА, 3-метил-ДОКА) или фторгидрокортизон (кортинеф, флоринеф) в дозе 0,05-0,2 мг в день.

В дополнение к патогенетической гормональной и инфузионной терапии проводится этиотропное лечение, направленное на устранение причины недостаточности надпочечников (антитоксическая: противошоковая, гемостатическая; антибиотикотерапия и т.д.). Симптоматическое лечение состоит в назначении кардиотропных, аналептических, седативных, витаминных и других препаратов по показаниям.

Своевременное выявление скрытой недостаточности надпочечников и адекватная заместительная терапия кортикостероидными гормонами под постоянным контролем – наиболее эффективные методы профилактики аддисонического криза.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 7 ЗАБОЛЕВАНИЯ НАДПОЧЕЧНИКОВ - ГОМОНЫ НАДПОЧЕЧНИКА И МЕХАНИЗМ ИХ ДЕЙСТВИЯ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

Глава 7

ЗАБОЛЕВАНИЯ НАДПОЧЕЧНИКОВ

ГОМОНЫ НАДПОЧЕЧНИКА И МЕХАНИЗМ ИХ ДЕЙСТВИЯ

Надпочечники – парная эндокринная железа, состоящая из коркового и мозгового вещества.

Корковое вещество (кора надпочечника) формируется на 5-й неделе внутриутробного периода из мезодермальных клеток, расположенных вблизи зачатка половых желез и почек. Мозговое вещество является производным эктодермальных клеток нервного гребешка.

На II месяце внутриутробного периода надпочечники представляют собой образование, которое по размерам превышает почки. Основная часть надпочечника является эмбриональной (фетальной) корой, которая подвергается атрофии и обратному развитию в течение года после рождения.

В постнатальном периоде начинает развиваться постоянная кора надпочечника, в которой к третьему году жизни четко определяются 3 зоны: клубочковая, прилегающая к капсуле надпочечника, пучковая и сетчатая, граничащая с мозговым слоем. На долю коры приходится около 80% массы надпочечника.

У взрослого человека надпочечник имеет форму треугольника размером 4х2х0,3 см и массой около 5-7 г.

Клубочковая зона – самый тонкий слой коры надпочечника, который представлен мелкими эпителиоидными клетками, содержащими небольшое количество слабоокрашиваемой цитоплазмы. Здесь же встречаются крупные, богатые липидами, а также вакуолизированные клетки и синтиций, образующие скопления типа клубочков. При электронномикроскопическом исследовании в клетках этой зоны выявляются продолговатые митохондрии, в которых имеются пластинчатые кристы, что является отличительным признаком митохондрий клубочковой зоны. Клетки этой зоны ответственны за образование минералокортикоидов и, в частности, альдостерона. Считается, что клетки этого слоя могут быть стволовыми для образования следующих двух зон.

Большая часть коры надпочечника представлена клетками пучковой зоны, которые характеризуются радиальным расположением и находятся под прямым углом по отношению к капсуле надпочечника. Это крупные кубические и полигональные клетки; некоторые из них имеют по два ядра. Цитоплазма клеток вакуолизирована и содержит большое количество липидов. При электронной микроскопии в клетках этой зоны выявляется агранулярный эндоплазматический ретикулум или агранулярная эндоплазматическая сеть. Митохондрии, хотя и различны по размерам, но крупнее по сравнению с митохондриями клубочковой и сетчатой зон. Они характеризуются тубулярными и везикулярными кристами, которые являются выпячиваниями собственной мембраны, или наличием свободных пузырьков в митохондриальном матриксе.

Холестерин, которым богаты надпочечники, содержится в основном в клетках этой зоны в большем количестве, чем в любой другой ткани организма. В неактивной фазе этот слой представлен в основном светлыми, “губчатыми” клетками, т.е. богатыми липидами. При стимуляции АКТГ, когда холестерин, содержащийся в клетках, расходуется на образование кортикостероидов, клетки пучковой зоны становятся компактными. В клетках пучковой зоны в основном продуцируются глюкокортикоиды.

И, наконец, внутренний слой коры, прилегающий к мозговому слою, называется сетчатой, или ретикулярной, зоной, которая состоит из переплетающихся между собой неправильной формы тяжей клеток небольшого размера, содержащих пигмент, небольшое количесвто капель липидов и хорошо окрашиваемую цитоплазму. Митохондрии клеток этой зоны близки к митохондриям пучковой зоны, хотя и отличаются более удлиненной формой и содержат уплощенные кристы. Эта зона ответственна за образование половых гормонов – андрогенов, эстрогенов и небольшого количества прогестерона.

Мозговой слой надпочечника содержит большие секреторные клетки, группирующиеся в образования овальной формы или тяжи, которые соединяются друг с другом. Эти клетки включают нежные гранулы, содержащие адреналин и норадреналин, становятся бурыми при обработке реагентами, окисляющими хроматин, и называются хромаффинными клетками.

Кровоснабжение коры надпочечника осуществляется тремя крупными и множеством мелких артериальных сосудов. Верхняя надпочечниковая артерия является ветвью нижней диафрагмальной артерии, средняя надпочечниковая артерия отходит непосредственно от аорты, нижняя – от почечной артерии.

Отток венозной крови осуществляется через центральную вену. Центральная вена правого надпочечника (длиной около 1 см) впадает в нижнюю полую вену, а вена левого надпочечника, которая несколько длиннее правой (2-4 см), впадает в почечную вену. Лимфатические сосуды, распространяясь по ткани надпочечника, образуют сплетения под капсулой и в мозговом слое.

Надпочечники секретируют кортикостероиды, которые состоят из 21 углеродного атома и являются производными прегнана и аллопрегнана. К настоящему времени известно около 100 таких соединений, однако лишь немногие из них являются биологически активными соединениями, которые можно разделить на четыре группы: глюкокортикоиды, минералокортикоиды, андрогены и эстрогены. Основные пути биосинтеза кортикостероидов представлены на схеме 33.

Схема 33.Основные пути биосинтеза кортикостероидов.

1 – дефект Р450scc (20, 22 десмолаза): 2 – дефект 3b-гидроксистероидной дегидрогеназы;3 – дефект Р450с17 (17a-гидроксилазы); 4 – дефект Р450с21 (21-гидроксилазы); 5 – дефект Р450с11 (11b-гидроксилазы); 6 – дефект 18-гид- роксилазы (кортикостерон метилоксидазы I) и 18-оксидазы (кортикостерон метилоксидазы).

Предшественником стероидных гормонов является холестерин, запасы которого в надпочечниках человека составляют 3-10% в расчете на сырую массу, тогда как общие запасы липидов в надпочечнике составляют, по данным М.А.Креховой (1976), до 20% от его общей массы. Большая часть холестерина (80-90%) связана с жирными кислотами и только 10% приходится на свободный холестерин. Свободный холестерин в надпочечниках содержится главным образом в эндоплазматических мембранах и митохондриях, а эфиры холестерина сосредоточены в липидных каплях цитоплазмы. Холестерин поступает в надпочечники из плазмы или синтезируется из ацетил-КоА.

Пополнение запасов холестерина находится под контролем АКТГ, под влиянием которого ускоряется поступление свободного холестерина из плазмы, усиливается внутриклеточный синтез холестерина de novo и стимулируется внутриклеточный гидролиз эфиров холестерина в самих надпочечниках. АКТГ регулирует скорость стероидогенеза в надпочечниках, изменяя метаболизм холестерина и его перераспределение как внутри клетки, так и в митохондриях. Внеклеточные липопротеиды являются важным регулятором синтеза холестерина в надпочечниках, и при достаточном количестве внеклеточного холестерина наблюдается угнетение внутриклеточного его синтеза.

Другим источником поступления холестерина являются липидные вакуоли, содержащие эфиры холестерина.

Биоснитез кортикостероидов начинается в митохондриях, где от поступающего холестерина под влиянием Р 450scc (холестерин 20, 22-гидроксилаза: 20, 22-десмолаза) происходит отщепление боковой цепи холестерина и образование прегненолона. Поступление холестерина в митохондрии и его транспорт к ним осуществляются специфическим лабильным белком, биосинтез которого стимулируется протеинкиназой. Активированная под влиянием АКТГ протеинкиназа фосфорилирует рибосомы, на которых и происходит биосинтез этого лабильного транспортного белка, период полураспада которого составляет 8-10 мин.

С другой стороны, установлено, что внутриклеточный транспорт холестерина осуществляется микроворсинчатой системой.

Образовавшийся из холестерина в кристах митохондрий прегненолон является предшественником для большинства кортикостероидов, секретирующихся в надпочечниках человека.

Глюкокортикоиды образуются в гладкой эндоплазматической сети из прегненолона при участии фермента Р450с17 через промежуточные продукты – 17 a-гидроксипрегненолон и 17-гидроксипрогестерон. В результате последующей реакции при участии Р450с21 происходит гидроксилирование в 21-м положении с образованием 11-деоксикортизола, который в митохондриях подвергается дополнительному гидроксилированию в 11-м положении при участии Р450с11, т.е. в результате двух реакций гидроксилирования образуется кортизол, который, как и дегидроэпиандростерон, представлен в пучковой и частично в сетчатой зонах коры надпочечников. В этих зонах отсутствует фермент Р450aldo (альдостеронсинтаза, Р450cmo), необходимый для синтеза альдостерона.

Минералокортикоиды (альдостерон) образуются в клетках клубочковой зоны, функции которых лишь частично находятся под контролем АКТГ. Все три последних этапа синтеза альдостерона, а именно образование кортикостерона из 11-дезоксикортикостерона, 18-гидроксикортикостерона и альдостерона находятся под контролем фермента Р450aldo.

Образование андрогенов в коре надпочечников осуществляется в ее сетчатом слое и отчасти в пучковой зоне конверсией 17-a гидроксипрегненолона в С-19 стероиды, к которым относится дегидроэпиандростерон и дегидроэпиандростерон сульфат. Андростендион образуется из 17-a гидроксипрогестерона при участии фермента 17,20 десмолазы. Андростендион может конвертироваться в тестостерон. У мужчин тестостерон надпочечникового происхождения является лишь небольшой частью от общего уровня тестостерона, циркулирующего в крови и экскретируемого с мочой.

Характер стероидогенеза определяется ферментными системами, активность которых зависит от АКТГ. Комплексирование АКТГ с рецептором инициирует серию последовательных реакций (см. главу I) и активирование цАМФ- зависимой протеинкиназы, которая в свою очередь приводит к фосфорилированию белков рибосом, образованию и повышению активности ферментов (холестеринаэстеразы, Р 450scc или десмолазы и др.), определяющих скорость стероидогенеза.

В тканях надпочечника под влиянием АКТГ отмечается повышение синтеза ДНК и РНК, увеличиваются размеры клеток, объем ядер, гипертрофируются ядрышко и пластинчатый комплекс, возрастает число липидных клеток в цитоплазме митохондрий, увеличивается гладкая эндоплазматическая сеть, т.е. структуры, ответственные за синтез кортикостероидов.

Биологически активными глюкокортикоидами в порядке убывания активности являются кортизол, кортизон, кортикостерон, 11-дезоксикортизол и 11-дегидрокортикостерон. В сутки надпочечниками секретируется 18-20 мг кортизола. Поступающий в кровообращение кортизол связывается a2-глобулином (кортикостероидсвязывающий глобулин, или транскортин). Более 95% кортизола крови связано с транскортином и находится в постоянном равновесии со свободной фракцией гормона, осуществляющей биологический эффект. Наряду с этим кортизол связывается также альбуминами, которые обладают к нему низкой аффинностью по сравнению с транскортином. В период беременности, а также при приеме экзогенных эстрогенов количество транскортина увеличивается и, естественно, возрастает количество кортизола, связанного с белками, в связи с чем скорость его разрушения уменьшается. При заболеваниях печени (цирроз и различные диспротеинемии) уменьшается фракция кортизола, связанного с транскортином. В клубочках почек фильтруется лишь свободный кортизол, около 90% которого реабсорбируется в почечных канальцах, а оставшаяся часть – около 330 нмоль (120 мг) – экскретируется с мочой в течение суток.

Основным местом обмена кортизола является печень, но почки, кишечник и легкие также принимают участие в обмене кортикостероидов. Период полураспада кортизола составляет 80-110 мин. В печени под влиянием ферментов 5b- и 5a-редуктаз происходит удаление кетоновой группы в кольце А и присоединение 4 атомов водорода с превращением кортизола в тетрагидрокортизол и окисление гидроксильной группы у С11 в кетоновую группу с превращением в тетрагидрокортизон. Эти метаболиты образуют парные соединения с глюкуроновой и серной кислотами, а так как эфиры этих соединений (глюкурониды) хорошо растворяются и плохо связываются с белками крови, они экскретируются с мочой.

Секреция кортизола, как и АКТГ, имеет характерный суточный ритм. Максимум секреции приходится на утренние часы (6-8 ч), и концентрация кортизола в сыворотке крови практически здоровых лиц в 8 ч утра составляет около 13-16 мкг/100 мл (рис. 28).

Рис 28. Суточный ритм секреции кортизола.

Механизм действия кортикостероидов описан в главе 1.

Глюкокортикоиды являются важными, необходимыми для жизни гормонами, которые принимают участие в регуляции обмена веществ в организме. Глюкокортикоиды повышают концентрацию глюкозы в крови за счет резкого увеличения глюконеогенеза в печени и снижения утилизации глюкозы на периферии (периферический антагонизм действию инсулина). Являясь катаболическими гормонами, глюкокортикоиды увеличивают распад белка и тормозят его синтез. Образовавшиеся в результате катаболизма белка в мышцах и других органах аминокислоты служат основным субстратом для глюконеогенеза.

Действие на жировой обмен проявляется в уменьшении образования жиров, перераспределении подкожной жировой клетчатки, увеличении липолиза в жировой ткани и повышении содержания глицерина, свободных жирных кислот и других липидов в крови (гиперлипидемии и гиперхолестеринемия).

Противовоспалительное влияние глюкокортикоидов проявляется в угнетении всех компонентов воспалительной реакции. При этом наблюдается уменьшение проницаемости капилляров, торможение экссудации и миграции лейкоцитов, снижение фагоцитоза как лейкоцитами, так и клетками ретикулоэндотелиальной системы, уменьшается пролиферация гистиоцитов, фибробластов и образование грануляционной ткани. В больших дозах глюкокортикоиды вызывают лизис лимфоцитов и плазматических клеток, уровень антител в крови снижается. Изменяется клеточно-опосредованный иммунитет, уменьшается гиперчувствительность и сенсибилизация организма к различным агентам. Кортизол стабилизирует мембраны лизосом, содержащих многие протеолитические ферменты.

Глюкокортикоиды совместно с альдостероном, катехоламинами и другими вазоактивными пептидами принимают участие в поддержании нормального артериального давления, потенцируя в основном влияние катехоламинов на стенку сосудов. Кроме того, при этом увеличивается образование ангиотензиногена, который превращается в ангиотензин и стимулирует секрецию альдостерона. Глюкокортикоиды повышают диурез, стимулируя скорость клубочковой фильтрации и уменьшая реабсорбцию воды, что является, вероятнее всего, результатом угнетения образования антидиуретического гормона. Кортизол обладает небольшой минералокортикоидной активностью, но при избыточном его образовании (болезнь Иценко-Кушинга) наблюдается усиление реабсорбции натрия в обмен на ионы калия в дистальных отделах канальцев почек, что приводит к задержке натрия в организме, увеличению объема внеклеточной жидкости и гипокалиемии.

Избыток глюкокортикоидов вызывает снижение количества зозинофилов и лимфоцитов в крови при одновременном увеличении нейтрофилов, эритроцитов и тромбоцитов. Развивается атрофия лимфатических узлов и вилочковой железы.

Мышечная слабость связана с усилением катаболизма белков и гипокалиемии. Одновременно происходят изменения в скелете в результате снижения секреции гормона роста, нарушение образования хряща и костной ткани, появляется различной степени остеопороз, уменьшается абсорбция кальция из желудочно-кишечного тракта и повышается экскреция его с мочой, что приводит к отрицательному балансу кальция в организме.

Кортизол является основным кортикостероидом, осуществляющим контроль секреции кортиколиберина и АКТГ.

Биологически активными минералокортикоидами в порядке убывания активности являются альдостерон, дезоксикортикостерон, 18-оксикортикостерон и 18-оксидезоксикортикостерон. Альдостерон способствует задержке в организме натрия и воды, стимулирует выделение калия, а также оказывает слабое глюкокортикоидное действие.

Секретируемый надпочечниками альдостерон с кровотоком достигает почек, где проникает в эпителиальные клетки дистальных отделов канальцев и связывается со специфическим цитоплазматическим рецептором. Альдостеронрецепторный комплекс затем перемещается в ядро и связывается с рецепторами, вызывая стимуляцию мРНК и синтез соответствующего белка (фермента), который и осуществляет повышенное выделение калия и задержку натрия (обмен ионов натрия на калий в дистальных отделах канальцев).

Секреция альдостерона в организме контролируется следующими факторами:

1) активностью ренин-ангиотензинной системы;

2) концентрацией ионов натрия и калия в сыворотке крови;

3) уровнем АКТГ;

4) простагландинами и кинин-калликреиновой системой.

Ренин-ангиотензинная система представлена набором компонентов, взаимодействующих в строгой последовательности. Ангиотензиноген образуется в печени под влиянием ренина, местом секреции которого является юкстагломерулярный аппарат кортикальных нефронов, конвертируется в ангиотензин I. Последний представляет собой декапептид (Асп-Арг-Вал-Тир-Илей-Гис-Про-Фала-Гис-Лей), под влиянием “конвертирующих ферментов” (киназы II) в легких преращающийся в ангиотензии II – биологически активный октапептид (Асп-Арг-Вал-Тир-Илей-Гис-Про-Фала), который стимулирует секрецию альдостерона и вызывает сужение артериол (не исключено, что это действие опосредуется через симпатическую нервную систему).

Таким образом, увеличение секреции ренина является необходимым условием для усиления секреции альдостерона. Считается, что скорость образования ренина зависит от:

а) снижения давления в юкстагломерулярном аппарате почки (барорецепторная гипотеза);

б) состояния симпатической нервной системы (адренергическая гипотеза);

в) снижения концентрации натрия в области плотного пятна-“macula densa” (гипотеза темного пятна).

Усиление высвобождения ренина наблюдается при следующих физиологических и патологических состояниях:

1) переход из горизонтального положения в вертикальное;

2) снижение внутрисосудистого давления и объема вследствие дегидратации, кровотечения, приема диуретиков, гипоальбуминемии;

3) стрессовые ситуации, повышение активности симпатический нервной системы, прием b-адреностимуляторов (изопреналин, адреналин);

4) ограничение приема натрия;

5) стимуляция секреции простагландинов, глюкагона, брадикинина;

6) сердечная недостаточность и цирроз печени;

7) снижение кровотока в почечной артерии.

В противоположность этому вазопрессин, a-адреностимуляторы, b-адреноблокаторы (индерал, обзидан), увеличение потребления натрия с пищей тормозят секрецию ренина.

Ионы калия стимулируют секрецию альдостерона непосредственно в клубочковой зоне коры надпочечника. Имеются многочисленные данные о контроле секреции альдостерона АКТГ, и суточный ритм секреции альдостерона (максимум высвобождения его в утренние часы) совпадает с ритмом секреции АКТГ. Уровень альдостерона в плазме изменяется при трансфузии простагландинов; кроме того, ингибитор синтеза простагландинов индометацин прерывает влияние натрия и увеличения внутрисосудистого объема на секрецию альдостерона. Не исключено, что действие осуществляется совместно с кининовой системой на уровне образования ренина или непосредственно альдостерона.

При свободной диете и нормальном содержании в ней хлорида натрия (поваренной соли) секреция альдостерона у практически здоровых лиц составляет от 100 до 500 нмоль/сут (30-150 мкг/сут) при концентрации его в сыворотке крови от 15 до 400 нмоль/л (5-15 нг/100 мл).

Как было указано выше, в сетчатом слое коры надпочечников происходит секреция половых гормонов (андрогенов и эстрогенов). Механизм действия и регуляция секреция половых гормонов описаны в главе 8.

Биосинтез кортикостероидов – сложный многоступенчатый процесс, осуществляемый при участии ферментов. Нарушение синтеза ферментов (в количественном или качественном отношении) приводит к нарушению биосинтеза кортикостероидов и развитию патологических состояний. Как правило, такие нарушения синтеза ферментов генетически обусловлены и лишь единичные случаи являются вторичными, возникающими в постнатальном периоде под влиянием различных повреждающих факторов (инфекция и др.)

На схеме 33 было показано, что наиболее часто встречаются нарушения следующих ферментов.

Дефект десмолазы или Р450scc (липоидная гиперплазия надпочечников). Очень редкая патология и в мировой литературе описано всего около 30 случаев такой патологии. При этом вследствие недостатка ферментов данной группы нарушается биосинтез кортикостероидов на самом раннем этапе, а именно блокируются отщепление боковой цепи холестерина и образование прегненолона, что проявляется резкой надпочечниковой недостаточностью. Кора надпочечников утолщена (гиперплазия), желтого цвета вследствие накопления холестерина. Новорожденные с таким дефектом, как правило, умирают в первые дни постнатального периода. Вне зависимости от генотипа строение наружных половых органов по женскому типу. При неполной блокаде десмолазной реакции жизнь новорожденных более продолжительна.

Дефект 3b-гидроксистероидной дегидрогеназы. Сравнительно редкая недостаточность 3b-гидроксистероидной дегидрогеназы, которая всегда сопровождается недостаточностью кортизола и наличием сольтеряющего синдрома. Недостаточность указанного фермента приводит к снижению синтеза кортизола и избыточного образования дегидроэпиандростерона. Нарушается, таким образом, образование глюкокортикоидов и минералокортикоидов, тогда как прегненолон избыточно превращается в дегидроэпиандростерон и 17a-гидроксипрогестерон, которые избыточно экскретируются с мочой. Хотя дегидроэпиандростерон обладает небольшой андрогенной активностью, тем не менее это приводит к нарушению наружных половых органов. Недостаточность биологически активных андрогенов у плодов мужского пола может приводить к развитию гипоспадии, а у новорожденных женского пола наблюдаются явления вирилизации (клиторомегалия).

При неклассической форме недостаточности этого фермента заболевание проявляется у детей в виде преждевременного пубертата, а у женщин в виде гирсутизма или олигоменореи, что часто трактуется как яичниковая гиперандрогения.

Дефект 17a-гидроксилазы или Р450с17. Как правило, недостаточность этого фермента сочетается с недостаточностью 17,20-лиазы. Это также сравнительно редкая патология биосинтеза кортикостероидов, при которой основные нарушения проявляются в образовании кортизола и других 17-гидроксикортикостероидов, а также эстрогенов и андрогенов. Выявлен аутосомно-рецессивный тип наследования. Биосинтез кортикостероидов сдвигается в сторону избыточного образования минералокортикостероидов, в основном дезоксикортикостерона, уровень которого в сыворотке крови может быть в 30-40 раз выше, чем в норме. Это приводит к задержке натрия в организме, гипокалиемическому алкалозу и артериальной гипертензии. Развивающаяся вследствие этого гиперволемия угнетает высвобождение ренина и соответственно ангиотензина, в связи с чем секреция альдостерона снижена и часто его уровень в сыворотке крови не определяется. В некоторых случаях может иметь место селективная недостаточность 17,20-лиазы, что сопровождается у таких больных нормальным содержанием кортизола и дезоксикортикостерона в сыворотке крови, при сниженном уровне гормонов надпочечника и половых желез. Недостаточность секреции эстрогенов, андрогенов при комбинированной недостаточности обоих ферментов приводит у женщин к первичной аменорее, недоразвитию вторичных половых признаков, а у мужчин – к псевдогермафродитизму и гинекомастии.

Дефект 21-гидроксилазы или Р450с21. Наиболее частая причина врожденной гиперплазии надпочечников. Как и предыдущая патология, характеризуется аутосомно-рецессивным типом наследования. Типично для этого нарушения избыточное образование 17a-гидроксипрогестерона и выделение его метаболита прегнантриола с мочой. При сольтеряющем синдроме выявляются низкое содержание натрия и высокий уровень калия в сыворотке крови. Повышено выделение натрия с мочой. Для подтверждения недостаточности 21-гидроксилазы необходимо определение концентрации 17-гидроксипрогестерона в плазме, которая, как правило, превышает в несколько раз уровень, наблюдаемый у здоровых новорожденных (от 100 до 700 нмоль/л при норме 50-60 нмоль/л). В связи с низкой секрецией альдостерона юкстагломерулярный аппарат почек гипертрофирован, а уровень ренина и ангиотензина в крови повышен.

Дефект 11b-гидроксилазы или Р450с11. Нарушается образование кортизола и вследствие избыточной секреции АКТГ биосинтез кортикостероидов осуществляется по пути образования андрогенов, что сопровождается вирилизацией. Образование избытка 11-дезоксикортикостерона и 11-дезоксикортизола приводит к развитию гипертензии. Отмечается избыточная экскреция с мочой тетрагидропроизводных 11-дезоксикортикостерона и 11-дезоксикортизола, а также прегнантриола и этиохоланолона. Наряду с вирилизацией у больных отмечается пигментация кожных покровов.

Дефект 18-гидроксилазы (кортикостерон метилоксидазы I – КМО I) и 18- оксидазы (кортикостерон метилоксидазы II -КМО-II). Проявляется в виде сольтеряющего синдрома и гипотонии. При этом нарушается биосинтез альдостерона, уровень которого в сыворотке крови не определяется, а предшественники альдостерона – 11-дезоксикортикостерон и кортикостерон – обнаруживаются в избыточном количестве. В связи с нормальной продукцией кортизола и АКТГ при этой патологии не развивается гиперплазия коры надпочечников, чем эта патология отличается от перечисленных выше.

Мозговой слой надпочечника и симпатическая нервная система являются производными нервного гребешка, т.е. имеют нейроэктодермальное происхождение и служат местом образования катехоламинов, к которым относят дофамин, норадреналин и адреналин. Биосинтез этих низкомолекулярных веществ происходит в хромаффинных клетках мозгового слоя надпочечника, ЦНС и адренергических симпатических волокнах постганглионарных нейронов. Катехоламины являются нейротрансмиттерами, которые опосредуют функцию ЦНС и симпатической нервной системы, принимая основное участие в регуляции сердечно-сосудистой системы. Исходным продуктом для образования катехоламинов является тирозин, который с помощью ряда соединений превращается в адреналин (схема 34).

Схема 34. Синтез катехоламинов.

Вначале происходит гидроксилирование тирозина с образованием дигидроксифенилаланина (ДОФА). Он является предшественником катехоламинов, не обладает биологической активностью, но легко проникает через гематоэнцефалический барьер. Образование ДОФА происходит при участии фермента тирозингидроксилазы (а), которая выявляется в мозговом слое надпочечника, ЦНС и тканях, иннервируемых симпатический нервной системой. Активность тирозингидроксилазы и гидроксилирование тирозина являются основным звеном в биосинтезе катехоламинов, лимитирующим его скорость.

Накопление фенилаланина и его метаболитов угнетает активность тирозингидроксилазы, поэтому при фенилкетонурии синтез катехоламинов снижен. Посредством ДОФА-декарбоксилазы (б) ДОФА превращается в дегидроксифенилэтиламин (дофамин), который при участии дофамин-b-оксидазы (в) и норадреналин-N-метилтрансферазы (г) превращается в норадреналин, а затем в адреналин.

Установлено, что гидроксилирование тирозина с образованием ДОФА происходит в митохондриях хромаффинных клеток. Декарбоксилирование ДОФА и образование дофамина осуществляется в цитозоле клетки, где в растворенном виде присутствуют ДОФА-декарбоксилаза и другие ферменты, необходимые для этого этапа биосинтеза катехоламинов. Дофамин попадает в гранулы клеток или терминали аксонов и в присутствии дофамин-b-оксидазы превращается в норадреналин. Далее норадреналин снова выходит в цитоплазму и, превратившись в адреналин, повторно поглощается гранулами.

Катехоламины в хромаффинных клетках локализуются в гранулах, которые служат резервуаром, местом их биосинтеза и высвобождения. Кроме катехоламинов, гранулы содержат липиды, нуклеотиды (АТФ), белки, ионы Са2+ и Mg2+. В гранулах мозгового слоя надпочечников содержится 80% адреналина и 20% норадреналина. Секреция катехоламинов осуществляется путем экзоцитоза; при этом содержание гранул “изливается” во внеклеточное пространство.

Гранулы выполняют следующие специфические функции: поглощают дофамин из цитозоля клетки и конвертируют его в норадреналин, являются местом “складирования” адреналина и норадреналина, предохраняют их от воздействия моноаминоксидазы и разрушения и в ответ на нервную стимуляцию высвобождают катехоламины в крови. При этом гранулы функционируют как тканевые буферные системы для катехоламинов; эту их функцию можно сравнить с функцией транспортных белков сыворотки крови для тироидных гормонов и кортикостероидов.

В окончаниях симпатических нервных волокон выявляются гранулы, содержащие лишь норадреналин. Аналогичные гранулы обнаружены и в ганглиях симпатической нервной системы. Норадреналин выявлен в головном и спинном мозге, наибольшая концентрация – в области гипоталамуса. Содержание адреналина в этих областях незначительно. Около 80% содержащегося здесь норадреналина локализуется в синаптосомах и нервных окончаниях. Следует отметить, что около 50% катехоламинов, содержащихся в области гипоталамуса и других базальных ганглиях головного мозга, приходится на дофамин.

Высвобождение катехоламинов как из мозгового слоя надпочечников, так и из окончаний симпатической нервной системы происходит под влиянием таких физиологических стимуляторов, как стресс, физическая и психическая нагрузка, повышение уровня инсулина в крови, гипогликемия, гипотония и др. Высвобождение катехоламинов происходит при участии ионов Са2+, который поступает в клетку или в окончания симпатической нервной системы. Поступающие в кровь катехоламины достигают периферических тканей, где накапливаются или метаболизируются прямо пропорционально симпатической иннервации тканей.

Инактивация катехоламинов происходит с участием двух ферментных систем катехол-О-метилтрансферазы (КОМТ) и моноаминоксидазы (МАО). КОМТ является внутриклеточным ферментом, который локализуется в цитоплазме. Считается, что около 50% КОМТ находится в синаптосомах центральной и периферической нервной системы, а остальная часть (50-55%) приходится на другие органы – печень, почку, кишечник, селезенку, слюнные железы, аорту, матку, жировую ткань, эритроциты.

МАО широко представлена в тканях организма (печень, почки, желудок, кишечник, нервная ткань, головной мозг, сердце, половые железы, надпочечники, тромбоциты) и локализуется на наружной мембране митохондрий. В мозговом веществе надпочечников большая часть МАО располагается в митохондриях и лишь незначительное ее количество выявляется в гранулах хромаффинных клеток.

Выявлены два изофермента: МАО-А и МАО-В. МАО-А – фермент нервной клетки, дезаминирующей серотонин, адреналин и норадреналин. МАО-В выявляется в других тканях. На схеме 35 показан обмен катехоламинов, а также их содержание в крови и моче практически здоровых лиц.

Схема 35. Метаболизм и мочевая экскреция катехоламинов. МАО – моноаминоксидаза; КОМТ – катехол-О-метилтрансфераза.

Влияние катехоламинов на клеточном уровне опосредуется через адренергические рецепторы, которые можно представить как трансмембранные белки, имеющие 7 трансмембранных фрагментов, а также внеклеточный (аминотерминальный) и внутриклеточный (карбокситерминальный) концы. Эти области адренорецептора ответственны за комплексирование с катехоламинами и хотя имеют очень близкую последовательность аминокислот, но они обладают определенной селективной чувствительностью к различным дофаминовым агонистам, что определяется некоторыми различиями в пятом и седьмом сегменте, которые ответственны за связывание гормона с G-белками. Выше отмечалось, что G-белки состоят из a-, b- и g-субъединиц. Комплексирование гормона с соответствующим рецептором сопровождается диссоциацией a-субъединицы от b- и g-субъединицы. После этого ГТФ замещает ГДФ на a-субъединице и вызывает диссоциацию b- и g-субъединиц. Комплекс a-субъединиц-ГТФ активирует пострецепторные механизмы, приводящие к биологическому эффекту гормона. В результате такого взаимодействия инициируются внутриклеточные процессы, приводящие к физиологическому эффекту. Различают a- и b-адренергические рецепторы, каждый из которых в свою очередь подразделяется на 2 подтипа. a1-адренергические рецепторы опосредуют сосудистые эффекты и сокращения гладких мышц, что проявляется сужением периферических сосудов, расширением зрачка и увеличением потоотделения, тогда как a2-адренергические рецепторы в случае их активирования ингибируют высвобождение норадреналина. Исследованиями последних лет показано, что a1 в свою очередь подразделяются на a1А, a1В, a1С и a1D, тогда как a2-рецепторы – на a2А, a2В, a2С. Фенилэфрин, метоксамин, циразолин являются агонистом b1-рецептора, тогда как празозин – селективным антагонистом a1-рецептора. Клонидин же относится к агонистам b2-рецептора, а йогимбин и раувольсцин – к селективным антагонистам a2-рецептора. Фентоламин и феноксибензамин действуют подобным образом на оба типа рецепторов. b-Адренергические рецепторы подразделяются на b1, опосредующие прямое стимулирующее влияние на сердце, и b2, которые осуществляют релаксацию гладких мышц матки, бронхов и сосудов, опосредуют гликогенолиз в печени. Агонистом для b-рецепторов является изопротеренол, для b1-рецепторов – добутамин, для b2-рецепторов – прокатерол и тербуталин и для b3-рецепторов BRL37344. Адреналин и норадреналин являются равнозначными агонистами для b1-рецепторов, тогда как норадреналин является слабым агонистом для b2-рецепторов. Антагонистом для b-рецепторов является пропранолол, для b1-рецеторов – бетаксолол, для b2-рецепторов – бутоксамин. b3-Адренергические рецепторы локализуются в жировой ткани и опосредуют липолиз жира.

a-Адренергические рецепторы, как указывалось выше, также подразделяются на 2 вида: a1- и a2-рецепторы. В постсинаптических окончаниях локализуются преимущественно a1-рецепторы, тогда как a2-рецепторы расположены в пресинаптических окончаниях, где они контролируют высвобождение катехоламинов из окончаний симпатических нервов.

Необходимо подчеркнуть, что, несмотря на различное биологическое влияние стимуляции a-, и b-рецепторов на органы и ткани, стимуляция функций желудочно-кишечного тракта и сердца безусловно является результатом активации как a-, так и b-рецепторов.

Катехоламины принимают участие в регуляции секреции гормонов: через b-рецепторный механизм стимулируют высвобождение глюкагона, ренина, гастрина, паратгормона, кальцитонина, инсулина и тироидных гормонов, однако через a-рецепторный механизм угнетают секрецию инсулина.

В последние годы обнаружено наличие третьего типа адренергических рецепторов – дофаминергических, т.е. рецепторов, отвечающих на дофамин (D1, D2, D4, D5 подтипы этих рецепторов), но не на другие катехоламины. Они выявлены в ЦНС (гипоталамус и другие области), в сосудах почек. Гипоталамус модулирует функцию передней доли гипофиза посредством не только гипоталамических гормонов, но и катехоламинов. Было обнаружено, что для стимуляции высвобождения ФСГ и ЛГ и угнетения высвобождения пролактина и СТГ требуются относительно высокие дозы норадреналина и адреналина (5-100 мкг) по сравнению с дофамином (1мкг). Производные лизергиновой кислоты бромокриптин и лерготрил угнетают секрецию пролактина в результате того, что являются агонистами дофаминовых, а правильнее D2-рецепторов,тогда как фенолдопа – агонистом D1-рецепторов. Антагонистом D5 является клозапин. D2- агонисты (бромокриптин и др.) успешно применяются в терапии акромегалии, гиперпролактинемии, болезни Иценко-Кушинга.

На основании проведенных исследований установлено, что a- и b-рецепторы – иммунологически близкие структуры. Под влиянием различных условий возможна транформация a- в b-рецепторы. Это позволило высказать предположение, что a- и b-рецепторы представляют собой аллостерические конформации одной и той же структуры.

b-Адренергическое влияние опосредуется через стимуляцию мембраносвязанного фермента аденилатциклазы, увеличение цАМФ-зависимых протеинкиназ, фосфорилирование специфических белков.

Стимуляция a2-адренергического рецептора сопровождается ингибированием гуанин-нуклеотидного регуляторного белка, что в свою очередь приводит к снижению активности каталитической субъединицы аденилатциклазы и уменьшению образования цАМФ. a1-Адренергическое влияние опосредуется кальций-полифосфоинозидной системой (см. выше). Комплексирование гормона (катехоламинов) с этим рецептором приводит к активизации данной системы: образованию двух мессенджеров – диацилглицерина и инозитол-трифосфата (ИФ3). Последний способствует повышению внутриклеточного кальция, а диацилглицерин активирует специфические протеинкиназы, фосфорилирующие определенные ферменты, что и проявляется различным биологическим эффектом.

Катехоламины влияют на обмен веществ посредством увеличения скорости утилизации энергии и повышения мобилизации энергетических запасов для использования их в тканях. Стимуляция обменных процессов сопровождается повышением образования тепла (термогенез) и при этом увеличивается потребление кислорода. Наличие достаточного количества источников энергии обеспечивается стимуляцией гликогенолиза и липолиза. Дополнительно к прямому действию катехоламины оказывают большое влияние на обмен веществ и через поджелудочную железу: через a- рецепторный механизм снижается секреция инсулина и через b-рецепторный механизм стимулируется высвобождение глюкагона.

При полноценном пищевом рационе в печени человека содержится 100 г (1720 кДж, или 400 ккал) и в скелетных мышцах около 300 г (5160 кДж, или 1200 ккал) гликогена. Влияние катехоламинов на стимуляцию гликогенолиза осуществляется как через активацию аденилатциклазы и цАМФ (b-рецепторы), так и механизмом, связанным с изменением вхождения Са++ в клетку (a-рецепторы). Стимуляция как a, так и b-адренергических рецепторов приводит к увеличению выхода глюкозы из печени. Механизм гликогенолиза, индуцированного катехоламинами в других тканях, менее ясен, но отличается от того, что, описано для печени.

Жировые депо у человека в среднем составляют 15 кг, или 570 500 кДж (135 000 ккал). Катехоламины усиливают липолиз через активацию липазы триглицеридов, что опосредуется через b3-адренергические рецепторы с последующим активированием аденилатциклазы и цАМФ. Имеются сообщения, что стимуляция a-адренергических рецепторов уменьшает скорость липолиза.

Белок в организме представлен в основном в мышечной ткани, где его количество составляет 6 кг (103 200 кДж, или 24 000 ккал). Под влиянием катехоламинов наблюдается протеолиз, хотя увеличивается синтез многих специфических белков. В основном для расхода энергии мобилизуются запасы жиров и углеводов, а белки используются в том случае, если эти источники энергии израсходованы.

Под влиянием катехоламинов стимулируются процессы глюконеогенеза в печени, где для образования глюкозы используются лактат, глицерин и аланин. Эти процессы опосредуются через активацию a-адренергических рецепторов.

Таким образом, биологическое значение катехоламинов в организме велико. Наряду с непосредственным влиянием на обмен веществ катехоламины оказывают опосредованное действие через секрецию других гормонов (СТГ, инсулин, глюкагон, ренин-ангиотензинная система и др.).


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 8 ЗАБОЛЕВАНИЯ ПОЛОВЫХ ЖЕЛЕЗ ГОРМОНЫ ПОЛОВЫХ ЖЕЛЕЗ - БОЛЕЗНИ МУЖСКИХ ПОЛОВЫХ ЖЕЛЕЗ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

БОЛЕЗНИ МУЖСКИХ ПОЛОВЫХ ЖЕЛЕЗ

ГИПОГОНАДИЗМ

БЕСПЛОДИЕ У МУЖЧИН

ОПУХОЛИ ЯИЧЕК

ГИПОГОНАДИЗМ

Гипогонадизм – патологическое состояние, обусловленное недостаточностью образования половых гормонов и сперматогенеза. Гипогонадизм, как правило, сопровождается недоразвитием внутренних или наружных половых органов, а также вторичных половых признаков.

Первичный гипогонадизм, или первичная тестикулярная недостаточность, обусловлен нарушением функции тестикулярной (яичковой) ткани, тогда как вторичный гипогонадизм развивается вследствие поражения гипоталамуса или гипофиза со снижением гонадотропной функции гипофиза и последующей недостаточностью яичек.

Кроме того, различают гипер- и гипогонадотропный гипогонадизм. Гипергонадотропный гипогонадизм встречается при синдроме Нунана, тестикулярной недостаточности в результате перенесенного орхита после эпидемического паротита, облучения, травмы или после операций на яичках, а также при дистрофической миотонии, идиопатической недостаточности клеток Лейдига и семенных канальцев, аплазии герминальных клеток. Гипогонадотропный гипогонадизм сочетается с синдроном пангипотуитаризма или изолированной недостаточностью ФСГ и ЛГ, с синдроном Кальмана.

Многообразие клинических проявлний нарушения функции половых желез можно представить в следующей классификации.

КЛАССИФИКАЦИЯ МУЖСКОГО ГИПОГОНАДИЗМА

Первичный врожденный гипогонадизм

I. Нарушение развития гонад

Дисгенез семенных канальцев – синдром Клайнфелтера и его варианты

Аплазия герминальных клеток (синдром наличия только клеток Сертоли), или синдром Дель Кастильо

Анорхизм

Синдром Ульриха – Нунан, или синдром Тернера у мужчин

Синдром истинного агонадизма

Синдром рудиментарных яичек

Дисгенез гонад, или синдром Свайера

Агенез клеток Лейдига

Синдром 46ХХ у мужчин, или синдром де ля Шапеля

Синдром ХХY

II. Нарушение развития протоков

Аплазия Вольфовых протоков

Дисгенез Вольфовых протоков (кистозный фиброз)

Синдром персистенции Мюллеровых протоков (hernia uteri inguinale)

III.Нарушение дифференцировки урогенитального синуса и гениталий (мужской псевдогермафродитизм)

Недостаточность биосинтеза андрогенов

Недостаточность 20,22 десмолазы

Недостаточность 3b-гидроксистероидной дегидрогеназы

Недостаточность 17a-гидроксилазы

Недостаточность 17,20 десмолазы

Недостаточность 17b-гидроксистероидной дегидрогеназы

Недостаточность биологического действия андрогенов

Недостаточность рецепторов к андрогенам

Синдром полной нечувствительности к андрогенам-синдром тестикулярной феминизации

Синдромы неполной чувствительности к андрогенам и синдром Рейфенштейна

Недостаточность 5a-редуктазы

Первичный приобретенный гипогонадизм

Инфекция и вирусы: орхит после паротита, лепра и др.

Крипторхизм

Травма яичек

Облучение яичек

Аутоиммунная недостаточность яичек

Врожденный вторичный гипогонадизм

Гипогонадотропный гипогонадизм или, синдром Каллмена

Изолированная недостаточность ЛГ, или синдром плодовитых евнухов

Изолированная недостаточность ФСГ

Приобретенный вторичный гипогонадизм

Приобретенная недостаточность гонадотропинов (воспалительные процессы, травмы с переломом основания черепа, сосудистые аневризмы)

Синдром гиперпролактинемии

Хронические системные заболевания

Уремия

Гемохроматоз

Первичный гипогонадизм, как видно из представленной классификации, встречается при многих нарушения развития половых желез.

Дисгенезия гонад при 46XY (“чистая” дисгенезия гонад, или синдром Свайера) описана G.I.M. Swyer в 1955 г. как случай мужского псевдогермафродитизма. Больные характеризуются женским фенотипом, нормальным или слегка повышенным ростом, недостаточным развитием вторичных половых признаков и первичной аменореей, которая сочетается с гипергонадотропным половым инфантилизмом. При обследовании определяется кариотип 46XY, а при лапаротомии выявляются “стрековые гонады”, которые не секретируют ни тестостерон, ни антимиллеров гормон, что и создает условия для развития протоков Миллера в период внутриутробной жизни. Молекулярно-генетические исследования показывают, что в таких случаях имеется делеция на коротком плече Y хромосомы (Yp) или имеется 46Yxp как результат транслокации фрагмента ХР на нормальную Y хромосому (T. Ogata и соавт., 1992). Лишь у небольшого числа больных с данной патологией выявляется делеция короткого плеча Y хромосомы, где локализуется ген SRY (ген, определяющий развитие яичек). При проведении молекулярно-генетических исследований семейных случаев частичной 46XY дисгенезии гонад P. Fechner и соавт. (1993) пришли к заключению, что,вероятно, при этой патологии в патогенез заболевания вовлечены не гены, определяющие пол и расположенные на Y хромосоме, а какие-то другие определяющие пол гены, но локализованные на Х хромосоме. Для заболевания характерен низкий уровень половых стероидов в сыворотке крови и повышенное содержание гонадотропинов. В пубертатный период и позже рекомендуется заместительная терапия эстрогенами. В связи с большим риском перерождения “стрековых гонад” в гонадобластому, дисгерминому или семиному рекомендуется хирургическое удаление таких “стрековых гонад”.

Разновидностью данной патологии является смешанная форма дисгенезии гонад, при которой выявляется кариотип 45ХО/46XY. При этом определяется неполноценное яичко на одной и “стрековая гонада” – на другой стороне. При рождении у таких лиц неотчетливые наружные половые органы, часто асимметричные и при этом пальпируется яичко с одной стороны и выраженная лабиоскротальная складка с другой. Такое яичко способно к незначительной секреции тестостерона, но даже при стимуляции хорионическим гонадотропином содержание тестостерона в сыворотке крови остается ниже уровня, наблюдаемого у нормальных мужчин. Лица со смешанной формой дисгенезии гонад должны быть оставлены в женском поле. При необходимости проводится пластика влагалища, которую лучше осуществлять сразу после рождения или в раннем детстве. Из-за риска перерождения такие гонады подлежат удалению

Гипогонадизм наблюдается и при тестикулярной агенезии (врожденная анорхия, полное отсутствие яичек). У этих больных недоразвита мошонка, в которой пальпируются атрофированные в период внутриутробного развития яички (вероятнее всего гибель эмбриональных яичек происходит после 20-й недели развития). В этот период уретра уже сформирована по мужскому типу, но нормального формирования фалуса и мошонки не происходит. Считается, что врожденная анорхия является следствием нарушения кровоснабжения яичек. Фенотип и генотип мужские. В пубертатном периоде формируется евнухоидное строение скелета при отсутствии вторичных половых признаков. При обследовании выявляется очень низкое содержание тестостерона в крови. В пубертатный период уровень гонадотропинов в крови и экскреция их с мочой повышены. После наступления пубертатного периода рекомендуетсся заместительная терапия андрогенами.

Синдром рудиментарных яичек сопровождается мужским гено-и фенотипом и микропенисом. В мошонке пальпируются маленьких размеров атрофические тестикулы. Внутриутробное нарушение функции яичек наступает на 14-20-й неделе беременности. Такие тестикулы могут содержать небольшие канальцы, клетки пре-Сертоли и пре-Лейдига и единичные сперматогонии. У некоторых больных имеет место гипоспадия.

Истинный агонадизм сопровождается нарушением развития наружных гениталий различной степени выраженности (неопределенные гениталии, но присутствует влагалище). Генотип мужской. Нарушение функции яичек происходит на 8-12-й неделе внутриутробного развития. Отсутствие развития производных протоков Мюллера свидетельствует о том, что секреция антимюллерова гормона, которая обычно предшествует секреции тестостерона клетками Лейдига, почти полностью сохранена. У некоторых больных могут наблюдаться врожденные пороки развития позвоночника, костей кранио-лицевого черепа и сердца.

Двусторонний орхит как осложнение эпидемического паротита также является причиной первичного гипогонадизма. Указывается, что подобное поражение тестикулярной ткани может быть вызвано другими инфекциями (ветряная оспа, вирус Коксаки, врожденный сифилис и др.).

Двусторонний крипторхизм также является одной из частых причин первичного гипогонадизма. Как известно, яичко опускается в мошонку на VII месяце беременности. Гонадотропины матери и плаценты, воздействуя на тестикулярную ткань яичка, индуцируют образование андрогенов и необходимы как для процесса опускания яичка, так и для функциональной активности клеток Лейдига и сперматогоний у новорожденного. Если яичко не опускается в мошонку в течение первого года жизни, то этот процесс задерживается до периода полового созревания или яичко не опускается вообще. При осмотре выявляется отсутствие чаще одного яичка и реже при двустороннем крипторхизме – двух яичек. При двустороннем крипторхизме необходимо проводить дифференциальную диагностику с анорхизмом с помощью УЗИ и пробы с хорионическим гонадотропином и последующим определением уровня тестостерона в сыворотке крови. Неопустившееся яичко может располагаться в паховом канале или в брюшной полости. Крипторхизм является причиной неполноценного развития яичка, поэтому необходимо как можно раньше начать терапию хорионическим гонадотропином человека (у взрослых по 1500 МЕ дважды в неделю в течение 6 нед), которая, улучшая кровообращение в яичке, способствует росту семявыносящего протока и опусканию яичка. Терапия хорионическим гонадотропном проводится в любом возрасте, начиная с возраста нескольких месяцев (дозы хорионического гонадотропина до 1 года составляют по 250 МЕ два раза в неделю; на 2-м году жизни – по 500 МЕ в течение 5-6 недель) и, если она оказывается неэффективной, рекомендуется операция (хирургическое низведение яичек).

Синдром Клайнфелтера (дисгенезия семенных канальцев) является одной из причин гипогонадизма и характеризуется наличием гинекомастии, андрогенной недостаточности, гипоплазии яичек, азооспермии и бесплодия. Развитие синдрома с хромосомным нарушением, а именно с наличием добавочной Х хромосомы. Кариотип при синдроме Клайнфелтера 47 ХХY, но возможны и мозаичные варианты (46XY/47XXY,48XXXY, 48XXYY и др.). Половой хроматин положительный, что указывает на наличие двух или более Х хромосом. Мошонка сформирована правильно, тургор ее может быть несколько снижен. Яички маленькие, плотные, размером с фасоль и малоболезненные при пальпации. Фалус нормальной величины или уменьшен в размерах. До пубертатного развития такие мальчики практически не отличаются от сверстников. В пубертатном или постпубертатном периоде в связи с андрогенной недостаточностью зоны роста остаются открытыми, что приводит к развитию евнухоидных пропорций скелета. У 20-40% больных развивается гинекомастия (односторонняя или двусторонняя). Оволосение на лице скудное, на лобке – по женскому типу. Мышечная система развита недостаточно. Либидо и потенция снижены, но спонтанные эрекции, как правило, сохранены. Копулятивная функция у большинства больных может сохраняться, но несмотря на это, такие больные бесплодны. Эякулят представлен секретом предстательной железы при отсутствии сперматозоидов – азооспермия.

Гистологическое исследование выявляет гиалинизацию стенок семенных канальцев, атрофию клеток Сертоли и недостаточность сперматогенеза, уменьшение количества клеток Лейдига, однако после периода полового созревания может выявляться гиперплазия этих клеток. У некоторых больных отмечается задержка психического развития. В период полового созревания выявляются недостаточность вторичных половых признаков, евнухоидные пропорции туловища, что указывает на недостаточность секреции тестостерона. Уровень тестостерона в крови снижен и после введения хорионического гонадотропина не повышается. Концентрация ЛГ и особенно ФСГ в плазме крови повышена. Больным с синдромом Клайнфелтера показана заместительная терапия андрогенами (особенно в пубертатном периоде), которая нормализует процессы полового созревания, повышает либидо и улучшает социальную адаптацию больных. Терапия гонадотропинами неэффективна.

Синдром Рейфенштейна (синдром Gilbert-Dreyfus, или синдром Lubs-Rosewater)- наследственное сцепление с Х-хромосомой рецессивное заболевание. В настоящее время считается, что все перечисленные синдромы являются разновидностью нарушения тканевой чувствительности к андрогенам. Молекулярно-генетические исследования выявили мутацию в гене стероидсвязывающего домена и ДНК-связывающего домена (R. Nakao и соавт., 1993). Заболевание характеризуется гипоспадией, гинекомастией, евнухоидизмом, крипторхозмом, атрофией семенных канальцев и нередко азооспермией. Гипоспадия сочетается с недоразвитием полового члена, который искривлен книзу в связи с наличием короткой уздечки. Мошонка развита нормально, а тестикулы слегка гипоплазированы. Имеется много общих черт с синдромом Клайнфелтера, однако кариотип нормальный (46 ХY). Оволосение на лице и в подмышечных впадинах скудное, на лобке – по женскому типу. При обследовании выявляется высокое содержание тестостерона и ЛГ в крови, что указывает на наличие резистентности к андрогенам. При гистологическом исследовании яичек обнаруживается гиалинизация семенных канальцев, фиброзные волокна располагаются вокруг них, что указывает на поражение канальцев в постпубертатном периоде. Клетки Лейдига выявляются в достаточном количестве.. Показана заместительная терапия андрогенами. Лечение гипоспадии хирургическое.

Гипогонадизм сочетается также с синдромом Ульриха-Нунан и с XXY синдромом. Оба синдрома относятся к нарушениям половой дифференцировки. Синдром Ульриха-Нунан (синдром Тернера у мужчин) характеризуется низкорослостью, укорочением шеи, бочкообразной грудной клеткой, деформацией или низким расположением ушных раковин, снижением умственного развития, наличием пороков сердца или крупных сосудов. Недостаточно выражены вторичные половые признаки (скудное оволосение на лице и лобке, слабое развитие мускулатуры) Яички маленькие, сперматогенез отсутствует или наблюдается олигозооспермия различной степени.

Больные с наличием так называемого XXY cиндрома, наоборот, отличаются высоким ростом, нередко мышечной силой, а также снижением умственного развития и наклонностью к совершению криминальных действий. Симптомы гипогонадизма выражены умеренно (гипоплазированные тестикулы при нормальном половом члене). Оволосение на лице скудное. В спермограмме – олигозооспермия или у незначительной части больных – нормальный сперматогенез. У многих больных отмечается гипотония и замедленная речь. Содержание гонадотропинов умеренно повышено, а тестостерона в плазме – снижено.

Аплазия герминальных клеток, или синдром наличия только клеток Сертоли, – сравнительно редкое заболевание, характеризующееся лишь отсутствием герминальных клеток семенных канальцев, а следовательно, наличием азооспермии. Клетки Лейдига нормальны, уровень тестостерона в крови и экскреция его с мочой в пределах нормы, тогда как уровень ФСГ повышен. Гистологическое исследование биоптатов яичек выявляет характерную картину: отсутствие предшественников сперматозоидов и наличие только клеток Сертоли, т.е. состояние, которое имеется в допубертатном периоде. Больные имеют нормальные вторичные половые признаки, но стерильны. Заместительной терапии не требуется.

Поражение герминального эпителия наблюдается при случайном или с терапевтической целью облучении яичек, крипторхизме (вследствие воздействия повышенной температуры на яичко, находящееся в брюшной полости), водянке яичка, а также при приеме некоторых лекарственных препаратов (циклофосфамид, бисульфан, винбластин и др.).

Склероз семенных канальцев наблюдается также при дистрофической миотонии, характеризующейся, кроме поражения мышц, облысением в области лобной части головы, катарактой и атрофией яичек, которые становятся маленькими и мягкими. Вторичные половые признаки развиты нормально, так как функция клеток Лейдига сохранена, генотип мужской. Гистологическое исследование выявляет гиалинизацию и фиброз семенных канальцев. При рентгенографии черепа обнаруживается небольших размеров турецкое седло, однако функция гипофиза сохранена.

Вторичный (гипогонадотропный) гипогонадизм. Встречается при пангипопитуитаризме (см. главу 3), а также при изолированной недостаточности гонадотропных гормонов. Изолированная недостаточность ФСГ у мужчин не описана, однако изолированная недостаточность ЛГ не столь редкое явление (так называемый синдром плодовитых евнухов). При этом синдроме имеется недостаточность секреции ЛГ и тестостерона, тогда как уровень ФСГ в плазме крови в пределах нормы и отмечается активный сперматогенез. Недостаток тестостерона проявляется наличием евнухоидных пропорций тела, недоразвитием полового члена и вторичных половых признаков (скудное оволосение на лице, в подмышечных впадинах и на лобке) Показано лечение андрогенами и хорионическим гонадотропином.

Синдром Каллмана (гипогонадотропный гипогонадизм) – состояние, при котором гипогонадизм вследствие недостаточной секреции ФСГ и ЛГ сочетается с резким нарушением или отсутствием обоняния (аносмия или гипосмия). У части больных наблюдаются также снижение слуха (до полной глухоты) и другие врожденные дефекты (“заячья губа”, “волчья пасть”, высокое “готическое” небо, укорочение уздечки языка, асимметрия лица, шестипалость). Больные высокого роста, гинекомастия, яички маленькие, мягкие, иногда опущены в мошонку не полностью, выявляется азооспермия. Содержание тестостерона, а также ФСГ и ЛГ в крови снижено. При введении гонадолиберина наблюдается повышение ФСГ и ЛГ, что указывает на первичную патологию гипоталамических центров и интактный гипофиз. Установлено, что у эмбриона нейроны обонятельного нерва и нейроны, секретирующие гонадолиберин, закладываются в области гайморовой пазухи верхней челюсти. Затем они мигрируют вверх и первые достигают области луковицы обонятельного нерва, а вторые – области гипоталамуса. Понятно, почему при синдроме Каллмана имеет место сочетание нарушения обоняния и секреции гонадолиберина. Синдром Каллмана характеризуется дефектом миграции этих двух типов нейрональных клеток. У больных с синдромом Каллмана выявлена делеция так называемого KALIG-1 гена, который локализуется на хромосоме Хр22. Этот ген “ускользает” от инактивации на Х хромосоме и имеет гомолог на Y хромосоме. Учитывая, что при синдроме Каллмана первично нарушены синтез и секреция гонадолиберина, можно ожидать эффекта от терапии этим гормоном. Однако первые попытки лечения таких больных гонадолиберином оказались неутешительными из-за пониженного ответа тестикулярной ткани, что не исключает и патологию рецепторов. Лучшие результаты получены при проведении традиционной терапии гонадотропинами или их введении с помощью дозаторов пульсирующим способом. Показана терапия андрогенами, которая в постпубертатном периоде приводит к увеличению размеров фаллуса, особенно в случаях наличия микропениса с гипоспадией или без последней.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 8 ЗАБОЛЕВАНИЯ ПОЛОВЫХ ЖЕЛЕЗ ГОРМОНЫ ПОЛОВЫХ ЖЕЛЕЗ - БЕСПЛОДИЕ У МУЖЧИН

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

БЕСПЛОДИЕ У МУЖЧИН

Исследования показали, что около 50% бесплодных браков связано с различными заболеваниями мужчин. К таким состояниям относится первичный гипогонадизм (синдром Клайнфелтера, орхит после эпидемического паротита и других инфекций, крипторхизм, варикоцеле и др.), который подробно рассмотрен выше.

В некоторых случаях причиной бесплодия служит появление антиспермальных антител (цитотоксических, агглютинирующих или иммобилизующих). Вторичный гипогонадизм (недостаточность ФСГ, ЛГ, гонадолиберина и др.) также сочетается с бесплодием.

Радиоиммунологические методы определения пролактина в сыворотке крови позволоили установить, что причиной бесплодия является также гиперпролактинемия. В этой связи при бесплодии необходимо комплексное обследование: определение концентрации тестостерона, пролактина, ФСГ и ЛГ в плазме при базальных условиях и при пробе с гонадолиберином и кломифеном; экскреция с мочой 17-КС и 17-ОКС, тестостерона и 17b-эстрадиола, определение кариотипа, исследование спермы, биопсия яичек, определение антиспермальных антител как у мужа, так и у жены. Необходимо исследование проходимости семенных протоков, так как в некоторых случаях инфекция половых путей (гонококковая и др.) может стать причиной бесплодия.

Азооспермия вследствие механической непроходимости (гонококковый эпидимит) иногда исчезает под влиянием интенсивного лечения. При водянке яичка показано хирургическое вмешательство. При крипторхизме проводят лечение хорионическим гонадотропином в раннем возрасте, если оно не дает эффекта, необходима операция. У взрослых задержанное в паховом канале или брюшной полости яичко должно быть удалено в связи с возможностью его злокачественного перерождения.

У больных с нарушением функции семенных канальцев показана терапия андрогенами (тестостерон), которая может привести к увеличению подвижности сперматозоидов, а также повысить чувствительность семенных канальцев к эндогенному ФСГ, что проявляется увеличением их содержимого.

При недостаточности секреции гонадотропинов проводится терапия хорионическим гонадотропином и ФСГ. Применение кломифена неэффективно.

Бесплодие, вызванное гиперпролактинемией, успешно излечивается применением парлодела (бромкриптин). Заместительная терапия андрогенами проводится при первичном гипогонадизме.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 8 ЗАБОЛЕВАНИЯ ПОЛОВЫХ ЖЕЛЕЗ ГОРМОНЫ ПОЛОВЫХ ЖЕЛЕЗ - ОПУХОЛИ ЯИЧЕК

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ОПУХОЛИ ЯИЧЕК

Опухоли яичек делятся на:

1) опухоли, происходящие из герминальных клеток, – семиномы и тератомы;

2) опухоли из клеток Сертоли – сертолиома;

3) опухоли из клеток Лейдига.

Чаще опухоли встречаются в возрасте 20-35 лет, реже – у детей. Опухоли из герминальных клеток злокачественны и дают метастазы в печень или кости.

Клиническая опухоль характеризуется увеличением яичка, которое, как правило, безболезненно. Часто присоединяется гинекомастия. Опухоли из клеток Серотли и Лейдига часто секретируют эстрогены и андрогены. В детском возрасте эти опухоли протекают с симптомами преждевременного полового созревания. Сертолиомы и опухоли из клеток Лейдига в большинстве случаев доброкачественны. Лечение хирургическое с последующей рентгено- или химиотерапией.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 8 ЗАБОЛЕВАНИЯ ПОЛОВЫХ ЖЕЛЕЗ ГОРМОНЫ ПОЛОВЫХ ЖЕЛЕЗ - БОЛЕЗНИ ЖЕНСКИХ ПОЛОВЫХ ЖЕЛЕЗ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

БОЛЕЗНИ ЖЕНСКИХ ПОЛОВЫХ ЖЕЛЕЗ

ГИПОГОНАДИЗМ

БЕСПЛОДИЕ У ЖЕНЩИН

ОПУХОЛИ И ДРУГИЕ ПОРАЖЕНИЯ ЯИЧНИКОВ, СОПРОВОЖДАЮЩИЕСЯ НАРУШЕНИЕМ СЕКРЕЦИИ ГОРМОНОВ

ГИПОГОНАДИЗМ

Одним мз главных симптомов гипогонадизма у женщин явяляется аменорея, которая может быть первичной, т.е. когда менструаций никогда не было, и вторичной, т.е. когда менструальный цикл сохранялся в течение какого-то времени, а затем менструации прекратились.

Аменорея по классификации Комитета экспертов ВОЗ (1973) подразделяется на четыре группы: 1) гипогонадотропная; 2) нормогонадотропная; 3) гипергонадотропная; 4) первично-маточная.

КЛАССИФИКАЦИЯ АМЕНОРЕИ (по R.I.McLachlan и соавт. 1987).

Первичная аменорея

1. Задержка роста, отсутствие пубертатного развития

Дисгенезия яичников

Синдром Шерешевского-Тернера (45Х0)

Мозаицизм при синдроме Шерешевского-Тернера (46ХХ/45ХО)

Нарушение Х хромосомы

Мозаицизм 46ХХ;45 ХО+Y

Чистая дисгенезия гонад

Гипопитуитаризм

Гипоталамо-гипофизарная дисфункция: опухолевая, идиопатическая или после хирургической операции, облучения, травмы

2. Нормальный рост, отсутствие или минимальное пубертатное развитие

Гипогонадотропный гипогонадизм (синдром Каллмена)

Идиопатический

Органические повреждения гипоталамо-гипофизарной системы

Идиопатическая задержка пубертата

Недостаточность питания, системные болезни, большие физические нагрузки

3. Нормальный рост и пубертатное развитие

При наличии адренархе: нарушение производных протоков Мюллера

Без адренархе: синдром полной тестикулярной феминизации

4. Вирилизация и/или аномалия гениталий

Различные более редкие нарушения

Синдром частичной тестикулярной феминизации

Врожденные нарушения биосинтеза тестостерона или его конверсии в дигидротестостерон

Вторичная аменорея

1. Физиологическая

Беременность

Лактация

Менопауза

2. Преждевременная недостаточность яичников

Врожденная

Приобретенная

Аутоиммунная

Идиопатическая

Химиотерапия

Облучение

Хирургические операции и травмы

Инфекции

3. Гиперпролактинемия

Вызванная приемом лекарственных веществ

Пролактинома: микро- и макроаденома

4. Питание и физическая нагрузка

Снижение массы тела

нервная анорексия

простое

Системные заболевания

Интенсивная физическая нагрузка

5. Cиндром поликистозных яичников

6. Редкие нарушения

Синехии матки: эндометрит после выскабливания

Недостаточность гипофиза: опухоли, особенно после хирургии или облучения; синдром Шиена; синдром пустого турецкого седла

Опухоли яичников и надпочечников

Эндокринные заболевания (акромегалия, болезнь Иценко-Кушинга, диффузный токсический зоб и др.)

Первичная аменорея может быть обусловлена недостаточностью яичников или избыточной секрецией андрогенов опухолью, а также нарушением гипоталамо-гипофизарной области.

Для первичной аменореи, связанной с недостаточностью яичников, характерно отсутствие менструального цикла и после наступления периода полового созревания: молочные железы не развиты, оволосение на лобке и в подмышечных впадинах отсутствует; матка инфантильна, небольших размеров. Больные, как правило, высокого роста, с евнухоидными пропорциями тела.

Недостаточность яичников является следствием врожденной гипоплазии, аутоиммунного оофорита, облучения, хромосомных нарушений или опухолей яичника, секретирующих избыточное количество андрогенов. При аутоиммунном оофорите определяются антитела к тканям яичника к другим железам.

При синдроме Шерешевского-Тернера, который является хромосомным заболеванием, отмечаются низкорослость, короткая шея с крыловидными складками, высокое небо, низко расположенная линия роста волос на шее, вальгусная деформация локтевых суставов, множество костных деформаций, врожденные нарушения сердечно-сосудистой системы, молочные железы не развиты, сосок втянут, половой хроматин часто отрицательный, вторичные признаки неразвиты.

При первичной аменорее в период полового созревания повышается секреция гонадотропинов, однако экскреция эстрогенов и прегнандиола снижена или отсутствует. В случае опухоли яичника, избыточно секретирующей андрогены, наряду с симптомами гипогонадизма могут отмечаться признаки вирилизации. Экскреция 17-КС повышена.

Кроме того, первичная аменорея может быть следствием патологии в гипоталамо-гипофизарной области: краниофарингиома, хромофобная аденома, травма основания черепа, кровоизлияния, базальный менингит, гранулемы, ретикулез и др. Гиперпролактинемия также может быть причиной первичной аменореи. Обычно недостаточность, секреции гонадотропинов наступает значительно раньше, чем нарушение секреции других тропных гормонов гипофиза.

В большинстве случаев аменореи центрального происхождения признаки органического поражения гипоталамуса и гипофиза отсутствуют, однако при таких состояниях в анамнезе удается обнаружить указания на травму черепа или наличие инфекционных заболеваний, протекающих с высокой температурой. При определении уровня гонадотропинов в крови и экскреции их с мочой часто выявляется снижение их секреции. Однако в некоторых случаях концентрация гонадотропинов в крови может быть нормальной.

Необходимо отметить, что первичная аменорея может быть частью нейроэндокринного или обменно-эндокринного синдрома: синдром Иценко-Кушинга, ожирение, врожденная гиперплазия надпочечников, хроническая надпочечниковая недостаточность, диффузный токсический зоб, гипотироз, сахарный диабет, нервная анорексия.

Вторичная аменорея, как и первичная, может быть яичниковой природы или следствием патологии в гипоталамо-гипофизарной области. Недостаточность яичников при вторичной аменорее может быть обусловлена аутоиммунным процессом, облучением, удалением яичников, так называемым синдромом резистентных яичников, а также встречается при опухолях яичников, секретирующих андрогены, или синдроме Штейна-Левенталя (синдром поликистозных яичников). Иногда вторичная аменорея является результатом хромосомного нарушения, например, при кариотине ХХХ менструации могут появиться, но в дальнейшем выявляется нарушение менструального цикла. При аутоиммунном оофорите наличие аутоантител к стероидпродуцирующим клеткам яичника сочетается с другими аутоиммунными заболеваниями (гипотироз, хроническая надпочечниковая недостаточность, гипопаратироз и др.). При синдроме резистентных яичников вторичная аменорея сочетается с повышением уровня гонадотропинов в крови и нормальной секрецией эстрогенов.

Нарушение секреции гипоталамических и гипофизарных гормонов может быть причиной вторичной аменореи при первичных или метастатических опухолях гипоталамо-гипофизарной области, травмах черепа, нарушении кровоснабжения (синдром Шиена), инфекционных заболеваниях (менингит и др.), гиперпролактинемии, гранулематозных заболеваниях, нервной анорексии, функциональных нарушениях (аменорея путешественниц, депрессия, состояния после приема пероральных контрацептивов).

Нарушение гипоталамо-гипофизарно-яичниковой системы встречается при острой и хронической психической травме, большой физической нагрузке (у спортсменов).

Кроме того, вторичная аменорея развивается при эндокринных заболеваниях (синдром Иценко-Кушинга, акромегалия, диффузный токсический зоб, гипотироз, врожденная гиперплазия надпочечников, болезнь Аддисона и др.).

В настоящее время установлено, что в 30-50% случаев вторичная аменорея и бесплодие являются следствием гиперпролактинемии даже в отсутствии лактореи (см. главу 3).

В комплекс диагностических процедур при первичной и вторичной аменорее необходимо включать определение роста, массы тела, соотношения длины конечностей и туловища, рентгенографию черепа, костей кисти (состояние точек окостенения и зон роста), кариотипа и полового хроматина, 17-ОКС, 17-КС, кортизола, прегнантриола и эстрогенов в моче, содержания гонадотропинов, тестостерона, эстрадиола в крови и экскреции их с мочой, уровня гонадотропинов в крови; необходимо исключить органическое поражение гипоталамо-гипофизарной области, а также заболевания щитовидной железы, сахарный диабет и почечную недостаточность.

При высоком уровне гонадотропинов в крови необходимо исключить в первую очередь патологию яичников.

При дифференциальной диагностике гипер- и гипогонадотропного гипогонадизма необходимо определение содержания ФСГ в сыворотке крови, так как повышение в ней уровня ЛГ наблюдается у лиц с синдромом поликистозных яичников. Повышение концентрации ФСГ в крови, как правило, указывает на первичную недостаточность яичников. Исключением являются упоминавшийся выше синдром резистентных яичников и врожденная недостаточность 17b-гидроксилазы, при которой снижается секреция эстрогенов и наблюдается повышение уровня ФСГ и ЛГ в крови, несмотря на то, что в яичниках выявляются как овоциты, так и фолликулы.

Лечение. Терапия первичной аменореи должна быть направлена в первую очередь на причину развития патологического процесса, и желательно, чтобы такое лечение было начато до периода полового созревания. В случае гиперпролактинемии назначают парлодел, а при недостаточности гонадотропной функции гипофиза – соответствующую гормонотерапию. Больным с первичной яичниковой недостаточностью (гипоплазия или аплазия яичников) рекомендуется назначение эстрогенов, а затем циклической гормонотерапии. Прием эстрогенов приводит вначале к ускорению роста, а затем к остановке его вследствие закрытия зон роста. Это необходимо учитывать при назначении заместительной терапии, которая способствует феминизации организма, развитию вторичных половых признаков и нормальному психическому развитию организма.

При гипоплазии матки перед началом циклической терапии проводят в течение 2-3 мес лечение только эстрогенами (1-1,5 мг эстрадиола в течение 20 дней, причем последние три инъекции должны составлять 1/2-1/4 первоначальной дозы). Как правило, через 2-3 мес лечения эстрогенами матка увеличивается в размерах. После этого переходят к циклической гормонотерапии, которая проводится в течение первых 14-21 дня эстрогенами (этинилэстрадиол) с последующим назначением в течение 6-8 дней прогестерона (прогестерон, медроксипрогестерон, норэтистерон).

Лечение вторичной аменореи также проводится с учетом причины, ее вызвавшей. При гиперпролактинемии хороший эффект дает прием парлодела и других агонистов дофамина, при аденомах гипофиза – облучение или хирургическое удаление последних (см. главу 3). При недостаточности гонадотропных гормонов назначают пергонал (менопаузальный гонадотропин человека), способствующий созреванию фолликулов, в сочетании с хорионическим гонадотропином, которой вызывает овуляцию. С этой целью применяется кломифен, который уступает по эффективности гонадотропинам. Считается, что кломифен, воздействуя на гипофизарную систему, активирует синтез и выделение гонадотропинов. Лечение кломифеном проводится в течение 5-7 дней в суточной дозе 50-75 мг (при необходимости дозу можно увеличить до 200-250 мг в день). Через 10-12 дней у большинства больных наступает овуляция. Некоторые авторы рекомендуют лечение кломифеном сочетать с однократным введением на 12-14-й день от начала приема этого препарата хорионического гонадотропина в дозе 5000-10 000 МЕ.

Вторичная аменорея, наблюдаемая после приема пероральных контрацептивов, в большинстве случаев связана с повышением секреции пролактина. В таких случаях показано лечение парлоделом.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 8 ЗАБОЛЕВАНИЯ ПОЛОВЫХ ЖЕЛЕЗ ГОРМОНЫ ПОЛОВЫХ ЖЕЛЕЗ - БЕСПЛОДИЕ У ЖЕНЩИН

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

БЕСПЛОДИЕ У ЖЕНЩИН

Бесплодие – синдром, обусловленный различными эндокринными и гинекологическими заболеваниями, причем в 1/2-1/3 случаев причиной бесплодия могут быть заболевания у мужчин (см.предыдущий раздел). Причинами бесплодия, кроме недостаточности функции яичников и гипоталамо-гипофизарной системы, являются нарушения оплодотворения яйцеклетки сперматозоидом, имплантации оплодотворенной яйцеклетки и нормального развития имплантированной яйцеклетки (самопроизвольные аборты) как следствие перенесенного воспалительного процесса или пороков развития гениталий. Может нарушаться процесс созревания фолликула по типу атрезии или его персистенции с последующим ановуляторным циклом. Если овуляция происходит регулярно, то бесплодие может быть следствием неполноценной лютеиновой фазы.

Причиной бесплодия при наличии овуляции могут быть изменения в половых органах женщины. Посткоитальный тест является отражением совместимости спермы и шеечной слизи. Хронический цервицит, эстрогенная недостаточность, иммунологические особенности спермы и наличие антиспермальных антител могут быть причинами относительной неполноценности спермы или индивидуальной несовместимости у данной супружеской пары. Недоразвитие матки или опухоли (фибромиома и др.) также могут быть причиной бесплодия. Нарушение проходимости маточных труб (врожденное сужение, опухоли или остаточные явления воспалительных заболеваний) выявляется методом гистеросальпингографии или гидротурбацией с метиленовым синим в условиях лапароскопии, которая позволяет установить также эндометриоз и оценить состояние яичников.

Для выяснения причины бесплодия надо провести тщательное обследование, в том числе гормональное. Производится оценка функции щитовидной железы, определение уровня пролактина, ФСГ, ЛГ, прогестерона, эстрадиола в сыворотке крови в различные фазы цикла, экскреции 17-КС, 17-ОКС, тестостерона, эстрогенов, прегнандиола.

Измерение базальной температуры позволяет подтвердить наличие овуляции. Определение полового хроматина и кариотипа необходимо для выявления хромосомных нарушений. Нарушение функции яичников, связанное с их опухолями и другими заболеваниями, протекающими с явлениями вирилизации, описано ниже.

Лечение бесплодия комплексное. При наличии травмирующих эмоциональных факторов показана психотерапия для обоих супругов.

Воспалительные заболевания половых путей подлежат комплексной терапии, включая назначение антибиотиков, физиотерапевтических и других процедур. При эндометриозе и некоторых хронических воспалительных заболеваниях органов малого таза показано оперативное вмешательство.

При гиперпролактинемии применяют парлодел. Использование кломифена или пергонала в сочетании с хорионическим гонадотропином позволяет во многих, ранее бесперспективных, случаях получать положительные результаты. При ановуляторных циклах, даже в отсутствие гиперпролактинемии, хороший эффект дает парлодел. При недостаточности лютеиновой фазы рекомендуется внутримышечное введение 5000 МЕ хорионического гонадотропина на 13-й и 20-й день цикла. Имеются положительные результаты от терапии кломифеном в сочетании с парлоделом или пергоналом.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 8 ЗАБОЛЕВАНИЯ ПОЛОВЫХ ЖЕЛЕЗ ГОРМОНЫ ПОЛОВЫХ ЖЕЛЕЗ - ОПУХОЛИ И ДРУГИЕ ПОРАЖЕНИЯ ЯИЧНИКОВ, СОПРОВОЖДАЮЩИЕСЯ НАРУШЕНИЕМ СЕКРЕЦИИ ГОРМОНОВ

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

ОПУХОЛИ И ДРУГИЕ ПОРАЖЕНИЯ ЯИЧНИКОВ, СОПРОВОЖДАЮЩИЕСЯ НАРУШЕНИЕМ СЕКРЕЦИИ ГОРМОНОВ

Эстрогенсекретирующие опухоли

Андогенсекретирующие опухоли

Опухоли, секретирующие гонадотропин и стероидные гормоны

Высокодифференцированные тератомы, секретирующие гормоны

Опухолеподобные поражения яичников с нарушением секреции гормонов

ЭСТРОГЕНСЕКРЕТИРУЮЩИЕ ОПУХОЛИ

Гранулезоклеточная опухоль (фолликулома). Состоит почти исключительно из гранулезных клеток, а также фибробластов и текаклеток. Гистологическое строение напоминает одну из стадий развития фолликула. Как правило, эти опухоли секретируют эстрогены и составляют около 1-2% опухолей яичника и 5-10% всех злокачественных опухолей яичника. Чаще (80-85% всех случаев) эти опухоли развиваются в период пре- или постменопаузы, приводя к маточным кровотечениям, увеличению влагалищного секрета и повышению либидо. Высокая секреция эстрогенов опухолью в период менопаузы способствует хорошему тургору и эластичности кожи, что придает женщинам моложавый вид.

Гранулезоклеточная опухоль в детском возрасте (около 5% всех случаев) вследствие избыточной секреции эстрогенов приводит к клинике преждевременного полового созревания, маточным кровотечениям и преждевременному закрытию зон роста.

Лечение оперативное. Если в детском возрасте рекомендуется удалять опухоль, то в период менопаузы производится тотальная гисторэктомия. Хотя опухоли редко бывают злокачественными, тем не менее в послеоперационном периоде рекомендуется облучение.

Текома. Опухоль состоит из текаклеток и фибробластов, содержащих небольшое количество липидов. Она встречается реже, чем гранулезоклеточная опухоль, преимущественно у лиц пожилого возраста и исключительно редко в препубертатном периоде. Опухоли также секретируют эстрогены, что является причиной ациклических кровотечений. Лечение такое же, как и в случае гранулезоклеточных опухолей, хотя текомы реже бывают злокачественными.

Лютеома. Встречается значительно реже. Опухоль, секретирующая эстрогены и прогестерон, в детском возрасте дающая клиническую картину преждевременного полового созревания. Лечебная тактика не отличается от таковой при текомах или гранулезоклеточных опухолях.

АНДРОГЕНСЕКРЕТИРУЩИЕ ОПУХОЛИ

Арренобластома, или андробластома. Опухоли происходят из элементов мужской гонады и содержат в различной пропорции клетки Лейдига и Сертоли в различных стадиях дифференцировки. Опухоли секретируют мужские половые гормоны и приводят к выраженной вирилизации. Заболевание развивается в раннем репродуктивном возрасте. Содержание тестостерона и андростендиона в плазме крови повышено. Экскреция 17-КС также повышена. Заболевание начинается с задержки, а затем прекращения менструаций. Одновременно внешность женщины приобретает мужеподобный вид: атрофируются молочные железы, выпадают волосы на голове, подкожный жировой слой перераспределяется по мужскому типу на лице и туловище, голос становится низким.

Опухоль и хилюса яичника (лейдигома). Состоит преимущественно из клеток Лейдига и секретирует андрогены. Располагается в области ворот одного из яичников и достигает 2-6 см в диаметре. Чаще встречается в возрасте 40-45 лет. Содержание тестостерона в крови и экскреция его и метаболитов повышены. Клиническая картина напоминает таковую при арренобластоме, однако прогрессирование заболевания и степень выраженности симптомов вирилизации значительно меньше, чем при последней. Вирилизирующие опухоли яичников подлежат удалению с последующим облучением.

Маскулинобластома. Встречается сравнительно редко. Опухоль состоит из клеток, имеющих характерные морфологические признаки клеток, секретирующих стероиды, к которым относятся клетки Лейдига, лютеиновые клетки коры надпочечника. Эти опухоли носят название липидоклеточной опухоли, лютеомы и т.д., так как в каждом конкретном случае трудно определить происхождение опухолевых клеток. Опухоль встречается в любом возрасте, но чаще в репродуктивный период. Обычно эти опухоли сопровождаются явлениями вирилизации, но могут быть нефункциональными и очень редко вырабатывают эстрогены. Клиническая картина в большинстве случаев напоминает таковую при арренобластоме и характеризуется повышенным содержанием тестостерона в крови и увеличением экскреции 17-КС с мочой. В некоторых случаях наряду с явлениями вирилизации имеются признаки синдрома Иценко-Кушинга. Большинство липидоклеточных опухолей доброкачественные. Лечение оперативное.

Гонадобластома. Опухоль, состоящая из герминальных клеток, которые являются источником развития яичниковых дисгермином и тестикулярной семиномы, и из клеточных элементов, имеющих вид незрелых клеток Сертоли или клеток гранулезного слоя. Строма таких опухолей содержит лютеиновые клетки и фетальные клетки Лейдига, множественные округлые гиалинизированные тела, имеющие характер микрофолликулов, в центре которых обнаруживаются герминальные клетки. Часто выявляются участки кальцификации. Гонадобластома часто встречается у лиц с нарушением половых хромосом. У большинства больных отрицательный хроматин, кариотип 46 XY и 46XY/45XO, редко имеется нормальный кариотип 46XX. Часто эти больные имеют клиническую картину дисгенезии гонад. Иногда гонадобластома сочетается с высокозлокачественными опухолями (эмбриональная карцинома, хориокарцинома), происходящими также из герминальных клеток, и др.

ОПУХОЛИ, СЕКРЕТИРУЮЩИЕ ГОНАДОТРОПИН И СТЕРОИДНЫЕ ГОРМОНЫ

К этой группе относятся хориокарцинома, эмбриональная карцинома, полиэмбриома (тератома) и дисгерминома, содержащая клетки синцитиотрофобласта.

Хориокарцинома. Состоит из цитотрофобластов и синцитиотрофобластов и в яичнике развивается из клеток герминального происхождения. Опухоли встречаются в препубертатном периоде, вызывая развитие клинической картины преждевременного полового созревания, а в старшем возрасте сопровождаются нерегулярными маточными кровотечениями, быстрым увеличением молочных желез и секрецией молозива. В плазме крови определяется повышенное содержание хорионического гонадотропина, планцентарного лактогена, эстрогенов, андрогенов и прогестерона. Опухоль высокозлокачественна, и длительность заболевания составляет от нескольких недель до 1 года. Смерть наступает от метастазов в легкие или другие органы. Интенсивная химиотерапия в некоторых случаях приводит к ремиссии заболевания.

Остальные опухоли этой группы встречаются реже, но также характеризуются повышенной секрецией хорионического гонадотропина.

ВЫСОКОДИФФЕРЕНЦИРОВАННЫЕ ТЕРАТОМЫ, СЕКРЕТИРУЮЩИЕ ГОРМОНЫ

К этой группе опухолей относят струму яичника, карциноид и струмальный карциноид.

Струма яичника. Встречается в любом возрасте, но чаще после 40 лет. Эктопированная ткань щитовидной железы может иметь макро-, микрофолликулярное или эмбриональное строение. Некоторые струмы могут малигнизироваться и давать метастазы в легкие, кости, печень и мозг. Струма яичника может быть функционально неактивной, однако описаны многочисленные случаи, протекающие с клинической картиной тиротоксикоза. Сканирование области яичников с использованием радиоактивного йода помогает топической диагностике гиперфункциональной эктопированной ткани щитовидной железы. Иногда струмы сочетаются с дермоидными кистами.

Лечение хирургическое. В случае выявления метастазов рекомендуется терапия радиоактивным йодом.

Карциноид. Обычно односторонняя опухоль, однако в противоположном яичнике часто выявляется тоже опухоль, но другого вида. Клиническая картина заболевания характерна для карциноидного синдрома – покраснение лица, диарея, бронхоспазм, периферические отеки.

Первичный карциноид яичника – односторонняя опухоль, тогда как метастазы карциноида поражают оба яичника.

Струмальный карциноид – опухоль, содержащая ткань щитовидной железы и карциноидные клетки, т.е. клетки эндодермального и нейроэктодермального происхождения. Кроме того, описаны опухоли яичника, секретирующие АКТГ-подобные пептиды и протекающие с клинической картиной синдрома Иценко-Кушинга, а также опухоли, секретирующие паратгормон и сопровождающиеся клинической картиной гиперкальциемии.

Лечение карциноида яичника хирургическое.

ОПУХОЛЕПОДОБНЫЕ ПОРАЖЕНИЯ ЯИЧНИКОВ С НАРУШЕНИЕМ СЕКРЕЦИИ ГОРМОНОВ

Синдром поликистозных (склерокистозных) яичников (синдром Штейна-Левенталя). Характеризуется избыточной массой тела у большинства больных гирсутизмом, ановуляторными маточными кровотечениями или аменореей, бесплодием и увеличенными поликистозно-измененными яичниками. Множественные (иногда до 18-20) субкапсулярные фолликулы размером от 1 до 12 мм в диаметре вызывают увеличение яичника. Так как овуляция при этом происходит редко, желтое тело, как правило, отсутствует. Морфологические изменения в них являются следствием нарушения стероидогенеза и избыточного образования андрогенов. Патогенез развития синдрома окончательно не выяснен. Характерным признаком синдрома является гиперандрогенемия. Содержание ЛГ в сыворотке крови или отношение ЛГ/ФСГ также повышено. Многочисленные предположения о патогенезе заболевания базируются в основном на этих отклонениях в секреции гормонов. По одним данным, развитие поликистозных яичников объясняется первичным нарушением в гипоталамо-гипофизарной системе, по другим – первичным нарушением биосинтеза гормонов коры надпочечника, по третьим – патологией яичников. Синдром склерокистозных или поликистозных яичников носит название синдрома Штейна-Левенталя (1935), хотя еще в 1928 г. С.К. Лесной сообщил об успешной клиновидной резекции яичников у больных, страдающих аменореей и олигоменореей, и подробно описал морфологические изменения, наблюдаемые при этом заболевании.

Исследования последних лет позволили уточнить некоторые механизмы этого сложного заболевания. Важное значение в развитии заболевания отводится наследственности. Подтверждена конкордантность заболевания у монозиготных близнецов. Предложены механизмы аутосомного и Х-связанного наследования заболевания.

Длительное время господствовала “гипотеза эстрона”, в соответствии с которой синдром поликистозных яичников является следствием замкнутого круга, в котором центральная роль принадлежит андростендиону надпочечникового происхождения. Последний посредством периферической конверсии превращается в эстрон и его повышенный уровень в сыворотке крови стимулирует повышенную секрецию ЛГ гипофизом, а последний в свою очередь стимулирует образование андростендиона в яичниках. В гипотезе R. Barnes и R. Rosenfield (1989) центральная роль в патогенезе синдрома отводится повышенному образованию андрогенов яичниками (функциональный овариальный гиперандрогенизм), которые ответственны как за кожные проявления синдрома (гирсутизм или акне) и ановуляторные циклы, так и за развитие атрезированных фолликулов, избыточной яичниковой секреции андрогенов, инсулиновой резистентности, дисрегуляцию стероидогенеза и стимуляцию секреции ЛГ. C.Gilling-Smith и соавт. (1994) своими исследованиями внесли определенный вклад в подтверждение этой гипотезы и впервые показали различия в скорости образования андрогенов (в основном андростендиона) текаклетками нормальных и поликистозных яичников.

Определенный интерес представляют исследования G.Mastorakos и соавт. (1994), которые показали, что кортиколиберин присутствует как в ткани яичника, так и фолликулярной жидкости, участвуя в регуляции овуляции и/или лютеолиза посредством своих провоспалительных свойств, а посредством ауто/паракринных механизмов регулирует процессы биосинтеза стероидов. Выявленное указанными авторами снижение его концентрации и локализации в первичных овоцитах поликистозных яичников, вероятно, имеет отношение как к повышенному образованию андрогенов в стромальных и текаклетках, так и к дисфункции овоцитов, наблюдаемой у женщин с синдромом поликистозных яичников.

В пользу яичникового генеза синдрома поликистозных яичников свидетельствуют данные I. Schipper и соавт. (1997), показавших, что при этой патологии имеет место угнетение активации рецептора ФСГ белками, содержащимися в сыворотке и фолликулярной жидкости, уровень которых не зависит от стадии развития фолликула (у женщин при нормальной фолликулярной фазе или у женщин с нормогонадотропной ановуляцией). Однако не было корреляции между степенью ингибирования цАМФ и размером фолликула, содержанием стероидов (андростендиона или эстрадиола) или фазой менструального цикла. Угнетение активации рецептора ФСГ может иметь значение в нарушении развития фолликула, наблюдаемом при этом заболевании.

Изучая механизмы инсулинорезистентности у больных с синдромом поликистозных яичников, T.P.Ciaraldi и соавт. (1997) показали, что инсулиновая резистентность при этом обусловлена вовлечением в процесс ранних этапов передачи инсулиновых сигналов, которые являются общими для транспорта глюкозы и липолиза. При этом наблюдается ухудшение функции системы, включающей аденозин, который участвует в модуляции и трансдукции инсулинового сигнала. Полученные данные свидетельствуют о том, что синдром поликистозных яичников является наследственным заболеванием и наблюдаемая при этом резистентность к инсулину имеет также генетическую основу.

Лечение. У женщин с синдромом поликистозных яичников при наличии ановуляторных циклов и отсутствии гирсутизма и которые не желают беременности можно проводить прерывистую терапию прогестинами (например, медроксипрогестерон ацетат по 5-10 мг в день в течение 10-14 дней каждый месяц) или оральными контрацептивами, если женщина моложе 35 лет. При наличии гирсутизма проводят терапию антиандрогенами (ципротерон ацетат, дианеспиронолактоны).

Положительные результаты дает применение кломифена. Индукция овуляции может быть вызвана использованием очищенного ФСГ, гонадолиберина, вводимого с помощью дозатора “Цикломат”

Хирургическое лечение проводится только после безуспешной медикаментозной терапии и заключается в двусторонней клиновидной резекции яичников, после которой наблюдается нормализация менструального цикла и наступает беременность.

Гиперплазия стромы яичника и гипертекоз. Характеризуются двусторонней узелковой или диффузной пролиферацией клеток стромы, в которых обнаруживаются очаги лютеиновых клеток. Стромальный гипертекоз у молодых женщин часто сочетается с клинической картиной синдрома поликистозных яичников, но более отчетливо выражены вирилизм, ожирение, гипертония, нарушение углеводного обмена вплоть до сахарного диабета. В некоторых случаях клиника очень близка к синдрому Иценко-Кушинга. При стромальной гиперплазии без гипертекоза более отчетливо выражены явления вирилизации, маскулинизации, что связано с избыточной секрецией андрогенов. Заболевание встречается преимущественно в зрелом возрасте. Яичники увеличиваются в диаметре до 7 см. Двусторонняя клиновидная резекция яичников неэффективна. Двустороннее удаление яичников приводило к регрессу вирилизма. Однако в некоторых случаях и эта операция была безуспешной, что, видимо связано с одновременным нарушением секреции андрогенов в коре надпочечника.

[ назад | содержание ]


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Глава 8 ЗАБОЛЕВАНИЯ ПОЛОВЫХ ЖЕЛЕЗ ГОРМОНЫ ПОЛОВЫХ ЖЕЛЕЗ -

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

Глава 8

ЗАБОЛЕВАНИЯ ПОЛОВЫХ ЖЕЛЕЗ ГОРМОНЫ ПОЛОВЫХ ЖЕЛЕЗ

Развитие половых желез в эмбриогенезе обусловлено набором половых хромосом. Кариотин 46 ХХ определяет развитие яичников, а 46 ХY – яичек. Гонады, как мужские, так и женские, развиваются из 3 различных компонентов целомического эпителия, мезенхимы и примордиальных герминальных клеток.

Первичный зародыш гонад бипотенциален и состоит из 2 частей – кортикальной и медуллярной. При наличии двух функционально нормальных Х-хромосом кортикальная часть индифферентной гонады развивается в яичник. Гены, расположенные в перицентромерной области Y-хромосомы, определяют развитие медуллярной части в яичко.

Длительное время считалось, что гены, определяющие развитие бипотенциальной гонады в яичко, идентичны генам, которые кодируются как H-Y-антиген, являющийся клеточно-поверхностным белком, способным оказывать непосредственное действие на дифференцировку первичной гонады в яичко.

Однако тщательный анализ больных с различными нарушениями половой дифференцировки показали, что H-Y антиген не идентичен Y гену, контролирующему дифференцировку яичка. W.K. Silvers и соавт. (1982) четко установили, что H-Y антиген локализуется на длинном плече Y-хромосомы, достаточно далеко от гена, определяющего развитие пола плода. Детальное изучение карты хромосом у лиц с набором 46 ХХ-половых хромосом при наличии яичек и мужского фенотипа показало, что у них имеются определенные последовательности Y-хромосомы на Х-хромосоме. На основании этого было высказано предположение, что на Y-хромосоме имеется определенная последовательность, названная фактором, определяющим развитие яичка, которая локализовалась у этих больных на псевдоаутосомальной области. Ген, ответственный за развитие яичка, был идентифицирован D.C. Page и соавт. (1987) и клонированный ими участок хромосомы был назван ZFY. Указанная последовательность (ген ZFY) выявлялась у 46 ХХ фенотипичных мужчин, но отсутствовала у 46 XY фенотипичных женщин. Эти исследования позволили считать, что ZFY является небольшой частью Y-хромосомы, сочетающейся с дифференцировкой пола. Однако ZFY у некоторых больных определялся на аутосомах, а M.S. Palmer и соавт. (1990) описали 4 мужчин с 46 ХХ набором половых хромосом, у которых наследуемый участок Y хромосомы не включал ZFY, показывая, что ZFY не является фактором, ответственным за развитие яичка. Почти одновременно A.H. Sinclair и соавт. (1990) опубликовали уточняющие данные о локализации гена в области pY53.3, ответственного за пол организма, назвав его SRY (область Y-хромосомы, ответственная за определение пола). Этот ген, по их мнению, является истинным геном-кандидатом фактора или гормона, определяющего развитие яичка. Он экспрессируется только в яичках и отсутствует в легких и почках взрослого мужчины, как и в яичниках женщины. Область ДНК, в которой локализуется SRY, ответственна также за кодирование двух ключевых ферментов, участвующих в дифференцировке первичной гонады по мужскому типу: 1) ароматазы Р450,контролирующей конверсию тестостерона в эстрадиол и 2) фактора или гормона, ингибирующего развитие протоков Миллера, который вызывает обратное их развитие и способствует дифференцировке тестикул. Тем не менее SRY участвует в процессах половой дифференцировки в тесном взаимодействии с еще одним геном, названным K.McElreavey и соавт. (1993) геном Z, функция которого в норме заключается в угнетении специфических мужских генов. В случае нормального мужского генотипа 46XY ген SRY продуцирует белок, угнетающий ген Z, и специфические мужские гены активируются. В случае нормального женского генотипа 46ХХ, при котором отсутствует SRY, ген Z активируется и угнетает специфический мужской ген, что создает условия для развития по женскому типу. У 46ХХ мужчин также отсутствует ген SRY и это сопровождается активацией гена Z, соответственно угнетением специфического мужского гена, вызывая развитие по женскому типу. У мужчин с генотипом 46 ХХ и отсутствием SRY должна быть мутация Z гена, сопровождающаяся невозможностью экспресии Z гена, что и способствует при этом осуществлению дифференцировки по мужскому типу. Эта гипотеза также объясняет генез развития женского фенотипа при 46XY. У таких лиц имеется интактный ген SRY и, вероятно, мутация Z гена.

Дифференцировка наружных половых органов по мужскому типу происходит под влиянием тестостерона, который секретируется клетками Лейдига эмбриона. В клетках-мишенях (урогенитальный синус) должно быть достаточное количество рецепторов к тестостерону, наличием которых и объясняется чувствительность тканей к этому гормону. Гены, контролирующие синтез рецепторов к андрогенам, локализуются на Х хромосоме. C. Sultan и соавт. (1993) установили, что наличие у больных резистентности к андрогенам различной степени выраженности связано с мутациями гена рецептора к андрогенам. Рецепторы к андрогенам, как и другие рецепторы к стероидным и тироидным гормонам, состоят из гормонсвязывающего домена, ДНК-связывающего домена и N-концевого домена. Большинство мутаций при андроген-резистентных состояниях выявлены в гормонсвязывающем домене.

Следует указать, что в клетках – мишенях (урогенитальный синус и наружные гениталии) дифференцировку урогенитального синуса в наружные гениталии по мужскому типу опосредует не сам тестостерон, а его производное 5a-дигидротестостерон, который обладает большей биологической активностью. В цитозоле клеток-мишеней содержится фермент 5a-редуктаза (ген 5a-редуктазы расположен на 2-й хромосоме), которая переводит тестостерон в дигидротестостерон. Последний связывается высокоаффинным рецептором цитоплазмы и гормонорецепторный комплекс перемещается в ядро, взаимодействует с местами связывания на хроматине генома, что активизирует определенные гены и стимулирует синтез белков. Цитозольный рецептор, связывающий андрогены, регулируется геном, как указано выше, расположенным на Х-хромосоме.

Наряду с тестостероном важное значение в дифференцировке половых признаков отводится фактору, угнетающему развитие парамезонефрического протока (проток Мюллера), который секретируется клетками Сертоли эмбриона и под влиянием которого происходит инволюция протоков Мюллера, т.е. ингибируется их дифференцировка в матку и маточные трубы. Примордиальные герминальные клетки являются предшественниками сперматогоний в яичке и овоцитов в яичнике.

Дифференцировка бипотенциальной гонады в яичко начинается с процесса миграции примордиальных герминальных клеток на 7-й неделе (43-50-й день эмбрионального развития, когда длина плода составляет всего 13-20 мм) развития. Происходит трансформация интерстициальных поддерживающих клеток в клетки Сертоли, которые затем агрегируют (начинают соединяться друг с другом) и образуют семевыносящие канальцы. Для дифференцировки первичной гонады в яичко необходима также и нормальная функция клеток Сертоли, секретирующих, как указано, антимюллеров гормон, под влиянием которого у эмбриона мужского пола ингибируется развитие протоков Мюллера и они подвергаются обратному развитию. Ген, ответственный за синтез антимюллерова гормона, локализуется на 19-й хромосоме.

Клетки Лейдига дифференцируются из мезенхимы уже на 9-й неделе внутриутробного развития и способны секретировать тестостерон, содержание которого увеличивается с пиком на 15-18-й неделе. Эти клетки имеют рецепторы, связывающие как ЛГ, так и хорионический гонадотропин, под влиянием которого осуществляется биосинтез тестостерона. Секреция тестостерона в период эмбрионального развития имеет прямую корреляцию с уровнем хорионического гонадотропина. Лишь позже гипофиз плода начинает секретировать ЛГ, обеспечивая вместе с хорионическим гонадотропином нормальную секрецию тестостерона, дифференцировку урогенитального синуса, рост и развитие наружных мужских половых органов.

Таким образом, для нормального мужского фенотипа необходима интактная Y хромосома с локализацией на ней генов SRY и Z, нормальная функция Х хромосомы с наличием на ней гена, ответственного за рецепторы к андрогенам. Для последующей дифференцировки организма по мужскому типу необходимы также не только секреция тестостерона клетками Лейдига и секреция клетками Сертоли фактора, угнетающего развитие протока Мюллера, но и наличие в клетках-мишенях 5a-редуктазы, цитозольных рецепторов к андрогенам в протоках Вольфа, урогенитальном синусе и наружных гениталиях, мембранных рецепторов, связывающих фактор, угнетающий развитие протока Мюллера, и, естественно, наличие интактного андрогенрегулируемого гена транскрипции белков. Дефект в любом звене этого механизма приведет к нарушению половой дифференцировки и развитию организма по женскому типу.

При отсутствии Y-хромосомы и наличии кариотипа 46 ХХ примордиальные герминальные клетки развиваются в яичник. Это происходит на 17-20-й неделе эмбрионального развития, когда примордиальные герминальные клетки образуют овоциты, окруженные слоем гранулезных клеток (аналог клеток Сертоли в яичке). Количество их достигает максимума (6,2-6,7 млн.) на 5-м месяце эмбрионального развития, а затем начинает снижаться и к периоду рождения количество герминальных клеток составляет около 2 млн. К 7-летнему возрасту количество овоцитов уменьшается до 300 тыс. При наличии только одной Х хромосомы (45Х0) овоциты яичника подвергаются дегенерации еще до рождения. Вторая Х хромосома необходима не для дифференцировки первичной гонады в яичник, а для поддержания массы яичника и его дальнейшего развития. Было показано, что на Х хромосоме имеются два локуса (один на коротком плече Х хромосомы – Хр 11.2-R11.4 и второй на длинном плече Х хромосомы – Xq 11/3 или Xq21, возможно также Xq25 или Xq26), ответственные за поддержание и развитие яичника. Протоки Мюллера образуют репродуктивные органы женщины: маточные трубы, матку и верхнюю 1/3 влагалища. Влагалище, вернее его 2/3, является производным урогенитального синуса. Наружные гениталии претерпевают незначительные изменения.

Мужские половые железы (яички) являются местом образования и секреции тестостерона и местом сперматогенеза, который осуществляется в извитых канальцах, выстланных клетками Сертоли, первичными половыми клетками – сперматогониями. Из сперматогоний через стадии образования сперматоцитов первого и второго порядка развиваются сперматозоиды. Клетки Сертоли, содержащие жировые и пигментные зернышки, являются питающими сперматозоиды клетками.

Секреция тестостерона осуществляется клетками Лейдига, которые расположены в промежуточной ткани яичка. Небольшое количество гормона секретируется корой надпочечника, а в женском организме – яичниками. Биосинтез тестостерона осуществляется следующим путем: ацетат ё холестерин ё прогненолон ё прогестерон ё 17a-гидроксипрогестерон ё андростендион ё тестостерон. Возможен и другой путь: из прегненолона через стадию 17a-гидроксипрегненолона (или минуя эту стадию) образование дегидроэпиандростерона ё андростендиона ё тестостерона. Аналогичные ферментативные реакции происходят в коре надпочечника и яичниках.

Синтезированный в яичках тестостерон поступает в кровь и лимфу. Поступивший в кровь тестостерон конвертируется (частично в крови, а большей частью – в периферических тканях) в дигидротестостерон, который обладает большей биологической активностью. Тестостерон является своего рода прогормоном для дигидротестостерона.

В крови тестостерон и дигидротестостерон связываются белками, главным образом глобулином. Глобулин, связывающий половые гормоны, образуется в печени и имеет молекулярную массу около 100 000 дальтон. При циррозе печени, гипертирозе и гипогонадизме у мужчин уровень глобулина, связывающего половые гормоны, в сыворотке крови повышен. Концентрация этого глобулина в крови является основным фактором, определяющим баланс между андрогенами и эстрогенами. Около 98% тестостерона в крови находится в связанном с глобулинами состоянии, а остальное его количество (около 2%) является свободным, способным связываться рецепторами тканей-мишеней и оказывать биологическое действие. Глобулин, связывающий половые гормоны, имеет большее сродство к тестостерону, чем к эстрогенам.

В препубертатном периоде концентрация глобулина, связывающего половые гормоны, одинакова у мальчиков и девочек; в период полового созревания у лиц мужского пола наблюдается более значительное снижение его уровня, а у женщин концентрация этого глобулина в крови в 2 раза выше по сравнению с его уровнем в сыворотке крови мужчин. Известно, что концентрация тестостерона в крови у мужчин в 20 раз выше по сравнению с его уровнем у женщин, однако уровень свободного тестостерона у мужчин выше в 40 раз. У мужчин скорость образования тестостерона составляет 6-7 мг в сутки, концентрация в крови 8,5-27 нмоль/л, у женщин – около 1 мг в сутки и уровень в крови 0,6-1,9 нмоль/л. Разрушение тестостерона под влиянием 17b-дегидрогеназы происходит в основном в печени, где его метаболиты связываются с глюкуроновой и серной кислотами и эксретируются с мочой в виде 17-кетостероидов, которые представлены андростероном, эпиандростероном, этиохоланолоном и дегидроандростероном.

Функция яичек находится под влиянием гонадотропных гормонов передней доли гипофиза. Фоллитропин (ФСГ) стимулирует сперматогенный эпителей, а лютропин (ЛГ, гормон, стимулирующий интерстициальные клетки) – секрецию тестостерона. Уровень тестостерона в сыворотке крови мальчиков увеличивается в период полового созревания, а после 50 лет имеет тенденцию к снижению, что сопровождается повышением ФСГ и ЛГ в сыворотке крови. Уровень тестостерона в сыворотке крови, как и глюкокортикоидов, изменяется на протяжении суток. Наибольшее повышение отмечается в 7-9 ч утра, самый низкий уровень – в 24 и 3 ч утра.

Тестостерон и другие андрогены, ответственные за формирование вторичных мужских половых признаков (оволосение на лице, в подмышечных впадинах, рост гениталий и т.д.), обеспечивают либидо и потенцию, обладают анаболической активностью, стимулируют рост скелета и всех тканей организма, что проявляется увеличением массы тела и объема мышц, ускоряют созревание скелета.

В яичках секретируется около 1/3 эстрогенов сыворотки крови. Остальная часть их образуется в печени вследствие конверсии тестостерона. Мужчины в возрасте 20-40 лет экскретируют с мочой в сутки 3,7 мкг эстрона, 0,8 мкг эстрадиола и 3,4 мкг эстриола.

Женские половые железы – яичники – являются местом образования и секреции женских половых гормонов (эстрогены и прогестерон), ответственных за развитие вторичных половых признаков, рост и созревание женских гениталий, стимулируют рост и созревание скелета, способствуют отложению подкожной жировой клетчатки, характерной для женского организма, контролируют менструальный цикл.

Наряду с образованием эстрогенов и прогестерона яичники секретируют незначительное количество андрогенов.

Эстрогены. Секретируются клетками внутренней оболочки (theca interna) везикулярного яичникового фолликула (граафова пузырька) и зернистой оболочкой (ctratum granulosum). Биосинтез стероидов в яичнике представлен на схеме 36.

Схема 36. Биосинтез стероидов в яичнике.

Эстрон и эстрадиол являются гормонами, которые образуются в яичнике. Биологически наиболее активен эстрадиол, 95% которого образуется в фолликуле, и уровень его в крови является показателем созревания фолликула. Эстриол – метаболит эстрадиола и эстрона, обладающий наименьшей биологической активностью. Секретируемые в кровь эстрогены конъюгируются глобулином, связывающим половые гормоны, и в меньшей степени альбуминами крови. Выше указывалось, что этот глобулин имеет повышенное сродство к андрогенам. Уровень глобулина, связывающего половые гормоны, в сыворотке крови женщин почти в 2 раза выше по сравнению с его концентрацией в крови мужчин. Эстрогены и их метаболиты конъюгируются в печени с глюкуроновой и серной кислотами и экскретируются с желчью и мочой.

Влияние эстрогенов на гипоталамо-гипофизарную систему обеспечивает цикличность выделения гонадотропинов.

Эстрогены угнетают секрецию ФСГ и ЛГ, а также снижают ответ передней доли гипофиза на действие гонадолиберина.

Кроме влияния на половые органы и гипоталамус, эстрогены обладают анаболическим свойством, усиливают обмен костной ткани и ускоряют созревание костей скелета, с чем связано прекращение роста при наступлении полового созревания. В больших дозах эстрогены способствуют задержке натрия и воды в организме вплоть до развития отеков. Влияют также на обмен липидов, снижая уровень холестерина в крови. Длительное применение эстрогенов способствует тромбообразованию в венах, а также увеличивает частоту рака эндометрия. Эстрогены не являются канцерогенами, но, инициируя процессы пролиферации эндометрия, вероятно, создают условия для действия неизвестных пока канцерогенов и злокачественного перерождения тканей.

Прогестерон. Секретируется желтым телом, а также корой надпочечников и яичками, где используется как предшественник для биосинтеза кортикостероидов и андрогенов. В сыворотке крови прогестерон связывается транскортином, который, как известно, связывает глюкокортикоиды. По данным некоторых исследований, способность прогестерона связываться транскортином даже выше, чем кортикостероидов. Следует отметить, что синтетические кортикостероиды, такие, как дексаметазон, вообще не связываются транскортином. В печени прогестерон связывается глюкуроновой кислотой, конъюгаты экскретируются с мочой.

Прогестерон, являясь анатагонистом эстрогенов, ограничивает их пролиферативный эффект в эндометрии, миометрии и эпителии влагалища, вызывая стимуляцию секреции железами эндометрия секрета, содержащего гликоген, уменьшая строму подслизистого слоя, т.е. вызывает характерные изменения эндометрия, необходимые для имплантации оплодотворенной яйцеклетки. Прогестерон снижает тонус мышц матки, вызывает их расслабление, оказывает пирогенное влияние. Увеличение его содержания в крови совпадает с повышением базальной температуры тела, которая является индикатором овуляции. Кроме того, прогестерон вызывает пролиферацию и развитие молочных желез и в период беременности способствует угнетению процесса овуляции. Обладает небольшим катаболическим эффектом, при длительном применении способстует появлению акне, олигоменореи, задерживает натрий, хлориды и воду в организме.

В последние годы показано, что яичники являются местом секреции полипептидного гормона релаксина, который принимает важное участие в период родов, вызывая релаксацию связок таза и расслабление шейки матки, а также увеличивает синтез гликогена и задержку воды в миометрии, уменьшая при этом его сократительную способность. Он секретируется клетками гранулезы желтого тела. В период обычного менструального цикла секреция его повышается сразу после пика высвобождения ЛГ и остается определяемым в период менструации. В течение беременности циркулирующий уровень релаксина выше в конце I триместра по сравнению со II и III триместром.

Помимо релаксина, в яичнике секретируются ингибин и активин, которые участвуют в регуляции секреции ФСГ и модулируют секрецию стероидных гормонов клетками яичника.

Андрогены. У женщин секретируются клетками стромы яичников, главным образом в виде андростендиона, причем в надпочечниках его образуется в 3 раза больше, чем в яичниках. Андростендион в периферических тканях конвертируется в тестостерон. В яичниках образуется в незначительных количествах также тестостерон, дигидротестостерон, дегидроэпиандростерон. Приблизительно около 1/4 тестостерона, который секретируется в организме женщины, образуется в яичниках. Остальное его количество секретируется надпочечниками или образуется в тканях на периферии путем конверсии из андростендиона. В этой связи потеря вторичного оволосения у женщин является индикатором надпочечниковой, а не яичниковой недостаточности. Повышение секреции андрогенов яичниками наблюдается при таких патологических состояниях, как синдром поликистозных яичников и арренобластома.

Биологическое действие стероидов, в том числе половых, в тканях-мишенях связано с наличием в них специфических рецепторов. Стероиды путем диффузии проходят мембрану клетки и в цитозоле комплексируются со специфическими рецепторами. Цитоплазматические рецепторы присутствуют не во всех, а только в клетках тканей, чувствительных к данному виду гормона. Рецепторно-стероидный комплекс, образование которого зависит от нескольких факторов, включая температуру, перемещается в ядро, где на хроматине имеются специальные участки, связывающие эти комплексы. Последнее взаимодействие ведет к синтезу большого количества специфических РНК и соответствующих белков, росту и развитию соответствущих органов и тканей (молочные железы, матка и др.).

Количество молекул рецепторов для различных стероидных гормонов колеблется от 5000 до 20 000 на клетку. Рецепторы к эстрогенам связывают многие естественные и синтетические эстрогенные стероиды с одинаковой аффинностью. Считается, что рецепторы к эстрогенам и прогестерону представляют собой две субъединицы, каждая из которых связывает молекулу гормона. Каждая из таких субъединиц А и В взаимодействует с хроматином и обеспечивает дальнейшую активацию специфических генов и РНК-полимераз.

Биологическое действие гормона связано не только с количественными колебаниями его в сыворотке крови, но и с состоянием рецепторного звена, причем количество рецепторов подвержено значительным колебаниям. Экспериментальные исследования показали, что у новорожденных крыс ткани-мишени содержат незначительное количество рецепторов к эстрогенам. На 10-й день жизни количество рецепторов возрастает, и после этого срока введение экзогенных эстрогенов вызывает их увеличение. Эстрогены стимулируют образование рецепторов не только к эстрогенам, но и к прогестерону. Количество рецепторов не только зависит от уровня циркулирующего в крови гормона, но и находится под генетическим контролем. Так, полное отсутствие рецепторов к андрогенам наблюдается при синдроме тестикулярной феминизации.

При некоторых состояниях, проявляющихся резистентностью к андрогенам, имеется нормальное комплексирование андрогенов с цитозольным рецептором, но связывание гормонорецепторного комплекса на хроматине ядра нарушено. Действие различных антигормонов связано со способностью этих веществ взаимодействовать со специфическим рецептором. Так, синтетические антиэстрогены (нафоксидин и тамоксифен) связываются с цитоплазматическим рецептором, и такой рецепторно-гормональный комплекс, транслоцируясь в ядро, связывается с хроматином на более продолжительное время (дни и недели), чем при комплексировании с эстрадиолом.

Гормональная регуляция менструального цикла. Секреция эстрогенов и прогестерона находится под контролем гонадотропных гормонов. Уже на самых ранних стадиях развития фолликула зависит от стимулирующего влияния ФСГ. Гонадотропины стимулируют созревание, разрыв фолликула и его трансформацию в желтое тело. Образование эстрогенов стимулируется преимущественно ФСГ, однако при этом необходим определенный фон секреции ЛГ, без чего ФСГ малоактивен. Функция желтого тела находится преимущественно под влиянием ЛГ. Гипоталамический контроль секреции гонадотропных гормонов был рассмотрен в главе I. Секреция гонадотропных гормонов находится под контролем не только ЦНС и гипоталамуса. Половые гормоны посредством положительной или отрицательной обратной связи также принимают важное участие в регуляции секреции гонадотропинов.

Существуют 3 типа секреции гонадотропинов: тонический, циклический и эпизодический, или пульсирующий. Тоническая, или базальная, секреция гонадотропинов регулируется посредством отрицательной обратной связи, а циклическая – механизмом положительной обратной связи с участием эстрогенов. Пульсирующая секреция обусловлена активностью гипоталамуса и высвобождением гонадолиберина. Развитие фолликула в первой половине цикла осуществляется благодаря тонической секреции ФСГ и ЛГ. Повышение секреции эстрадиола приводит к торможению образования ФСГ. Развитие фолликула зависит от количества рецепторов к ФСГ в клетках гранулезной зоны, причем синтез этих рецепторов в свою очередь стимулируется эстрогенами.

Таким образом, ФСГ приводит к синтезу в определенном фолликуле эстрогенов, которые, увеличивая количество рецепторов к ФСГ, способствуют накоплению ФСГ (путем связывания его рецепторами), дальнейшему созреванию фолликула и увеличению секреции эстрадиола. Другие фолликулы в это время подвергаются атрезии. Концентрация эстрадиола в крови достигает масимума в предовуляторный период, что приводит к высвобождению большого количества гонадолиберина и последующего пика высвобождения ЛГ и ФСГ. Предовуляторное повышение ЛГ и ФСГ стимулирует разрыв граафова пузырька и овуляцию.

Оставшаяся гранулезоклеточная ткань гипертрофируется и гиперплазируется, превращаясь в желтое тело, которое начинает секретировать прогестерон. Эта фаза, продолжительность которой составляет 13±1 день, носит название лютеиновой. Уровень прогестерона увелчивается в 10-20 раз по сравнению с фолликулярной фазой и достигает максимума на 20-25-й день цикла. Если не произошло оплодотворения яйцеклетки, секреция прогестерона резко уменьшается за 1-2 дня до начала менструации. Во время менструации наблюдается дальнейшее снижение уровня прогестерона и эстрадиола в крови, что приводит к стимуляции секреции ФСГ и ЛГ и началу нового цикла.

Повышение уровня ФСГ стимулирует развитие сразу нескольких первичных фолликулов (10-15), но посредством внутрияичникового саморегулирующегося механизма наступает созревание лишь одного и одновременная атрезия других фолликулов. В том случае, если предовуляторное повышение эстрадиола не приводит к высвобождению гонадолиберина и последующей секреции ЛГ и ФСГ, происходит так называемый ановуляторный цикл. Следует отметить, что одновременно с секрецией эстрадиола увеличивается образование 17a-гидроксипрогестерона клетками внутреннего слоя граафова пузырька, который вместе с эстрадиолом способствует циклической секреции гонадотропинов.

Под влиянием эстрогенов в фолликулярной фазе цикла в эндометрии происходят пролиферативные процессы (фаза пролиферации) – разрастание желез, стромы и сосудов, которые постепенно восполняют отторгнувшийся функциональный слой эндометрия. Во второй (лютеиновой) фазе цикла под влиянием прогестерона в эндометрии развиваются секреторные процессы (фаза секреции), которые характеризуются тем, что железы эндометрия начинают вырабатывать секрет, содержащий мукоид, глюкоген, необходимый для имплантации оплодотворенного яйца. В этот период под влиянием высокого уровня прогестерона повышается базальная температура тела. В случае отсутствия оплодотворенной яйцеклетки наступает менструация, которая продолжается 3-7 дней.

Необходимо отметить, что созревание фолликула и его трансформация в желтое тело осуществляются не только под влиянием ФСГ и ЛГ. Нормальная реакция яичников на ФСГ и ЛГ происходит при наличии определенной секреции катехоламинов и образования простагландинов F и E.

Яичники, таким образом, секретируют 3 класса стероидов: эстрогены, андрогены и прогестины. Фолликул яичника является местом образования гормонов и андрогены продуцируются клетками theca interna, которые экспрессируют 17a-гидроксилазу цитохрома Р450. Этот фермент необходим для конверсии прегненолона в 17a-гидроксипрегненолон и дегидроэпиандростерон и для конверсии прогестерона в 17a-гидроксипрогестерон. В клетках зернистой оболочки (клетки гранулезного слоя) экспрессируется фермент – ароматаза цитохрома Р450, необходимая для конверсии образующихся андрогенов в эстрогены. В клетках внутренней и зернистой оболочки экспрессируется два фермента: 1) фермент 20,22 десмолаза, участвующий в отщеплении боковой цепи в молекуле холестерина и конверсии ее в прегненолон и 2) 3b-гидроксистероидная дегидрогеназа, необходимая для конверсии прегненолона в прогестерон и дегидроэпиандростерона в андростендион. Гонадотропины (ФСГ и ЛГ) регулируют секрецию всех яичниковых стероидов в течение менструального цикла.

Как показано исследованиями последних лет, в реализации биологических эффектов гонадотропинов участвуют несколько факторов роста: ИФР-I (инсулиноподобный фактор роста -I), трансформирующий фактор роста-a и b, фактор роста фибробластов, эпидермальный фактор роста.

Кроме того, в последние годы установлено, что жидкость, находящаяся в полости созревающего фолликула, содержит несколько пептидных гормонов, участвующих в сложных процессах регуляции созревания яйцеклетки, овуляции и функциональной активности желтого тела. Одним из таких белковых гормонов является ингибин, угнетающий секрецию ФСГ. Ингибин состоит из двух почти гомологичных субъединиц (a- и b-субъединицы) и их различная комбинация представлена в ингибине А (a и bА) и ингибине В (a и bВ). Как показали D.M. Robertson и соавт. (1997), мол.м. ингибина А 33-36 кD, а ингибина В -50-66 кD.

Активины, как и ингибины, относятся к семейству трансформирующего фактора роста-b, они также были изолированы из фолликулярной жидкости и секретируются лютеальными и клетками зернистого слоя. Активины оказывают биологическое действие в различных тканях. В яичниках они снижают образование андрогенов, прогестерона и активность ароматазы.

Фоллистатин является гликопротеидом и также был изолирован из фолликулярной жидкости и подобно ингибину уменьшает высвобождение ФСГ в культуре гонадотропных клеток гипофиза. Кроме того, он имеет высокую аффинность к связыванию активина и менее выраженную к связыванию ингибина. Установлено, что фоллистатин и активин А являются компонентами аутокринно-паракринной системы фолликула и участвуют в регуляции различных функций клеток внутренней оболочки граафова пузырька.


Medinet - медицинская информационная сеть - Учебник "Эндокринология" - Предисловие

Ваше имя*
Телефон*
 Ваш город*
 Врач
 Проблема

Библиотека
· БМЭ
· Специалистам
· Статьи
· Анализы
· Справочники
· Книги
· Рефераты
· Консультации врачей
· Медицинские услуги

Навигация

· Каталог ссылок
· Обратная связь

Статистика сервера

Страниц: 8 402
Объем: 101,1 Мб

Реклама

Предисловие

За последние годы благодаря достижениям в области экспериментальной и клинической эндокринологии, биохимии, иммунологии, генетики, иммуногенетики и других смежных наук получены новые данные о координирующей и регулирующей роли эндокринной, нервной и иммунной систем, позволяющих обеспечивать адаптацию организма к постоянно изменяющимся условиям внешней среды. Исследованиями последних лет показано, что нервная и иммунная системы участвуют в гомеостазе и адаптационных процессах посредством различных пептидных молекул - гормонов, лимфокинов, различных факторов роста, которые осуществляют свое действие с помощью ауто-и/или паракринных механизмов. Синтез большинства естественных гормонов, многочисленных их аналогов и совершенствование методики исследований позволили изучить механизм действия гормонов на клеточном и субклеточном уровнях. В настоящее время нет ни одной области клинической медицины, где бы не использовались гормональные препараты, а при многих неотложных состояниях своевременное их применение сохраняет жизнь больного.

Эндокринология давно выделилась в самостоятельную медицинскую дисциплину, а накопленный объем знаний о железах внутренней секреции и заболеваниях, являющихся результатом нарушения функции периферических эндокринных желез вследствие первичной их патологии или нарушения контроля нормального их функционирования со стороны гипоталамо-гипофизарной системы, диктовал необходимость преподавания этой дисциплины в медицинском институте с последующей подготовкой специалиста эндокринолога в интернатуре и ординатуре.

В последние 20-30 лет отмечается тенденция к повышению распространенности эндокринных болезней, особенно сахарного диабета и патологии щитовидной железы. Различными эндокринными заболеваниями страдает примерно 7-8%, тогда как манифестным, по данным обращаемости в поликлинические учреждения, сахарным диабетом – около 1,5% населения страны. По данным эпидемиологических исследований, распространенность сахарного диабета с учетом лиц с нарушенной толерантностью к глюкозе (латентный диабет) в 2 – 2,5 раза выше.

Отмечается резкое увеличение распространенности заболеваний щитовидной железы. С одной стороны, это связано с практически полным прекращением профилактики йоддефицитных состояний, а с другой – последствиями трагедии на Чернобыльской АЭС.

Это свидетельствует о том, что любой врач в своей практической деятельности постоянно встречается с эндокринной патологией различной степени выраженности. Изучение эндокринологии поможет более ранней диагностике и лечению эндокринных заболеваний, тем более что быстрый прогресс в области научных исследований позволил пересмотреть вопросы патогенеза и лечения многих эндокринных болезней.

С момента первого издания учебника (1989) клиническая и экспериментальная эндокринология пополнились многочисленными новыми данными, которые позволили пересмотреть наши представления о патогенезе и лечении многих эндокринных заболеваний. В настоящем издании отражен опыт работы кафедры эндокринологии и диабетологии факультета повышения профессионального образования Московской медицинской академии им. И.М.Сеченова.

В 1974 г. комиссия по биохимической номенклатуре Международного общества чистой и прикладной химии и Международного биохимического общества рассмотрела и утвердила названия гипофизарных и других гормонов, в соответствии с чем вместо терминов “тиреолиберин”, “тиреотропин” и т.п. следует писать “тиролиберин”, “тиротропин” и т.д. Такое же написание следует применять и к названиям заболеваний щитовидной железы, связанных с нарушением секреции тироидных гормонов (тиротоксическая аденома, тироидит и т.п.), что уже в течение десятков лет имеет место на страницах отечественных медицинских изданий. Эта точка зрения разделяется и нами.

Все замечания и пожелания, которые помогут улучшить преподавание, специализацию и повышение квалификации по эндокринологии, будут приняты автором с благодарностью.

Профессор М.И. Балаболкин

[ содержание | вперед ]